selam

日亜対訳注解聖クルアーン
日本ムスリム協会

聖クルアーン: 日亜対訳・注解 - 日本ムスリム協会

改訂版によせて. 日本ムスリム情報事務所.

selam.org

selam@selam.org


聖クルアーン: 1. アル・ファーティハ章

1. 開端章 〔アル・ファーティハ〕

マッカ啓示 7章

章の説明

本章はクルアーンの冒頭の序説で，開端〔アル・ファーティハ〕章と名付けられ，マッカ時代最初期の啓示の一つである。これは全クルアーンの精髄であり，また強い祈りの語気をおび，アッラーが示された祈り方の模範である。われわれがアッラーを讃え，アッラーと人間の関係を(隈?)想し，または礼拝を捧げるときなど， 日頃つねに唱えるので，7つの繰り返される諸節の章，礼拝の章，祈りの章などとも呼ばれる。また讃美，謝恩，本源，至宝，一切，治療などと多くの章名で呼ばれている。

およそアッラーヘの讃美が，われわれの深奥の（魂）から発するならば，それはアッラーの御心と合致するのは自然である。すなわち讃美の誠を傾けて礼拝を捧げることによって魂は高揚される。そこには真と善との調和があって，あらゆる悪や不幸は締め出される。アッラーを明確に意識して，御前にまかり出で（第1，2，3節），その無限の偉力，有り難さの中にひたり，いちずに服従，帰依しまつり，アッラーの導きと助けの下に（第4節），正しい心の持ち方行為のあり方を自然のうちに会得し（第5，6，7節），正しい道を行く，イスラームの秩序ある平安な日常生活がうちたてられる。かくしてアッラーの恩恵を十分に与えられ，現世および来世において至上の幸福を成就することになる。

1. 慈悲あまねく慈愛深きアッラーの御名において。

2. 万有の主，アッラーにこそ凡ての称讃あれ，

3. 慈悲あまねく慈愛深き御方，

4. 最後の審きの日の主宰者に。

5. わたしたちはあなたにのみ崇め仕え，あなたにのみ御助けを請い願う。

6. わたしたちを正しい道に導きたまえ，

7. あなたが御恵みを下された人々の道に，あなたの怒りを受けし者，また踏み迷える人々の道ではなく。


聖クルアーン: 2. アル・バカラ章

2. 雌牛章 〔アル・バカラ〕

マディーナ啓示 286章

章の説明

本章は，第67－71節にある，雌牛をアッラーに供える物語にちなみ雌牛章と名付けられる。本章はクルアーンの総説ともいうぺく，イスラームの教えが全般にあたって記されている。

内容の概説

第1－29節，信者，不信者，にせ信者の3つの部類の人間が，アッラーの啓示をそれぞれいかに受け入れたかについて，信仰の奥義的立場から述べられる。第30－39節，人間の創造のことにおよび，そのたどる運命を明らかにする。第40－86節，イスラエルの子孫たちの物語が，その民族的記録や伝説にもとづいて語られ，かれらがどんな恩恵を受け，それをいかに誤って使ったかを明らかにして，人びとに対し教訓を与える。第87－121節，とくに，ムーサー（モーゼ）とイーサー（キリスト）が，無法な人びとに悩まされたことについて述べ，啓典の民が，邪見や高慢さから真の使徒ムハンマドを，愚かにも拒否し続けたことにおよぶ。第122－167節，カアバは礼拝を挿げる方向〔キブラ〕であり，またそれはイスラームの統一の表徴であることを明らかにする。

第168－242節，飲食物，遺産，斎戒，聖戦，酒，とばく，孤児，婦人問題その他の社会的諸問題について述べ，なお，信仰の外形よりも根底の精神と実行こそ大切であることが，第177節でとくに強調されている。第243－253節，聖戦についてとり上げ，イーサーの物語と対照して，タールート（サウル），ジャールート（ゴリアテ）およびダーウード（ダビデ）らの物語につき誤解がないよう注意がなされている。第254－283節，人間の真の価値は，意志が堅固でくじけることなく，博愛で強い信仰をもつことが教えられ，ことに第255節の玉座節では，アッラーの偉大さについて注意がうながされる。第284－286節，信仰，服従，各人の責任の自覚が強調され，信仰生活の強化のための祈りをもって終っている。

慈悲あまねく慈愛深きアッラーの御名において。

1. アリフ・ラーム・ミーム。

2. それこそは，疑いの余地のない啓典である。その中には，主を畏れる者たちへの導きがある。

3. 主を畏れる者たちとは，幽玄界を信じ，礼拝の務めを守り，またわれが授けたものを施す者，

4. またわれがあなた（ムハンマド）に啓示したもの，またあなた以前（の預言者たち）に啓示したものを信じ，また来世を堅く信じる者たちである。

5. これらの者は，主から導かれた者であり，また至上の幸福を成就する者である。

6. 本当に信仰を拒否する者は，あなたが警告しても，また警告しなくても同じで，（頑固に）信じようとはしないであろう。

7. アッラーは，かれらの心も耳をも封じられる。また目には覆いをされ，重い懲罰を科せられよう。

8. また人びとの中，「わたしたちはアッラーを信じ，最後の（審判の）日を信じる。」と言う者がある。だがかれらは信者ではない。

9. かれらはアッラーと信仰する者たちを，欺こうとしている。（実際は）自分を欺いているのに過ぎないのだが，かれらは（それに）気付かない。

10. かれらの心には病が宿っている。アッラーは，その病を重くする。この偽りのために，かれらには手痛い懲罰が下されよう。

11.「あなたがたは，地上を退廃させてはならない。」と言われると，かれらは，「わたしたちは矯正するだけのものである。」と言う。

12. いゃ，本当にかれらこそ，退廃を引き起こす者である。だがかれらは（それに）気付かない。

13.「人びとが信仰するよう，信仰しなさい。」と言われると，かれらは，「わたしたちは愚か者が信仰するように，信じられようか。」と言う。いや，本当にかれらこそ愚か者である。だがかれらは，（それが）分らない。

14. かれらは信仰する者に会えば，「わたしたちは信仰する。」と言う。だがかれらが仲間の悪魔〔シャイターン〕たちだけになると，「本当はあなたがたと一緒なのだ。わたしたちは，只（信者たちを）愚弄していただけだ。」と言う。

15. だがアッラーは，このような連中を愚弄し，不信心のままに放置し，当てもなくさ迷わせられる。

16. これらの者は導きの代わりに，迷いを購った者で，かれらの取引は利益なく，また決して正しく導かれるい。

17. かれらを譬えれば火を灯す者のようで，折角火が辺りを照らしたのに，アッラーはかれらの光を取り上げられ，暗闇の中に取り残されたので，何二つ見ることが出来ない。

18. 聾唖で盲人なので，かれらは引き返すことも出来ないであろう。

19. また（譬えば）暗闇の中で雷鳴と稲妻を伴なう豪雨が天から降ってきたようなもので，落雷の忍さから死を忍れて，（威らに）耳に指を差し込む。だがアッラーは，不信心者たちを全部取り囲まれる。

20. 稲妻はほとんどかれらの視覚を奪わんばかりである。閃く度にその中で歩みを進めるが，暗闇になれば立ち止まる。もしもアッラーが御望みならば，かれらの聴覚も視覚も必ず取り上げられる。本当にアッラーは，凡てのことに全能であられる。

21. 人びとよ。あなたがた，またあなたがた以前の者を創られた主に仕えなさい。恐らくあなたがたは（悪魔に対し）その身を守るであろう。

22.（かれは）あなたがたのために大地を臥所とし，また大空を天蓋とされ，天から雨を降らせ，あなたがたのために糧として種々の果実を実らせられる方である。だからあなたがたは（真理を）知った上は，（唯一なる）アッラーの外に同じような神があるなどと唱えてはならない。

23. もしあなたがたが，わがしもべ（ムハンマド）に下した啓示を疑うならば，それに類する1章〔スーラ〕でも作ってみなさい。もしあなたがたが正しければ，アッラー以外のあなたがたの証人を呼んでみなさい。

24. もしあなたがたが出来ないならば，いや，出来るはずもないのだが，それならば，人間と石を燃料とする地獄の業火を恐れなさい。それは不信心者のために用意されている。

25. 信仰して善行に勤しむ者たちには，かれらのために，川が下を流れる楽園に就いての吉報を伝えなさい。かれらはそこで，糧の果実を与えられる度に，「これはわたしたちが以前に与えられた物だ。」と言う。かれらには，それ程似たものが授けられる。また純潔な配偶者を授けられ，永遠にその中に住むのである。

26. 本当にアッラーは，蚊または更に小さいものをも，比喩に挙げることを厭われない。信仰する者はそれが主から下された真理であることを知る。だが不信心者は，「アッラーは，この比喩で一体何を御望みだろう。」と言う。かれは，このように多くの者を迷うに任せ，また多くの者を（正しい道に）導かれる。かれは，主の掟に背く者の外は，（誰も）迷わさない。

27. 確約して置きながらアッラーとの約束を破る者，アッラーが結ぺと命じられたものから離れ，地上で悪を行う者， これらの者は（等しく）失敗者である。

28. あなたがたはどうしてアッラーを拒否出来ようか。かれこそは生命のないあなたがたに，生命を授けられた御方。それからあなたがたを死なせ，更に匙らせ，更にまたかれの御許に帰らせられる御方。

29. かれこそは，あなたがたのために，地上の凡てのものを創られた方であり，更に天の創造に向かい， 7つの天を完成された御方。またかれは凡てのことを熟知される。

30. またあなたの主が（先に）天使たちに向かって，「本当にわれは，地上に代理者を置くであろう。」と仰せられた時を思い起せ。かれらは申し上げた。「あなたは地上で悪を行い，血を流す者を置かれるのですか。わたしたちは，あなたを讃えて唱念し，またあなたの神聖を譲美していますのに。」かれは仰せられた。「本当にわれはあなたがたが知らないことを知っている。」

31. かれはアーダムに凡てのものの名を教え，次にそれらを天使たちに示され，「もし，あなたがた（の言葉）が真実なら，これらのものの名をわれに言ってみなさい。」と仰せられた。

32. かれらは（答えて）申し上げた。「あなたの栄光を讃えます。あなたが，わたしたちに教えられたものの外には，何も知らないのです。本当にあなたは，全知にして英明であられます。」

33. かれは仰せられた。「アーダムよ，それらの名をかれら（天使）に告げよ。」そこでアーダムがそれらの名をかれらに告げると，かれは，「われは天と地の奥義を知っているとあなたがたに告げたではないか。あなたがたが現わすことも，隠すことも知っている。」と仰せられた。

34. またわれが天使たちに，「あなたがた，アーダムにサジダしなさい。」と言った時を思い起せ。その時，皆サジダしたが，悪魔〔イブリース〕だけは承知せず，これを拒否したので，高慢で不信の徒となった。

35. われは言った。「アーダムよ，あなたとあなたの妻とはこの園に住み，何処でも望む所で，思う存分食べなさい。だが，この木に近付いてはならない。不義を働く者となるであろうから。」

36. ところが悪魔〔シャイターン〕は，2人を顕かせ，かれらが置かれていた（幸福な）場所から離れさせた。われは，「あなたがたは落ちて行け。あなたがたは，互いに敵である。地上には，あなたがたのために住まいと，仮初の生活の生計があろう。」と言った。

37. その後，アーダムは，主から御言葉を授かり，主はかれの悔悟を許された。本当にかれは，寛大に許される慈悲深い御方であられる。

38. われは言った。「あなたがたは皆ここから落ちて行け。やがてあなたがたに必ずわれの導きが恵まれよう。そしてわれの導きに従う者は，恐れもなく憂いもないであろう。

39. だが信仰を拒否し，われの印を嘘呼ばわりする者は，業火の住人であって，永遠にその中に住むであろう。」

40. イスラエルの子孫たちよ，あなたがたに施したわれの恩恵を心に銘記し，われとの約束を履行しなさい。われはあなたがたとの約束を果すであろう。われだけを畏れなさい。

41. あなたがたが持っているものの確証として，われが下した啓示（クルアーン）を信じ，これを信じない者の，先頭になってはならない。また僅かな代償で，わが印を売ってはならない。そしてわれだけを畏れなさい。

42. 嘘をもって真理を被ったり，また（確かに）知っていながら，真理を隠してはならない。

43. 礼拝〔サラート）の務めを守り，定めの施し〔ザカ―卜〕をなし，立礼〔ルクーウ〕に動しむ人たちと共に立礼しなさい。

44. あなたがたは，人びとに善行を勧めながら，自分では（その実行を）忘れてしまったのか。あなたがたは啓典を読誦しながら，それでも尚理解しないのか。

45. 忍耐と礼拝によって，（アッラーの）御助けを請い願いなさい。だがそれは，（主を畏れる）謙虚な者でなければ本当こ難かしいこと。

46. 敬神の仲間はやがて主に会うこと，かれの御許に帰り行くことを堅く心に銘記している者である。

47. イスラエルの子孫たちよ，われがあなたがたに与えた恩恵と，（わが啓示を）万民に先んじ（て下し）たことを念い起せ。

48. そして誰も外の者のために身代りになれない日のために，またどんな執り成しも許されず，償いも受け入れられず，また誰一人助けることの出来ない（日のために）その身を守りなさい。

49. そしてわれがあなたがたをフィルアウンの一族から救った時を思い起せ。かれらはあなたがたを重い刑に服させ，あなたがたの男児を殺し，女児を生かして置いた。それはあなたがたの主からの厳しい試練であった。

50. またわれがあなたがたのために海を分けて，あなたがたを救い，あなたがたが見ている前で，フィルアウンの一族を溺れさせた時のことを思い起せ。

51. また，われが40夜にわたり， ムーサーと約束を結んだ時のこと。その時あなたがたはかれのいない間に仔牛を神として拝し，不義を行った。

52. それでも，その後われはあなたがたを許した。必ずあなたがたは感謝するであろう。

53. またわれがムーサーに，啓典と（正邪の）識別〔フルカーン〕（の基準）を与えたことを思い起せ。これもあなたがたが正しく導かれるであろうと思ってのこと。

54. その時ムーサーはその民に告げて言った。「わたしの民よ，本当にあなたがたは，仔牛を選んで，自らを罪に陥れた。だからあなたがたの創造の主の御許に悔悟して帰り，あなたがた自身を殺しなさい。そうしたら，創造の主の御目にも叶い，あなたがたのためにもよいだろう。」こうしてかれは，あなたがたの梅悟を受け入れられた。本当にかれは，度々許される御方，慈悲深い御方であられる。

55. あなたがたが，「ムーサーよ，わたしたちはアッラーをはっきりと見るまでは，あなたを信じないであろう。」と言った時を思い起せ。するとあなたがたが見ている前で，落雷があなたがたを襲った。

56. それからわれは，死んだ後にあなたがたを甦らせた。あなたがたは感謝するであろう。

57. われは雲の影をあなたがたの上に送り，そしてマンナとウズラとを下し，「われが授ける善いものを食べなさい。」（と告げたが，い）ことをきかなかった）。かれらはわれを損なったのではなく，只自分の魂を損なったのである。

58. またこう言った時を思い起せ。「あなたがたは，この町に入り，意のままにそこで存分に食べなさい。頭を低くして門を入り，『御許し下さい。』と言え。われはあなたがたの過ちを赦し，また善行をする者には（報奨を）増すであろう。」

59. だがかれらの中の不義を行う者は，かれらに告げた言葉を，（勝手に）変えてしまった。それでわれは，それら不義を行う者の上に天から懲罰を下した。度々（わが命に）背いたためである。

60. またムーサーがその民のために，水を求めて祈った時を思い起せ。われは，「あなたの杖で岩を打て。」と言った。するとそこから，12の泉が涌き出て，各支族は，自分の水場を知った。「アッラーから授かった糧を，食べ且つ飲みなさい。堕落して，地上で悪を行ってはならない。」

61. あなたがたがこう言ったのを思い起せ。「ムーサーよ，わたしたちは，一色の食物だけでは耐えられないから，地上に産するものをわたしたちに与えられるよう，あなたの主に祈って下さい。それは野莱，胡瓜，穀物，れんず豆と玉葱である。」かれは言った。「あなたがたは，良いものの代りにつまらないものを求めるのか。（それなら）あなたがたの望むものが求められるような，どの町にでも降りて行くがよい。」こうしてかれらは，屈辱と貧困にうちひしがれ，またアッラーの激怒を被むった。それはかれらが，アッラーの印を拒否して信じないで，不当にも預言者たちを殺害したためである。これもかれらがアッラーの掟に背いて，罪を犯していたためである。

62. 本当に（クルアーンを）信じる者，ユダヤ教徒，キリスト教徒とサービア教徒で，アッラーと最後の（審判の）日とを信じて，善行に勤しむ者は，かれらの主の御許で，報奨を授かるであろう。かれらには，恐れもなく憂いもないであろう。

63. またわれがあなたがたと契約を結び，あなたがたの頭上に（シナイ）山を持ち上げた時を思い起せ。「われがあなたがたに下したものを，しっかり受け取り，その中にあるものを銘記しなさい，そうすればあなたがたは神を畏れるであろう。」（と告げた。）

64. だがあなたがたは，その後背き去った。もしあなたがたにアッラーの恵みと慈悲がなかったならば，あなたがたは，きっと失敗にうちひしがれていたであろう。

65. またあなたがたは，自分たちの中で安息日の提を破った者に就いて知っている，われはかれらに言い渡した。「あなたがたは猿になれ，卑められ排斥されよ。」

66. われはこうしてあなたがたの時代，また後代の者ヘの見せしめとし，また主を畏れる者への訓戒とした。

67. またムーサーが，その民に告げてこう言った時を思い起せ。「アッラーは，一頭の雌牛を犠牲に供えることをあなたがたに命じられる。」かれらは言った。「あなたは，わたしたちを愚弄するのか。」かれは祈った。「アッラーよ，あたしを御救い下さい。愚か者の仲間にならないように。」

68. かれらは言った。「あなたの主に御願いして，それがどんな（牛）か，わたしたちにはっきりさせて下さい。」かれは言った。「かれは仰せられる，その雌牛は老い過ぎずまた若過ぎない。その間の程良い（雌牛）である。さああなたがたが命じられたことを実行しなさい。」

69. かれらは言った。「あなたの主に御願いして，それが何（色であるの）か，わたしたちにはっきりさせて下さい。」かれは言った。「かれは仰せられる，それは黄金色の雌牛で，その色合は鮮かで，見る者を喜ばせるものである。」

70. かれらは言った。「あなたの主に御願いして，それはどんな（牛）か，あたしたちにはっきりさせて下さい。単に雌牛では，わたしたちにはどうも同じに思える。もしアッラーが御望みなら，わたしたちはきっと正しく導いて頂けよう。」

71. かれは（答えて）言った。「かれは仰せられる，それは土地の耕作にも，また畑の灌漑にも使われない，完全な無傷の雌牛だ。」かれらは言った。「あなたは今やっと，真実を伝えてくれた。」かれらはほとんど犠牲を捧げる気はなかったが，仕方なくそうした。

72. また，あなたがたが1人の人間を殺し，それがもとで互いに争った時のことを思い起せ。だがアッラーは，あなたがたが隠していたことを，暴かれた。

73. われは「その（雌牛の肉の）一片でかれを打て。」と言った。こうしてアッラーは死者を甦らせ，その印をあなたがたに示される。必ずあなたがたは悟るであろう。

74. ところがその後，あなたがたの心は岩のように硬くなった。いやそれよりも硬くなった。本当に岩の中には，川がその間から涌き出るものがあり，また割れてその中から水がほとばしり出るものもあり，またアッラーを畏れて，崩れ落ちるものもある。アッラーはあなたがたの行うことを，おろそかにされない。

75.（信仰する人びとよ）あなたがたは，かれら（ユダヤ人）があなたがたを信じることを望めようか。かれらの中の一団は，アッラーの御言葉を聞き，それを理解した後で故意にそれを書き変える。

76. そしてかれらは，信者たちに会うと，「わたしたちは信じる。」と言う。だがお互いだけで会うと，かれらは言う。「アッラーがあなたがたに解明されたものを，態々かれら（ムスリム）に知らせてやり，主の御前で，かれらがそれに就いてあなたがたを説き伏せる（余地を）与えるのか。」あなたがたは（かれらの狙いが）分からないのか。

77. かれらは知らないのであろうか。アッラーはかれらの隠すことも，現わすことも知り尽くされることを。

78. またかれらの中には，啓典を知らない文盲がいる，かれらは只（虚しい）願望を持ち，勝手に臆測するだけである。

79. 災いあれ，自分の手で啓典を書き，僅かな代償を得るために，「これはアッラーから下ったものだ。」と言う者に。かれらに災いあれ，その手が記したもののために。かれらに災いあれ，それによって利益を得たために。

80. そしてかれらは，「業火がわたしたちに触れるのは，何日かの間に過ぎないであろう。」と言う。言ってやるがいい。「あなたがたは，アッラーと約束を結んだと言うのか。それならアッラーは決して破約されないであろう。それともあなたがたは，アッラーに就いて知りもしないことをロにしようとするのか。」

81. いや悪い行いを重ね，自分の罪で身動きが出来なくなるような者は皆，業火の住人である。その中に永遠に住むのである。

82. だが信仰して善行に勤しむ者は楽園の住人である。その中に永遠に住むのである。

83. われがイスラエルの子孫と，約束を結んだ時のことを思い起せ。（その時われは言った。）「あなたがたはアッラーの外に，何ものも崇めてはならない。父母に孝養をつくし，近親，孤児，貧者を規切に扱い，人びとに善い言葉で話し，礼拝の務めを守り，定めの喜捨をしなさい。」だが，あなたがたの中少数の者を除き，背き去った。

84. またわれが，あなたがたと約束を結んだ時のことを思い起せ。「あなたがたは仲間で血を流してはならない。またあなたがたの同胞を生れた土地から追い出してはならない。」そこであなたがたは，これを厳粛に承認し， 自ら証言したのである。

85. それにも拘らず，その後互いに殺し合ったのはあなたがたであり，また一部の者を生れた土地から追い出し，罪と憎しみとをもって対立し（敵に）味方した。またかれらが捕虜となった時，身代金を取っている。かれらを追放したこと（自体）が，違法であるのに。あなたがたは啓典の一部分を信じて，一部分を拒否するのか。凡そあなたがたの中こんなことをする者の報いは，現世における屈辱でなくてなんであろう。また審判の日には，最も重い懲罰に処せられよう。アッラーはあなたがたの行うことを見逃されない。

86. これらの人びとは，来世の代りに，現世の生活を購った者である。結局かれらの懲罰は軽減されず，また助けも得られないであろう。

87. こうしてわれはムーサーに啓典を授け，使徒たちにその後を継がせた，またわれはマルヤムの子イーサーに，明証を授け，更に聖霊でかれを強めた。それなのにあなたがた（ユダヤ人たち）は，使徒が自分たちの心にそわないものを(西?)す度に，倣慢になった。ある者を虚言者呼ばわりし，またある者を殺害した。

88. かれらは「わたしたちの心は覆われている」と言う。そうではない，アッラーはかれらをその冒(濳?)のために見限られたのである。したがって信仰に入る者は極く希である。

89.（今）アッラーの御許から啓典（クルアーン）が下されて，かれらが所持していたものを更に確認出来るようになったが，――以前から不信心の者に対し勝利を御授け下さいと願っていたにも拘らず――心に思っていたものが実際に下ると，かれらはその信仰を拒否する。アッラーの誕責は必ず不信心者の上に下るであろう。

90. 災いは，かれらが自分の魂を売ったことにある。かれらがアッラーの下された啓典を信じないのは，アッラーがよいとされたしもベ（ムハンマド）に，下された恩恵を嫉むためである。それでかれらは，かれの怒りの上に怒りを招いた。不信心者は恥ずべき懲罰を受けるであろう。

91. かれらに向かって，「あなたがたは，アッラーが下されたものを信じなさい。」と言われると，かれらは，「わたしたち（ユダヤ人）は，わたしたちに下されたものを信じる。」と言う。それ以外のものは，仮令かれらが所持するものを確証する真理でさえも信じない。言ってやるがいい。「あなたがたがもし信者ならば，何故以前アッラーの預言者たちを殺害したのか。」

92. 本当にムーサーは，明証をもってあなたがたの許にやって来た。ところがあなたがたは，かれのいない時仔牛を神として拝み，不義の徒となったのである。

93. またわれが，あなたがたの上に（シナイ）山を持ち上げて，契約を結んだ時のことを思い起せ。「われがあなたがたに下したものをしっかり受け取り，また（われの律法を）聞きなさい。」かれらは（答えて）「わたしたちは聞く，だが従わない。」と言った。この拒否のため，かれらは，仔牛（に対する信仰）を心の中に飲み込んでしまった。言ってやるがいい。「もしあなたがたに信仰があるのなら，あなたがたの信仰の命じることこそ憎むべきである。」

94. 言ってやるがいい。「もしアッラーの御許の，来世における住まいが，あなたがた（ユダヤ人）だけの特別あつらえで，外の人びとは入れないものであり，あなたがたが正しいというならば，素直に死を願い出よ。」

95. だがかれらは，その手が予め犯した（罪の）ために，決して死を望まないであろう。アッラーは，不義を行う者を熟知される。

96. かれらこそ生に最も執着する連中であることを，あなたは知るであろう。多神教徒はそれぞれ千年の寿命を望んでいる。だが仮令生き長らえても，その懲罰からは免れないであろう。アッラーはかれらの行いを凡て御存知であられる。

97. 言ってやるがいい（ムハンマドよ）。「ジブリールに敵対するのは，誰であるのか。本当にかれこそは，アッラーの御許しにより，先にあるものを確証し，また信者への導き，吉報として，あなたの心に（主の啓示を）下す者である。

98. アッラーとその諸々の天使，使徒およびジブリールとミーカールに敵対する者は，誰であるのか。本当にアッラーこそ不信心者にとっては敵である。」

99. われは，明白な印をあなたに下した。性根の曲がった者の外は，誰もこれを拒否しないであろう。

100. かれら（ユダヤ人）は約束を繕ぶ度に，その中の一派の者が，それを放棄する。いや，かれらの多くは（元来）信じないのである。

101. 使徒がアッラーの御許からやって来て，かれらの所持するものを確証すると，啓典の民の中の一派は，アッラーの啓典をまるで知らなかったかのように，背後に捨てた。

102. そしてかれらは，悪魔たちがスライマーンの王権に就いて，（偽って）述べることに従った。スライマーンは不信心ではなかった。しかし悪魔たちは不信心だったので人びとに妖術を教え，またバービル（バビロン）でハールートとマールートの両天使に授けられたものを教えた。だが両天使は，こう告げた後でなければ，誰にも教えなかった。「わたしたちは試みるだけだ。それで不信心になってはならない。」かれら（人びと）は両者から，夫と妻の間を引き離す術を学んだ。だがかれら（悪魔）とて，アッラーの御許しがない限り，それで誰も害することは出来なかった。しかし人びとは，自分に害になる，益のないことを学んだ。（この術を）購った者は，来世において何の福分にも与れないことを知りながら。ああ，何とつまらないもののために，かれらは魂を売ってしまったのか。かれらにそれが分っていたらよかったのに。

103. かれらがもし信仰して，（悪魔から）その身を守ったならば，アッラーの御許から，きっと良い報奨を得たであろう。かれらにそれが分っていたらよかったのに。

104. あなたがた信仰する者よ，ラーイナーと言ってはならない，ウンズルナーと言いなさい。そして（使徒の言葉に）耳を傾けなさい。不信者たちには厳しい懲罰が下ろう。

105. 啓典の民の中，不信心者と多神教徒は，主からあなたがたに善いことが下るのを決して喜ばない。だがアッラーは，御心に適う者に，特別な慈悲をかけられる。アッラーは偉大な恩恵の主であられる。

106. われは（啓示の）どの節を取り消しても，また忘れさせても，それに優るか，またはそれと同様のものを授ける。アッラーは凡てのことに全能であられることを知らないのか。

107. あなたは天と地の大権が，アッラーの有であることを知らないのか。またあなたがたには，アッラー以外に守護者も援助者もないのである。

108. あなたがたは，以前ムーサーが問いただされたように，あなたがたの使徒に詰問しようとするのか。本当に信仰の代わりに不信心を選ぶ者は，公正な道から迷い去った者である。

109. 啓典の民の多くは，あなたがたが信仰を受け入れた後でも，不信心に戻そうと望んでいる。真理がかれらに明らかにされているにも拘らず，自分自身の嫉妬心からこう望むのである。だからアッラーの命令が下るまで，かれらを許し，見逃がしておきなさい。本当にアッラーは凡てのことに全能であられる。

110. 礼拝の務めを守り，定めの喜捨をしなさい。あなたがたが自分の魂のためになるよう行ったどんな善事も，アッラーの御許で見出されるであろう。誠にアッラーは，あなたがたの行うことを御存知であられる。

111. かれらは，「ユダヤ人とキリスト教徒の外，誰も楽園に入いれないだろう。」と言う。それはかれらの（虚しい）望みである。言ってやるがいい。「もしあなたがたが真実なら，証拠を出して見なさい。」

112. これに反し，アッラーに自分の真心を尽くして服従，帰依し，善行に勤しむ者は，主の御許から報奨を与えられる。かれらには恐れもなく憂いもないであろう。

113. ユダヤ人は言う。「キリスト教徒は，全く拠るところがない。」キリスト教徒も，「ユダヤ人は全く拠るところがない。」と言う。かれらは（同じ）啓典を読誦しているのに。知識のない者どもは，これと同じ（ような）ことを日にする。だがアッラーは，審判の日にかれらの論争に判決を下される。

114. アッラーの聖なるマスジドで（人びとが）その御名を讃えるのを妨げたり，またそれを破壊しようとする者よりも不将な者がどこにいるだろうか。これらの者は，（本来）恐る恐るそこに足を踏み入れることしか出来ないはずである。かれらは，現世では屈辱を，また来世では厳しい懲罰を受けよう。

115. 東も西も，アッラーの有であり，あなたがたがどこに向いても，アッラーの御前にある。本当にアッラーは広大無辺にして全知であられる。

116. またかれらは，「アッラーは御子をもうけられる。」と言う。何と恐れ多いことよ。凡そ，天にあり地にある凡てのものは，かれの有であり，かれに崇敬の誠を尽くします。

117.（かれこそは）天と地の創造者である。かれが一事を決められ，それに「有れ。」と仰せになれば，即ち有るのである。

118. 知識のない者たちは，「アッラーは，何故わたしたちに話しかけられず， また印を下されないのだろう。」と言う。以前にもかれらのように言う者がいた。かれらの心は同じようなものである。しっかりした信仰を持つ人びとには，われは種々の印を既に明示している。

119. 本当にわれは，吉報と警告の伝達者として，あなたを真理と共に遣わした。あなたは業火の住人に就いて問われることはない。

120. ユダヤ教徒もキリスト教徒も，あなたを納得しないであろう。あなたがかれらの宗旨に従わない限りは。言ってやるがいい。「アッラーの導きこそ（真の）導きである。」知識があなたに下っているにも拘らず，かれらの願いに従うならば，アッラー以外には，あなたを守る者も助ける者もないであろう。

121. われから啓典を授けられ，それを正しく読誦する者は，これ（クルアーン）を信じる。それを拒否する者どもは失敗者である。

122. イスラエルの子孫よ，われがあなたがたに与えた恩恵と，（わが啓示を）万民に先んじ（て下し）たことを念え。

123. 誰一人，他人の身代りとなり得ない日のために，その身を守れ。どんな償いも受け入れられず，どんな執り成しも無駄で，誰にも助けてもらえない（その日のために）。

124. またイブラーヒームが，ある御言葉で主から試みられ，かれがそれを果たした時を思い起せ。「われはあなたを，人びとの導師としよう。」と主は仰せられた。かれは「またわたしの子孫までもですか。」と申し上げたところ，「われの約束は，悪行をした者たちには及ばない。」と仰せられた。

125. われが人びとのため，不断に集る場所として，また平安の場として，この家（カアパ）を設けた時を思い起せ。（われは命じた。）「イブラーヒームの（礼拝に）立った所を，あなたがたの礼拝の場としなさい。」またイブラーヒームとイスマーイールに命じた。「あなたがたはこれをタワーフ（回巡）し，イアテカ―フ（御籠り）し，またルクーウ（立礼）し，サジダする者たちのために，わが家を清めなさい。」

126. イブラーヒームが（祈って）言った。「主よ。ここを平安の町にして下さい。その住民に，果実を御授け下さい。アッラーと最後の日を信じる者のために。」するとかれは仰せられた。「信仰を拒否する者にも，しばしの間楽しみを与えよう。その後かれらを火獄の懲罰に，駆り立てるであろう。何と悪い帰り所であることよ。」

127. それからイブラーヒームとイスマーイールが，その家の礎を定めた時のこと。（その時二人は言った。）「主よ，わたしたちから（この奉仕を）受け入れて下さい。本当にあなたは全聴にして全知であられる。

128. 主よ，わたしたち両人を，あなたに服従，帰依する者〔ムスリム〕にして下さい。またわたしたちの子孫をも，あなたに服従，帰依する民〔ウンマ〕にして下さい。わたしたちに祭儀を示し，哀れみを与えて下さい。あなたは度々許される方，慈悲深い方であられる。

129. 主よ，かれらの間にあなたの印を読誦させ啓典と英知を教え，かれらを清める使徒をかれらの中から遣わして下さい。本当にあなたは偉大にして英明な方であられる。」

130. 愚か者でもない限り，誰がイブラーヒームの教えを避けるであろうか。まさにわれは，現世においてかれを選んだ。来世においても，かれはきっと正義の徒の1人である。

131. 主がかれに向かって，「服従，帰依しなさい。」と仰せられた時を思い起せ。かれは，「わたしは，万有の主に服従，帰依します。」と申し上げた。

132. イブラーヒームは，このことをその子孫に伝え，ヤアコーブもまた（それにならった）。「わたしの子孫よ，アッラーはあなたがたのために，この教えを選ばれた。だから必ずムスリム（服従，帰依者）となって死なねばならない。」

133. ヤァコーブが臨終の時，あなたがたは立ち会ったか。かれがその子孫に向かって，「わたしが亡き後，あなたがたは何に仕えるのか。」と言うと，かれらは，「わたしたちはあなたの神，イブラーヒーム，イスマーイール，イスハークの神，唯一の神（アッラー）に仕えます。かれに，わたしたちは服従，帰依します。」と言った。

134. これは過ぎ去った民〔ウンマ〕のことである。かれらにはその稼いだことに対し，またあなたがたにもその稼いだことに対し（応報があろう）。かれらの行ったことに就いて，あなたがたが問われることはないのである。

135. かれらは言う。「あなたがたは正しく導かれたいならば，ユダヤ教徒かキリスト教徒になりなさい。」言ってやるがいい。「いや，わたしたちはイブラーヒ―ムの純正の教えを信奉する。かれは，多神教徒の仲間ではなかった。」

136. 言え，「わたしたちはアッラーを信じ，わたしたちに啓示されたものを信じます。またイブラーヒーム，イスマーイール，イスハーク，ヤアコーブと諸支部族に啓示されたもの，とムーサーとイーサーに与えられたもの，と主から預言者たちに下されたものを信じます。かれらの間のどちらにも，差別をつけません。かれにわたしたちは服従，帰依します。」

137. それでもしかれらが，あなたがたのように信仰するならば，かれらは確かに正しい導きの中にいる。だがもし背き去るならば，かれらは離ればなれとなるであろう。彼らのことはアツラーに御任せしておけ。かれは全聴にして全知であられる。

138. アッラーの色染めというが，誰がアッラーよりも良く色染め出来ようか。わたしたちが仕えるのはかれである。

139.（ユダヤ教徒やキリスト教徒たちに）言ってやるがいい。「あなたがたは，アッラーに就いてわたしたちと論議するのか，かれはわたしたちの主であり，またあなたがたの主であられる。わたしたちにはわたしたちの行いがあり，あなたがたにはあなたがたの行いがある。 わたしたちは，かれに誠を尽くします。

140. またあなたがたは，『イブラーヒーム，イスマーイール，イスハーク，ヤアコーブ，とその諸支部族が，ユダヤ教徒またはキリスト教徒であった。』と言うのか。言ってやるがいい。『最もよく知る者は，あなたがたなのか，それともアッラーであられるのか。アッラーから下された証拠を持ちながら，それを隠すよりも酷い不正があろうか。』アッラーは，あなたがたの行うことに無頓着な方ではない。」

141. かれらは過ぎ去った共同体〔ウンマ〕である。かれらにはその稼ぎがあり，またあなたがたには，その稼ぎがある。かれらの行いに就いて，あなたがたが問われることはないのである。

142. 人びとの中の愚かな者は言うであろう。「どうしてかれら（ムスリム）は守っていた方向〔キブラ〕を変えたのか。」言ってやるがいい。「東も西もアッラーの有である。かれは御心にかなう者を，正しい道に導かれる。」

143. このようにわれは，あなたがたを中正の共同体〔ウンマ〕とする。それであなたがたは，人びとに対し証人であり，また使徒は，あなたがたに対し証人である。われがあなたがたの守っていたものに対し，この方向〔キブラ〕を定めたのは，只，踵を返す者と使徒に従う者とを見分けるためである。これは容易ではない事であるが，アッラーが導かれる者にとっては何でもない。だがアッラーは，あなたがたの信仰を決して虚しくなされない。本当にアッラーは人間に対し，限りなく優しく慈悲深い方であられる。

144. われはあなたが（導きを求め），天に顔を巡らすのを見る。そこでわれは，あなたの納得するキブラに，あなたを向かわせる。あなたの顔を聖なるマスジドの方向に向けなさい。あなたがたは何処にいても，あなたがたの顔をキブラに向けなさい。本当に啓典の民は，それが主からの真理であることを知っている。アッラーは，かれらの行うことに無頓着な方ではない。

145. 仮令あなたが，凡ての印を啓典の民に提示しても，かれらはあなたのキブラに従わないであろう。またあなたもかれらのキブラに従わない。かれらは互いに，他の者のキブラに従わない。あなたに知識が授けられた後，もしかれらの（虚しい）望みに従うならば，本当にあなたは，不義を行う者の仲間である。

146. われが啓典を授けた者たちは，自分の子を認めるようにそれを認める。だがかれら一部の者は，承知の上で真理を隠す。

147. 真理は主から（来たもの）である。だからあなたがたは疑うべきではない。

148. 各人にはその向かう方位がある。それで互いに凡ての善事を競え。あなたがたは何処にいても，アッラーは一斉にあなたがたを集められる。誠にアッラーは凡てのことに全能であられる。

149. だからあなたは，何処に行っても，顔を聖なるマスジドの方に向けなさい。これは本当に，あなたの主からの真理である。アッラーは，あなたがたの行うことに無頓着な方ではない。

150. だからあなたがたは，何処に行っても，顔を聖なるマスジドの方に向けなさい。またあなたがたは何処にいても，顔をそこに向けなさこれは不義を行う者は論外であるが，人々があなたがたに対しとやかく言う余地を無くすためである。だからかれらを恐れず，ただわれを畏れなさい。それはあなたがたに対する，わが恩恵を全うするためである。あなたがたは恐らく正しい導きを与えられるであろう。

151. われはあなたがたの一人をわが使徒として遣わし，わが印をあなたがたに読論誦して，あなたがたを清め，また啓典と英知を教え，あなたがたの知らなかったことを教えさせた。

152. だからわれを念じなさい。そうすればわれもあなたがたに就いて考慮するであろう。われに感謝し，恩を忘れてはならない。

153. あなたがた信仰する者よ，忍耐と礼拝によって助けを求めなさい。本当にアッラーは耐え忍ぶ者と共におられる。

154. アッラーの道のために殺害された者を，「（かれらは）死んだ。」と言ってはならない。いや，（かれらは）生きている。只あなたがたが知らないだけである。

155. われは，恐れや飢え，と共に財産や生命，（あなたがたの労苦の）果実の損失で，必ずあなたがたを試みる。だが耐え忍ぶ者には吉報を伝えなさい。

156. 災難に遭うと，「本当にわたしたちは，アッラーのもの。かれの御許にわたしたちは帰ります。」と言う者，

157. このような者の上にこそ主からの祝福と御恵みは下り，またかれらは，正しく導かれる。

158. 本当にサファーとマルフは，アッラーの印の中である。だから聖殿に巡礼する者，または（小巡礼のためにそれを）訪れる者は，この両丘をタフーフ（回巡）しても罪ではない。進んで善い行いをする者には，本当にアッラーは嘉し，それをよく御認め下さる。

159. 啓典の中で人びとのためわれが解明した後で，凡そわれが下した明証と導きを隠す者たちは，アッラーの怒りに触れ，呪う者たちの呪いにも会うであろう。

160. だが悔悟してその身を修め，（真理を）公然と表明する者は別で，これらの者には，われはその悔悟を許すであろう。本当にわれは度々許す，慈悲深い者である。

161. 本当に信仰を拒んで不信者として死ぬ者たち，かれらの上にはアッラーの謹責と，天使たちおよび全人類の呪いがある。

162. かれらはその中に永遠に住むであろう。その懲罰は軽減されず，また猶予もないであろう。

163. あなたがたの神は唯一の神（アッラー）である。かれの外に神はなく，慈悲あまねく慈愛深き方である。

164. 本当に天と地の創造，昼夜の交替，人を益するものを運んで海原をゆく船の中に，またアッラーが天から降らせて死んだ大地を建らせ，生きとし生けるものを地上に広く散らばせる雨の中に，また風向きの変換，果ては天地の間にあって奉仕する雲の中に，理解ある者への（アッラーの）印がある。

165. だが人びとの中にはアッラーの外に同位の者を設けて，アッラーを愛するようにそれらを愛する者もある。だが信仰する者たちは，アッラーを激しく熱愛する。これら悪を行う者が，その懲罰を見る時思い知るがいい。一切の権能がアッラーに属し，またアッラーが厳しい懲罰を加えられることを。

166. その時指導者たちは追従者を見捨てて，懲罰を目の辺にして，かれらの間の一切の絆が断絶するであろう。

167. それで追従者たちは言う。「もしわたしたちが今一度ひき返すことが出来るならば，かれらがわたしたちを見捨てたようにかれらを見捨てるのだが。」アッラーはこのように，自分の行い（の果実）を明示される。かれらにとって痛恨の外ないであろう。かれらは業火（の責め苦）から出ることは出来ない。

168. 人びとよ，地上にあるものの中良い合法なものを食べて，悪魔の歩みに従ってはならない。本当にかれは，あなたがたにとって公然の敵である。

169. かれは，唯罪悪と醜事をあなたがたに命じ，アッラーに就いて，あなたがたの知らないことをロ走らせる。

170. かれらに，「アッラーが啓示されたところに従え。」と言えば，かれらは，「いや，わたしたちは祖先の道に従う。」と言う。何と，かれらの祖先は全く蒙味で，（正しく）導かれなかったではないか。

171. 信仰を拒む者たちを譬えるならば，何と呼びかけられても，呼び声と叫び声の外聞けない者のようで，聾唖者，盲人である。したがってかれらは理解することが出来ない。

172. 信仰する者よ，われがあなたがたに与えた良いものを食べなさい。そしてアッラーに感謝しなさい。もしあなたがたが本当に，かれに仕えるのであるならば。

173. かれがあなたがたに，（食べることを）禁じられるものは，死肉，血，豚肉，およびアッラー以外（の名）で供えられたものである。だが故意に違反せず，また法を越えず必要に迫られた場合は罪にはならない。アッラーは寛容にして慈悲深い方であられる。

174. アッラーが啓示された啓典の一部を隠し，それで僅かな利益を購う者は，その腹の中に火だけを飲み，復活の日にアッラーの御言葉もなく，また清めてもいただけないであろう。かれらは痛ましい懲罰を受ける。

175. これらの者は，導きの代りに迷いを購い，また寛容の代りに懲罰を購う者たちである。 かれらは如何に業火（の責め苦）を耐えねばならないことであろうか。

176. それというのもアッラーが，真理をもって啓典を下されたからである。この啓典に就いて異論を唱える者は，遠く離れ去った者たちである。

177. 正しく仕えるということは，あなたがたの顔を東または西に向けることではない。つまり正しく仕えるとは，アッラーと最後の（審判の）日，天使たち，諸啓典と預言者たちを信じ，かれを愛するためにその財産を，近親，孤児，貧者，旅路にある者や物乞いや奴隷の解放のために費やし，礼拝の務めを守り，定めの喜捨を行い，約束した時はその約束を果たし，また困苦と逆境と非常時に際しては，よく耐え忍ぶ者。これらこそ真実な者であり，またこれらこそ主を畏れる者である。

178. 信仰する者よ，あなたがたには殺害に対する報復が定められた。自由人には自由人，奴隷には奴隷，婦人には婦人と。だがかれ（加害者）に，（被害者の）兄弟から軽減の申し出があった場合は，（加害者は）誠意をもって丁重に弁償しなさい。これはあなたがたへの主からの（報復の）緩和であり，慈悲である。それで今後これに違反する者は，痛ましい懲罰を受けるであろう。

179. この報復（の掟）には，あなたがたへの生命（の救助）がある。思慮ある者たちよ，恐らくあなたがたは主を畏れるであろう。

180. あなたがたの中，死が近付いて，もし財産を残す時は，両親と近親に，公正な遺言をするよう定められている。これは，主を畏れる者の義務である。

181. それを聞いた後，（その遺言を勝手に）変更する者があれば，罪はそれを変更した者の上にある。本当にアッラーは，全聴にして全知であられる。

182. ただし，遺言者に不公平または不正のあることを恐れる者が，当事者の間を調停するのは，罪ではない。アッラーは寛容にして慈悲深き御方である。

183. 信仰する者よ，あなたがた以前の者に定められたようにあなたがたに斎戒が定められた。恐らくあなたがたは主を畏れるであろう。

184.（斎戒は）定められた日数である。だがあなたがたのうち病人，または旅路にある者は，後の日に（同じ）日数を（斎戒）すればよい。それに耐え難い者の償いは，貧者への給養である。すすんで善い行いをすることは，自分のために最もよもしあなたがたがよく（その精神を）会得したならば，斎戒は更にあなたがたのために良いであろう。

185. ラマダーンの月こそは，人類の導きとして，また導きと（正邪の）識別の明証としてクルアーラが下された月である。それであなたがたの中，この月（家に）いる者は，この月中，斎戒しなければならない。病気にかかっている者，または旅路にある者は，後の日に，同じ日数を（斎戒する）。アッラーはあなたがたに易きを求め，困難を求めない。これはあなたがたが定められた期間を全うして，導きに対し，アッラーを讃えるためで，恐らくあなたがたは感謝するであろう。

186. われのしもべたちが，われに就いてあなたに問う時，（言え）われは本当に（しもべたちの）近くにいる。かれがわれに祈る時はその嘆願の祈りに答える。それでわれ（の呼びかけ）に答えさせ，われを信仰させなさい，恐らくかれらは正しく導かれるであろう。

187. あなたがたは斎戒の夜，妻と交わることを許される。かの女らはあなたがたの衣であり，あなたがたはまたかの女らの衣である。アッラーはあなたがたが自ら欺いているのを知っておられ，不憫におもわれ，あなたがたを許された。だからかの女らと交わり，アッラーがあなたがたのため，定められたところに従え。また自糸と黒糸の見分けられる黎明になるまで食べて飲め。その後は日暮れまで斎戒を全うしなさい。マスジドに御籠りしている間，かの女らに交わってはならない。これはアッラーの（定められた）掟だから，かの女に近付いてはならない。このようにアッラーは，人びとに印を説き明かされる。恐らくかれらは主を畏れるであろう。

188. あなたがたの間で，不法にあなたがたの財産を貪ってはならない。またそれを贈って裁判官に近付き，他人の財産の一部を，不当であると知りながら貪ってはならない。

189. かれらは新月に就いて，あなたに問うであろう。言ってやるがいい。「それは人びとのため，また巡礼のための時の定めである。」またあなたがたが，自分の家の裏日から入るのは善行ではない。凡そ善行とは，主を畏れることである。だから家に入るには，正門から入りなさい。アッラーを畏れよ，あなたがたは恐らく至上の幸福を成就するであろう。

190. あなたがたに戦いを挑む者があれば，アッラーの道のために戦え。だが侵略的であってはならない。本当にアッラーは，侵略者を愛さない。

191. かれらに会えば，何処でもこれを殺しなさい。あなたがたを追放したところから，かれらを追放しなさい。本当に迫害は殺害より，もっと悪い。だが聖なるマスジドの近くでは，かれらが戦わない限り戦ってはならない。もし戦うならばこれを殺しなさい。これは不信心者ヘの応報である。

192. だがかれらが（戦いを）止めたならば，本当にアッラーは，寛容にして慈悲深くあられる。

193. 迫害がなくなって， この教義がアッラーのため（最も有力なもの）になるまでかれらに対して戦え。だがもしかれらが（戦いを）止めたならば，悪を行う者以外に対し，敵意を持つべきではない。

194. 聖月には聖月，また聖事には聖事，これが報復である。誰でも，あなたがたに敵対する者には，同じように敵対しなさい。だがアッラーを畏れなさい。本当にアッラーは，主を畏れる者と共におられることを知れ。

195. またアッラーの道のために（あなたがたの授けられたものを）施しなさい。だが，自分の手で自らを破滅に陥れてはならない。また善いことをしなさい。本当にアッラーは，善行を行う者を愛される。

196. アッラーのために，巡礼〔ハッジ〕と小巡礼〔オムラ〕を全うしなさい。もしあなたがたが妨げられたならば，容易に得られる供物を（送りなさい）。そして供物が犠牲を捧げる場に到着するまで，あなたの頭を剃ってはならない。あなたがたの中に病人，または頭（の皮膚）だ患いのある者は，斎戒をするか施しをなし，または犠牲を捧げて（頭を刺る）償ないとしなさい。またあなたがたが故障もないのに小巡礼をして，巡礼までの間を楽しむ者は，容易に得られる犠牲を捧げなければならない。もしそれを捧げることが不可能な時は，巡礼中に3日，帰ってから7日，合せて10日間（の斎戒）をしなさい。これは聖なるマスジド（の所在地マッカ）に，家を持たない者に対する淀である。あなたがたはアッラーを畏れ，またアッラーの懲罰は本当に厳しいことを知りなさい。

197. 巡礼（の時期）は周知の数月である。それでその間に巡礼の務めを果たそうと決心した者は，巡礼中，猥(嚢?)な行いや不道徳な行いを慎しみ，また論争してはならない。あなたがたの行う善いことを，アッラーは知っておられる。旅の準備をしなさい。だが最も優れた準備は篤信の念である。あなたがた思慮ある者よ，われを畏れなさい。

198. 主の恩恵を求めて祈（り巡礼中に商売す）るのは，あなたがたにとって罪ではない。それでアラファートから，どっと下ってきて，聖なる場所（ムズダリファ）でアッラーを唱えて念じなさい。かれがあなたがたのことを思って導かれたように，あなたがたもかれを念いなさい。以前あなたがたは，確かに迷っていた。

199. それで，人びとの急ぎ降りるところから急ぎ降り，アッラーの御赦しを請い願いなさい。誠にアッラーは，寛容にして慈悲深くあられる。

200. あなたがたは聖儀を果たしたならば，アッラーを念じなさい。あなたがたの祖先を念じるように，いやそれよりも深く精魂を打ち込んで念じなさい。人びとの中には（祈って），「主よ，現世でわたしたちに，幸いを賜わりますように。」と言う者がある。だがかれらは来世における分けまえを得られないであろう。

201. また人びとの中には（祈って），「主よ，現世でわたしたちに幸いを賜い，また来世でも幸いを賜え。業火の懲罰から，わたしたちを守ってください。」と言う者がある。

202. これらの者には，その行ったことに対して分けまえがあろう。本当にアッラーは精算に迅速である。

203. 定められた数日間，アッラーを念じなさい。アッラーを畏れる者の中，誰でも急ぐならば，2日目（に帰っ）ても罪にはならない。また留まっても罪ではない。アッラーを畏れなさい。あなたがたは必ず，かれの御許に集められることを知りなさい。

204. 人びとの中には，この世の生活に関する言葉で，あなたの目をくらませる者がある。そしてかれらは，自分の胸に抱くことの証人としてアッラーを呼ぶ。だがこのような人間こそ最も議論好きな敵である。

205. かれらは背を向けるやいなや，地上に悪を広めることにつとめ，収穫物や家蓄を荒し廻る。だがアッラーは邪悪を愛されない。

206. かれらは「アッラーを畏れなさい。」と言われると，その高慢さのため（更に）罪に走る。かれらには地獄こそ適しい。だが何と悪い臥所であろうか。

207. また人びとの中には，アッラーの御喜びを願って，自分を売った者がある。アッラーは（御自分の）しもベに優しくあられる。

208. あなたがた信仰する者よ，心を込めてイスラーム（平安の境）に入れ。悪魔の歩みを追ってはならない。本当にかれは，あなたがたにとって公然の敵である。

209. 明証が下った後，あなたがたがもし足を踏みはずすならば，アッラーは偉力ならぶ者なく，英明であられることを知りなさい。

210. かれらは，アジラーが雲の天蓋の中に，天使たちを率いてかれらに臨まれ，その事を解決されるのを待つだけではないのか。アッラーに凡ての事（の決定）は，帰属するのである。

211. イスラエルの子孫に問え。われが如何に多くの明証を，かれらに下したかを。アッラーの恩恵が下った後，これを改変する者があれば，本当にアッラーは懲罰に厳重であられる。

212. 現世の生活は，不信心な者たちにとり魅惑的である。そしてかれらは信仰する者たちを嘲り笑う。だが（主に対して自分の）義務を果たす者は，復活の日にかれらの上位に立つであろう。アッラーは，御望みの者に限りなく与えられる。

213. 人類は（もともと）一族であった。それでアリラーは，預言者たちを吉報と警告の伝達者として遺わされた。またかれらと共に真理による啓典を下し，それで，人びとの間に異論のある種々の事に就いて裁定させられる。こうしてかれらに明証が下っているにも拘らず，（啓典を）授けられた者たちは，かえって互いのために争ったのである。アッラーは，かれらが異論を唱える真理に就いて，信仰する者を特別の御許しで導かれる。本当にアッラーは，御心に適う者を正しい道に導かれる。

214. それともあなたがたは，先に過ぎ去った者たちが出会ったような（試みが）まだ訪れない先に（至上の幸福の）園に入ろうと考えるのか。かれらは災難や困窮に見舞われ，（不安の中に）動揺させられて，使徒も，一緒の信者たちも，「アッラーの御助けは，何時（来る）だろう。」と叫んだ程であった。ああ，本当にアッラーの御助けは近付いている。

215. かれらは，如何に施すべきか，あなたに問うであろう。言ってやるがいい。「あなたがたが施してよいのは両親のため，近親，孤児，貧者と旅路にある者のためである。本当にアッラーはあなたがたの善行を，何でも深く知っておられる。」

216. 戦いがあなたがたに規定される。だがあなたがたはそれを嫌う。自分たちのために善いことを，あなたがたは嫌うかもしれない。また自分のために悪いことを，好むかもしれない。あなたがたは知らないが，アッラーは知っておられる。

217. かれらは聖月中に戦争することに就いて，あなたに問うであろう。言ってやるがいい。「聖月中に戦うことは重大事である。だがアッラーの道に近付くのを妨げ，かれを否定し，また聖なるマスジド〔アル・マスジド・ル・ハラーム〕を汚し，そこ（の聖域）に住む者を追放することは，アッラーの御目にはもっと重大事である。迫害は，殺害より遙かに悪い。」かれらはもし出来るなら，あなたがたを信仰から背かせるまで戦いを止めないであろう。あなたがたの中で，もし信仰に背き，不信心者のままで死ぬ者があれば，このような者は，現世でも来世でも，その行いは徒となる。またこれらの者は，業火の住人である。かれらは永遠にその中に住む。

218. 本当に信仰する者，（迫害を避けて）移り住む者，そしてアッラーの道のために奮闘努力する者，これらの者は，アッラーの慈悲に浴するであろう。アッラーは寛容にして慈悲深き方であられる。

219. かれらは酒と，賭矢に就いてあなたに問うであろう。言ってやるがいい。「それらは大きな罪であるが，人間のために（多少の）益もある。だがその罪は，益よりも大である。」またかれらは，何を施すべきかを，あなたに問うであろう。その時は，「何でも余分のものを。」と言ってやるがいい。このようにアッラーは，印をあなたがたに明示される。恐らくあなたがたは反省するであろう，

220. 現世に就いてもまた来世に就いても。またかれらは孤児に関し，あなたに問うであろう。言ってやるがいい。「かれらのために，有利に取計らうのは善いことである。もし，かれらと親しく交る時は，あなたがたは兄弟である。」アッラーは，善意の者と悪事をなす者を知っておられる。アッラーがおばしめしならば，あなたがたをきっと困惑させられる。誠にアッラーは，偉力ならぶものなく英明であられる。

221. 多神教の女とは，かの女が信者になるまでは結婚してはならない。仮令あなたがたが気に入っていても，多神教の女よりは信仰のある女奴隷が勝る。また多神教の男が信者になるまでは，あなたがたの女子をかれらに嫁がせてはならない。仮令あなたがたの気に入っていても，多神教の男よりは信仰ある奴隷の方が勝っている。これらの者は，信者を業火に誘う。だがアッラーは寛容に罪を許され，楽園に呼び入れられる。また人びとに，かれの印を明示される。恐らくかれらは反省するであろう。

222. かれらは月経に就いて，あなたに問うであろう。言ってやるがいい。「それは不浄である。だから月経時には，妻から遠ざかり，清まるまで近付いてはならない。それで清まった時には，アッラーが命じられるところに従って，かの女らに赴け。誠にアヅラーは，悔悟して不断に（かれに）帰る者を愛でられ，また純潔の者を愛される。」

223. 妻はあなたがたの耕地である。だから意のままに耕地に赴け。だが自分の魂のために，（予め何か）善いことをしなさい。アッラーを畏れなさい。あなたがたは（来世で）かれに会うことを知りなさい。なお（これらの）吉報を信者たちに伝えなさい。

224. あなたがたは善行，アッラーを畏れて正しいことを行うこと，また人々の間を執りなすことなどに対してアッラーヘの誓いをロ実にしてはならない。アッラーは全聴にして全知であられる。

225. アッラーは，あなたがたの誓いの中，不用意な言葉を咎めようとはなされない。だが，あなたがたの心の意図することを，咎められる。誠にアッラーは寛容にして大度の持主であられる。

226. 妻と縁を絶つことを誓う者は，4ヶ月間待たねばならない。もし（離婚の意志を）ひるがえすならば，誠にアッラーは寛容にして慈悲深くあられる。

227. またかれらが，もし離婚を堅く決心したならば，誠にアッラーは全聴にして全知であられる。

228. 離婚された女は，独身のままで3度の月経を待たねばならない。またもしもかの女らが，アッラーと最後の日を信じるならば，アッラーが胎内に創られたものを，隠すのは合法ではない。（この場合）夫たちがもし和解を望み，その期間内にかの女らを復縁させるならば，一層正当である。女は，公平な状態の下に，かれらに対して対等の権利をもつ。だが男は，女よりも一段上位である。誠にアッラーは偉力ならびなく英明であられる。

229. 離婚（の申し渡し）は，2度まで許される。その後は公平な待遇で同居（復縁）させるか，あるいは親切にして別れなさい。あなたがたはかの女に与えた，何ものも取り戻すことは出来ない。もっとも両人が，アッラーの定められた掟を守り得ないことを恐れる場合は別である。もしあなたがた両人が，アッラーの定められた掟を守り得ないことを恐れるならば，かの女がその（自由を得る）ために償い金を与えても，両人とも罪にはならない。これはアッラーの掟である。それ故これに背いてはならない。凡そアッラーの掟を犯す者こそ不義の徒である。

230. もしかれが（3回目の）離婚（を申し渡）したならば，かの女が他の夫と結婚するまでは，これと再婚することは出来ない。だが，かれ（第2の夫）がかの女を離婚した後ならば，その場合両人は罪にならない。もしアッラーの掟を守っていけると思われるならば，再婚しても妨げない。これはアッラーの掟である。かれは知識のある者たちに，これを説き明かされる。

231. あなたがたが妻を離婚して定められた期限が満了したならば，公平な待遇で同居させるか，または親切にして別れなさい。かの女を困らすために引きとめて，法を越えてはならない。そんなことをする者は，自分の魂を損う者である。愚弄して，アッラーの御告げを戯れごとにしてはならない。あなたがたに対するアッラーの恩恵を念い，またあなたがたに授けられた，あなたがたに勧告する啓典と英知を念え。アッラーを畏れなさい。アッラーは凡てのことを知り尽くされていることを知れ。

232. あなたがたが妻を離別し，定められた期間が満了して双方の合意の下に，妥当に話がまとまったならば，かの女らの結婚を（前の）夫は妨げてはならない。これ（教え）は，あなたがたの中アッラーと最後の日を信じる者への訓戒である。それはあなたがたにとって，最も清浄であり潔白である。あなたがたは知らないが，アッラーは知っておられる。

233. 母親は，乳児に満2年間授乳する。これは授乳を全うしようと望む者の期間である。父親はかれらの食料や衣服の経費を，公正に負担しなければならない。しかし誰も，その能力以上の負担を強いられない。母親はその子のために不当に強いられることなく，父親もその子のために不当に強いられてはならない。また相続人もそれと同様である。また両人が話し合いで合意の上，離乳を決めても，かれら両人に罪はない。またあなたがたは乳児を乳母に託すよう決定しても，約束したものを公正に支給するならば，あなたがたに罪はない。アッラーを畏れなさい。アッラーは，あなたがたの行いを御存知であられることを知れ。

234. もしあなたがたの中死後に妻を残す者があれば，かの女らは独身のままで4ヶ月と10日間を待たなければならない。その期間が満了した時，かの女らが適切に，その身を処することに就いては，あなたがたに罪はない。アッラーはあなたがたの行うことを熟知しておられる。

235. あなたがたはそのような女に，直に結婚を申し込んでも，または（その想いを）自分の胸にしまっておいても罪はない。アッラーはあなたがたが胸に秘めることを知っておられる。だが，公正な言葉で話す外，決してかの女と秘密に約束してはならない。また定められた期限が来るまでは，結婚の契りを固めてはならない。アッラーは，あなたがたが心の中に抱くことを熟知しておられることを知れ。だからかれに留意しなさい。アッラーが(寛?)容にして慈悲深い方であられることを知れ。

236. あなたがたがかの女らに触れず，また贈与額も定めない中に，離別するのは罪ではない。だがかの女らに（マハル）の一部を与えなさい。富者はその分に応じ，貧者もその分に応じて公正に贈与をしなさい。（これは）正しい行いをする者の務めである。

237. あなたがたがかの女らと離別する場合，まだかの女らには触れてはいないが，既にマハルを決めていた時は，約定した額の半分を与えなさい。かの女らが辞退するか，または結婚のきずなを握る者が辞退しない限り，あなたがたは（それを）辞退するのが最も正義に近い。なおあなたがたは，相互のよしみを忘れてはならない。アッラーはあなたがたの行う凡てのことを御存知であられる。

238. 各礼拝を，特に中間の礼拝を謹厳に守れ，敬（虎？）にアッラーの御前に立て。

239. あなたがたが，（（故？）の）恐れある時は，徒歩または騎乗のまま（略式の礼拝をしなさい）。だが安全になった時は，（完全な礼拝をして）アッラーを念じなさい。あなたがたが（もと）知らなかったことを，かれが教えられたように。

240. あなたがたの中（主に）召されて妻を残す者は，追い立てられることなく1年間扶養を受けるよう，妻たちのために遺言しなければならない。だがかの女らが出て行き合法的に行動することに対しては，あなたがたに罪はない。アッラーは偉力ならびなく英明であられる。

241. 離婚された女に対しては，妥当な贈り物をしなければならない。これは主を畏れる者の負う務めである。

242. このようにアッラーは，あなたがたにその印を説き明かされる。恐らくあなたがたは悟るであろう。

243. あなたは，自分の家から出て行った者たちを見なかったのか。かれらは死を恐れたためにそうしたが，その数は何千人に及んだ。アッラーはかれらに向かって「死ね。」と言われ，それから甦らせられた。誠にアッラーは人間への恩恵の主であられる。だが人びとの多くは感謝しない。

244. アッラーの道のために戦え。アッラーは全聴にして全知であられることを知れ。

245. アッラーによい貸付をする者は，誰であるのか。かれはそれを倍加され，また数倍にもなされるではないか。アッラーは，乏しくもまた豊かにも自由自在に与えられる。あなたがたはかれの御許に帰されるのである。

246. あなたはムーサーの後の，イスラエルの子孫の長老たちに就いて知らなかったのか。かれらは，自分の預言者に向かって言った。「わたしたちのために，一人の王を立てなさい。そうすれば，わたしたちはアッラーの道のために，戦うであろう。」そこでかれは，「あなたがたに戦いが命じられても，戦わないのではないか。」と言った。かれらは（答えて）「わたしたちはどうして，アッラーの道のために戦わずにいられようか，自分の家を追われ，子供からも離れているのに。」と言った。ところが戦いがかれらに命じられると，かれらの中の少数の者を除き背き去った。アッラーは不義を行う者を熟知しておられる。

247. 預言者はかれらに，「誠にアッラーは，タールートをあなたがたの上に，王として任命された。」と言った。かれらは言った。「かれがどうして，わたしたちの王になれようか。わたしたちこそ，かれよりも王に相応しい。またかれは富にも恵まれていない。」かれ（預言者）は言った。「アッラーは，あなたがたの上にかれを選び，かれの知識と体力を強められた。アッラーは御心に適う者に，王権を授けられる。アッラーは厚施にして全知であられる。」

248. 預言者はかれらに言った。「かれの王権の印は，あなたがたに来るあの（ほ？）ある。天使たちがその中に，主からの平安と，ムーサーの一族とハールーンの一族の遺品を入れてやって来る。あなたがたがもし（真の）信者ならば，その中にあなたがたへの印がある。」

249. タールートが軍を率いて出征する時，かれは言った。「本当にアッラーは，川であなたがたを試みられる。誰でも川の水を飲む者は，わが民ではない。だがそれを味わおうとしない者は，きっとわが民である。只手のひらで，一すくいするだけは別だ。」だが少数の者の外，かれらはそれを飲んだ。かれ（タールート）およびかれと信仰を共にする者が渡った時，かれらは，「わたしたちは今日ジャールート（ゴリアテ）とその軍勢に敵対する力はない。」と言った。だがアッラーに会うことを自覚する者たちは言った。「アッラーの御許しのもとに，幾度か少い兵力で大軍にうち勝ったではないか。アッラーは耐え忍ぶ者と共にいられる。」

250. それからかれらは進んで，ジャールートとその軍勢に見えんとする時，（祈って）言った。「主よ，わたしたちに不屈の精神を注ぎ込んで下さい。わたしたちの足場を固めて，不信心の民に対し，わたしたちを御助け下さい。」

251. 果たしてかれら（タールートの軍勢）は，アッラーの許しのもとにかれらを打ち破り，ダーウードはジャ―ルートを殺し，アッラーは，王権と英知をかれ（ダーウード）に授け，かれのおばしめしに就いて教えられた。アッラーが人間を，互いに抑制し合うように仕向けられなかったならば，大地はきっと腐敗したことであろう。だがアッラーは，凡てのものに恵みをくださる。

252. これはアッラーの宣託で，われは真理をあなたに読み聞かせる。誠にあなたは，遣わされた者の一人である。

253. われは，これらの使徒のある者を外の者より以上に遇した。かれらの中である者には，アッラーが親しく御言葉をかけられるし，またある者は位階を高められた。またわれは，マルヤムの子イーサーに明証を授け，且つ聖霊によってかれを強めた。もしアッラーのおばしめしがなかったなら，かれらの後継者たちは，明証が下った後互いに争うことはなかったであろう。だがかれらは相違した。ある者は信じ，またある者は信仰を拒否した。アッラーの御心なら，かれらは争わなかったのである。だがアッラーは，おばしめしのことを行われた。

254. あなたがた信仰する者よ，われがあなたがたに授けた糧を取引もなく友情もなく，執り成しもない日の来る前に（施しに）使え。信仰を拒む者は，不義を行う者である。

255. アッラー，かれの外に神はなく，永生に自存される御方。仮眠も熟睡も，かれをとらえることは出来ない。天にあり地にある凡てのものは，かれの有である。かれの許しなくして，誰がかれの御許で執り成すことが出来ようか。かれは（人びとの），以前のことも以後のことをも知っておられる。かれの御意に適ったことの外，かれらはかれの御知識に就いて，何も会得するところはないのである。かれの玉座は，凡ての天と地を覆って広がり，この2つを守って，疲れも覚えられない。かれは至高にして至大であられる。

256. 宗教には強制があってはならない。正に正しい道は迷誤から明らかに（分別）されている。それで邪神を退けてアッラーを信仰する者は，決して壊れることのない，堅固な取っ手を握った者である。アッラーは全聴にして全知であられる。

257. アッラーは信仰する者の守護者で，暗黒の深みから，かれらを光明の中に導かれる。信仰しない者は，邪神〔ターグート〕がその守護者で，かれらを光明から暗黒の深みに導く。かれらは業火の住人である。永遠にその中に住むであろう。

258. アッラーがかれに王権を授けられたことから，（高慢になって）主に就いてイブラーヒームと論議した者を，あなたは知らなかったのか。イブラーヒームが，「わたしの主は，生を授けまた死を賜う方だ。」と言った時，かれは「わたしも，生を授けまた死を与える。」と言った。イブラーヒームは言った。「アッラーは，太陽を東から昇らせられる。それであなたは，それを西から昇らせなさい。」そこでかの不信者は当惑してしまった。アッラーは不義を行う民を御導きになられない。

259. また，根底から壊滅してなくなった町を通り過ぎた者のようにかれは言うのであった。「アッラーは，どのように死に絶えたこの町を甦らされるのだろうか。」ところがアッラーは，百年の間かれを死なせ，それから甦らせた。そして，「あなたはどれくらい滞在したのか。」と言われた。かれは（答えて）申し上げた。「わたしは1日か半日過ごしました。」かれは言われた。「いや，あなたは百年滞在したのだ。だがあなたの食べ物と飲み物を見なさい。それはまだ年を経ていない。またあなたのロパを見なさい。われは，それを人びとへの一つの印としよう。なおその骨を見なさい。われがどうそれらを起こし，それから肉を着せるかを。」それが明示された時かれは，「アッラーが凡てのことに全能であられることが分りました。」と言った。

260. イブラーヒームが、「主よ，あなたは死者をどう甦らせられるのかわたしに見せて下さい。」と言った時（のことを思え）。主は言われた。「あなたは信じないのか。」かれは申し上げた「いや，只わたしの心を安らげたいのであります。」かれは言われた。「4羽の鳥をとって，それを慣らし，それからかれらの一部をそれぞれの丘の上に置いて，それを呼べ，かれらは急いであなたの許に来るであろう。それであなたは，アッラーが偉力ならびなく英明であられることが分るであろう。」

261. アッラーの道のために自分の所有するものを施す者を例えてみれば，ちょうど1粒が7穂を付け，1穂に百粒を付けるのと同じである。アッラーは御心に適う者に，倍加してくださる。アッラーは厚施にして全知であられる。

262. アッラーの道のために，自分の財産を施し，その後かれらの施した相手に負担侮辱の念を起こさせず，また損わない者，これらの者に対する報奨は，主の御許にある。かれらには，恐れもなく憂いもないであろう。

263. 親切な言葉と寛容とは，侮辱を伴う施しものに優る。アッラーは富有にして慈悲深くあられる。

264. 信仰する者よ，あなたがたは人びとに見せびらかすため，持物を施す者のように，負担侮辱を感じさせて，自分の施しを無益にしてはならない。またアッラーも，最後の（審判の）日も信じない者のように。かれらを譬えてみればちょうど，上を被った滑らかな岩のようなもので，大雨が降れば裸になってしまう。かれらはその働いて得たものから，何の得るところもないであろう。アッラーは不信心の者たちを御導きになられない。

265. アッラーの御喜びを求め，また自分の魂を強めるために，その所有するものを施す者たちを譬えてみよう。かれらは丘の上にある果樹園のように，大雨が注げばその収穫は倍加し，また大雨がなくても，少しの湿り（で足りる）。アッラーはあなたがたの行うことを御存知であられる。

266. あなたがたの中，ナツメヤシやブドウの園を持ち，川が下を流れ，そこに凡ての果実があっても，自分は既に年老い，その子はまだ幼弱でおまけに旋風が猛火を伴ってきて，（全部）焼き払うようなことを望む者があろうか。このようにアッラーは，あなたがたに印を説き明かされる。恐らくあなたがたは反省するであろう。

267. 信仰する者よ。あなたがたの働いて得たよいものと，われが，大地からあなたがたのために生産したものを借しまず施せ。悪いものを図って，施してはならない。目をつむらずには，あなた（自身）さえ取れないようなものを。アッラーは満ち足りておられる方，讃美されるべき方であられることを知りなさい。

268. 悪魔は貧窮をもってあなたがたを脅し，また恥じ知らずの行いを命じる。だがアッラーは寛容と恩恵をあなたがたに約束されておられる。アッラーは厚施にして全知であられる。

269. かれは御心に適う者に，英知を授けられる。英知を授けられた者は，本当に多分の良いものを授けられた者である。だが思慮ある者の外は，誰も反省しない。

270. あなたがたが，どんな施し物をしようとも，またどんな誓いを果たそうとも，アッラーは本当に凡てを知っておられる。凡そ不義を行う者を助ける者はない。

271. あなたがたは施しを，あらわにしても結構だが，人目を避けて貧者に与えれば更によい。それはあなたがたの罪悪（の汚）の一部を，払い清めるであろう。アッラーはあなたがたの行うことを熟知されておられる。

272. かれらを（正道に）導くことは，あなた（ムハンマド）の責任ではない。アッラーは，御心に適う者を導かれる。あなたがたが施す良いものは，みなあなたがた自身のためである。あなたがたは，アッラーの御顔（御喜び）を願う外には施さない。施した良いものは，完全にあなたがたに返されよう。あなたがたは不当に遇せられることはないのである。

273.（あなたがたの良い施しは）アッラーの道のために，心をいためながらも，大地を闊歩出来ない困窮者のため（のものである）。かれらは控え目であるから，知らない者は金持であると考える。あなたがたはその様子から察しなければならない。かれらはしつこく人びとに請わないのである。あなたがたがよいものを施せば，アッラーは必ずそれを熟知されておられる。

274. 自分の財を，夜となく昼となく，人日を避けて，またあらわに施す者は，主の御許から報奨が下される。かれらには恐れもなく憂いもない。

275. 利息を貪る者は，悪魔にとりつかれて倒れたものがするような起き方しか出来ないであろう。それはかれらが「商売は利息をとるようなものだ。」と言うからである。しかしアッラーは，商売を許し，利息（高利）を禁じておられる。それで主から訓戒が下った後，止める者は，過去のことは許されよう。かれのことは，アッラー（の御手の中）にある。だが（その非を）繰り返す者は，業火の住人で，かれらは永遠にその中に住むのである。

276. アッラーは，利息（への恩恵）を消滅し，施し〔サダカ〕には（恩恵を）増加して下される。アッラーは忘恩な罪深い者を愛されない。

277. 本当に信仰して善行に励み，礼拝の務めを守り，定めの喜捨をなす者は，主の報奨を与えられ，恐れもなく憂いもない。

278. あなたがた信仰する者よ，（真の）信者ならばアッラーを畏れ，利息の残額を帳消しにしなさい。

279. もしあなたがたがそれを（放棄） しないならば，アッラーとその使徒から，戦いが宣告されよう。だがあなたがたが悔い改めるならば，あなたがたの元金は収得出来る。（人びとを）不当に扱わなければ，あなたがたも不当に扱われない。

280. また債務者がもし窮境にあるならば，そのめどのつくまで待て。もしあなたがたが分っているならば，（帳消しにして）喜捨することがあなたがたのために最もよい。

281. あなたがたは，アッラーに帰される日のために（かれを）畏れなさい。その時，各人が稼いだ分に対し清算され，誰も不当に扱われることはないであろう。

282. あなたがた信仰する者よ，あなたがたが期間を定めて貸借する時は，それを記録にとどめなさい。あなたがたのことがらを公正な記録者に記録させる。記録者は，アッラーが教えられたように記録し，書くのを拒むことは出来ない。それでかれに記録させなさい。債務者にロ述させなさい。かれの主アッラーを畏れ，少しもそれを少なく言ってはならない。もし債務者が，精神的に欠けるか幼弱者であり，または自らロ述できない場合は，後見人に公正にロ述させなさい。あなたがたの仲間から，2名の証人をたてなさい。2名の男がいない場合は，証人としてあなたがたが認めた，1名の男と2名の女をたてる。もし女の1人が間違っても，他の女がかの女を正すことが出来よう。証人は（証言のために）呼ばれた時，拒むことは出来ない。事の大小に拘らず，期限を定めた（取り決めは）記録することを軽視してはならない。それは，アッラーの御目には更に正しく，また正確な証拠となり，疑いを避けるために最も妥当である。只しあなたがたの間で受け渡される，直接の取引の場合は別である。それは記録にとどめなくても，あなたがたに罪はない。だがあなたがたの取引にさいしては，証人を立てなさい。そして記録者にも，証人にも迷惑をかけてはならない。もし（迷惑がかかることを）すれば，本当にそれはあなたがたの罪である。だからアッラーを畏れなさい。アッラーは，あなたがたを教えられた方である。アジラーは凡てのことを熟知されておられる。

283. あなたがたが旅行中で記録者を求め得ない時，担保を（提供させて）手に入れて置きなさい。だがあなたがたが互いに信用している時，信用された者には託されたことを（忠実に）果たさせ，かれの主アッラーを畏れさせなさい。証言を隠してはならない。それを隠す者は，心を罪で汚すものである。アッラーは，あなたがたの行うことを熟知されておられる。

284. 天にあり地にある，凡てのものはアッラーの有である。あなたがた自身の中にあるものを，現わしてもまた隠しても，アッラーはそれとあなたがたを清算しておられる。アッラーは，おぼしめしの者を赦し，またおばしめしの者を罰される。アッラーは凡てのことに全能であられる。

285. 使徒は，主から下されたものを信じる，信者たちもまた同じである。（かれらは）皆，アッラーと天使たち，諸啓典と使徒たちを信じる。わたしたちは，使徒たちの誰にも差別をつけない（と言う）。また，かれらは（祈って）言う。「わたしたちは，（教えを）聞き，服従します。主よ，あなたの御赦しを願います。（わたしたちの）帰り所はあなたの御許であります。」

286. アッラーは誰にも，その能力以上のものを負わせられない。（人びとは）自分の稼いだもので（自分を）益し，その稼いだもので（自分を）損う。「主よ，わたしたちがもし忘れたり，過ちを犯すことがあっても，咎めないで下さい。主よ，わたしたち以前の者に負わされたような重荷を，わたしたちに負わせないで下さい。主よ，わたしたちの力でかなわないものを，担わせないで下さい。わたしたちの罪障を消滅なされ，わたしたちを赦し，わたしたちに慈悲を御くだし下さい。あなたこそわたしたちの愛護者であられます。不信心の徒に対し，わたしたちを御助け下さい。」


聖クルアーン: 3. アーリ・イムラーン章

3. イムラーン家章 〔アーリ・イムラーン〕

マディーナ啓示 200章

章の説明

第32節に，ムーサーその他多くの預言者を輩出した，イムラーン家のことについて述べられるにちなみ，イムラーン家章と名付けられる。本章の主題は前章の続きでそれとは異った角度から，バドルとオホドの両戦役に関連して考えられる。バドルの役は，ヒジュラ2年（623）完全に武装した一千のマッカの軍勢に対し，聖遷したばかりのマディーナがわは，装備も全くないわずか3百余の劣勢で，これをマディーナの約150キロ東方にあたる，バドルにおいて迎撃して大勝を博し，イスラームの地位が初めて確立された記念すべき戦いである。またオホドの役は，バドルの役の翌年，マッカ側は雪辱のため，3千の兵を率いてマディーナに進撃して来た。これに対し聖預言者ムハンマドは，約1千の兵をもって，マディーナ市郊外のオホド山麓でこれを迎え撃った戦いである。その時，にせ信者のアブドッラー・ビン・ウバイが，辞を設うけて手兵を率い後退したのでわずか7百の軍勢で苦戦し，側面に配陣されていた弓隊が，聖預言者のかねての命にそむいてその持場を離れたため，敵の騎兵がそこを通って背後を突き味方は大混乱に陥り，多大の犠牲者を出し，聖預言者自身も負傷したが，やがて敵軍が退陣したので，わずかに難をのがれることができた。本章は啓典の民，すなわちユダヤ人やキリスト教徒の宗教史的概説から，新進のイスラームの人びととの生活態度とその法令に及び，また真理のために奮闘を必要とするときに際し，（イ)新しい光明を受け入れた，キリスト教徒の場合の義務が強調される。（ここにいうキリスト教徒とは，主として前章の後段に見るユダヤ人をさす）。また(ロ)バドルおよびオホドの戦役において得た諸教訓。ならびに(ハ)ウンマに対するムスリムの責任が，内面的またその対外関係の両面から述べられている。

内容の概説

第1－20章・アッラーがこの啓典を啓示されたのは，以前に下された啓典を確証するためであるから，深い尊敬の念をもって受け入れてその理解につとめ，また不信者たちが，真理を受け入れ難くしている根底の動機を排撃する。第21－30節，啓典の民の持つものは，完全な教えの一部にすぎない。かれらのうちクルアーンを拒む者あれば，信者はそれと親密な交際をすることを避けねばならない。第31－63節，イムラーンに関する物語は，ムーサーの律法，ならびにイ―サー（キリスト）の誕生とその使命に関する奇跡に，われわれを導く。第64－120節，イスラームの教えを完全に理解することが先決であることを説き，人びとをイスラームに招き，無用の論議を禁じ，ムスリムは堅忍持久し団結協調して敵の攻撃に備え，同胞愛を高揚するよう命じられる。第121－148鮪，バドルの戦役において，いかにアッラーが助け，またいかに忍耐強く困難にのぞみ報奨を与えたか，他面オホドの戦役では，道徳の向上こそ肝要で，苦しみや死は問題でないことが教えられる。第149－180節，オホドの役における失敗は，ある者の無規律や一部の者の優柔不断，またにせ信徒の臆病によることが教えられる。しかしそれは，アッラーの教えの進路を妨げるものではなかった。第181－200節，敵のあざけりやののしりを頼慮することなく，成功させ繁栄させられるアッラーに対し，謙虚に自分の義務を果たすことこそ，肝要であることが教えられる。

慈悲あまねく慈愛深きアッラーの御名において。

1. アリフ・ラーム・ミーム，

2. アッラー，かれの外に神はなく，永生し自存される御方であられる。

3. かれは真理をもって，あなたに啓典を啓示され，その以前にあったものの確証とし，また（先に）律法と福音を下され，

4. この前にも人びとを導き，（今）また（正邪の）識別を御下しになる。本当にアッラーの印を偽りであるとする者には，烈しい懲罰があろう。アッラーは偉力ならびなき応報の主であられる。

5. 本当に地においても天にあっても，アッラーに隠す何ものもない。

6. かれこそは，御心のままにあなたがたを胎内に形造られる方である。かれの外に神はなく，偉力ならびなき英明な方であられる。

7. かれこそは，この啓典をあなたに下される方で，その中の（ある）節は明解で，それらは啓典の根幹であり，他（の節）はあいまいである。そこで心の邪な者は，あいまいな部分にとらわれ，（その隠された意味の）欠陥を求めて，それに勝手な解釈を加えようとする。だがアッラーの外には，その（真の意味）を知るものはない。それで知識の基礎が堅固な者は言う。「わたしたちはこれ（クルアーン）を信じる。これは凡て主から（賜わったもの）である。」だが思慮ある者の外は，反省しない。

8.（かれらは祈って言う。）「主よ，わたしたちを導かれた後，わたしたちの心をそらさないで下さい。あなたの御許から，わたしたちに御慈悲を与えて下さい。本当にあなたこそ，限りなく与えられる御方であられます。」

9.「主よ，本当にあなたは疑いの余地のない（最後の審判の）日に，人びとを集められる方であられます。アッラーは約束をたがえられることはありません。」

10. 本当に（その日），不信者たちの財産も，その子女も，アッラーには何の役にも立たないであろう。かれらは業火の薪となろう，

11. ちょうどフィルアウンの一族や，かれら以前の者がよい例で，かれらはわが印を拒否した。その罪のために，アッラーはかれらを捕えられた。アッラーは懲罰に厳重であられる。

12. 信仰を拒否する者に言ってやるがいい。「あなたがたは打ち負かされて，地獄に追い集められよう。何と悪い臥床であることよ。」

13. 両軍が遭遇した時，はっきりとあなたに印があった。一つはアッラーの道のために合戦する軍勢，外は不信心な者であった。かれら（不信者）の眼には，（ムスリム軍勢が）2倍に見えた。アッラーは御心に適う者を，かれの救護で擁護される。誠にその中には，炯限な者への教訓がある。

14. 様々な欲望の追求は，人間の目には美しく見える。婦女，息子，莫大な金銀財宝，（血統の正しい）焼印を押した馬，家畜や田畑。これらは，現世の生活の楽しみである。だがアッラーの御側こそは，最高の安息所である。

15. 言ってやるがいい。（ムハンマドよ）。「わたしはこれらよりも善いものを，あなたがたに告げようか。アジラーを畏れる者たちには，主の御許に楽園があり，川が下を流れている。かれらはその中に永遠に住み，純潔な配偶を与えられ，アッラーの御満悦を被るのである。アッラーはしもべたちを御存知であられる。」

16.「主よ，わたしたちは本当に信じます。それであたしたちの罪を赦し，火（の責め苦）の懲罰から救って下さい。」と（祈って）言う。

17. よく耐え忍び，誠実で，敬(虎?)に奉仕して，（道のために賜物を）施し，また暁に（罪の）赦しを祈る者たちである。

18. アッラーはかれの外に神がないことを立証なされた。天使たちも正義を守る知識を授った者もまた（それを証言する）。偉力ならびなく英明なかれの外に，神はないのである。

19. 本当にアッラーの御許の教えは，イスラーム（主の意志に服従，帰依すること）である。啓典を授けられた人びとが，知識が下った後に相争うのは，只かれらの間の妬みからである。アッラーの印を拒否する者があれば，アッラーは本当に清算に迅速であられる。

20. だからもしかれらが，あなたと論争するならば言いなさい。「わたしもわたしに従う者も，真心こめてアッラーに服従，帰依し仕えます。」また啓典を授っている人びとと無知の者たちに言いなさい。「あなたがたは服従，帰依したのか。」もし服従，帰依すれば，たしかに正しく導かれ，仮令かれらが背き去るにしても，あなたの務めは，只（啓示を）かれらに伝えるだけである。本当にアッラーはしもべたちを（漏れなく）御存知であられる。

21. アッラーの印を信じないで，正義を無視して預言者たちを殺害した者，また公正を勧告する人びとを殺した者には，痛ましい懲罰があることを告げなさい。

22. このような者たちの行いは，現世でも来世でも虚しく，かれらには援助者もない。

23. あなたは啓典の一部を与えられていた者たちが，かれらの間の裁判を，アッラーの啓典（タウラート）に頼るようにと，呼びかけられるのを見なかったのか。だがかれらの一部は背き去った，かれらは転落者である。

24. これは，かれらが「わたしたちが業火に触れたとしても何日かの間に過ぎないだろう。」と言うためで，かれらはその教えに就き，自分の樫造したものに欺かれて正しい教えから迷い出ているためである。

25. 疑いの余地のないその日，われがかれらを集める時には，どのように（かれらはなるだろう）。各人は，自分の稼いだことに対し（十分に）報いられ，不当に扱われないのである。

26.（祈って）言え。「おおアッラー，王権の主。あなたは御望みの者に王権を授け，御望みの者から王権を取り上げられる。また御望みの者を高貴になされ，御望みの者を低くなされる。（凡ての）善いことは，あなたの御手にある。あなたは凡てのことに全能であられる。

27. あなたは夜を昼の中に入らせ，昼を夜の中に入らせられる。またあなたは，死から生を(?)し，生から死を(?)せられる。あなたは御心に適う者に限りなく御恵みを与えられる。」

28. 信者たちは，信者を差し置いて不信心な者を親密な友としてはならない。これをあえてする者は，アッラーから（の助け）は全くないであろう。だがかれらが（不信者）から（の危害を）恐れて，その身を守る場合は別である。アッラーは御自身を（のみ念じるよう）あなたがたに論される。本当にアッラーの御許に，（最後の）帰り所はある。

29. 言ってやるがいい。「あなたがたが胸の中にあることを，隠してもまた現わしても，アッラーはそれを知っておられる。かれは天にありまた地にある一切を知っておられる。アッラーは凡てのことに全能であられる。」

30. 凡ての人が，それぞれ行った善事と，その行なった悪事とを，まのあたりに見る日。かれらはその日と，その（行った悪事との）間に，遠い隔たりがあることを望むであろう。アッラーは，あなたがたにしたしく戒められる。アッラーはしもべたちに慈悲深くあられる。

31. 言ってやるがいい。「あなたがたがもしアッターを敬愛するならば，わたしに従え。そうすればアッラーもあなたがたを愛でられ，あなたがたの罪を赦される。アッラーは寛容にして慈悲深くあられる。」

32. 言ってやるがいい。「アッラーと使徒に従いなさい。」だがかれらがもし背き去るならば，誠にアッラーは信仰を拒否する者たちを御好みになられない。

33. 本当にアッラーは，アーダムとヌーフ，そしてイブラーヒームー族の者とイムラーンー族の者を，諸衆の上に御選びになられた。

34. かれらは，一系の子々孫々である。アッラーは全聴にして全知であられる。

35. イムラーンの妻がこう（祈って）言った時を思え，「主よ，わたしは，この胎内に宿ったものを，あなたに奉仕のために捧げます。どうかわたしからそれを御受け入れ下さい。本当にあなたは全聴にして全知であられます。」

36. それから出産の時になって，かの女は（祈って）言った。「主よ，わたしは女児を生みました。」アッラーは，かの女が生んだ者を御存知であられる。男児は女児と同じではない。「わたしはかの女をマルヤムと名付けました。あなたに御願いします，どうかかの女とその子孫の者を）呪うべき悪霊から御守り下さい。」

37. それで主は，恵み深くかの女を嘉納され，かの女を純潔に美しく成長させ，ザカリーヤーにかの女の養育をさせられた。ザカリーヤ一が，かの女を見舞って聖所に入る度に，かの女の前に，食物があるのを見た。かれは言った。「マルヤムよ，どうしてあなたにこれが（来たのか）。」かの女は（答えて）言った。「これはアッラーの御許から（与えられました）。」本当にアッラーは御自分の御心に適う者に限りなく与えられる。

38. そこでザカリーヤーは，主に祈って言った。「主よ，あなたの御許から，無垢の後継ぎをあたしに御授け下さい。本当にあなたは祈りを御聞き届け下さいます。」

39. それからかれがなお聖所で礼拝に立っていた時，天使がかれに呼びかけた。「アッラーからヤヒヤーの音報をあなたに授ける。その子はアッラーの御言葉の実証者となり，尊貴，純潔で正しい人々の事の預言者となろう。」

40. かれは言った。「主よ，どうしてわたしに男の子があり得ましょう。わたしはもう老齢になってしまい，妻は不妊でありますのに。」かれ（天使）は言った。「このように，アッラーは御望みのことを行われる。」

41. そこでかれ（ザカリーヤー）は言った。「主よ，わたしに印を御示し下さい。」かれ（天使）は言った。「あなたは3日の間人間と話すことが出来ず，身振だけで意志を通じさせることになろう。これがあなたに与えられる印である。だから多くあなたの主を念し，朝にタべに讃えなさい。」

42. 天使たちがこう言った時を思い起せ。「マルヤムよ，誠にアッラーはあなたを選んであなたを清め，万有の女人を越えて御選びになられた。」

43.「マルヤムよ，あなたの主に崇敬の誠を棒げてサジダしなさい。ルクーウ（立礼）するものと一緒にルクーウしなさい。」

44. これは幽玄界の消息の一部であり，われはこれをあなたに啓示する。かれらが(篆?)矢を投げて誰がマルヤムを養育すべきかを決めた時，あなたはかれらの中にいなかった。またかれらが相争った時も，あなたはかれらと一緒ではなかった。

45. また天使たちがこう言った時を思え。「マルヤムよ，本当にアッラーは直接ご自身の御言葉で，あなたに吉報を伝えられる。マルヤムの子，その名はマスィーフ・イーサー，かれは現世でも来世でも高い栄誉を得，また（アッラーの）側近の一人であろう。

46. かれは揺り籠の中でも，また成入してからも人びとに語り，正しい者の一人である。」

47. かの女は言った。「主よ，誰もわたしに触れたことはありません。どうしてあたしに子が出来ましょうか。」かれ（天使）は言った。「このように，アッラーは御望みのものを御創りになられる。かれが一事を決められ，『有れ。』と仰せになれば即ち有るのである。」

48. 主は啓典と英知と律法と福音とをかれに教えられ，

49. そしてかれを，イスラエルの子孫への使徒とされた。（イーサーは言った。）「わたしは，あなたがたの主から，印を(西?)したのである。わたしはあなたがたのために，泥で鳥の形を造り，それに息を吹き込めば，アッラーの御許しによりそれは鳥になる。またアッラーの御許しによって，生れ付きの盲人や，願患者を治し，また死者を生き返らせる。またわたしは，あなたがたが何を食べ，何を家に蓄えているかを告げよう。もしあなたがたが（真の）信者なら，その中にあなたがたへの印がある。

50. わたしはまた，わたしより以前に下された律法を実証し，またあなたがたに禁じられていたことの一部を解禁するために，あなたがたの主からの印を(西?)したのである。だからアッラーを畏れ，わたしに従いなさい。

51. 本当にわたしの主はアッラーであり，またあなたがたの主であられる。だからかれに仕えなさい。これこそは，正しい道である。」

52. イーサーは，かれらが信じないのを察知して，言った。「アッラー （の道）のために，わたしを助ける者は誰か。」弟子たちは言った。「わたしたちは，アッラー（の道）の援助者です。わたしたちはアッラーを信じます。わたしたちがムスリムであることの証人となって下さい。

53. 主よ，わたしたちは，あなたが下されたものを信じ，あなたの使徒に従います。それであたしたちを証人たちと一緒に，書きとめて下さい。」

54. かれら（不信者）は策謀したが，アッラーも策謀なされた。だが最も優れた策謀者は，アッラーであられる。

55. アッラーがこう仰せられた時を思い起せ。「イーサ―よ，われはあなたを召し，われのもとにあげて，不信心者（の虚偽）から清めるであろう。またわれは，あなたに追従する者を，審判の日まで，不信心の者たちの上位におくであろう。それからあなたがたは（皆）われの許に帰り，あなたがたが争っていたことに就いて，われは裁決を下すであろう。

56. その時われは，現世においても来世でも不信心な者たちに厳しい懲罰を与えよう。（誰一人）かれらを助ける者もない。」

57. 主は信仰して善行に動む者を（十分に）報奨される。だがアッラーは，不義を行う者を御好みにならない。

58.「これはわれがあなたに読み聞かせる印であり，また英知に満ちた教訓である。」

59. イーサーはアッラーの御許では，丁度アーダムと同じである。かれが泥でかれ（アーダム）を創られ，それに「有れ。」と仰せになるとかれは（人間として）存在した。

60. 真理はあなたの主から（来る）。だから懐疑の徒の仲間となってはならない。

61.（イーサーに関する）真実の知識があなたに下された後，もしかれに就いてあなたと議論する者があれば，言ってやるがいい。「さあ，わたしたちの子孫とあなたがたの子孫，わたしたちの妻たちとあなたがたの妻たち，わたしたちとあなたがたを一緒に呼んで，アッラーの御怒りが嘘付き者の上に下るように祈ろう。」

62. 誠にこれは，真実な物語である。アッラーの外に神はない。本当にアッラーは偉力ならびなく英明であられる。

63. だがかれらがもし，背き去るならば，アッラーは悪を行う者を熟知される。

64. 言ってやるがいい。「啓典の民よ，わたしたちとあなたがたとの間の共通のことば（の下）に来なさい。わたしたちはアッラーにだけ仕え，何ものをもかれに列しない。またわたしたちはアッラーを差し置いて，外のものを主として崇ない。」それでもし，かれらが背き去るならば，言ってやるがいい。「わたしたちはムスリムであることを証言する。」

65. 啓典の民よ，何故あなたがたは，イブラーヒームのことで論争するのか。律法と福音とは，かれ以後に下されたのではないか。あなたがたは理解しないのか。

66. 本当にあなたがたは，（いくらか）知識のあることに就いて（さえ）論争に陥るのに，どうしてあなたがたは，知識のないことに就いて論争するのか。アッラーは知っておられるが，あなたがたは（何も）知らない。

67. イブラーヒームはユダヤ教徒でもキリスト教徒でもなかった。しかしかれは純正なムスリムであり，多神教徒の仲間ではなかったのである。

68. 本当にイブラーヒームに最も近い人びとは，かれの追従者とこの預言者（ムハンマド），またこの教えを信奉する者たちである。アッラーこそは，信者たちを愛護される御方であられる。

69. 啓典の民の一派は，あなたがたを迷わせようと望んでいる。だがかれらは自分自身を迷わすだけで，自らはそれに気付かない。

70. 啓典の民よ，何故アッラーの印を拒否するのか，あなたがたは（自ら）その証人ではないか。

71. 啓典の民よ，あなたがたは何故虚偽で真理を覆い，（悪いことと）知りながら真理を隠すのか。

72. 啓典の民の一派は言う。「一日の始めには信者ムスリムたちに下されたものを信じて，（その日の）終りには拒否するがいい。恐らくかれら（ムスリムになった者）は，（イスラームを捨てて，わたしたちの方に）戻って来るであろう。

73. ただし（本心では）あなたがたの教えに従う者の外は，信じてはならない。」言ってやるがいい。「本当の導きは，アッラーの御導きである。あなたがたに与えられたものと同じものを外の者が与えられ，かれらがあなたがたと主の御前で論争する（ことを恐れる）のか。」言ってやるがいい。「凡ての賜物は，アッラーの御手にあり。かれは御心に適う者にそれを授ける。アッラーは厚施にして全知であられる。

74. かれは御心に適う者を，引き立て慈悲を御与えになる。アッラーは，偉大な施恩の主であられる。」

75. 啓典の民の中には，あなたが千金を託してもこれを返す者もあれば，あなたが不断に催促しない限り，一枚の銀貨を託しても返さない者もある。それはかれらが「無知の者たちに就いては，わたしたちに責めはない。」と言うためである。かれらは故意に，アッラーに虚偽を語るものである。

76. いや本当にアッラーは，自分の約束を全うし，自分の義務を果たす者を愛でられる。

77. アッラーの約束と，自分の誓いとを売って僅かな利益を購う者は，来世において得分はないであろう。復活の日には，アッラーはかれらに御言葉も与えず，また顧みられず，清められることもない。かれらは痛ましい懲罰を受けるであろう。

78. かれらの中には，自分の舌で啓典をゆがめ，啓典にないことを啓典の一部であるかのように，あなたがたに思わせようとする一派がある。またかれらは，アッラーの御許からではないものを，「それはアッラーから来たものだ。」と言う。かれらは故意にアッラーに就いて虚偽を語る者である。

79. 啓典と英知と預言者としての天分をアッラーからいただいた一人の人間でありながら，後になって人びとに向い，「あなたがたはアッラーの外に，わたしを崇拝しなさい。」とは言えない。むしろ「あなたがたは，主の忠実なしもベとなりなさい。あなたがたは啓典を教えられているのである。それを誠実に学びなさい。」と（言うべきである）。

80. かれは天使や預言者たちを主としなさい，と命じることも出来ない。あなたがたがムスリムになった後，かれがどうして，不信心をあなたがたに命じることが出来ようか。

81. アッラーが預言者たちと約束された時を思え。（かれは仰せられた）。「われは啓典と英知とをあなたがたに授ける。その後で，あなたがたが持つ（啓典）を実証するため，一人の使徒があなたがたのところに来るであろう。（その時）あなたがたはかれを信じ，かれを助けなさい。」かれは仰せられた。「あなたがたはこれを承知するか。このことについて，われと固い約束をするか」かれらは申し上げた，「承知しました」「それならあなたがたは証言しなさい。われもあなたがたと共に立証しよう。」と仰せられた。

82. その後で，背いたならば，それらの者こそ背信者である。

83. アッラーの宗教の外に，他（の宗教）を求めるというのか，天と地にあるものは，好むと好まざるとを問わず，只かれに服従，帰依し，かれ（の許）に帰されるのである。

84. 言え，「わたしたちはアッラーを信じ，わたしたちに下されたものを信じ，またイブラーヒーム，イスマーイール，イスハーク，ヤアコーブおよび諸支挨に下されたものを信じ，またムーサーとイーサーと（その他の）預言者たちに主から授かったものを信じます。わたしたちはかれら（預言者たち）の間に，どんな差別もしません。わたしたちは，只かれに服従，帰依します。」

85. イスラーム以外の教えを追求する者は，決して受け入れられない。また来世においては，これらの者は失敗者の類である。

86. アッラーはどうしてこれらの者を導かれようか，一度信仰を受け入れて後，不信心になる仲間，また使徒が真実であることを証言し，明証がかれらに来た後，不信心になる仲間を。本当にアッラーは，不義の民を御導きにならない。

87. かれらへの報酬は，アッラーと天使たち，そして人びとが一斉にかれらの上に注ぐ呪であり，

88. かれらは永遠にその中に住むであろう。その懲罰は軽減されないし，また猶予されない。

89. だが後に悔い改めて，身を修める者は別である。本当にアッラーは，寛容にして慈悲深くあられる。

90. だが一度信仰した後不信心になり，不信心を増長した者は，悔悟しても決して受け入れられないであろう。かれらは迷い去った者である。

91. 信仰を拒否する不信者として死ぬ者は，仮令大地に満ちる程の黄金でその罪を償おうとしても，決して受け入れられない。これらの者には痛ましい懲罰があり，助ける者もな

92. あなたがたは愛するものを（施しに）使わない限り，信仰を全うし得ないであろう。あなたがたが（施しに）使うどんなものでも，アッラ―は必ず御存知である。

93. 律法が下される以前は，イスラエルの子孫が自ら禁じていたものの外，一切の食物はイスラエルの子孫に合法であった。（かれらに）言ってやるがいい。「もしあなたがたが真実なら，律法をもってきてそれを読誦しなさい。」

94. その後においてもアッラーに関し虚偽を述べる者は，不義を行う者である。

95. 言ってやるがいい。「アッラーは真実を語られる。だから純正なイブラーヒームの教えに従いなさい。かれは，多神教徒の仲間ではなかった。」

96. 本当に人々のために最初に建立された家は，バッカのそれで，それは生けるもの凡てへの祝福であり導きである。

97. その中には，明白な印があり，イブラーヒームが礼拝に立った場所がある。また誰でもその中に入る者は，平安が与えられる。この家への巡礼は，そこに赴ける人びとに課せられたアッラーヘの義務である。背信者があっても，まことにアッラーは万有に（超越され）完全に自足されておられる方である。

98. 言ってやるがいい。「啓典の民よ，あなたがたはアッラーの印を拒否するのか。アッラーはあなたがたの行う凡てのことを見ておられるのだ。」

99. 言ってやるがいい。「啓典の民よ，あなたがたは何故アッラーの道から信仰する者たちを拒否し，曲げさせようとするのか。あなたがたは（アッラーの御導きを）立証した者ではないか。アッラーはあなたがたの行うことを見逃されない。」

100. 信仰する者よ，あなたがたがもし啓典の民であるからといって一分派に従うならば，かれらは信仰に入ったあなたがたを不信心者に引き戻すであろう。

101. どうしてあなたがたは，信仰を拒否することが出来ようか，アッラーの啓示があなたがたに読誦され，またかれの使徒は，あなたがたの間にいるではないか。アッラーにしっかりと縋っている者は，必ず正しい道に導かれるのである。

102. あなたがた信仰する者よ，十分な畏敬の念でアッラ―を畏れなさい。あなたがたはムスリムにならずに死んではならない。

103. あなたがたはアッラーの絆に皆でしっかりと縋り，分裂してはならない。そしてあなたがたに対するアッラーの恩恵を心に銘じなさい。初めあなたがたが（互いに）敵であった時かれはあなたがたの心を（愛情で）結び付け，その御恵みによりあなたがたは兄弟となったのである。あなたがたが火獄の穴の辺りにいたのを，かれがそこから救い出されたのである。このようにアッラーは，あなたがたのために印を明示される。きっとあなたがたは正しく導かれるであろう。

104. また，あなたがたは一団となり，（人びとを）善いことに招き，公正なことを命じ，邪悪なことを禁じるようにしなさい。これらは成功する者である。

105. 明証がかれらに来た後分裂し，また論争する者のようであってはならない。これらの者は，厳しい懲罰を受けるであろう。

106. その日ある顔は白くなり，またある顔は黒くなる。顔が黒くなった者には（言われよう）。「あなたがたは一度信仰した後，不信心に返った。あなたがたは不信仰であったために，懲罰を味わうのである。」

107. だがその顔が白くなった者は，アッラーの慈愛をこうむり，永遠にその中に住む。

108. これらはアッラーの印である。われは真理によってこれをあなたに読み聞かせる。アッラーは凡てのものに，不公正を望まれない。

109. 天にあり地にある凡てのものは，アッラーの有である。（一切の）事物は，アッラーに帰される。

110. あなたがたは，人類に遺された最良の共同体である。あなたがたは正しいことを命じ，邪悪なことを禁じ，アッラーを信奉する。啓典の民も信仰するならば，かれらのためにどんなによかったか。だがかれらのある者は信仰するが，大部分の者はアッラーの掟に背くものたちである。

111. かれらは只少しの邪魔をするだけで，あなたがたに害を与えられない。仮令敵対しかけてきてもあなたがたに背を向けてしまい，誰からの助けも得られないであろう。

112. かれらはどこに行っても，屈辱を受けるであろう。アッラーから（保護）の聖約を授かるか，人びとと（攻守）の盟約をしない限りは。かれらはアッラーの怒りを被むり，貧困に付きまとわれよう。これはかれらが，アッラーの印を信じずに，正義を無視して預言者たちを殺害したためである。これはかれらが反抗して法を越えていたためである。

113. かれら（全部）が同様なのではない。啓典の民の中にも正しい一団があって，夜の間アッラーの啓示を読誦し，また（主の御前に）サジダする。

114. かれらはアッラーと最後の日とを信じ，正しいことを命じ，邪悪なことを禁じ，互いに善事に競う。かれらは正しい者の類である。

115. かれらの行う善事は，一つとして（報奨を）拒否されることはないであろう。アッラーは主を畏れる者を御存知であられる。

116. 本当に信仰しない者の財宝もその子女も，アッラーに対しては少しも役立たないであろう。かれらは業火の住人である。永遠にその中に住む。

117. かれらが，この世の生活で費すものを例えれば，（霜を運ぶ）寒風が邪悪の者たちの田畑を襲い，その作物を減ばすようなもの。アッラーはかれらを損われない。だがかれらは自ら自分を損っている。

118. 信仰する者よ，あなたがたの仲間以外の者と，親密にしてはならない。かれらはあなたがたの堕落を厭わない。あなたがたの苦難を望んでいる。憎悪の情は，もうかれらのロからほとばしっている。だがその胸の中に隠すところは，更に甚しい。われは既に種々の印を，あなたがたに鮮明にした。只あなたがたの理解する力が問題なだけである。

119. それ，あなたがた（ムスリム）はかれらを愛しているが，かれらはあなたがたを愛してはいない。あなたがたはどの啓典も信じる。だがかれらはあなたがたと会うと，「わたしたちは信じる。」と言う。しかしかれらだけの時は，あなたがたに憤激して指先を(噛?)む。言ってやるがいい。「憤死しなさい。アッラーはあなたがたが胸の中に抱くことを知っておられる。」

120. あなたがたに幸運が訪れると，かれらは憂い，もし災難があなたがたを襲えば，かれらは喜ぶ。だがあなたがたが忍耐して，主だけを畏れているならば，かれらの陰謀は少しもあなたがたを害しないであろう。誠にアッラーはかれらの行うこと全てを知っておられる。

121. あなたが早朝に家を出て，信者たちを戦間の配置につかせた時を思え。アッラーは全聴にして全知であられる。

122. あなたがたの中の2団が，臆病で怯んだ時を思え。だがアッラーはかれらを援護された。だから，信者は（不断に）アッラーを信頼すべきである。

123. アッラーは，あなたがたがバドルで微弱であったとき，確かに助けられた。だからアッラーを畏れなさい。きっとあなたがたに感謝の念が起きるであろう。

124. あなたが信者たちに言ったことを思い起せ。「主が，3千の天使を御下しになってあなたがたを助けられても，まだ充分ではないのか。

125. いやそれどころか，あなたがたが耐え忍んで，主を畏れるならばもし敵軍が急襲して来ても，主は，5千の天使であなたがたを援助されるであろう。」

126. アッラーは，只あなたがたの心の安らぎのために，吉報を伝えられた。偉力ならびなく英明であられるアッラーの御許からの外には，助けはないのである。

127. これはかれが，一部の不信者を切り崩し，かれらを卑しめ，失望させ退かせるためである。

128.（アッラーが）かれらに哀れみをかけられたのか，それとも懲罰なされるかは，あなたに関わることではない。かれらは本当に不義を行う者である。

129. 天にあり地にある凡てのものは，アッラーの有である。かれは御望みの者を赦し，また御望みの者を罰される。アッラーは寛容にして慈悲深くあられる。

130. あなたがた信仰する者よ，倍にしまたも倍にして，利子を貪ってはならない。アッラーを畏れなさい。そうすればあなたがたは成功するであろう。

131. そして信仰を拒否する者のために準備されている業火を恐れなさい。

132. アッラーと使徒に従いなさい。そうすればあなたがたは，慈悲を受けられるであろう。

133. あなたがたの主の御赦しを得るため，競いなさい。天と地程の広い楽園に（入るために）。それは主を畏れる者のために，準備されている。

134. 順境においてもまた逆境にあっても，（主の贈物を施しに）使う者，怒りを押えて人びとを寛容する者，本当にアッラーは，善い行いをなす者を愛でられる。

135. また醜悪な行いをしたり，過失を犯した時，アッラーを念してその罪過の御赦しを請い，「アッラーの外に，誰が罪を赦すことが出来ましょう。」（と祈る者），またその犯したことを，故意に繰り返さない者。

136. これらの者への報奨は，主からの寛大な御赦しと，川が下を流れる楽園であり，かれらはその中に永遠に住むであろう。奮闘努力する者への恩恵は何とよいことであろう。

137. あなたがた以前にも多くの摂理の例があった，あなたがたは地上を旅して，真理を嘘という者の最後がどうであったかを見なさい。

138. これは人びとに対する説き明かしであり，また主を畏れる者への導きであり，訓戒である。

139. それで気力を失ったり，また絶望してはならない。あなたがたが信者ならば，必ず勝利を得るのである。

140. あなたがたがもし損傷を被っても，相手方もまた同様の打撃を受けている。われは人間の間に（種々の運命の）こんな日を交互に授ける。アッラーはこれによって（本当の）信者を知り，あなたがたの中から（真理のための殉教の）実証者をあげられる。アッラーは不義の徒を愛されない。

141. アッラーは，このようにして信仰する者たちを清め，信仰を拒否する者を没落させられる。

142. アッラーが，あなたがたの中奮闘努力する者と，よく耐え忍ぶ者が，誰であるかを知られない間に，あなたがたは楽園に入れると考えるのか。

143. 本当にあなたがたは，死に当面する前は，それを望んでいたではないか。今，まさにあなたがたはそれを目の前に見たであろう。

144. ムハンマドは，一人の使徒に過ぎない。使徒たちはかれの前に逝った。もしかれが死ぬか，または殺されたら，あなたがたは踵を返すのか。誰が踵を返そうとも，少しもアッラーを損うことは出来ない。だがアッラーは，感謝（してかれに仕える）者に報われる。

145. アッラーの御許しがなくては，誰も死ぬことは出来ない。その定められた時期は，登録されている。誰でも現世の報奨を求める者には，われはこれを与え，また来世の報奨を求める者にも，われはそれを与える。われは感謝（して仕える）者には，直ちに報いるであろう。

146. どれ程の預言者が，信心深い多くの敬神な衆と共ヤこ戦ったか。かれらはアッラーの道において，遭遇したことに気力を落さないで，また弱気にもならず屈しなかった。誠にアッラーは耐え忍ぶものを愛でられる。

147.（どんな時でも）かれらがロにするのは，唯こういう言葉であった。「主よ，わたしたちの様々な罪や行き過ぎた行いを赦して下さい。わたしたちの足場を固め，不信心な者たちに対して力を与え助けて下さい。」

148. こうしてアッラーは，かれらに現世の報奨と，来世の善美の報奨を授ける。アッラーは善い行いをなす者を愛でられる。

149. 信仰する者よ，あなたがたがもし不信心者に従うならば，かれらはあなたがたの踵を返させ，失敗者に後戻りさせるであろう。

150. いや，アッラーこそは，あなたがたを愛護し，また最も優れた援助を与えられる方であられる。

151. やがてわれは，不信心な者の胸の中に，恐怖を投げ込もう。それはかれらが，何の権威も授けられていないものを，アッラーと同位に崇めたためである。かれらの住み家は業火である。不義を行う者の住まいこそ哀れである。

152. 本当にあなたがたが，アッラーの許しの下に，敵を撃破した時，かれはあなたがたへの約束を果たされた。だがかれが，あなたがたの好むもの（戦利品）を見せられた後，しりごみするようになり，事に当って争いはじめ，ついに命令に背くようになった。あなたがたの中には，現世を欲する者もあり，また来世を欲する者もある。そこでかれは試みのために，あなたがたを敵から退却させられた。だがかれは，もうあなたがたを許された。アッラーは信者たちには，慈悲深くあられる。

153. その時使徒は，後から呼び戻したのだが，あなたがたは（逃げ道を）駆け登り，他を顧みなかった。それでかれは苦難につぐ苦難で，あなたがたに報われる。これはあなたがたが失ったものに就いて悲しまず，また遭遇したことを悲しまないように（という配慮からなされたこと）。アッラーはあなたがたの行うことを知り尽くされる。

154. それからかれは，苦難の後の安らぎをあなたがたに下される。あなたがたは僅かな眠りに陥ったが，一部のものは自分のこと（だけ）を苦慮して，アッラーに対し間違った（多神，無神論者の）考え方をして愚かな臆測をし，（心の中で）言った。わたしたちはこのことで，一体何を得るのであろうか。」言ってやるがいい。「本当にこのことは，凡てアッラーに属するのである。」かれらはあなたに言えないことを，自分で隠している。そしてまた（心の中で）言った。「もしわたしたちがこのことで何か得るのならば，わたしたちはここで殺されないであろう。」言ってやるがいい。「仮令あなたがたが家の中にいたとしても，死が宣告された者は，必ずその死ぬ場所に出て行くのである。」これはアッラーが，あなたがたの胸に抱いていることを試み，あなたがたの胸の中に抱くものを，払い清められるためである。本当にアッラーはあなたがたが胸に抱くことを熟知なされる。

155. 両軍が相対した日，あなたがたの中に敗退した者があったのは，かれらが稼いだ或ること（罪）のために，悪魔が躓かせたためである。だがアッラーはかれら（の誤ち）を許された。アッラーは寛容にして大度量であられる。

156. あなたがた信仰する者よ，不信者のようであってはならない。かれらの兄弟（同胞）が地上を旅し，または戦争に出征している時，（不信者のように）「かれらがもしわたしたちと一緒にいたならば死なずに済み，また殺されなかったであろうに。」と言うのは，アッラーがそのことでかれらの心に悲嘆を引き起こされたためである。アッラーは御心のままに生を授け，また死を与えられる。アッラーはあなたがたの行うことを御存知であられる。

157. 仮令あなたがたが，アッラーの道のために，殺害されまたは死んでも，アッラーの寛容と慈悲とは，かれらの蓄えた凡てのものより優れている。

158. 仮令あなたがたが死んでもまたは殺害されても，あなたがたは必ずアッラーの御許に召し集められるのである。

159. あなたがかれらを優しくしたのは，アッラーの御恵みであった。あなたがもしも薄情で心が荒々しかったならば，かれらはあなたの周囲から離れ去ったであろう。だからかれら（の過失）を許し，かれらのために（アッラーの）御赦しを請いなさい。そして諸事にわたり，かれらと相談しなさい。いったん決ったならば，アッラーを信頼しなさい。本当にアッラーは信頼する者を愛でられる。

160. アッラーがもしあなたがたを助けられれば，何ものもあなたがたに打ち勝つ者はない。もしかれがあなたがたを御捨てになったらば，かれの外に誰があなたがたを助けることが出来ようか。だから信者たちはアッラーを信頼しなさい。

161. 凡そ預言者に，不誠実なことはあり得ない。不誠実な者は審判の日に，その着服したものを持ち出すであろう。その時各人は，その行いに対し完全な報いを受け，不当に扱われない。

162. アッラーの喜ばれるところに従う者は，アッラーから怒りを被る者のようであってなるものか。かれの住まいは地獄である。何と哀れな行く末であろうか。

163. アッラーの御許（の賞罰）においては，かれらの間にも差別があろう。アッラーは，かれらの行うことを御存知であられる。

164. 本当にアッラーは，信者たちに対して豊かに恵みを授けられ，かれらの中から，一人の使徒をあげて，啓示をかれらに読誦させ，かれらを清め，また啓典と英知を教えられた。これまでかれらは明らかに迷い誤の中にいたのである。

165. ところが，一度あなたがたに艱難が下ると，且つてこれに2倍する程の打撃を（敵に）与えたのに，あなたがたは言う。「これは一体どうしたことか。」言ってやるがいい。「それはあなたがた自身から来たものである。本当にアッラーは凡てのことに全能であられる。」

166. 両軍が相会した日に，あなたがたの被ったことはアッラーの御許しによったもので，それはかれが（それによって）信者を知っておられ，

167. 偽信者をも知っておられるためであった。「アッラーの道のために出征しなさい。それとも（自分の町を）守備しなさい。」と言われると，「かれらはわたしたちに戦うこと（の価値）が分れば，あなたがたに従おう」と言った。その日かれらは，信仰よりも背信に近かった。かれらのロは心にもないことを言う。だがアッラーは，かれらの隠すことを凡て知っておられる。

168. かれらの同胞（の戦死）に就いて，「かれらがわたしたち（の言）に従って，座視していたら，殺されなかったものを。」と言う者がある。言ってやるがいい。「もしあなたがたの言葉が真実ならば，あなたがたは，先ず自分で死から免れてみなさい。」

169. アッラーの道のために殺害された者を，死んだと思ってはならない。いや，かれらは主の御許で扶養されて，生きている。

170. かれらはアッラーの恩恵により，授かったものに満悦し，かれらのあとに続く（生き残った）人たちのために喜んでいる。その（生き残った）人たちは恐れもなく憂いもないと。

171. アッラーの御恵みと恩恵を喜び，またアッラーが信者への報奨を，決してむだにされないことを喜んでいる。

172. 負傷した後でもアッラーと使徒の呼びかけに応えた者，正義を行い，また主を畏れる者には，偉大な報奨がある。

173. 人びとが，かれらに向かって言った。「見なさい，あなたがたに対して大軍が集結している。かれらを恐れるべきである。」だがこのことが却ってかれらの信仰を深めた。そして「わたしたちには，アッラーがいれば万全である。かれは最も優れた管理者であられる。」と言った。

174. だからこそかれらは，アッラーの御恵みと恩恵に浴して帰って来た。艱難にも遭遇しないで，かれらはアッラーの喜ばれるところに従うことが出来た。本当にアッラーは偉大な恩恵の主であられる。

175. かの悪魔は，かれの追従者たちを，恐れさせるだけである。だからあなたがたが真の信者ならば，かれらを畏れずわれを畏れなさい。

176. 不信心に向かって急ぐ者のために，あなたの心を痛ませてはならない。かれらは，少しもアッラーを損えない。アッラーは来世において，かれらに福分を与えることを望まれない。かれらは重い懲罰を受けるだけである。

177. 信仰の代りに不信心を購なった者は，少しもアッラーを損えない。かれらは手痛い懲罰を受けるであろう。

178. 信じない者にわれが与える猶予を，かれら自身にとり有利だと思わせてはならない。われは只，かれらの不義を増長させるために，それを与えているのである。かれらは恥ずべき懲罰を受けるであろう。

179. アッラーは，信者たちの善い者の中から悪い者を区別されるまでは，決してかれらを今の状態で放置されないであろう。またアッラーは幽玄界のことを，あなたがたに現わされない。だがアッラーは御心に適う者を使徒に選ばれる。だがあなたがたは，アッラーとかれの使徒を信じなさい。あなたがたが主を信じて畏れるなら，偉大な報奨を受けるであろう。

180. アッラーの恩恵によって与えられたものを出すのを嫌う者に，自分のためにそれが有利だと思わせてはならない。いや，それはかれらのために有害である。かれらの出すのを嫌ったそのものが，復活の日には，かれらの首にまつわるであろう。天と地の遺産は，アッラーに属する。アッラーはあなたがたの行うことを熟知される。

181.「本当にアッラーは貧乏であられるが，わたしたちは富んでいる。」とロにした者の言葉を，アッラーは確かに御聞になられた。われはかれらの言ったこと，またかれらが，妄りに預言者を殺害したことを記録して置く。われは言う。「あなたがたは炎熱の刑を味わえ。

182. これはあなたがたの自業自得である。アッラーはそのしもべたちに，決して不正を行われない。」

183. かれらは「アッラーはわたしたちに約束なされた。（だから）どんな使徒も，（天からの）火で食い尽くされる供物を強すまでは，決して信じない。」と言う。言ってやるがいい。「わたし以前にも，使徒たちが明証とあなたがたの求めるものを携えて来た。もしあなたがたの言葉が真実なら，何故かれら（使徒たち）を殺害したのか。」

184. かれらがあなた（ムハンマド）を，嘘付きであるとしても，同じように，あなた以前に来た使徒たちも，嘘付きであるとされている。かれらが，明証や書巻や輝かしい啓典を携えて来たにも拘らず。

185. 誰でも皆死を味わうのである。だが復活の日には，あなたがたは十分に報いられよう。（またこの日）業火から遠ざけられた者は，楽園に入れられ，確実に本望を成就する。この世の生活は，偽りの快楽に過ぎない。

186. あなたがたは，財産や生活などに就いて必ず試みにあう。そしてあなたがた以前に啓典を下された者からも，多神教徒からも，多くの悪ロを聞かされるであろう。だがあなたがたが耐え忍んで主を畏れるならば，本当にそれは，物事を決断し成し遂げることになる。

187. アッラーが，且つて啓典の民と約束された時のことを思い起せ。「あなたがたはこれを人びとに説明して，隠してはならない。」だがかれらはこれを背後に捨て，僅かな代償でこれを売った。かれらの取引は何と災いであることよ。

188. 自分の行ったことを誇る者，また行わないのに，称讃されるのを好む者のことなど考えてはならない。これらの者が，懲罰を免れると考えてはならない。かれらは厳しい懲罰を受けるであろう。

189. 天と地の大権は，アッラーの有である。アッラーは凡てのことに全能であられる。

190. 本当に天と地の創造，また夜と昼の交替の中には，思慮ある者への印がある。

191. または立ち，または座り，または横たわって（不断に）アッラーを唱念し，天と地の創造に就いて考える者は言う。「主よ，あなたは徒らに，これを御創りになったのではないのです。あなたの栄光を讃えます。火の懲罰からわたしたちを救って下さい。

192. 主よ，本当にあなたは業火に投げ込まれた者を，必ず屈辱でおおわれる。不義の者には援助者はないであろう。

193. 主よ，本当にわたしたちは『あなたがたの主を信仰しなさい。』と信仰に呼ぶ者の呼び声を開いて，信仰に入りました。主よ，わたしたちの罪を赦されて，凡ての罪業をわたしたちから抹消して，信仰の達成者たちと一緒にあなたに召してください。

194. 主よ，あなたの使徒たちによって，わたしたちに約束されたものを授け，また審判の日には屈辱から救って下さい。本当にあなたは，決して約束を無になさいません。」

195. 主はかれら（の祈り）を聞き入れられ，（仰せられた）。「本当にわれは，あなたがたの誰の働いた働きもむだにしないであろう。男でも女でも，あなたがたは互いに同士である。それで移住した者，故郷から追放された者，わが道のために迫害され，また奮戦して殺害された者こは，われはきっとかれらから凡ての罪業を消滅して，川が下を流れる楽園に入らせよう。」これはアッラーの御許からの報奨である。アッラーの御許にこそ，最も優れた報奨がある。

196. あなたは，不信者が地上をあちこち歩き回わっているのに感わされてはならない。

197. これは片時の歓楽である，やがて地獄がかれらの住まいとなろう。それは悪い臥床である。

198. だが主を畏れる者には，川が下を流れる楽園があり，かれらは永遠にその中に住むであろう。これはアッラーの御許からの歓待である。正しき者のため，アッラーの御許に（準備して）あるものは最も優れている。

199. 啓典の民の中にも，アッラーを信仰し，あなたがたに下されたものとかれらに下されたものを信じて，アッラーに謙虚に仕え，僅かな代価でアッラーの啓示を売ったりしない者がいる。これらの者には，アッラーの御許で報奨があろう。本当にアッラーは清算に迅速であられる。

200. あなたがた信仰する者よ，耐え忍びなさい。忍耐に極めて強く，互いに堅固でありなさい。そしてアッラーを畏れなさい。そうすればあなたがたは成功するであろう。


聖クルアーン: 4. アン・ニサーア章

4. 婦人章 〔アン・ニサーア〕

マディーナ啓示 176章

章の説明

本章は婦人に関する啓示が多いので，婦人章と名付けられる。啓示の年代は3章に続き，その大部分は，オホドの戦役後，74名に及ぶ戦死者によって生じた寡婦＜かふ＞の結嬉，離婚，遺産相続ならびに孤児の保護など，主としてこれら当面の問題に関する啓示である。戦後の収拾のために下った啓示が，後年に至るまでムスリムの日常を律するものとなった。なおオホド苦戦の一因となった，いわゆるにせ信者に関する問題，さらにイスラーム社会の中で，公然と反抗を続けるユダヤ人の問題か扱われ，イスラーム社会の秩序に関し教えられる。

内容の概説

第1－14節，人間はすべて平等であるというイスラームの見解から，婦人や孤児への敬愛ならびに家族関係上の諸係累者の権利遺産の分配，家庭生活の連帯責任が説かれる。第15－42節，家庭生活の品位の高揚が強調される以上，婦人の名誉を重んじ，婚姻・財産およびその相続上の諸権利が尊重される。この善意の原則は，大小すべての問題に適用される。第43－70節，マディーナ時代の初期，イスラームはまだ宗教として固まらず邪神に感わされて，アッラーの道をはばむ者の勢力が多かった。そこで人びとは，信仰に忠実に使徒の権威に服し，かれに従うよう強く要求され，そこに，自然に輝かしい同胞愛が生れる。第71－91節，無我の同胞愛の下に喜びと悲しみを共にし，敵の悪計に対しては自衛の機構を固め，アッラーの外には何ものをも恐れず，努力奮戦して一歩もゆずらず，偽善と背信から正義を守る。ただし自制して秩序に服する者に対しては，無情の追求はない。第92－104節，ムスリムは，平時でも，非常時でも注意深く用心するよう教えられる。また安全な地に移住することを勧め，また人道上，宗教上の義務は戦時でもおろそかにすることは許されない。第105－126節，およそ正義は，善行をなすことにより保障される。また邪悪は，無知，誤った指導，欺瞞〈ぎまん〉，アッラーの秩序の無視による二心あるものに対し，すべての邪悪を回避してアッラーヘの信仰を深め，言行を強く正しくするよう教えられる。第127－152節，婦人と孤児を公正に待遇すべきである。実に信仰は，公正，謙虚，穏やかな言葉となって現われる。また使徒たちの伝える真理の教えの間には軽重はない。アッラーの真理は一つである。第153－176節，啓典の民ユダヤ人は律法を破り，マルヤムやイーサーを中傷し，高利貸や不正をあえてした。またキリスト教徒は，使徒イーサー（キリスト）をアッラーと同位に配した。クルアーンは，理解ある者に明証と光明をもたらす。

慈悲あまねく慈愛深きアッラーの御名において。

1. 人びとよ，あなたがたの主を畏れなさい。かれはひとつの魂からあなたがたを創り，またその魂から配偶者を創り，両人から，無数の男と女を増やし広められた方であられる。あなたがたはアッラーを畏れなさい。かれの御名においてお互いに頼みごとをする御方であられる。また近親の絆を（尊重しなさい）。本当にアッラーはあなたがたを絶えず見守られる。

2. 孤児たちの財産を返還しなさい。（自分の）悪いものを，（かれらの）良いものと替えてはならない。またかれらの財産をわがものにしてはならない。誠にそれは大罪である。

3. あなたがたがもし孤児に対し，公正にしてやれそうにもないならば，あなたがたがよいと思う2人，3人または4人の女を嬰れ。だが公平にしてやれそうにもないならば，只1人だけ（嬰るか），またはあなたがたの右手が所有する者（奴隷の女）で我授しておきなさい。このことは不公正を避けるため，もっとも公正である。

4. そして（結婚にさいしては）女にマハルを贈り物として与えなさい。だがかの女らが自らその一部を戻すことを願うならば，喜んでこれを納めなさい。

5. アッラーから保管を委託された財産を，精神薄弱者に渡してはならない。そして，かれらに衣食を与え，懇切に言葉優しく話しかけなさい。

6. 結婚年齢に達するまでは，孤児を試しなさい。もし，立派な分別があると認められたならば，その財産をかれらに渡しなさい。かれら（孤児）が成年になるまで，浪費したり，急いで消費してはならない。（後見者が）金持ならば抑制してこれに手を触れてはならない。また貧乏ならば，（後見のために）適切に使もいなさい。孤児に返還するさいは，かれらのために証人を立てなさい。アッラーは清算者として万全であられる。

7. 男は両親および近親の遺産の一部を得，女もまた両親及び近親の遺産の一部を得る。そのさい遺産の多少を問わず定められたように配分しなさい。

8. 遺産の分配にさいし，もし遠い親族や孤児や貧者が，その場に居合わせた時は，それ（遺産）からかれらにも与え，懇切に言葉優しく話しかけなさい。

9. 自分のあとにひ弱い子女を残し，それらの身を案じる者はよく心配して置け。だからアッラーを畏れ，誠意ある言葉で語りなさい。

10. 不当に孤児の財産を食い減らす者は，本当に腹の中に火を食らう者。かれらはやがて烈火に焼かれるであろう。

11. アッラーはあなたがたの子女に就いてこう命じられる。男児には，女児の2人分と同額。もし女児のみ2人以上のときは遺産の3分の2を受ける。もし女児一人の時は，2分の1を受ける。またその両親は，かれに遺児のある場合，それぞれ遺産の6分の1を受ける。もし遺児がなく，両親がその相続者である場合は，母親はその3分の1を受ける。またもしかれに兄弟がある場合は，母親は6分の1を受ける。（いずれの場合も）その遺言したものと，債務を清算した残り（の分配）である。あなたがたは自分の父母と自分の子女との，どちらがあなたがたにとって，より益があるかを知らない。（これは）アッラーの掟である。本当にアッラーは全知にして英明であられる。

12. 妻が遺したものは，かの女らに子がない場合，半分をあなたがたが受ける。もし子がある場合は，かの女らの遺言と債務を果たした後，あなたはかの女の残したものの，4分の1を受ける。またあなたがたが遺すものは，あなたがたに子がない場合は妻はあなたの遺産の4分の1を受ける。もしあなたがたに子がある場合は，遺言と債務を果たした後，かの女たちはあなたが残したものの8分の1を受ける。もし遺産を遺す男または女に，父母も子女もなく，兄弟または姉妹一人だけある場合は，その者が遺産の6分の1を受ける。兄弟姉妹が多い場合，かれらは全員で3分の1の分け前を得る。これは，遺言と債務を果たした後のことで，（誰にも）損害を及ぼすことはない。（これは）アッラーからの定めである。アッラーは全知にして大度量であられる。

13. これらは，アッラーの定められた決まりである。アッラーとその使徒に服従する者は，川が下を流れる楽園に入り，永遠にその中に住むであろう。それは至上の幸福の成就である。

14. だがアッラーとその使徒に従あず，かれの定めに背く者は，業火に入り，永遠にその中に住む。かれは恥ずべき懲罰を受けるであろう。

15. あなたがたの女たちの中，不貞を働いた者には，あなたがたの中から，かの女らに対し4名の証人を立てなさい。かれらがもしこれを証言したならば，かの女らを家の中に監禁しなさい。死がかの女らを連れ去るか，アッラーがかの女らのため，（別の）道を決められるまで。

16. あなたがたの中2人で罪を犯した者は（2人とも）処罰しなさい。だが，その罪を悔いて身を修めるならば，そのままに放って置け。本当にアッラーは，度々御赦しなされる方，慈悲深い方であられる。

17. アッラーが悔悟を御赦しなされるのは，知らずに悪事を犯したが，直ぐ後で，悔い改める者だけである。アッラーは，これらの者を御赦しになられる。アッラーは全知にして英明な御方であられる。

18. だが，死に臨むまで悪行を続け，その時になって「今悔い改めます。」と言う者，また不信心のまま死ぬ者の梅悟は御赦しになられない。かれらのために，われは痛苦の懲罰を準備してある。

19. あなたがた信仰する者よ，当人の意志に反して，女を相続してはならない。あなたがたが，かの女らに与えたマハルの一部を取り戻すために，かの女らを手荒に扱ってはならない。明らかに不貞の事実があれば別である。出来るだけ仲良く，かの女らと暮しなさい。あなたがたが，かの女らを嫌っても（忍耐しなさい）。そのうち（嫌っている点）にアッラーからよいことを授かるであろう。

20. あなたがたが一人の妻の代りに，他と替えようとする時は，仮令かの女に（如何に）巨額を与えていても，その中から何も取り戻してはならない。あなたがたは，ありもしない中傷という明白な罪を犯して，これを取り戻そうとするのか。

21. あなたがたは，どうしてそれを取り戻すことが出来ようか。既に互いに深い関係もあり，かの女らは堅い誓約をあなたがたから得ているのである。

22. あなたがたの父が結婚したことのある女と，結婚してはならない。過ぎ去った昔のことは問わないが。それは，恥ずべき憎むべきこと。忌まわしい道である。

23. あなたがたに禁じられている（結婚）は，あなたがたの母，女児，姉妹，父方のおば，母方のおば，兄弟の女児，姉妹の女児，授乳した乳母，同乳の姉妹，妻の母，あなたがたが関係している妻の生んだ養育中の養女，あなたがたがその妻と，未だ関係していないならばその連れ子を妻にしても罪はない。およびあなたがたの生んだ息子の妻，また同時に二人の姉妹を娶ること（も禁じられる）。過ぎ去った昔のことは問わないが。アッラーは寛容にして慈悲深くあられる。

24. またあなたがたに（禁じられている者は），夫のある女である。ただしあなたがたの右手の所有する者（奴隷の女）は別である。これはあなたがたに対するアッラーの掟である。これら以外は，すべてあなたがたに合法であるから，あなたがたの財資をもって，（良縁を）探し求め，面目を恥かしめず，私通（のよう）でなく（結婚しなさい）。それでかの女らと，交わった者は，定められたマハルを与えなさい。だがマハルが定められた後，相互の合意の上なら，（変更しても）あなたがたに罪はない。本当にアッラーは全知にして英明な御方であられる。

25. あなたがたの中，信者の自由な女を娶ろ資力のない者は，右手の所有する信仰ある女を娶れ。アッラーはあなたがたの信仰を熟知される。あなたがたは，（皆）一人の者から次々に（生まれた者で）ある。だから女性の家族の承諾を得て，かの女らと結婚しなさい。そして妥当な婚資を，かの女らに贈れ。かの女らが慎ましく，淫らでなく，また隠した友もないならば。かの女らが妻となった後に，破廉恥な行いがあれば，懲罰は自由な女に科せられる半分である。これはあなたがたの中，罪を犯すことを恐れる者への定めである。だが欲を押えるならば，あなたがたにとり更によい。本当にアッラーは寛容にして慈悲深くあられる。

26. アッラーはあなたがたに（掟を）解明して，あなたがた以前の者の慣行に導こうとなされ，あなたがたの悔悟を許すよう望まれる。アッラーは全知にして英明であられる。

27. アッラーは，あなたに対し悔悟を赦そうと望まれる。だが自分の欲望に従う者たちには，片寄った上にも，大きく片寄り去るよう望まれる。

28.（また）アッラーは，あなたがた（の負担）を軽くするよう望まれる。人間は（生れ付き）弱いものに創られている。

29. 信仰する者よ，あなたがたの財産を，不正にあなたがたの間で浪費してはならない。だがお互いの善意による，商売上の場合は別である。またあなたがた自身を，殺し（たり害し）てはならない。誠にアッラーはあなたがたに慈悲深くあられる。

30. もし敵意や悪意でこれをする者あれば，やがてわれは，かれらを業火に投げ込むであろう。それはアッラーにとって，非常に易しいことである。

31. だがあなたがたが，禁じられた大罪を避けるならば，われはあなたがたの罪過を消滅させ，栄誉ある門に入らせるであろう。

32. アッラーがあなたがたのある者に，他よりも多く与えたものを，羨んではならない。男たちは，その稼ぎに応じて分け前があり，女たちにも，その稼ぎに応じて分け前がある。アッラーの御恵みを願え。誠にアッラーは凡てのことをよく知っておられる。

33. 各人のために，われはその父母と近親が残すものの相続者を決めた。なおあなたがたの右手が約束した者にも，その分け前を与えなさい。本当にアッラーは凡てのことの立証者であられる。

34. 男は女の擁護者（家長）である。それはアッラーが，一方を他よりも強くなされ，かれらが自分の財産から（扶養するため），経費を出すためである。それで貞節な女は従順に，アッラーの守護の下に（夫の）不在中を守る。あなたがたが，不忠実，不行跡の心配のある女たちには諭し，それでもだめならこれを臥所に置き去りにし，それでも効きめがなければこれを打て。それで言うことを聞くようならばかの女に対して（それ以上の）ことをしてはならない。本当にアッラーは極めて高く偉大であられる。

35. もしあなたがたが，両人の破局を恐れるならば，男の一族から一人の調停者を，また女の一族からも一人の調停者をあげなさい。両人がもし和解を望むならば，アッラーは両人の間を融和されよう。本当にアッラーは，全知にして何ごとにも通暁しておられる。

36. アッラーに仕えなさい。何ものをもかれに併置してはならない。父母に懇切を尽くし，また近親や孤児，貧者や血縁のある隣人，血縁のない隣人，道づれの仲間や旅行者，およびあなたがたの右手が所有する者（に規切であれ）。アッラーは高慢な者，うぬばれる者を御好みになられない。

37. かれらは吝嗇な者たちで，人びとにも吝嗇を勧め，アッラーがかれらに与えられた恩恵を隠すためにわが信仰を拒む者のためには，恥ずべき懲罰を準備しておいた。

38. かれらは人びとに見せびらかすために，その財産を施し，アッラーも，最後の（審判の）日をも信しない。誰にしろ悪魔を仲間とする者は，何と忌まわしい仲間をもったことよ。

39. かれらが仮令アッラーと最後の日を信じて，アッラーがかれらに与えたものから施しても，かれらにとり何の負担になろうか。アッラーはかれらをよく知っておられる。

40. 誠にアッラーは，敏塵の重さ程も間違えられない。もし一善があれば，かれはこれを倍加なされ，またかれの御許から偉大な報奨を与えられよう。

41. われが，それぞれのウンマから一人の証人を連れてくる時，またあなた（ムハンマド）を，かれらの悪に対する証人とする時は，どんな（有様）であろうか。

42. その日，信仰を拒否して使徒に従わなかった者たちは，大地がかれらと共に，平らになって消されるよう願うことであろう。かれらは，何一つアッラーに隠しおおせないであろう。

43. 信仰する者よ，あなたがたが酔った時は，自分の言うことが理解出来るようになるまで，礼拝に近付いてはならない。また大汚の時も，旅路にある者を除き，全身を沫浴した後でなければならない。またもしあなたがたが病にかかるか旅行中であり，または誰か廁から出るか，あるいはあなたがたが女と交わって，水を見つけられない場合は，清い上に触れ，あなたがたの顔と両手をなでなさい。本当にアッラーは，罪障を消滅なされる御方，度々御許しなされる御方である。

44. あなたは見ないか，啓典の一部を与えられた者が，自分に迷誤を購い，あなたがたをも道から迷わせようとするのを。

45. アッラーはあなたがたの敵を，知り尽くされる。アッラーはぬかりなく愛護され援助なされる。

46. ユダヤ人のある者は（啓典の）字句の位置を変えて，「わたしたちは聞いた，だが従わない。」と言い，また「あなたがたは，聞かされないことを聞け。」またはその舌をゆがめて〔ラーイナー〕と言い，また宗教を中傷する。だがかれらがもし，「わたしたちは聞きます，そして従います。」，「謹聴せよ。」，また〔ウンズルナー〕と言うならば，かれらのために最もよく，また最も正しい。だがアッラーはかれらが不信心なために，見はなされた。それでも僅かのをしか信仰しない。

47. 啓典の民よ，あなたがたが持っているもの（ムーサーの律法）を確証するために，（いま）われが下したもの（クルアーン）を信じなさい。われがあなたがたの顔を塗りつぶして，それを後ろの方にねじ回わされない前に（信じなさい）。また且つて安息日を破った者たちが，見限られたように見はなされない前に（信じなさい）。アッラーの命令は，必ず成し遂げられるのである。

48. 本当にアッラーは，（何ものをも）かれに配することを赦されない。それ以外のことに就いては，御心に適う者を赦される。アッラーに（何ものかを）配する者は，まさに大罪を犯す者である。

49. あなたは，あの自ら清浄だとする者を知らないのか。いや，アッラーは御心に適う者を清め，かれは少しも不当に扱われない。

50. 見なさい。かれらがアッラーに就いて，如何に偽りを創出しているかを。このこと自体，十分に明白な罪である。

51. あなたはかの啓典の一部を授かった者を思わないのか，かれらはジブトとターグートを信じ，不信心な者を指して，「これらの者は，信者たちよりも正しい道に導かれている。」と言う。

52.（啓典の一部を与えられていながら不届なことをする）これらの者は，アッラーの怒りを被むる者である。アッラーが見はなした者を誰一人援助しはしないであろう。

53. かれらは，大権の一端をあずかれるとでも思っているのか。仮令そうであっても，かれらは少しも人びとに与えることをしないであろう。

54. それともかれらは，アッラーが恩恵を施されたために，その人びと（アラビア人）を妬むのか。まさにわれはイブラーヒームの子孫に啓典と英知とを授け，且つ偉大な王国を与えた。

55. だがかれらのある者はこれを信じたが，ある者はそれから背き去った。地獄は燃え盛る火として十分であろう。

56. 本当にわが印を信じない者は，やがて火獄に投げ込まれよう。かれらの皮膚が焼け尽きる度に，われは他の皮膚でこれに替え，かれらに（飽くまで）懲罰を味わわせるであろう。誠にアッラーは偉力ならびなく英明であられる。

57. だが信仰して善い行いに励む者には，われは川が下を流れる楽園に入らせ，永遠にその中に住まわせよう。そこでかれらは，純潔な配偶を持ち，われは涼しい影にかれらを入らせるであろう。

58. 誠にアッラーは，あなたがたが信託されたものを，元の所有者に返還することを命じられる。またあなたがたが人の間を裁く時は，公正に裁くことを命じられる。アッラーがあなたがたに訓戒されることは，何と善美なことよ。誠にアッラーは全てを聴き凡てのことに通暁なされる。

59. あなたがた信仰する者よ，アッラーに従いなさい，また使徒とあなたがたの中の権能をもつ者に従え。あなたがたは何事に就いても異論があれば，アッラーと終末の日を信じるのなら，これをアッラーと使徒に委ねなさい。それは最も良い，最も妥当な決定である。

60. あなたは，かのあなたに下されたもの，およびあなた以前に下されたものを信じると，ただロ走っている者たちを見なかったのか。かれらは邪神を拒むよう，命じられているにも拘らず，その（争議の）裁定のため，互いに邪神に頼ろうと望んでいる。また悪魔は，かれらが（正道から）遠く迷い去るように導こうと望んでいる。

61. かれらに向かって「アッラーが下されたもの，また使徒のもとに来なさい。」と告げられた時，にせ信者たちは，嫌って，きっとあなたから背き去るのを見るであろう。

62. ところがかれらが自ら手を下したことのために，災難にあった時はどうであろう。その時かれらはあなたの許に来て，アッラーに誓けて，「わたしたちは，只好意と調停とを望んだだけだ。」と誓って言うであろう。

63. これらの者の心の中に抱くことを，アッラーは知っておられる。だからこれを意にとめず，かれらに訓戒し，魂に徹する言葉で呼びかけなさい。

64. われが使徒を遣わしたのは，唯アッラーの御許しの許に服従，帰依させるためである。もしかれらが間違った時あなたの許に来て，アッラーの御容赦を願い，使徒が，かれらのために御赦しを祈るならば，かれらはアッラーが，度々許される御方，慈悲深い御方であられることが分かるであろう。

65. だがあなたがたの主に誓けてそうではないのである。かれらは信しないであろう。かれらの間の紛争に就いてあなたの裁定を仰ぎ，あなたの判決したことに，かれら自身不満を感じず，心から納得して信服するまでは。

66. 仮令われがかれらに「身命を棒げなさい。」，または，「家から出て行け。」と命じても，かれらの中少数の者の外は，そうしなかったであろう。もしかれらが，勧められるように行ったならば，きっとかれらのためにも善いことであり，もっと（信仰も）強まったのだが。

67. その時は，わが許から必ず偉大な報奨を授け，

68. われは正しい道に，かれらを必ず導ぐのである。

69. アッラーと使徒に従う者は，アッラーが恩恵を施された預言者たち，誠実な者たち，殉教者たちと正義の人々の仲間となる。これらは何と立派な仲間であることよ。

70. これはアッラーからの恩恵である。アッラーは凡てのことにぬかりなく通暁しておられる。

71. 信仰する者よ，あなたがたは慎重に警戒しなさい。あるいは分隊で進み，あるいは全隊で出動しなさい。

72. あなたがたの中には，確かに遅れをとる者がある。もし艱難があなたがたに下れば，「わたしたちが，かれらと一緒に殉教しなかったのは，まさにアッラーの御恵みだ。」と言う。

73. だがアッラーからの恩恵が，あなたがたに下る時は，まるであなたがたとかれらとの間に全く友情もなかったかのように，かれらはきっと，「ああ，わたしがかれらと一緒であったなら，わたしは大成功をなし遂げたのだが。」と言う。

74. だから来世のために，現世の生活を捨てる者に，アッラーの道のために戦わせなさい。アッラーの道のために戦った者には，殺害された者でもまた勝利を得た者でも，われは必ず偉大な報奨を与えるであろう。

75. あなたがたはどうして，アッラーの道のために戦わないのか。また弱い男や女や子供たちのためにも。かれらは（祈って）言う。「主よ，この不義をなす（マッカの）住民の町から，わたしたちを救い出して下さい。そしてわたしたちに，あなたの御許から一人の保護者を立てて下さい。またわたしたちに，あなたの御許から一人の援助者を立てて下さい。」

76. 信仰する者はアッラーの道のために戦い，信仰しない者は，ターダートの道のために戦う。さあ，悪魔の味方に対して戦え。本当に悪魔の策謀は弱いものである。

77.「あなたがたの手を控えなさい。そして礼拝の務めを守り，定めの喜捨をしなさい。」と告げられた者を，あなたは見なかったのか。いざかれらに戦闘が命じられると，見よ。かれらの中の一派は，丁度アッラーを恐れるように，人間を恐れ始める。いやもっとひどく恐れる。そして言う。「主よ。あなたは，何故わたしたちに戦闘を命じられますか。何故しばらくの間，わたしたちを猶予なさいませんか。」言ってやるがいい。「現世の歓楽は些細なものである。来世こそは，（アッラーを）畏れる者にとっては最も優れている。あなたがたは，少しも不当に扱われないのである。」

78. あなたがたが何所にいても，仮令堅固な高楼にいても，死は必ずやって来る。かれらは幸運にあえば，「これはアッラーの御許からだ。」と言い，また災難にあえば，「これはあなた（ムハンマド）からだ。」と言う。言ってやるがいい。「一切はアッラーの御許からである。」一体この人たちはどうしたのであろうか。（どんな）言葉もほとんど理解しないのか。

79. あなたに訪れるどんな幸福も，アッラーからであり，あなたに起ころどんな災厄も，あなた自身からである。われはあなたを，人びとへの使徒として遺わした。本当にアッラーは証人として万全であられる。

80. 使徒に従う者は，まさにアッラーに従う者である。誰でも背き去る者のために，われはあなたを見張り人として遺わしたのではない。

81. かれらは，「仰せに従います。」と言うが，一度あなたの前から立ち去ると，あなたが言ったのとは違ったことを夜もすがら策謀する。だがアッラーはかれらの終夜の策謀を記録なされる。だからあなたはかれらから遠ざかり，アッラーに御縋りしなさい。誠にアッラーは保護者として万全であられる。

82. かれらはクルアーンを，よく考えてみないのであろうか。もしそれがアッラー以外のものから出たとすれば，かれらはその中にきっと多くの矛盾を見出すであろう。

83. かれらは（戦時に）優勢，劣勢の情報を得る度にそれを言いふらす。だが，もしそれを使徒，または権威を委ねられた者たちにただしたなら，（正しい）判断を求めた者はそれを知り得ただろうに。誠にアッラーの恩恵と慈悲が，あなたがたの上になかったならば，僅かの者の外，あなたがたはきっと悪魔に従ったであろう。

84. だからアッラーの道のために戦え。あなた（ムハンマド）は，自分に対してだけ，責めを負わされているのだ。信者たちを激励しなさい。おそらくアッラーは，信仰しない者たちの戦意を抑止されよう。アッラーの武勇はなにものよりも優れ，その罰もはるかに厳しいのである。

85. 善い勧告で執り成す者には，それに相応する分け前があろう。また悪い勧告で執り成す者は，それに相応する重荷を負うであろう。アッラーは，凡てのことに御力を御持ちになられる。

86. あなたがたが挨拶された時は，更に丁重な挨拶をするか，または同様の挨拶を返せ。誠にアッラーは凡てのことを清算なされる。

87. アッラー，かれの外に神はないのである。かれは審判の日にあなたがたを集められる。それには，疑いの余地はない。誰の言葉が，アッラーよりも真実であろうか。

88. あなたがたは，偽信者たちのことで，どうして2派に分れたのか。アッラーはかれらの行いのために，かれらを（不信心に）転落させられたではないか。あなたがたは，アッラーが迷わせられた者を導こうと望むのか。本当にアッラーが迷わせられた者には，決して道を見いだせないであろう。

89. かれらは自分が無信仰なように，あなたがたも無信仰になり，（かれらの）同類になることを望む。だからかれらがアッラーの道に移って来るまでは，かれらの中から（親しい）友を得てはならない。もしかれらが背をむけるならば，ところかまわずかれらを捕え，見付け次第かれらを殺せ。かれらの中から決して友や援助者を得てはならない。

90. だが，あなたがたと盟約した民に仲間入りした者，またはあなたがたとも自分の人びととも戦わないと，心に決めて，あなたのところへやって来る者は別である。もしアッラーの御心ならば，かれは，あなたがたよりもかれらを優勢になされ，あなたがたと戦うであろう。それで，もしかれらが身を引いて，あなたがたと戦わないで和平を申し出るならば，アッラーはかれらに対して（戦う）道を，あなたがたに与えられない。

91. 外のある者は，あなたがたから安全を望み，また，自分の人びとからも安全であり度いと望むのを，あなたがたは見るであろう。かれらは試みにあう度に，それら（の誘惑）に陥り転落する。それでかれらがもし退かず，あなたがたに和平も求めず，また手を納めないなら，ところかまわずかれらを捕え，見つけ次第かれらを殺せ。これらの者に対しては，われはあなたがたに，明白な権能を授ける。

92. 信者は信者を殺害してはならない。過失の場合は別であるにしても。過失で信者を殺した者は，1名の信者の奴隷を解放し，且つ（被害者の）家族に対し血の代償を支払え，だがかれらが見逃す場合は別である。もし被害者があなたがたと敵対関係にある民に属し，信者である場合は，1名の信者の奴隷を解放すればよい。またもしかれが，あなたがたと同盟している民に属する場合は，その家族に血の代償を支払ったうえ，1名の信者の奴隷を解放しなければならない。資力のない者は，アッラーからの罪の償いに続けて2ケ月間の斎戒をしなさい。アッラーは全知にして英明であられる。

93. だが信者を故意に殺害した者は，その応報は地獄で，かれは永遠にその中に住むであろう。アッラーは怒ってかれを見はなされ，厳しい懲罰を備えられる。

94. 信仰する者よ，あなたがたがアッラーの道のために，出動するときは，（慎重に）事態を見きわめ，あなたがたに挨拶する者に向かって，「あなたがたは信者ではない。」と言ってはならない。あなたがたは現世の生活上の消えやすい財貨を求めるが，アッラーの御許には，夥しい戦利品がある。以前あなたがたもそうであったが，アッラーは御恵みを与えられる。だから（慎重に）行動しなさい。誠にアッラーは，あなたがたの行うことを熟知なされる。

95. 信者の中，これと言った支障もないのに（家に）座っている者と，財産と生命を捧げて，アッラーの道のために奮闘する者とは同じではない。アッラーは，財産と生命を棒げて奮闘する者に，座っている者より高い位階を授けられる。アッラーは（信者の）それぞれに，良い報奨を約束なされる。だがアッラーは奮闘する者には座っている者よりも偉大な報奨を授けられる。

96. 位階も御赦しも慈悲も。誠にアッラーは寛容にして慈悲深くあられる。

97. 自分自身を損っているところを天使に召された人々に（天使は）言う。「あなたがたはどうしていたのか。」かれらは（答えて）言う。「わたしたちは地上で弱く，痛めつけられていました。」その時かれら（天使）は言う。「アッラーの国土は広大ではなかったのか，あなたがたはそこに移り住めたではないか。」これらの者の住まいは地獄であろう。何と悪い帰り所であることよ。

98. 只（本当に）弱かった男女と子供たちは別である。かれらは（自ら避難する）手段を見い出すことも出来ず，また道へも導かれなかった。

99. これらの者には，あるいはアッラーの御許しがあろう。アッラーは，罪障を消滅なされる御方，度々御赦しなされる御方である。

100. アッラーの道のために移住する者は，地上に広い避難所と，豊かさ（居住地）のあることを知るであろう。凡そアッラーとその使徒の許に，家郷から移り住み，その後（例え）死に捕えられても，そのものの報奨に就いて必ずアッラーが請け合われる。アッラーは覚容にして慈悲深くあられる。

101. あなたがたが地上を旅する時，もし信仰のない者たちに，害を加えられる恐れのある時は，礼拝を短縮しても罪はない。誠に不信者は，あなたがたの公然の敵である。

102. あなたがかれら（信者）の中にあって，かれらと礼拝に立つ時は，（まず）かれらの一部をあなたと共に（礼拝に）立たせそしてかれらに武器を持たせなさい。かれらがサジダ（して第1のラカート「礼拝の単位」）を終えたならば，あなたがたの後ろに行かせ，それからまだ礼拝しない他の一団に，あなたと共に礼拝（の第2のラカート）をさせ（て礼拝を終わり），かれらに武器を持たせ警戒させなさい。不信者たちは，あなたがたが武器や行李をゆるがせにする隙に乗じ，一挙に飛びかかって襲おうと望んでいる。ただし雨にあい，またはあなたがたが病気の時，自分の武器をおいても罪はない。だが用心の上に用心しなさい。アッラーは不信者のために恥ずべき懲罰を備えられる。

103. あなたがたは礼拝を終えたならば，立ったまま，また座ったまま，または横になったまま，アッラーを唱念〔ズィクル〕し，安全になった時は，（正しく）礼拝の務めを守れ。本当に礼拝には，信者に対し定められた時刻の掟がある。

104. あなたがたは，敵を追うことに弱音を吐いてはならない。あなたがたが苦難に陥った時は，かれらもまた同じように苦しんでいる。しかもあなたがたは，アッラーからの希望が持てるが，かれらにはない。アッラーは全知にして英明であられる。

105. 誠にわれは，真理をもってあなたに啓典を下した。これはアッラーが示されたところによって，あなたが人びとの間を裁くためである。あなたは背信者を弁護してはならない。

106. アッラーの御赦しを請いなさい。アッラーは寛容にして悲慈深くあられる。

107. 自らの魂を歎く者を弁護してはならない。アッラーは背信して罪を犯す者を御好みになられない。

108. かれらは人に（その罪を）隠せるが，アッラーに隠しだてすることは出来ない。夜中にかれの御喜びになられないことを，策謀する時でも，かれはかれらと共においでになられる。誠にアッラーは，かれらの行う一切のことを御存知であられる。

109. これ，あなたがたは現世の生活の上でかれらのために弁護している。だが誰が，復活の日に，かれらのためアッラーに弁護出来よう。また誰が，かれらの事の保護者となろうか。

110. 悪事を行い，また自分の魂を積ちても，直ぐにアッラーの御赦しを請うならば，アッラーが寛容で慈悲深くあられることが分るであろう。

111. 罪を稼ぐ者は，自分の身にそれを稼ぐだけ。アッラーは全知にして英明な御方であられる。

112. 過失または罪を犯して，これを潔白な者のせいにする者は，虚偽と明白な罪を負う者である。

113. もしあなたに対する，アッラーの恩恵と慈悲がなかったならば，かれらの一派は，あなたを迷わそうと企んだであろう。だがかれらは只自分自身を迷わせただけで，少しもあなたを損うことは出来ない。アッラーは啓典と英知とを，あなたに下し，あなたが全く知らなかったことを教えられた。あなたに対するアッラーの恩恵こそ偉大である。

114. かれらの秘密の会議の多くは，無益なことである。ただし施しや善行を勧め，あるいは人びとの間を執り成すのは別である。アッラーの御喜びを求めてこれを行う者には，われはやがて，偉大な報奨を与えるであろう。

115. 導きが明らかにされたにも拘らず，使徒に背き，信者の道ではない道に従う者には，かれが転向したいままに任せ，結局かれは地獄に入るであろう。何と悪い帰り所であることよ。

116. 誠にアッラーは，（何ものをも）かれに配することを御赦しになられない。だがその外のことは，御心に適えば御赦し下される。凡そアッラーに同位の者をあげる者は，確かに遠く（正道から）迷い去った者である。

117. かれらはかれを差し置いて，女の像に祈っている。それは反逆した悪魔に祈っているにすぎない。

118. アッラーはかれ（思魔）を見限られた。だがかれは言った。「わたしはあなたのしもベの中，相当の部分の者をきっと連れさるでしょう。

119. またわたしはきっとかれらを迷わせて，その虚しい欲望に耽らせ，またかれらに命じて家畜の耳を切り，アッラーの創造を変形させます。」誰でもアッラーの外に悪魔を友とする者は，必ず明らかな損失を被るのである。

120.（悪魔は）かれらと約束を結び，虚しい欲望に耽らせるであろう。だが悪魔の約束は，欺瞞に過ぎない。

121. かれらの住まいは地獄である。かれらはそれから逃れる道を，見いだせない。

122. だが信仰して善い行いに励む者は，われはやがて，川が下を流れる楽園に入らせ，永遠にその中に住まわせよう。アッラーの約束は真実である。誰の言葉がアッラーのそれよりも真実であろうか。

123. これはあなたがたの妄想によるものではなく，また啓典の民の妄想でもない。誰でも悪事を行う者は，その報いを受けよう。アッラーの外には，愛護し援助する者も見いだせない。

124. 誰でも，正しい行いに励む者は，男でも女でも信仰に堅固な者。これらは楽園に入り，少しも不当に扱われない。

125. アッラーに真心こめて服従，帰依し，善い行いに励み，イブラーヒームの純正な信仰に従う者以上に優れた者があろうか。アッラーは，イブラーヒームを親しい友にされたのである。

126. 凡そ天にあり，地にある凡てのものは，アッラーの有であり，アッラーば凡ての事を，包含なされる。

127. かれらは女のことで，あなたに訓示を求める。言ってやるがいい。「アッラーは，かの女らに関しあなたがたに告げられる。また啓典の中でも，あなたがたが，所定のものを与えず，娶ろうと欲する女の孤児に関し，また哀れな子供らに関し，更にあなたがたが孤児を公正に待遇しなければならないことに関し，あなたに読誦されたこと（を思え）。あなたがたが行うどんな善いことも，アッラーは深くそれを知っておられる。」

128. もし女が，その夫から虐待され，忌避される心配があるとき，両人の間を，和解させるのは罪ではない。和解は最もよいことである。だが人間の魂は，貪欲になりがちである。もしあなたがたが善行をし，主を畏れるならば，誠にアッラーは，あなたがたの行うことを熟知なされる。

129. あなたがたは妻たちに対して公平にしようとしても，到底出来ないであろう。あなたがたは（そう）望んでも。偏愛に傾き，妻の一人をあいまいに放って置いてはならない。あなたがたが融和し，主を畏れるのならば。誠にアッラーは，度々赦される御方，慈悲深い御方であられる。

130. 仮令かれらが離別しても，アッラーは恩沢を与えられ，両人を仕合わせになされる。アッラーは厚施にして英明な御方であられる。

131. 天にあり，また地にある凡てのものは，アッラーの有である。われはあなたがた以前に啓典を与えられた者，またあなたがた（ムスリム）にも，「アッラーを畏れよ。」と命じた。仮令あなたがたが信じなくても，天にあり地にある凡てのものは，アッラーの有である。アッラーは，満ち足りておられる方，讃美すべき方であられる。

132. 天にあり，地にある凡てのものは，アッラーの有である。アッラーは凡ての事をぬかりなく管理される方であられる。

133. もしかれが御望みになれば，あなたがたを滅ぼし，外の民を招いてこられよう。誠にアッラーは，それをする御力を持っておられる。

134. 現世の報奨を欲する者もあろうが，アッラーの御許には，現世と来世の報奨がある。アッラーは全聴にして凡てに通暁なされる。

135. あなたがた信仰する者よ，証言にあたってアッラーのため公正を堅持しなさい。仮令あなたがた自身のため，または両親や近親のため（に不利な場合）でも，また富者でも，貧者であっても（公正であれ）。アッラーは（あなたがたよりも）双方にもっと近いのである。だから私欲に従って，（公正から）逸れてはならない。あなたがたが仮令（証言を）曲げ，または背いても，アッラーはあなたがたの行うことを熟知なされる。

136. あなたがた信仰する者よ，アッラーとかれの使徒を信じなさい。また使徒に下された啓典と，以前に下された啓典を信じなさい。凡そアッラーを信じないで，天使たちと諸啓典とかれの使徒たち，そして終末の日を信しない者は，確かに遠く迷い去った者である。

137. 一度信仰した者が，やがて不信心になり，それから（再度）信仰してまた背信し，その不信心を増長させる者があるが，アッラーはかれらを決して赦されないし，かれらを（正しい）道に導かれることはない。

138. 偽信者に告げなさい，かれらに痛烈な懲罰があることを。

139. 信者たちを差し置いて，不信心の者を（親密な）友とする者がある。これらの者は，かれらの間で栄誉を求めるのか。いや，凡ての権勢はアッラーに属する。

140. 啓典の中で，あなたがたに確かに訓戒した。もしアッラーの印が拒否され，または瑚笑されるのをあなたがたが耳にするならば，かれらが外の話に移るまでかれらと同席してはならない。あなたがたが（同席）したならば，かれらと同類になる。本当にアッラーは偽信者と不信心の者を，凡て地獄の中に集められる。

141.（かれらは）あなたがた（の戦果）を待っていた者たちである。アッラー（の助け）によってあなたがたが勝利を得た時は，（あなたがたに向かって）「わたしたちも，あなたがたと一緒だったではないか。」と言う。もしまた不信心者に有利な時は，（かれらに向かって）「わたしたちは，あなたがたを優勢にしてやったではないか。わたしたちは信者（ムスリム）からあなたがたを守ってやったではないか。」と言う。アッラーは審判の日に，あなたがたを裁かれる。アッラーは信者たちに対して，不信心者たちの（成功する）道を，決して与えられない。

142. 誠に偽信者は，アッラーを欺むこうとするが，かれはかえってかれらを欺むかれる。かれらが礼拝に立つ時は，物（嚢？）げに立ち，人に見せるためで，ほとんどアッラーを念じない。

143. あれやこれやと心が動いて，こちらへでもなくまたあちらへでもない。本当にアッラーが迷うに任せられる者には，あなたはかれのために決して道を見いだしてやれない。

144. あなたがた信仰する者よ，信者の外に不信心な者を（親しい）友としてはならない。あなたがた自ら（不利な），はっきりとした証拠を，アッラーに差し出すことを望むのか。

145. 本当に偽信者たちは，火獄の最下の奈落に（陥ろう）。あなたはかれらのために，援助する者を見いだせない。

146. だが悔悟して（その身を）修め，アッラーにしっかりと縋りきって，アッラーに信心の誠を尽くす者は別である。これらは信者たちと共にいる者である。アッラーは，やがて信者に偉大な報奨を与えるであろう。

147. もしあなたがたが感謝して信仰するならば，アッラーはどうしてあなたがたを処罰されようか。アッラーは嘉し深く知っておられる方である。

148. アッラーは悪い言葉を，大声で叫ぶのを喜ばれない。だが不当な目にあった者は別である。アッラーは全聴にして全知であられる。

149. あなたがたが善い行いを公然としても，そっと隠れてしても，または被った害を許してやっても，本当にアッラーは寛容にして全能な方であられる。

150. アッラーとかれの使徒たちを信じないで，アッラーとかれの使徒たちの間を，分けようと欲して，「わたしたちはあるものを信じるが，あるものは信じない。」と言い，その中間に，一つの路を得ようと欲する者がある。

151. これらの者こそは，本当に不信者である。われは不信者のために恥ずべき懲罰を備えている。

152. だがアッラーとその使徒たちを信し，かれらの間の誰にも差別をしない者には，われはやがて報奨を与えよう。アッラーは寛容にして慈悲深くあられる。

153. 啓典の民はあなたがたが天からかれらに啓典を(斎?)すことを求める。かれらは以前に，ムーサーに対しそれよりも大きいことを求めて，「わたしたちに，アッラーを目の当たり見せてくれ。」と言った。そのような不正のために，かれらは落雷にうたれて死んだ。それから，明白な種々の印がかれらに下った後，かれらは仔牛を崇拝した。それでもわれはこれを許して明確な権威をムーサーに授けた。

154. それからかれらと約束するに当たり，（シナイ）山をかれらの頭上に持ち上げ，「謙虚にこの門に入れ。」とかれらに告げ，また「安息日の戒めに背いてはならない。」と言って，われはかたい約束をかれらからとった。

155. それなのに（主の不興を被って）かれらはその約束を破り，アッラーの印を信じないで，無法にも預言者を殺害し，「わたしたちの心は，覆われている。」と言った。そうではない。かれらが不信心なために，アッラーはその心を封じられた。だからかれらは，ほとんど何も信じない。

156. かれらは不信心のため，またマルヤムに対する激しい中傷の言葉のために，

157.「わたしたちはアッラーの使徒，マルヤムの子マスィーフ（メシア），イーサーを殺したぞ」という言葉のために（心を封じられた）。だがかれらがかれ（イーサー）を殺したのでもなく，またかれを十字架にかけたのでもない。只かれらにそう見えたまでである。本当にこのことに就いて議論する者は，それに疑間を抱いている。かれらはそれに就いて（確かな）知識はなく，只臆測するだけである。だが実際にはかれを殺したのでもなく，

158. いや，アッラーはかれを，御側に召されたのである。アッラーは偉力ならびなく英明であられる。

159. 啓典の民の中，かれの死ぬ前にしっかりかれを信じる者は一人もいなかった。審判の日において，かれはかれらにとって（不利な）証人となろう。

160. あるユダヤ人の不義な行いのために，（もともと）合法であったよい（食べ）ものを，われはかれらに禁じた。（これは）かれらが多くの者を，アッラーの道から妨げたためであり，

161. 禁じられてもいた利息（高利）をとり，不正に，人の財産を貪ったためである。われはかれらの中の不信心な者のために，痛ましい懲罰を準備している。

162. ただしかれらの中，確実な根拠のある知識を持つ者，と信者たちは，あなたに下されたものと，あなた以前に下されたものを信じ，礼拝の務めを守り，定めの喜捨をして，アッラーと終末の日を信じる。これらの者には，われはやがて偉大な報奨を与えるであろう。

163. 本当にわれは，ヌーフやかれ以後の預言者たちに啓示したように，あなたに啓示した。われはまたイブラーヒーム，イスマーイール，イスハーク，ヤアコーブおよび諸支族に（啓示し），またイ―サー，イスハーク，ユーヌス，ハールーンならびにスライマーンにも（啓示した）。またわれはダーウードに詩篇を授けた。

164. ある使徒たちに就いては，先にわれはあなたに告げたが，未だあなたに告げていない使徒たちもいる。そしてムーサーには，親しくアッラーは語りかけられた。

165. 使徒たちに吉報と警告を(椅?)せたのは，かれらの（遺わされた）後，人々に，アッラーに対する論争がないようにするためである。アッラーは偉力ならびなく英明であられる。

166. だがアッラーは，あなたに下されたもの（啓示）がかれの御知識によって下されたことを立証なされる。天使たちもまた立証する。本当にアッラーは，抜かりない立証者であられる。

167. 信仰を拒否して，（人びとを）アッラーの道から遠ざける者たちは，確かに遠く迷い去った者である。

168. アッラーは信仰を拒否して不義を行う者たちを決して赦されず，また（正しい）道に導かれることもな

169. 地獄への道を行く外になく，永遠にその中に住むであろう。これはアッラーには，非常に容易なことである。

170. 人びとよ，使徒は確かに主からの真理をもってあなたがたの許に来た。だからあなたがたは信じなさい。それがあなたがたのために最も良い。例えあなたがたが信じなくても，本当に天と地の凡てのものは，アッラーの有である。アッラーは全知にして英明であられる。

171. 啓典の民よ，宗教のことに就いて法を越えてはならない。またアッラーに就いて真実以外を語ってはならない。マルヤムの子マスィーフ・イーサーは，只アッラーの使徒である。マルヤムに授けられたかれの御言葉であり，かれからの霊である。だからアッラーとその使徒たちを信じなさい。「三（位）」などと言ってはならない。止めなさい。それがあなたがたのためになる。誠にアッラーは唯―の神であられる。かれに讃えあれ。かれに，何で子があろう。天にあり，地にある凡てのものは，アッラーの有である。管理者としてアッラーは万全であられる。

172. マスィーフはアッラーのしもべであることを決して軽んじたりはしない。また（アッラーの）そばにいる天使たちもしない。かれに仕えることを軽んじ，高慢である者，これらすべての者をかれの御許に集められる。

173. だが信仰して善い行いに励む者には，かれは十分の報奨を与え，なおその恩恵を増して下される。だが軽んじて高慢な者には，かれは懲罰を科され，アッラーの外にはどんな守護も援助も見いだすことは出来ない。

174. 人びとよ，主から確証が既にあなたがたに(西?)されたのである。われは明らかな光明をあなたがたに下したのである。

175. だからアッラーを信仰し，しっかりかれに縋る者は，やがてかれからの慈悲と恩恵に浴させていただき，正しい道で，御許に導いていただけよう。

176. かれらは合法な判定につき，あなたに問うであろう。言ってやるがいい。「アッラーは，あなたがたに父母も子供もない場合，こう判定なされる。男が死んでもし子がなく，唯1人の姉か妹がある場合は，かの女は遺産の半分を継ぐ。また女が死んでもし子のない場合は，かれ（兄弟）がかの女（の遺産）を相続する。もし2人の姉妹があれば，遺産の3分の2を2人で相続する。もしまた，兄弟と姉妹があれば，男は女の2人分の分け前を得る。アッラーは誤りがないよう，あなたがたに解明なされる。アッラーは凡てのことを知り尽くされる。」


聖クルアーン: 5. アル・マーイダ章

5. 食卓章 〔アル・マーイダ〕

マディーナ啓示 120章

章の説明

本章は，第112節に，イーサーの弟子たちが最後の聖餐に当り，イーサーに向かって天から食卓が下るよう求めたことにちなみ食卓章と名付けられる。第3節は「あなたがたの宗教を完成し」とあり，ヒジュテ10年聖預言者ムハンマドの最後の（巡礼の）さい下された節である。またかれは，この巡礼後マディーナに帰って間もなく逝去した事実にかんがみ，本章をもってクルアーンの最終の啓示とする学者もある。しかし大部分の話節は別離の巡礼より前の啓示に属し，ユダヤ人やキリスト教徒がかれらの教えから後退したことに対し，イスラームのよりどころが説明されている。前章に続いてユダヤ人を攻撃するが，本章では特にキリスト教徒に関し多く言及され，イーサーの神子説三位一体説を痛撃し，イスラームの礎えを固める途中のヒジュラ4年から10年の間の啓示である。

内容の概説

第1－5節，アッラーに服従，帰依し，人間らしい人間になるよう教えられる。ここに食物に対する掟などを例にあげて，迷信や偏見や憎悪のない真理にもとづく秩序ある生活を営むよう指示される。第6－11節，心身を清潔に保ち，公正で廉直なのは，信心の現われであることが説かれる。第12－26節，ユダヤ人やキリスト教徒が真理に背き，かれらが約束を無視しても，すでに警告は与えられているのである。第27－43節，兄弟殺しに関連する教えは，正しい人間でも災いを被ろ例であり，それに対しては必ずアッラーの懲嗣がある。善行に励む者は悲しんではならないことが教えられる。第44－86節，ムスリムは偏見がなく公正でなければならない。しかし同胞やその信仰に対する侮辱に対しては，イスラームを守らなければならないことが命じられる。第87－108節，良い合法であるものは感謝の念で受けなければならない。しかしそれも法を越えてはならない。また見さかいのない誓い，酒酔い，賭事，神聖の冒(潰?)，あらゆる送信，偽証は罪悪とされる。第109－120節，イーサーの奇跡がかれに追従した者たちによって，いかに誤用されたかが記される。

慈悲あまねく慈愛深きアッラーの御名において。

1. あなたがた信仰する者よ，約束を守りなさい。あなたがたに対し，今から読みあげるものを除いた家畜は許される。ただしあなたがたが巡礼着の間，狩猟は許されない。本当にアッラーは，御好みになられたことを定められる。

2. あなたがた信仰する者よ，アッラーの聖い表徴を冒(演?)してはならない。また聖月，（犠牲の）棒げ物，（それを標示する）首飾り，また主の恩恵と御喜びを求めて，聖なる家（カアバ）に参った者を犯してはならない。だが，（巡礼着を）脱いだならば，狩猟してもよい。あなたがたを（且つて）聖なるマスジドから追放した者たちを恨みにもって，法を越え，刺激してはならない。寧ろ正義と篤信のために助けあって，信仰を深めなさい。罪と恨みのために助けあってはならない。アッラーを畏れなさい。誠にアッラーは懲罰に就いて厳重であられる。

3. あなたがたに禁じられたものは，死肉，（流れる）血，豚肉，アッラー以外の名を唱え（殺され）たもの，絞め殺されたもの，打ち殺されたもの，墜死したもの，角で突き殺されたもの，野獣が食い残したもの，（ただしこの種のものでも）あなたがたがその止めを刺したものは別である。また石壇に犠牲とされたもの，籤で分配されたものである。これらは忌まわしいものである。今日，不信心な者たちはあなたがたの教え（を打破すること）を断念した。だからかれらを畏れないでわれを畏れなさい。今日われはあなたがたのために，あなたがたの宗教を完成し，またあなたがたに対するわれの恩恵を全うし，あなたがたのための教えとして，イスラームを選んだのである。しかし罪を犯す意図なく，飢えに迫られた者には，本当にアッラーは寛容にして慈悲深くあられる。

4. かれらは何が許されるかに就いて，あなたに問う。言ってやるがいい。「（凡て）善いものはあなたがたに許される。あなたがたがアッラーの教えられた仕方によって訓練した鳥獣があなたがたのために捕えたものを食べなさい。だが獲物に対して，アッラーの御名を唱えなさい。アッラーを畏れなさい。本当にアッラーは清算を極めて速くなされる。」

5. 今日（清き）良いものがあなたがたに許される。啓典を授けられた民の食べ物は，あなたがたに合法であり，あなたがたの食べ物は，かれらにも合法である。また信者の貞節な女，あなたがた以前に，啓典を授けられた民の中の貞節な女も。もしあなたがたが（貞節な）女に姦淫や密通をせずに，きちんと婚資を与え妻に迎えるならば許される。凡そ信仰を拒否する者は，その善行も虚しく，来世においては，失敗者の類である。

6. 信仰する者よ，あなたがたが礼拝に立つ時は，顔と，両手を肘まで洗い，頭を撫で，両足を踝まで（洗え）。あなたがたがもし大汚の時は，全身の添浴をしなさい。またあなたがたが病気にかかり，または旅路にあり，また誰か廁から来た者，または女と交わった者で，水を見つけられない場合は，清浄な上に触れ，あなたがたの顔と両手を撫でなさい。アッラーは困難を，あなたがたに課すことを望まれない。ただし，あなたがたを清めることを望み，またあなたがたへの恩恵を果される。恐らくあなたがたは感謝するであろう。

7. あなたがたに対するアッラーの恩恵と，かれがあなたがたと結ばれた約束を心に銘じ，あなたがたが，「わたしたちは聴きました，従います。」と言った時を思い，アッラーを畏れなさい。アッラーは，あなたがたが胸の中に抱くことを熟知なされる。

8. あなたがた信仰する者よ，アッラーのために堅固に立つ者として，正義に基いた証人であれ。人びとを憎悪するあまり，あなたがたは（仲間にも敵にも）正義に反してはならない。正義を行いなさい。それは最も篤信に近いのである。アッラーを畏れなさい。アッラーはあなたがたの行うことを熟知なされる。

9. 信仰して善い行いに励む者に，アッラーは約束なされた。かれらには，御赦しと偉大な報奨がある。

10. だが信仰を拒否してわが印を偽りであるとする者，これらは火獄の住人である。

11. 信仰する者よ，あなたがたの授かったアッラーの恩恵を心に銘じなさい。人びとがあなたがたに向かって手を出そうとした時，あなたがたのためにその手を押えられた時のことを。アッラーを畏れなさい。信者たちは，一生懸命にアッラーを信頼しなさい。

12. アッラーは，以前にイスラエルの子孫と約束を結ばれ，われはかれらの中から12人の首長を立てた。そしてアッラーは仰せられた。「本当にわれはあなたがたと一緒にいるのである。もしあなたがたが礼拝の務めを守り，定めの喜捨をなし，われの使徒たちを信じて援助し，アッラーによい貸付をするならば，われは，必ずあなたがたの凡ての罪業を消滅し，川が下を流れる楽園にきっと入らせよう。今後あなたがたの中，これ（約束）を信じない者は，正しい道から迷い去る。

13. しかしかれらはこの約束を破ったので，われは見限って，かれらの心を頑なにした。かれらは（啓典の中の）字句の位置を変え，与えられた訓戒の一部分を忘れてしまった。それでかれらの中の少数の者以外は，いつも契約を破棄し，裏切りに出るであろう。だがかれらを許して見逃しなさい。」本当にアッラーは善い行いをする者を御好みになられる。

14. われはまた，「わたしたちは，キリスト教徒です。」と言う者とも約束を結んだ。だがかれらも授けられた教訓の一部分を忘れてしまった。それであれは復活の日まで，敵意と憎悪の念とをかれらの間にこびりつかせた。アッラーはかれらに，その行ったことを間もなく後で告げ知らせられるであろう。

15. 啓典の民（ユダヤ，キリスト教徒）よ，使徒（ムハンマド）が正にあなたがたの処へ来た。あなたがたが啓典（律法，福音）の中の隠してきた多くのことをあなたがたに解明し，また多くのことをそのままにした。アッラーからの御光と，明瞭な啓典が今正にあなたがたに下ったのである。

16. これによってアッラーは，御好みになる者を平安の道に導き，またその御許しによって，(購?)黒から光明に連れ出し，かれらを正しい道に導かれる。

17.「アッラーこそは，マルヤムの子マスィーフである。」と言う者は，確かに不信心者である。言ってやるがいい。「誰がアッラーに対し，少しでも力があろうか。もしかれがマルヤムの子マスィーフ，その母と地上の凡てのものを滅ぼそうと御考えになられたら，誰が制止出来よう。」天と地，そしてその間の凡てのものは，アッラーの大権に属する。かれは御考えになられたものを創造なされる。アッラ―は凡てのことに全能であられる。

18. ユダヤ人やキリスト教徒は言う。「わたしたちはアッラーの子であり，かれに愛でられる。」言ってやるがいい。「それなら何故かれは，あなたがたの罪を罰されるのか。いや，あなたがたは，かれが創られた人間に過ぎない。かれは，御望みの者を赦し，御望みの者を罰される。」天と地，そしてその間の凡てのものは，アッラーの大権に属し，またかれこそは帰り所なのである。

19. あなたがた啓典の民よ，使徒たちが中断された後わが使徒がやって来て，あなたがたに対し（事物の）解明をする。これはあなたがたに，「わたしたちには吉報の伝達者も警告者も来ない。」と言わせないためである。今，吉報を伝え警告を与える者が，正にあなたがたの処に来たのである。誠にアッラーは凡てのことに全能であられる。

20. またムーサーが，自分の人びとにこう言った時を思い起せ。「わたしの人びとよ，あなたがたが授かったアッラーの恩恵を心に銘じなさい。かれはあなたがたの中から預言者たちをあげ，あなたがたを王となされた。外のどの民にも授けられなかったものを，あなたがたに授けたのである。

21. わたしの人びとよ，アッラーがあなたがたのために定められた，聖地に入れ。あなたがたは，踵を返して退いてはならない。そうしたらあなたがたは失敗者になる。」

22. かれらは言った。「ムーサーよ本当にそこには，巨大な民がいる。かれらが出て行かなければ，わたしたちは決してそこに入ることは出来ない。もしかれらがそこから去ったならば，わたしたちはきっと入るであろう。」

23. 主を畏れる2人は言った。―アッラーは2人を御恵みになられる―「（村の）正門から入ってかれらに当れ。一度入れば，本当にあなたがたこそ勝利するであろう。あなたがたがもし（真の）信者ならば，アッラーを信頼しなさい。」

24. だがかれらは言った。「ムーサーよ，本当にわたしたちはかれらがそこに留まる限り，決してそこに入れない。あなたとあなたの主が，2人で行って戦え。わたしたちはここに座っている。」

25. かれは申し上げた。「主よ，本当にわたしはわたし自身と兄弟の外は制御出来ません。ですからわたしたちを，この反逆の民から引き離して下さい。」

26.（主は）仰せられた。「ならばこの国土を，40年の間かれらに禁じよう。かれらは地上をさ迷うであろう。だからあなたがたは主の掟に背く民のことで悲しんではならない。」

27.（ムハンマドよ）アーダムの2児の物語の真実を民に語れ。かれら両人が犠牲を捧げた時，1人は受け入れられたが，外は受け入れられなかった。言った。「わたしはきっと御前を殺してやる。」かれは（答えて）言った。「アッラーは，唯主を畏れる者だけ，受け入れられる。」

28.「仮令あなたが，わたしを殺すためにその手を伸ばしても，わたしはあなたを殺すため，手を伸ばしはしない。わたしは万有の主アッラーを畏れる。

29. 本当にわたしは，あなたがわたしの（先に犯した）罪と，あなたの（殺人の）罪とを負って，あなたが火獄の住人になることを望む。そしてこれは不義を行なう者の応報である。」

30. しかしかれの（利己的な）心は，その弟を殺すのを望ましいこととし，遂にかれを殺害（人類最古の殺人者と）して，失敗者の1人となった。

31. その時アッラーは，1羽の大カラスを遺わして地を掘らせ，その弟の死体を，如何に覆うべきかをかれに示された。かれは言った。「ああ情けない兄弟の死体を葬るのに，わたしはこのカラス程のことさえ出来ないのか。」こうしてかれは後悔する者の1人となった。

32. そのことのためにわれはイスラエルの子孫に対し，掟を定めた。人を殺した者，地上で悪を働いたという理由もなく人を殺す者は，全人類を殺したのと同じである。人の生命を救う者は，全人類の生命を救ったのと同じである（と定めた）。そしてわが使徒たちは，かれらに明証を(蒼?)した。だが，なおかれらの多くは，その後も地上において，非道な行いをしている。

33. アッラーとその使徒に対して戦い，または地上を攪乱して歩く者の応報は，殺されるか，または十字架につけられるか，あるいは手足を互い違いに切断されるか，または国土から追放される外はない。これらはかれらにとっては現世での屈辱であり，更に来世において厳しい懲罰がある。

34. だがあなたがたがとり抑える前に，自ら悔悟した者は別である。アッラーは寛容にして慈悲深くあられることを知れ。

35. あなたがた信仰する者よ，アッラーを畏れ自分の義務を果してかれに近づくよう念願し，かれの道のために奮闘努力しなさい。あなたがたは恐らく成功するであろう。

36. 信仰を拒否する者は，仮令地上にある一切のもの，更にこれに等しいものを積み重ねて復活の日の懲罰をあがなおうとしても，決して受け入れられず，痛ましい懲罰を受けるであろう。

37. かれらは，業火から出ることを願うであろうが，決してこれから出ることは出来ない。懲罰は永久に続くのである。

38. 盗みをした男も女も，報いとして両手を切断しなさい。これはかれらの行いに対する，アッラーの見せしめのための懲しめである。アッラーは偉力ならびなく英明であられる。

39. だが悪事を行った後，罪を悔いてその行いを改める者には，アッラーは哀れみを垂れられる。アッラーは寛容にして慈悲深くあられる。

40. あなたは天と地の大権がアッラーに属することを知らないのか。かれは御望みになっている者を罰し，御望みになっている者を御赦しになられる。アッラーは凡てのことに全能であられる。

41. 使徒よ，互いに不信心に競う者のためにあなたの心を痛めてはならない。かれらはロで，「わたしたちは信仰する。」と言うが，心では信じてはいない。またユダヤ人の中には，虚偽を聞き出すことばかりに熱心で，あなたの処に全く寄りつかない者がいる。かれらはその言葉を（正しい）意味から歪めて言う。「もしこれが，あなたがたに与えられたもの（律法と同じである）と思うならば，受け入れなさい。だがあなたがたに与えられたものと同じでないならば，用心しなさい。」アッラーが一度試みにかけようと御望みの者には，あなたはかれらのため，アッラーに対し何の権威もなこれらの者は，アッラーがその心を清めるのを，望まれない者たちである。かれらは現世において屈辱を受け，来世においても酷い懲罰を受けるであろう。

42. かれらは虚偽ばかりを聞き，禁じられたものを貪る。かれらがもしあなたの許に来たならば，かれらの間を裁くか，それとも相手にするな。もしあなたが相手にしなくても，かれらは少しもあなたを害することは出来ないであろう。またもし裁くならば，かれらの間を公平に裁決しなさい。アッラーは公平に行う者を愛でられる。

43. かれらには律法があるのに，どうしてあなたに，裁判を仰ぐのであろうか。その中には，アッラーの（公平な）裁決があるのだが，かれらはそういうものを持っていても，なお背き去る。これらの者は（真の）信者ではないのである。

44. 誠にわれは，導きとして光明のある律法を，（ム－サーに）下した。それで（アッラーに）服従，帰依した預言者たちは，これによってユダヤ人を裁いた。聖職者たちや律法学者たちは，アッラーの啓典を心に銘記し，その証人でもあった。だからあなたがたは人間を恐れず，只われを畏れなさい。僅かな代価で，われの印を売ってはならない。そしてアッラーが下されたもので裁判しない者は不信心者（カーフィル）である。

45. われはかれらのために律法の中で定めた。「生命には生命，目には目，鼻には鼻，耳には耳，歯には歯，凡ての傷害にも，（同様の）報復を。」しかしその報復を控えて許すならば，それは自分の罪の償いとなる。アッラーが下されるものによって裁判しない者は，不義を行う者である。

46. われはかれらの足跡を踏ませて，マルヤムの子イーサーを遣わし，かれ以前（に下した）律法の中にあるものを確証するために，導きと光明のある，福音をかれに授けた。これはかれ以前に下した律法への確証であり，また主を畏れる者への導きであり，訓戒である。

47. それで福音の信者（キリスト教徒）にはアッラーがその中（福音書）に示されたものによって裁かせなさい。凡そアッラーが下されるものによらずに，裁く者は主の掟に背く者である。

48. われは真理によって，あなたがたに啓典を下した。それは以前にある啓典を確証し，守るためである。それでアッラーが下されるものによって，かれらの間を裁け。あなたに与えられた真理に基づき，かれらの私慾に従ってはならない。われは，あなたがた各自のために，聖い戒律と公明な道とを定めた。もしアッラーの御心なら，あなたがたを挙げて1つのウンマになされたであろう。しかし（これをされなかったのは）かれがあなたがたに与えられたものによって，あなたがたを試みられたためである。だから互いに競って善行に励め。あなたがたは挙って，アッラーに帰るのである。その時かれは，あなたがたが論争していたことに就いて，告げられる。

49. それでアッラーの下されるものによって，かれらの間を裁き，決してかれらの私慾に従ってはならない。アッラーが，あなたに下される（教えの）どの部分についても惑わされないよう，かれらに用心しなさい。かれらがもし背き去るならば，それはアッラーがかれらの犯した罪の一部を，懲しめられると御考えなっておられると知れ。人びとの多くは本当にアッラーの掟に背く者である。

50. かれらが求めるのは，無明（時代）の裁判であるのか。だが信心堅固な者にとって，アッラーに優る裁判者があろうか。

51. あなたがた信仰する者よ，ユダヤ人やキリスト教徒を，仲間としてはならない。かれらは互いに友である。あなたがたの中誰でも，かれらを仲間とする者は，かれらの同類である。アッラーは決して不義の民を御導きになられない。

52. あなたは，心に病ある者がかれらの許に走るのを見るであろう。かれらは，「わたしたちは災難にあいはしないかと恐れる。」と言っている。だがアッラーは，恐らく（あなたがたに）勝利を与え，または御許から聖断を与えられよう。かれらは心の中に秘密を抱くもののために，酷く後悔することになるであろう。

53. 信仰する者は言う。「これらの者は，あなたがたと一緒（の協力者）だと，アッラーにかけて，力をこめて誓った者ではないか。」かれらの行いは虚しく，必ず失敗者となるであろう。

54. 信仰する者よ，もしあなたがたの中から教えに背き去る者があれば，やがてアッラーは，民を愛でられ，かれらも主を敬愛するような外の民を連れてこられるであろう。かれらは信者に対しては謙虚であるが，不信心者に対しては意志堅固で力強く，アッラーの道のために奮闘努力し，非難者の悪ロを決して恐れない。これは，アッラーが御好みになられた者に与えられる恩恵である。アッラーは厚施にして全知であられる。

55. 誠にあなたがたの（真の）友は，アッラーとその使徒，ならびに信仰する者たちで礼拝の務めを守り，定めの喜捨をなし，謙虚に額ずく者たちである。

56. アッラーとその使徒，と信仰する者たちを友として助ける者は，アッラーの1党で，必ず勝利を得る者たちである。

57. 信仰する者よ，あなたがたの教えを明笑し，戯れごとにする者を友としてはならない。それは先に啓典を与えられた者の中にいるが，信仰を拒否する者たちの中にもいる。もしあなたがたが信者ならば，アッラーを畏れなさい。

58. あなたがたが（人びとを）礼拝に招く時，かれらはそれを期笑し，戯れごとにする。それはかれらが理解しない民のためである。

59. 言ってやるがいい。「啓典の民よ，あなたがたがわたしたちを非難するのは，只わたしたちがアッラーを信じ，またわたしたちに下されたもの（クルアーン），また以前に下されたもの（律法，福音）を信じるためであるのか，只あなたがたの多くがアッラーの掟に背く者たちであるためではないか。」

60. 言ってやるがいい。「アッラーの御許の応報で，それよりも悪いものを，あなたがたに告げようか。それはアッラーが見放した者，御怒りを被むった者，サルまたはブタとされた者，そして邪神に仕える者，かれらは，最悪の境地におり，（正しい）道から遠く迷い去った者たちである。」

61. かれらがあなたがたの許に来た時，「わたしたちは信仰する。」と言った。だがかれらは実に不信心で入り，また不信心で出て行く者たちである。アッラーはかれらの隠すことを熟知なされる。

62. かれらの多くが，互いに競って罪悪と反逆にはしり，禁じられたものを，貪るのを見るであろう。かれらの行うことの何と醜悪なことよ。

63. なぜ聖職者や律法学者は，かれらが罪深いことを語り，または非法なものを貪るのを禁じないのか。かれらの行うことの何と醜悪なことよ。

64. ユダヤ人は，「アッラーの御手は縛られている。」と言う。縛られたのはかれらの手で，そう言ったことによってかれらは見限られた。いや，かれの御手は広く開かれて，御心のままに，惜しみなく与えられる。だがかれらの多くは，主からあなたに啓示が下されたのを見て，きっと反抗と不信心を増長しよう。われがかれらの間に投じた敵意と憎悪とは，本当に復活の日まで続くであろう。かれらが戦火を燃やす度に，アッラーはそれを消される。またかれらは，地上において害悪をしようと努める。だがアッラーは，害悪を行なう者を御愛でになられない。

65. 啓典の民がもし信仰して主を畏れるならば，われはかれらのすべての罪障を抹消して必ず至福の楽園に入らせるであろう。

66. もしかれらが律法と福音，そして主からかれらに下されたものを順奉するならば，かれらの上からも足許からも，必ず（豊かに）糧を与えられるであろう。かれらの中には，正義を行う一団もいる。だが多くの者の行うところは，邪悪である。

67. 使徒よ，主からあなたに下された（凡ての）ものを，宣ベ伝えなさい。あなたがそれをしないなら，かれの啓示を宣べ伝える使命は果せないであろう。アッラーは，（危害をなす）人びとからあなたを守護なされる。アッラーは決して不信心の民を導かれない。

68. 言ってやるがいい。「啓典の民よ。律法と福音と主からあなたがたに下された，（凡ての）啓示を順守するまでは，あなたがたが立つ拠り所はないのだ。」ところが主からあなたに下ったものは，かれらの多くの者に，頑固な反抗と，不信心を増長させた。だからあなたは不信心の民に就いて，心を悩ましてはならない。

69. 本当に（クルアーンを）信じる者，とユダヤ人，サ―ビア教徒，キリスト教徒で，アッラーと終末の日を信じて善い行いに励む者には，恐れもなく憂いもないであろう。

70. われは且つて，イスラエルの子孫と約束を結び，使徒たちをかれらに遣わした。ところが使徒が，かれらの好まないものを(宙?)す度に，かれらはある者を嘘付きと呼び，ある者を殺害した。

71. そしてかれらは（そのために）試み（の懲罰）がないものと考えていた。それでかれらは盲目や難聴者となったが，その後アッラーは，かれらの悔悟を許しなされた。それでもかれらの多くはまたも，自ら盲目や難聴者となった。アッラーはかれらの行うところを，御存知であられる。

72.「アッラーこそは，マルヤムの子マスィーフである。」と言う者は，確かに不信心者である。しかもマスィーフは言ったのである。「イスラエルの子孫よ，わたしの主であり，あなたがたの主であられるアッラーに仕えなさい。」凡そアッラーに何ものかを配する者には，アッラーは楽園（に入ること）を禁じられ，かれの住まいは業火である。不義を行う者には援助者はないのである。

73.「アッラーは三（位）の一つである。」と言う者は，本当に不信心者である。唯―の神の外に神はないのである。もしかれらがその言葉を止めないなら，かれら不信心者には，必ず痛ましい懲罰が下るであろう。

74. かれらは何故，悔悟してアッラーに返り，その御赦しを求めようとしないのか。誠にアッラーは寛容にして慈悲深くあられる。

75. マルヤムの子マスィーフは，一人の使徒に過ぎない。かれの以前にも使徒たちがあって，逝ったのである。かれの母は誠実な婦人であった。そしてかれら両人は食べ物を食べていた。見よ，われは如何にかれらに印を明示したかを。また見よ，如何にかれら（不信者）が迷い去るかを。

76. 言ってやるがいい。「あなたがたはアッラーの外に，あなたがたに害もなく益もな〈，役立たないものに仕えるのか。アッラー，かれこそは全聴者にして全知であられる。」

77. 言ってやるがいい。「啓典の民よ，真理を無視してあなたがたの教えの法を越えてはならない。またあなたがたは先に迷い去った者たちの，私見に従ってはならない。かれらは多くの者を迷わせ，（自らも）正しい道から迷った者たちである。」

78. イスラエルの子孫の中，不信心な者は，ダーウードやマルヤムの子イーサーの舌で呪われた。それはかれらが従わないで，法を越えたためである。

79. かれらはその行った悪事を，互いに戒めなかった。かれらの行ったことの何と醜悪なことよ。

80. 見なさい，かれらの多くは，不信心な者と親密にしている。何と醜悪なことを自ら進んでするものよ。アッラーはかれらに激怒なされ，かれらは懲罰の中に永遠に住むであろう。

81. かれらがもし，アッラーと聖預言者を信じ，またかれらに下されたものを信じたならば，かれらを親しい友としなかったであろう。だがかれらの多くは，主の掟に背く者である。

82. あなたは，人びとの中信仰する者を敵視することが最も厳しいのは，ユダヤ人と多神教徒であることを知るであろう。またあなたは，信仰する者に一番親愛の情を抱いているのは，「わたしたちはキリスト教徒です。」と言う者であることを知るであろう。これはかれらの間に，司祭と修道士がいて，かれらが高慢でないためである。

83. あなたはかれらが，使徒に下されたものを聞く時，自分の認めた真理のために，涙を目に(温?)れさせるのを見るであろう。かれらは言う。「主よ，わたしたちは信仰します。わたしたちを証人の中に書き留めて下さい。

84. わたしたちは，アッラーとわたしたちに下された真理を，どうして信じないでいられましょうか。また主が，敬(度?)な民と一緒にわたしたちをも（楽園に）入れて下さるよう，懇願しないでいられましょうか。」

85. それでアッラーは，かれらの言葉に報いられ，川が下を流れる楽園を与えられ，永遠にそこに住まわせられる。それは善い行いをなす者への報奨である。

86. しかし信仰しないで，わが印を偽りであるとする者，これらは火獄の住人である。

87. あなたがた信仰するものよ，アッラーがあなたがたに許される，良いものを禁じてはならない。また法を越えてはならない。アッラーは，法を越える者を御愛でになられない。

88. アッラーがあなたがたに与えられた良い（清潔で）合法なものを食べなさい。あなたがたが信じているアッラーを畏れなさい。

89. アッラーは，あなたがたの軽はずみな言葉の誓いに対し，あなたがたを非難されない。だがあなたがたが誓って約束したことに対してはその責任を問う。その贖罪には，あなたがたの家族を養う通常の食事で，10名の貧者を養え，またはこれに衣類を支給し，あるいは奴隷1名を解放しなさい。（これらのことが）出来ない者は，3日間の斎戒をしなさい。それがあなたがたが誓いをした時の賠償である。あなたがたは自分の誓いを守れ。アッラーはこのように，御自分の印をあなたがたのために解明なされる。恐らくあなたがたは，感謝するであろう。

90. あなたがた信仰する者よ，誠に酒と賭矢，偶像と占い矢は，忌み嫌われる悪魔の業である。これを避けなさい。恐らくあなたがたは成功するであろう。

91. 悪魔の望むところは，酒と賭矢によってあなたがたの間に，敵意と憎悪を起こさせ，あなたがたがアッラーを念じ礼拝を捧げるのを妨げようとすることである。それでもあなたがたは慎しまないのか。

92. アッラーに服従，帰依し，また使徒に従って（悪魔に）用心しなさい。仮令あなたがたが背いても，われの使徒の責務は，ただ明白に（啓示を）宣べ伝えるだけであることを知れ。

93. 信仰して善行に勤む者は，（既に）食べたものに就いて罪はない。かれらが主を畏れ，信仰して善行に励む時は，それでその上にも，主を畏れ，信仰しなさい。更にその上に，主を畏れ，善行に勤め。アッラーは善行者を愛でられる。

94. あなたがた信仰する者よ，アッラーはあなたがたの手または槍で狩ろ，ちょっとした獲物によって，あなたがたを試みられる。それはアッラーが，見ることの出来ないかれを恐れる者が，誰であるかを知られるためである。この後でも違犯する者は，痛ましい懲罰を受けるであろう。

95. 信仰する者よ，あなたがたが巡礼者の間は，狩猟して鳥獣を殺してはならない。もし，あなたがたの中，知りながらそれを殺した者の償いは，あなたがたの中公正な2名の者の判定により，その殺したものと等しい（価の）家畜を，カアバに運んで捧げるか，またはその贖罪のために貧者に食を供するか，またはそれに相当する斎戒を行うことである。これらはかれがその行いの結果を味わうためである。アッラーは，過ぎ去ったことは御許しなされる。だがあなたがたがもし繰り返すならば，アッラーは応報を重くされる。アッラーは偉力ならびなき応報の主であられる。

96. 海で漁鱗し，また獲物を食べることは，あなたがたにも旅人にも許されている。だが陸上の狩猟は，巡礼着の間は禁じられる。アッラーを畏れなさい。あなたがたはかれの御許に集められるのである。

97. アッラーは人間の（現世における平安の）ため，聖なる家，カアバを創り，また聖月と捧げ物と（犠牲に供える家畜の）首飾りを定められた。これはあなたがたに，アッラーが天にあり地にある凡てのものを知っておられ，且つアッラーが凡ての事に通暁しておられることを，知らせるためである。

98. アッラーは罰に厳重であられ，また，アッラーは寛容にして慈悲深くあられることを知れ。

99. 使徒には，只（啓示を）宣ベ伝えることの外何も課せられない。アッラーは，あなたがたの現わすことも，隠すことも知っておられる。

100. 言え，「あなたがたは，たとえはびこっている悪に魅了されようが，悪いことと良いことは同じではない」だからあなたがた思慮ある者よ，アッラーを畏れなさい。恐らくあなたがたは成功するであろう。

101. 信仰する者よ，いろいろと尋ねてはならない。もしあなたがたに明白に示されると，かえって悩まされることもある。ただしクルアーンが啓示されている時，それに就いて問えば，あなたがたに明白に示されるであろう。アッラーはそれを許される。アッラーは寛容にして慈悲深い方であられる。

102. あなたがた以前の民も（このことに就いて）尋ねた。そしてそのことのために，不信心者となった。

103. アッラーが，バヒーラまたはサーイバ，フスィーラまたはハーミを定められたのではない。ただし，不信心者がアッラーに対して虚構したものである。かれらの多くは理解しない。

104. かれらに向かって，「アッラーが下されたもの，ならびに使徒の許に来なさい。」と言えば，かれらは「わたしたちには祖先が伝えたもので十分です」と言う。何と，かれらの祖先は全く知識もなく，また（正しく）導かれなかったではないか。

105. 信仰する者よ，あなたがた自身（を守る責任）は，あなたがたにある。あなたがたが正しい道を踏むならば，迷った者はあなたがたを妨げることは出来ない。あなたがたは挙ってアッラーに帰るのである。その時かれは，あなたがたの行ったことを告げ知らせるであろう。

106. 信仰する者よ，あなたがたの1人に，臨終が近付いた時は，あなたがたの間で証言を取れ。遺言書の作成の時は，公正な2人の証人をあなたがたの中から立てなさい。また，もしあなたがたが地上を旅していて，死の苦悩があなたがたに降りかかったならば，あなたがた以外（の民）から2人を，礼拝の後，引き止めて（依頼しなさい）。もしかれらを疑うならば，アッラーにかけて誓わせなさい。「わたしたちは，仮令近親のためでも，どんな値段でも（証言を）売らず，またアッラーの証拠を隠しません。そのようなことをすれば，わたしたちは本当に犯罪者です。」

107. もしかれら2人が（偽証の）罪に値いすることが判明したならば，かれらによって不利益を被った者の中から（死者に）縁の最も近い適切な2人の人物を新たに証言に立たせ， アッラーにかけて誓わせなさい。「わたしたちの証言は，本当に2人の証言よりも真実であります。わたしたちは決して（罪を）犯したことはありません。そうであれば，わたしたちは本当に不義者であります。」

108. こうすることは最も正当である。こうしてかれらはその真実に基づいて，証言をなすことになろう。あるいはかれらが証言した後に，立証が反論されることを恐れよう。アッラーヘの義務を尽くし，また（かれの勧告を）聞け。アッラーは掟に背く者を御導きになられない。

109. アッラーが使徒たちを召集される臼，かれらに，「あなたがたはどんな返答を得たか。」と仰せられよう。かれらは（答えて）申し上げる。「わたしたちには，知識はありません。誠にあなたは，凡ての奥義を熟知なされています。」

110. アッラーがこう仰せられた時を思い起せ。「マルヤムの子イーサーよ，あなたとあなたの母が与えられた，われの恩恵を念じなさい。われは聖霊によってあなたを強め，揺り籠の中でも，成人してからも人びとに語らせるようにした。またわれは啓典と英知と律法と福音をあなたに教えた。またあなたはわれの許しの許に，泥で鳥を形作り，われの許しの許に，これに息吹して鳥とした。あなたはまたわれの許しの許に，生まれつきの盲人と癩患者を(癒?)した。またあなたはわれの許しの許に，死者を甦らせた。またわれはあなたが明証をもってイスラエルの子孫の許に赴いた時，かれらの手を押えて守ってやった。かれらの中の不信心な者は，『これは明らかに魔術に過ぎない。』と言った。

111. その時われは弟子たちに啓示して，『われを信じ，わが使徒を信じなさい。』と言った。かれらは（答えて）言った。『わたしたちは信じます。あなたは，わたしたちがムスリムであることを立証して下さい。』」

112. かれら弟子たちが，こう言った時を思い起せ。「マルマムの子イーサーよ，あなたの主は，あたしたちのために，（食べ物を）並べた食卓を，天から御下しになるであろうか。」かれ（イーサー）は言った。「あなたがたが信者なら，アッラーを畏れなさい。」

113. かれらは言った。「わたしたちはその（食卓）で食べて，心を安らげたい。またあなたのわたしたちに語られたことが真実であることを知り，わたしたちが，その証人になることを乞い願います。」

114. マルヤムの子イーサーは（祈って）言った。「アッラー，わたしたちの主よ，わたしたちのために，（食物を並べた）食卓を天から御下しになり，それでわたしたちへの最初の，また最後の機縁となされ，あなたからの印として下さい。わたしたちに食を与えて下さい。本当にあなたは最も優れた養い主です。」

115. アッラーは仰せられた。「本当にわれは，それをあなたがたに下すであろう。それで今後もしあなたがたの中で不信心者となる者があれば，われは世の誰にもまだ加えなかった懲罰で，かれを罰するであろう。」

116. またアッラーがこのように仰せられた時を思え。「マルヤムの子イーサーよ，あなたは『アッラーの外に，わたしとわたしの母とを2柱の神とせよ。』と人びとに告げたか。」かれは申し上げた。「あなたに讃えあれ。わたしに権能のないことを，わたしは言うべきでありません。もしわたしがそれを言ったならば，必ずあなたは知っておられます。あなたは，わたしの心の中を知っておられます。だがわたしはあなたの御心の中は知りません。本当にあなたは凡ての奥義を熟知なされています。

117. わたしはあなたに命じられたこと以外は，決してかれらに告げません。『わたしの主であり，あなたがたの主であられるアッラーに仕えなさい。』（と言う以外には）わたしがかれらの中にいた間は，わたしはかれらの証人でありました。あなたがわたしを御呼びになった後は，あなたがかれらの監視者であり，またあなたは，凡てのことの立証者であられます。

118. あなたが仮令かれらを罰せられても，誠にかれらはあなたのしもべです。またあなたがかれらを御赦しなされても，本当にあなたこそは，偉力ならびなく英明であられます。」

119. アッラーは仰せられよう。「これはかれら正直者が，正直ゆえに得をする日である。かれらには川が下を流れる楽園があり，永遠にその中に住むであろう。」アッラーはかれらを喜ばれ，かれらもまたかれに満悦する。それは大願の成就である。

120. 天と地と，その間の一切の事物は，アッラーの大権に属する。かれは凡てのことに全能であられる。


聖クルアーン: 6. アル・アンアーム章

6. 家畜章 〔アル・アンアーム〕

マッカ啓示 165章

章の説明

本章は，アラビア人の間で行われていた，家畜に関する送信について，第137節以下に述べられるにちなみ，家畜章と名付けられる。その大部分はマッカ後期の啓示であるが，第7－9節その外，マディーナ啓示に属するものも含まれる。マッカにおける13年間にわたる聖預言者の宣教が，ようやくある程度の成功を収めて，イスラームは多神教徒にとって至大の脅成となり，その迫害が増大してきた。マディーナに聖遷して協力を求めなければならない事態になったころの啓示である。前章まで，人間の精神面の発展史を説き，以前に下された啓示について議ぜられ，イスラームの生活上における規律が示された。そしてユダヤ教徒とキリスト教徒が，いかに教義の根本に反しているかが責められた。本章においてはさらに多神教徒の信仰に関連して，アッラーの唯一性が強く解明されている。

内容の概説

第1－30，アッラーの本性，その啓示の事情が詳述される。アッラーは暗黒の中に光明を与えられ，その法は慈悲であり，われわれや万有の帰り着くところであることが明らかにされ，真理から離れた多神教徒の弱さが暴露されていろ。第31－60節，アッラーの創造の神秘，現世の生活のむなしさについて述べられる。アッラーこそ， 目では見られぬ方，すべての秘密のかぎを持つ方であられることを説き，アッラーの真理ならびにその道のため使徒の努力は，反抗者の浅薄な侮辱や迫害で妨げられるものではなく，不義者はやがて滅ぼされると説かれる。第61－82節，アッラーの世界における働き，ならびに不断の保護導きにつき観察熟考するならば，イブラーヒームが邪神を尊崇する者と議論したときのように，アッラーの唯一性の理解への手がかりとなろう。実にアッラーの愛は，われわれを取り囲み，悪を免れ得る唯一の守護である。それゆえ諸預言者に信頼するよう教えられる。第83－110節，イブラーヒームの後の諸預言者が相継承してアッラーの真理は保存され，やがてクルアーンに至る。人びとは，アッラーの尊厳と預言者の使命を理解せざろを得ない。第111－第129節，アッラーの慈悲に対するかたくなな反抗は欺満にすぎず，不義者の策謀は自分の魂に対して策謀するもので，かれらは必ず処罰される。第130－150節，善行には程度の差があり，その足らないことによってアッラーは罰されない。その導きを謙虚に求め迷信や汚れを避けるならば，アッラーの命令は，決して不合法な禁忌ではないことが解明される。第151－166節，正義と真理にもとづく正しい道の上で，クルアーンにより導かれ，精魂をうち込んでアッラーヘの奉仕に全生命をささげるよう教えられる。

慈悲あまねく慈愛深きアッラーの御名において。

1. 天と地を創造し，陪黒と光明を定められる，アッラーを讃える。だが信じない者は，かれらの主と（外のものを）同位に置く。

2. かれこそは，泥から，あなたがたを創り，次いで（生存の）期間を定められた方である。一定（の期間）が，かれの御許に定められている。それでもあなたがたは疑うのか。

3. かれこそは天にあっても，地でもアッラーであられる。かれはあなたがたの隠すことも，現わすことも知っておられる。またかれはあなたがたの，働いて得たもの（の応報）をも知っておられる。

4. かれらは主から如何なる印を(西?)されても必ずそれから顔を背けてしまう。

5. 真理（クルアーン）がかれらの許に来ると，かれらは常にそれを虚偽であるとした。だがかれらの嘲笑する御告げが，間もなく（事実となって）かれらの許に来るであろう。

6. われはかれら以前に，次から次に幾世代も滅ぼしたかを，あなたがたは考えないのか。われは地上でかれらを代々安住させ，あなたがたにすらしなかったものを与えた。われは，かれらの上に雲を送り（雨を）注ぎ降らせ，その足許に川を流れさせた。だが凡ての罪のためにかれらを滅ぼし，その跡に外の世代を出現させた。

7. 仮令われがあなたに紙上に（書いた）啓典を下し，かれらが自分の手でそれに触れても，不信心な者はきっと，「これは明らかに魔術に過ぎない。」と言う。

8. かれらはまた言う。「何故天使が，かれに遺されないのか。」もしわれが天使を遺したならば，事は直ちに決定されて，かれらは猶予されなかったであろう。

9. 仮令われがかれ（使徒）を天使としても，必ず人間の姿をさせ，（今）かれらが惑うように，きっと惑わせたであろう。

10. あなた以前の使徒たちも，確かに嘲笑されていた。だが嘲笑したものは，その嘲笑していたこと（懲罰）に取り囲まれるであろう。

11. 言ってやるがいい。（ムハンマドよ。）「地上を旅して，真理を拒否した者の最後が，どうであったかを見なさい。」

12. 言ってやるがいい。「天と地にある凡てのものは，誰の有であるのか。」言ってやるがいい。「アッラーの有である。かれは慈悲を御自分の動となされる。審判の日には，必ずあなたがたを召集されよう。それに疑いの余地はないのである。」だが自分の魂を滅ぼしてしまった者は，信じないであろう。

13. 夜と昼とに住む凡てのものは，かれの有である。かれは，全聴にして全知であられる。

14. 言ってやるがいい。「わたしは，アッラー以外の加護をどうして求めるだろうか。かれは天と地の創造者で，（すべてを）養い，（誰からも）養われない」言ってやるがいい。「わたしは（かれに）服従，帰依する者の先き駆けとなり，『多神教徒の仲間となってはならない』と命じられた。」

15. 言ってやるがいい。「わたしがもし主に背くならば，偉大な日の懲罰が本当に恐ろしい。」

16. その日（懲罰を）免れる者には，必ず慈悲を与えられる。それは明らかに至上の幸福の成就である。

17. もしアッラーが，あなたを災厄で害されれば，かれの外にこれを除くものはない。もしかれが，あなたに幸福を届けられれば，本当にかれは凡てのことに全能てあられる。

18. かれは，そのしもべたちの上におられる至高者であり，かれは英明にして全知であられる。

19. 言ってやるがいい。「立証において，最も重要なことは何であるか。」言ってやるがいい。「アッラーは，わたしとあなたがたとの間の立証者であられる。このクルアーンが，わたしに啓示されたのは，わたしがあなたがたそして届く限りの者に，それによって警告するためである。あなたがたは（アッラーの外に）他の神があることを，証言出来るのか。」言ってやるがいい。「わたしは証言することは出来ない。」言ってやるがいい。「本当にかれは唯一の神であられる。わたしは，あなたがたが信仰するものとは全く別の存在である。」

20. われが啓典を授けた者たちは，自分の子を認めるようにこれを認める。だが，自分の魂を滅ぼした者は信じない。

21. アッラーに就いて虚偽を作り上げ，またはその印を拒否するより，甚だしい不義があろうか。本当に不義を行う者は決して成功しないであろう。

22. われが一斉にかれらを召集する日，邪神を信仰した者たちに（問うて）言う。「あなたがたが言い張っていた，仲間（邪神ども）はどこにいるのか。」

23. その時かれらは，こう言う外にロ実はないであろう。「わたしたちの主，アッラーにかけて誓います。わたしたちは決して外の神々を信仰した者ではありません。」

24. 見なさい。如何にかれらが自らを欺くか。またかれらの虚構したものが，かれらを迷わせたかを。

25. かれらの中には，あなたに耳を傾ける者もあるが，われはかれらの心に覆いをしたので，これ（クルアーン）を理解しない。またその耳を鈍くした。だからかれらは仮令各種の印を見ても，これを信じない。そしてかれらがあなたの許にやって来るのは，議論するため（だけ）である。信じない者たちは，「これは昔の物語に過ぎないのです。」と言う。

26. かれらは外の者をそれから遠ざけ，また自分たちもこれを避ける。だがかれらは自ら自分の魂を傷つけるだけで，自分はそれに気付かない。

27. あなたがもし，かれらが火獄の前に立たされる姿を見たらどうであろう。その時かれらは言う。「ああ，わたしたちがもし送り帰されるならば，決して主の印を拒否しないで，必ず信仰するでしょうに。」

28. いや，かれらが今まで隠していたものが，（今）自分たちの前に明らかになったに過ぎない。それでかれらが仮命（再び）戻されても，かれらは必ず禁じられたことを繰り返すであろう。かれらは本当に虚言の徒である。

29. かれらは言う。「この世の生があるだけで，再び甦るなどということはないのです。」

30. あなたがもし，かれらが主と向かい合って立たされる時を見たらどうであろう。その時（主は）仰せられるであろう。「これは真実ではないか。」かれらは言う。「そうです。主にかけて（誓って）。」かれは仰せられよう。「あなたがたは，信仰を拒否したために懲罰を味わいなさい。」

31. アッラーに会うことを虚偽であるとする者は，確かに失敗者である。その時が突然来れば，かれらは言う。「ああ，悲しい，わたしたちは何と疎かなことをしたことか。」かれらは背に自分の重荷を負っている。ああ，かれらの負う重荷こそ災いである。

32. 現世の生活は，遊びか戯れに過ぎない。だが主を畏れる者には，来世の住まいこそ最も優れている。あなたがたは悟らないのか。

33. われはかれらの言葉が，あなたを如何に悲しませるかを知っている。かれらが虚言の徒とするのは，あなたではない。不義者たちは，専らアッラーの印を否定しているだけ。

34. あなた以前にも，使徒たちは虚言の徒と呼ばれた。それでわれの救助を得るまで，かれらは拒否と迫害を耐え忍んだ。誰にもアッラーの御言葉を変えることは出来ない。使徒たちに関する一部の消息は，既にあなたに伝えられたのである。

35. もしかれらが反抗して去るのがあなたに酪く苦痛ならば，あなたに出来るなら，地にトンネルを掘り，または天に梯をかけて，かれらに印を現わせ。アッラーが御好みになるならば，（正しい）導きの上にかれらを集められる。それであなたは，無知な者の仲間となってはならない。

36. 耳を傾ける者だけ，呼びかけに答えるであろう。（あえて聞かない） 死者は，アッラーがこれを甦らせ，それからかれの御許に帰らせられる。

37. かれらは言う。「何故かれに，主から印が下されないのであろうか。」言ってやるがいい。「アッラーは，確かに印を下す御力を持っておられる。だがかれらの多くは，理解しないのである。」

38. 地上の生きとし生けるものも，双翼で飛ぶ鳥も，あなたがたのように共同体の同類でないものはない。啓典の中には一事でも，われが疎かにしたものはない。やがてみなかれらの主の御許に召集されるのである。

39. わが印を拒否する者は，暗黒の中で耳が聞こえない者，ものを言えない者である。アッラーは，御望みの者を迷うに任せ，また御望みの者を正しい道につかせられる。

40. 言ってやるがいい。「あなたがた自身考えてみなさい。もしアッラーの懲罰があなたがたに下り，または（死の）時があなたがたに訪れたならば，アッラー以外のものを呼ぶのか。あなたがたが本当のことを言っているとすれば。」

41.「いや，あなたがたは，かれだけを呼ぶであろう。もしかれの御心があれば，あなたがたがかれに祈ったことによって，（その災厄を）除かれよう。その時あなたがたは，信仰していた邪なものを忘れるであろう。」

42. われは，あなた以前の各民族にも（使徒たちを）遣し，人々が謙虚になるよう，不幸と災厄で人々を懲らしめた。

43. わが災厄がかれらに下った時，何故謙虚でなかったのであろうか。かれらの心はかえって頑固になり，悪魔はかれらに対し自分たちの行ったことを立派であると思わせた。

44. それでかれらが，自分たちに授けられた訓戒を忘れた時，われは凡ての（良い）ことの門をかれらのために開いた。かれらがその与えられたものに歓喜していた時，われは突然襲ってやった。見なさい，かれらは絶望に陥ってしまった。

45. こうして不義を行った民の子孫は，絶えてしまった。万有の主，アッラーに讃えあれ。

46. 言ってやるがいい。「あなたがたは考えなかったのか。アッラーが，もしあなたがたの視覚や聴覚を奪い。また心を封じられれば，アッラーの外にどの神がそれをあなたがたに返し授けられるかを。」見なさい。われは如何に印を繰り返したか，それでもかれらは背き去った。

47. 言ってやるがいい。「あなたがたは考えてみなさい。仮令アッラーの懲罰が，突然にまた公然と来ても，不義の民の外，誰が滅ぼされようか。」

48. われは，吉報の伝達者か警告者の外には，使徒を遣さない。だから信仰して身を修める者には，恐れもなく憂いもないであろう。

49. だがわが印を虚偽であるとする者は，その背いていたことに対し処罰されるであろう。

50.（不信者に）言ってやるがいい。「アッラーの宝物がわたしの手にあるとは，あなたがたに言わない。またわたしは，幽玄界に就いても知らない。またわたしは天使であるとも言わない。わたしは，只わたしに啓示されたことに従うだけである。」言ってやるがいい。「盲人と正常の目の人とは同じであろうか。それでもあなたがたは反省しないのか。」

51. あなたは主に召されることを恐れる者に，それ（クルアーン）によって警告しなさい。かれの外にかれらを愛護するものも，執り成すものもないのである。恐らくかれらは主を畏れるであろう。

52. 主の御喜びを求めて，朝夕，かれに祈る者を追放してはならない。かれらの（善悪の）清算は，少しもあなたの任ではなく，あなたの清算は，少しもかれらの任ではない。それで，あなたがかれらを追放するならば，あなたは不義の徒となるであろう。

53. このようにわれは，かれらのある者で外を試みる。それはかれらに，「アッラーが恩恵を与える者は，わたしたちの中の，これらの人びとですか。」と言わせるためである。本当に感謝する者を，最もよく知る方はアッラーではないか。

54. わが印を信じる者があなたの許に来たならば，言ってやるがいい。「あなたがたに平安あれ。あなたがたの主は，慈悲を御自分の務めとされる。それであなたがたの中，無知で悪事を行った者も，悔悟してその身を修めるならば（許される），本当にかれは寛容にして慈悲深くあられる。」

55. このようにわれは，印を詳細にわたって解明した。これは罪を犯す者の辿る道を明示するためである。

56. 言ってやるがいい。「わたしはあなたがたが祈っているアッラー以外のものに仕えることを禁じられたのだ。」言ってやるがいい。「わたしは，あなたがたの虚しい望みに従わない。そうなれば，わたしは迷ってしまって，（正しく）導かれない。」

57. 言ってやるがいい。「わたしは主からの明証の上に（立つ者で）あるが，あなたがたはそれを虚偽であるとした。あなたがたが急ぐこと（懲罰）は，わたしに出来ることではない。裁決はアッラーにだけ属する。かれは真実を説かれ，最も優れた裁決者であられる。」

58. 言ってやるがいい。「もしあなたがたの急ぐこと（懲罰）が，わたしの手中にあるならば，事はわたしとあなたがたとの間で，直ぐ決定されよう。だがアッラーは，不義を行う者を最もよく知っておられる。

59. 幽玄界の鍵はかれの御許にあり，かれの外には誰もこれを知らない。かれは陸と海にある凡てのものを知っておられる。一枚の木の葉でも，かれがそれを知らずに落ちることはなく，また大地の暗闇の中の一粒の穀物でも，生気があるのか，または枯れているのか，明瞭な天の書の中にないものはないのである。

60. かれこそは，夜間あなたがたの魂を召される方で，あなたがたが昼間行ったことを知っておられる。またかれは昼間，あなたがたを目覚めさせ，定められた（あなたがたの生活の）期間を全うなされる。それからあなたがたはかれの御許に帰ろ。その時かれは，あなたがたに自分が行ったことを告げ知らせる。

61. かれは，しもべたちの上に権能をもつ方であられ，あなたがたに保護者（の天使）を遣される。死があなたがたの1人に臨む時，われが遣したもの（天使）たちは，それ（魂）を取り上げる。かれら（天使たち）は，（わが命令に）怠慢ではない。

62. それからかれらは，真の主，アッラーに戻される。裁決はかれがなされるのではないか。かれは清算する際は極めて速い御方であられる。」

63. 言ってやるがいい。「陸と海の暗闇の中から，あなたがたを救うのは誰か。あなたがたは心虚しく，畏れかしこんでかれに祈る。『あなたがもし，これからわたしたちを御救いになれば，わたしたちは必ず感謝を捧げる。』と。」

64. 言ってやるがいい。「アッラーはあなたがたをこの事から，また凡ての苦悩から御救いになられる。だがあなたがたは，邪なものを崇拝する。」

65. 言ってやるがいい。「かれはあなたがたの上から，また足許から，懲罰を下すことが出来，またあなたがたを仲間割れさせて混乱に陥らせ，またある者に，外の暴虐を味わわせることも出来る。」われは，如何に印を示すかを見なさい。恐らくかれらは会得するであろう。

66. これは真理であるが，あなたの民は虚偽であるとした。言ってやるがいい。「わたしは，あなたがたの後見人ではない。」

67.「それぞれの御告げには，それぞれ一定の期限がある。間もなくあなたがたはそれを知るであろう。」

68. わが啓示に就いて無駄なことに耽る者を見たならば，かれらが外の話題に変えるまで遠ざかれ。仮令悪魔があなたに忘れさせても，気付いた後は不義の民と同席してはならない。

69. 主を畏れる者には，かれら不義の徒の清算に就いて少しも責任はない。だが念のため訓戒しておく，恐らくかれらは主を畏れるであろう。

70. 自分の教えを，遊びや戯れとする者と，現世の生活に欺かれている者たちは，放っておきなさい。そして各人はその行いによって，自ら破滅に陥ることをそれで訓戒しなさい。アッラーの外には，どんな守護者も執り成す者もない。凡ての代償を提出しても，受け入れられないであろう。これらの者は自分の行ったことによって滅び，主を拒否したために煮えたった湯を飲み，また痛烈な懲罰を受けるであろう。

71. 言ってやるがいい。「わたしたちはアッラーの外に，わたしたちに益もなく害もないものに祈れようか。わたしたちは一度アッラーに導かれた後に，地上で悪魔の誘惑に迷わされた者のように，わたしたちの踵を返せるであろうか。かれには（よい）仲間たちがいて，『わたしたちのもとに来なさい』と正しい道に招いているではないか」言ってやるがいい。「アッラーの導きこそ（真の）導きである。わたしたちは，万有の主に服従，帰依しなさいと命じられている。」

72.「また『礼拝の務めを守り，かれを畏れなさい。かれこそはあなたがたを御許に召集なされる方であられる。』（と命じられている。）」

73. またかれこそは真理をもって，天と地を創造された方であられる。その日は，かれが「有れ」と仰せになれば，即ち有るのである。かれの言葉は真実である。ラッパが吹かれる日，大権はかれに属する。かれは幽玄界も現象界をも知っておられる。かれは英明にして凡てに通暁しておられる。

74. イブラーヒームがその父アーザルに，こう言った時を思え。「あなたは偶像を神々となさるのか。本当にあなたとあなたの民は，明らかに誤っていると思う。」

75. われはこのように，天と地の王国をイブラーヒームに示し，かれを全く迷いのない信者にしようとしたのである。

76. 夜（の暗闇）がかれを覆う時，かれは一つの星を見た。かれは言った。「これがわたしの主です。」だが星が沈むと，かれは言った。「わたしは沈むものを好みません。」

77. 次いでかれは月が昇るのを見て，言った。「これがわたしの主です。」だがそれが沈むと，かれは言った。「わたしの主がわたしを導かれなかったら，わたしはきっと迷った民の仲間になったでしょう。」

78. 次いでかれは太陽が昇るのを見て，言った。「これがわたしの主です。これは偉大です。」だがそれが沈むと，かれは言った。「わたしの人びとよ，わたしはあなたがたが，崇拝する者と絶縁します。

79. わたしは天と地を創られた方にわたしの顔を向けて，純正に信仰します。わたしは多神教徒の仲間ではない。」

80. だがかれの人びとは，反論した。かれは言った。「あなたがたはアッラーに就いて，わたしと論議するのか。かれは確かにわたしを御導き下された。わたしはあなたがたが，かれと並べて崇めるものを，少しも畏れない。わたしの主が御望みにならない限りは（何事も起こり得ない）。わたしの主は凡てを，御知識の中に包含なされる。あなたがたは留意しないのか。

81. わたしがどうして，あなたがたの崇拝するものを畏れようか。かれが何の権能も授けられないものを，あなたがたは恐れずにアッラーに並べて崇めているではないか。それで両群（一神教と多神教）のどちらが，もっと平安を得るに値するのか。あなたがたがもし知っているなら（答えなさい）。

82. 信仰して，自分の信心に不義を混じえない者，これらの者は安全であり，（正しく）導かれる者である。」

83. これはわれがイブラーヒームに授け，その民を説得するために述べた確証であった。われは嘉する者の（英知や徳性の）階位を高める。誠にあなたの主は英明にして全知であられる。

84. われはかれ（イブラーヒーム）に（子）イスハークと（孫）ヤアコーブを授けて，それぞれ導いた。先にヌーフも導いた。またかれ（イブラーヒーム）の子孫の中には，ダーウードと，スライマーン，アイユーブ，ユースフ， ムーサー，ハールーンがいる。われはこのように善い行いをする者に報いる。

85. またザカリーヤー，ヤヒヤー，イーサーとイルヤースがいる。それぞれみな正義の徒であった。

86. またイスマーイール，アル・ヤサア，ユーヌスとル―トがいる。われはかれらを，皆世に秀でた者とした。

87. またかれらの祖先と子孫と兄弟の中，われはかれら（のある者）を選んで正しい道に導いた。

88. これはアッラーの導きであり，かれはそのしもベの中から，御好みになられる者を導かれる。もしかれらが（神々をかれと）並べたならば，凡ての行いは，かれらにとって，虚しいものとなろう。

89. これらの者はわれが，啓典と識見と預言の天分を授けた者である。それでもしかれらがこれを信じないならば，われはこれらを拒否しない（別の）者にこれを委ねるであろう。

90. これらの者は，アッラーが導かれた者であるから，かれらの導きに従いなさい。言ってやるがいい。「わたしはこのために，どんな報酬もあなたがたに求めない。これは只諸民族に対して（アッラーの真意を）思い起させるだけである。」

91. かれらが「アッラーは人間に何も（啓示を）下されていない。」と言うのは，アッラーを尊崇すべきように，尊崇していないからである。言ってやるがいい。「ムーサーが(湾?)した，人間にたいする光明と導きの啓典を，下したのは誰か。あなたがたはそれを紙に書いて，それ(のあるもの)を示すが，多くを隠すではないか。あなたがたもあなたがたの祖先たちも知らなかったことを，教えられたではないか。」言ってやるがいい。「アッラーであられる。」だから放って置け，かれらには空論で遊戯に耽らせておきなさい。

92. これはわれが下した祝福された啓典で，以前に下したものを確証し，また諸都市の母（マッカ）とその周辺に，あなたが警告するためである。来世を信じる者は，かれらの礼拝を守りそれを信仰するであろう。

93. アッラーについて，虚偽を作り上げる以上に，不義を行う者があろうか。また何も啓示を受けないのに「わたしに，啓示が下った。」と言う者。あるいは「わたしはアッラーが下されたのと，似たものを下せる。」と言う者（以上に不義者があろうか）。これらの不義の徒が，末期の痛苦の中で，天使たちが手を差し出して，「あなたがたの魂を渡せ。あなたがたはアッラーに就いて，真実ではないことを言ったりその印にたいして倣慢な態度をとってきたりしたことに，恥ずべき懲罰を載くのだ。」と言う時の姿をあなた（ムハンマド）に見せてやりたいものである。

94.（復活の日にかれらはこう言われるであろう。）「まさにあなたがたは，われが最初あなたがたを創った時のように，一人々々われの許に来た。われがあなたがたに与えていたものを，凡て背後に残してきた。われはあなたがたが主の同位者と主張していたその執り成す者もあなたがたと一緒に見えてはいない。今あなたがたの間の絆は断たれ，あなたがたの主張していたものも離れ去った。」

95. 穀粒や堅い種子を裂き開くのは，本当にアッラーである。かれは死から生を(湾?)し，また生から死を(宙?)される。それがアッラーである。どうしてあなたがたは背き去るのか。

96. かれは，夜明を打ち開く方であり，また休息のために夜を定め，太陽と月を計算のために置かれる。それが，偉力ならびなく全知であられる方の摂理である。

97. かれこそは，あなたがたのため群星を置かれた方で，あなたがたはそれによって，暗黒の陸でも海でも（正しい道に）導かれる。われは知識ある人びとに印の特恵を与えている。

98. かれこそは，1人からあなたがたを創られた方で，（あなたがたのために）安任と寄留の所を（定められた）。われは理解ある人びとにわが印の特恵を与えている。

99. かれこそは，雨を天から降らす方である。われはこれをもって凡てのもの（植物）の芽を萌え出させ，次に新緑（の群葉）を出させ，累々と穀物を実らせる。またナツメヤシの莢から，（重く）垂れ下がった房（を生え出させ），またブドウ，オリーブ，ザクロ等，同類異種の果樹（を育てる）。その呆実が結び，そして成熟するのを観察しなさい。その中には本当に信仰する人々への印がある。

100. かれらは幽精〔ジン〕をアッラーと同位に置く。だがかれら（幽精）はかれが創られたもの。またかれら（不信者）は知識もなく，愚かにもかれに男児や女児があるとする。かれに讃えあれ。かれはかれらが同列にするものの上に，高くおいでになられる。

101. かれは天と地の創造者であられる。かれには配偶もないのに，どうして子を持つことが出来ようか。かれは万有を創られた。かれは凡てのことを知っておられる。

102. それがアッラー，あなたがたの主である。かれの外に神はないのである。凡てのものの創造者である。だからかれに仕えなさい。かれは凡てのことを管理なされる。

103. 視覚ではかれを捉えることはできない。だがかれは視覚そのものさえ捉える。またかれはすべてのことを熟知され，配慮されておられる。

104. 本当に明証が，あなたがたの主から下ったのである。だから目を開く者は自分の魂を益し，目を閉ざす者は自分の魂を傷つける。わたしはあなたがたが行っていることの見張り人ではない。

105. われはこのように印を提示する。これはかれらが，「あなたは，克明に教えられた。」と言い，また知識ある人々にそれを解明するためである。

106. 主からあなたに啓示されたものに従え。かれの外に神はないのである。あなたは多神教徒から遠ざかりなさい。

107. もしアッラーの御心があれば，かれらはかれ以外を崇拝しなかったであろう。われは，かれらの行為の監視をあなたに委ない。あなたはかれらの後見人でもない。

108. あなたがたは，かれらがアッラーを差し置いて祈っているものを謗ってはならない。無知のために，乱りにアッラーを謗らせないためである。われはこのようにして，それぞれの民族〔ウンマ〕に，自分の行うことを立派だと思わせて置いた。それからかれらは主に帰る。その時かれは，かれらにその行ったことを告げ知らされる。

109. かれらは，非常に厳かにアッラーにかけて誓い，「もし印がかれらに下るならば，必ずそれを信仰するのに。」と言う。言ってやるがいい。「すべての印は，ただアッラーの御許にある」。だが，たとえ印が来ても，かれらが信じないことを，どのようにしてあなたがたに分からせようか。

110. かれらが最初これを信じなかった時のように，われはかれらの心と目を混乱させて，かれらの反逆を放任し，当てもなくさ迷わせるであろう。

111. 仮令われが，かれらの天使たちを遣し，また死者がかれらに語りかけ，また凡てのものを，かれらの前に集めても，もしアッラーが御好みにならない限り，かれらはきつと信じないであろう。全くかれらの多くは，無知なのである。

112. こうしてわれは，どの預言者にも一つの敵を作った。それは，人間とジンの中の悪魔であって，そのある者が他を感激させ，はなやかな言葉で，唆し騙している。主の御心でないならば，かれらはそうしなかったであろう。だからかれらのその虚偽を放って置きなさい。

113. 来世を信じない者の心をそれに傾かせてかれらをそれで喜ばせ，その行っていることに満足させるためである。

114.（言ってやるがいい。）「どうしてわたしがアッラー以外に裁きを求めようか。かれこそは，詳細に説明された啓典を，あなたがたに下された方ではないか。」われが啓典を授けた程の者ならば，それがあなたの主から，真理によって下されたことを知っている。だからあなたは疑う者の仲間になってはならない。

115. あなたの主の言葉は，真実公正に完成された。誰もかれの言葉を変えることは出来ない。かれは全聴にして全知であられる。

116. あなたがもし地上の多くの者に従うならば，かれらはアッラーの道からあなたを迷わすであろう。かれらは只臆測に任せて，虚言をこととするに過ぎない。

117. 本当にあなたの主は，かれの道から迷い去った者を最もよく知っておられる。また正しく導かれた者を最もよく知っておられる。

118. だからあなたがたが，もしアッラーの啓示を信じるならば，かれの御名が唱えられたものを食べなさい。

119. あなたがたは，アッラーの御名が唱えられたものを，どうして食べないのか。かれは，あなたがたに禁じられるものを，明示されたではないか。だが，止むを得ない場合は別である。本当に多くの者は，知識もなく気まぐれから（人びとを）迷わす。あなたの主は，反逆者を最もよく知っておられる。

120. 公然の罪も内密の罪も避けなさい。本当に罪を犯した者は，その行ったことに対し報いを受けるであろう。

121. またアッラーの御名が唱えられなかったものを食べてはならない。それは実に不義な行いである。しかし悪魔は，自分の友を唆し，あなたがたと議論させようとする。あなたがたがもしかれらに従うならば，あなたがたは正に多神教徒である。

122. 死んでいたものに，われは生命を授け，また光明を与える。これによって人びとの間を往来する者と，暗黒の中にあってそれから出られないような者と同じであろうか。このように不信者には，その行っていたことを立派だと思わせるのである。

123. このようにわれは，それぞれの町の有力者を罪深い者にして，そこで策謀させる。しかしかれらは自分自身に対して策謀するだけで，それに自ら気付かない。

124.（主から）一つの印がかれらにやって来れば，「アッラーの使徒たちに与えられたようなものが，わたしたちに下るまでは信じないであろう。」と言う。アッラーは何処で（また如何に）かれの使命を果たすべきかを，最もよく知っておられる。やがて罪深い者は，その（しでかした）凡ての策謀に対して，アッラーの御許で屈辱と痛烈な刑を受けるであろう。

125. 凡そアッラーが導こうと御望みになった者は，イスラームのためにその胸を開く。だが迷うに任せようと御考えになった者には，その胸をまるで天に登ろうとするかのようにしめせばめる（もがき苦しめる）。このようにアッラーは，信仰を拒否する者に恥辱を加えられた。

126. これがあなたの主の道，正しい道である。われは訓戒を受け入れようとする民のために，印を詳細に示す。

127. かれらは，主の御許に平安な住まいを得る。かれは，かれらの行った（正しい行いの）ためにかれらの保護者となられる。

128. かれが一斉にかれらを召集される日，（主は）「ジンの方々よ，あなたがたは人びとの多くを惑わせたのである。」（と仰せられよう。）人びとの中，かれら（ジン）の友がいて言う。「主よ，あたしたちは互いに利用し合いましたが，あなたがわたしたちに定められた期限が到来しました。」かれは仰せられよう。「業火があなたがたの住まいである。」アッラーの御好みになる限り，永遠にその中に住むであろう。本当にあなたの主は英明にして全知であられる。

129. このようにわれは，かれらが行ったことのために，不義の徒は不義の徒同志で近寄らせる。

130.「ジンと人間の方々よ，あなたがたの間から挙られた使徒たちが，あなたがたの許に来て，わが印をあなたがたのもとに復唱し，あなたがたのこの日の会見に就いて，警告しなかったのか。」かれらは申し上げるであろう。「わたしたちは，自分の意に反し証言いたします。」本当に現世の生活がかられを感わせ，自分が不信者であったことを，自分の意に反して証言する。

131. これはあなたの主がその民の（犯した不義を自ら）意識しない中に，乱りに町を滅ぼされないためである。

132. 各人にはその行ったことに応じて，種々の等級があろう。あなたの主は，かれらの行ったことを見逃しになさらない。

133. あなたの主は満ち足られる御方，慈悲深き主であられる。もしかれが御好みになられるならば，あなたがたを追放することも出采，御心に適う者にあなたがたを継がせられる。丁度外の民の子孫から，あなたがたを興されたように。

134. 本当にあなたがたに約束されたことは必ず到来する。あなたがたは（それを）逃がれることは出来ない。

135. 言ってやるがいい。「わたしの人びとよ，あなたがたの仕方で行いなさい。わたしもまた（わたしの務めを）行う。あなたがたはこの終局の住まいが，誰のものかをやがて知ろう。不義を行う者は，決して成功しないであろう。」

136. かれらは，アッラーが創られた穀物と家畜の一部分を勝手な空想によって（供えて），「これはアッラーに，そしてこれはわたしたちの神々に。」と言う。だが神々に供えたものはアッラーには達しない。そしてアッラーに供えたものが，かれらの神々に達する。かれらの判断こそ災いである。

137. こうしてかれらの神々は，多くの多神教徒を魅了してかれらの子女を殺すようにしむけた。これはかれらを滅ぼし，また人々の宗教を混乱させるためである。もしアッラーの御心があれば，かれらはそうしなかったであろう。だからかれらとその捏造したものを放って置け。

138. またかれらは「これこれの家畜と穀物は禁じられる。わたしたちが許す者の外に，誰も食べることは出来ない。」などとかれらの勝手な決断により，背中が禁忌になっている家蓄，また（屠殺にさいし）それに，アッラーの御名を唱えない家畜などと（捏造して）言う。（これらは凡て）かれに対する捏造である。かれはこの捏造に照らし，やがて報われるであろう。

139. またかれらは言う。「この家畜の胎内にあるものは，わたしたち男の専用であり，わたしたちの女には禁じられる。だが死産の場合は，誰でも皆それにあずかれる。」かれは，かれらの虚構に対しやがて報われる。本当にかれは英明にして全知であられる。

140. 無知のため愚かにもその女児を殺し，アッラーがかれらに与えられたものを禁じ，またアッラーに対し捏造する者たちは，正に失敗者である。かれらは確かに迷った者で，正しく導かれない。

141. かれこそは棚を備えた果樹園，また棚のない果樹園を創られる御方であり，またナツメヤシや様々な味の異なった農作物，とオリーブ，ザクロその外同類異種のものをも（創られた御方である）。実が熟したならば食べなさい。収穫の日には，定めの喜捨を供出し，浪費してはならない。本当にかれは，浪費の徒を御愛でになられない。

142. また，家畜のあるものは荷を負い，あるものは食用である。アッラーがあなたがたに与えるものを食べ，悪魔の歩みに従ってはならない。かれはあなたがたにとって，公然の敵である。

143. 羊2対とヤギ2対からなる8頭の雌雄。言ってやるがいい。「かれは，2雄または2雌，と2雌の胎内にあるものの，どれを禁じられたのか。あなたがたが誠実ならは，知っているところをわたしに告げなさい。」

144. また，ラクダ2対と牛2対。言ってやるがいい。「かれは，2雄または2雌，と2雌の胎内にあるもののどれを，禁じられたのか。アッラーがこれをあなたがたに命じられる時，あなたがたはその場にいたのか。知識もなく人を迷わせるために，アッラーに就いて虚偽を捏造するより，甚たしい不義があろうか。誠にアッラーは，不義を行う民を導かれない。」

145. 言ってやるがいい。「わたしに啓示されたものには，食べ度いのに食べることを禁じられたものはない。只死肉，流れ出る血，豚肉――それは不浄である――とアッラー以外の名が唱えられたものは除かれる。だが止むを得ず，また違犯の意思なく法を越えないものは，本当にあなたの主は，寛容にして慈悲深くあられる。」

146. ユダヤの（法に従う）者には，われは凡ての爪のある動物を禁じ，また牛と羊は，その脂を禁じた。只背と内臓に付着し，または骨に連なった脂は，別である。これは，かれらの不正行為に対する応報で，われは本当に真実である。

147. それでもかれらがあなたを虚言者であるとするなら，言ってやるがいい。「あなたがたの主は慈悲深い主で，凡てを包容なされる方である。だが不義の民は，かれの懲罰は免れられない。」

148.（アッラー以外に神々を） 崇拝する者は言うであろう。「アッラーが御好みになられるならば，わたしたちも祖先も（他の神々を）崇めず，また何も禁じなかったであろうに。」このようにかれら以前の者も，われの懲罰を味わうまでは（真理）を信しなかった。言ってやるがいい。「あなたがたは，果たして知識があるのか。それならわたしたちに現わせ。あなたがたは，只臆測に従うだけ。本当にあなたがたは，真実ではないことを言うに過ぎない。」

149. 言ってやるがいい。「最後の論証は，アッラーに属する。かれが御好みになられるならば，あなたがたを一勢に導かれたであろう。」

150. 言ってやろがいい。「アッラーはこれを禁じられたと証言出来る，あなたがたの証人を連れて来なさい。」仮令かれらが証言しても，あなたはかれらと一緒に証言してはならない。またわが印を偽りであるとする者の，虚しい要望に従ってはならない。かれらは来世を信じないで，またかれらの主に同位のものを配する者たちである。

151. 言ってやるがいい。「さて，わたしは主があなたがたに対し禁じられたことを，読誦しよう。かれに何ものでも同位者を配してはならない。両親に孝行であれ。困窮するのを恐れて，あなたがたの子女を殺してはならない。われは，あなたがたもかれらをも養うものである。また公けでも隠れていても，醜い事に近付いてはならない。また，アッラーが神聖化された生命を，権利のため以外には殺害してはならない。このようにかれは命じられた。恐らくあなたがたは理解するであろう。

152. 孤児が成人に達するまでは，最善の管理のための外，あなたがたはその財産に近付いてはならない。また十分に計上し正しく量れ。われは誰にもその能力以上のことを負わせない。またあなたがたが発言する時は，仮令近親（の間柄）でも公正であれ。そしてアッラーとの約束を果しなさい。このようにかれは命じられた。恐らくあなたがたは留意するであろう。

153. 本当にこれはわれの正しい道である，それに従いなさい。（外の）道に従ってはならない。それらはかれの道からあなたがたを離れ去らせよう。このようにかれは命じられる。恐らくあなたがたは主を畏れるであろう。」

154. 以前，われはムーサーに啓典を授けた。これは善行をする者に対する完全，無欠の啓典であり，凡てのことを詳細に解明し，導きであり， 慈悲である。恐らくかれらは，主との会見を信じるであろう。

155. だがこれ（クルアーン）は，われが下した祝福された啓典である。だからこれに従って，あなたがたの義務を尽くしなさい。恐らくあなたは，慈悲に浴するであろう。

156.（これは，）あなたがたに，「啓典はわたしたち以前に，唯二つの宗派にだけ下された。わたしたちはかれらの読むものに，不案内であった」と言わせないためである。

157. またあなたがたに「もしわたしたちに啓典が下されたならば，きっとかれらよりもよく導きに従ったであろうに。」と言わせないためである。今あなたがたの主からの明証，と導きと慈悲とが正に(湾?)されている。それでもアッラーの印を偽りであるとして，それから背き去る以上に甚しい不義の徒があろうか。わが印から背き去った者を，われはやがて背き去ったことのために，厳しい懲罰で報いるであろう。

158. かれらは，只天使たちがやって来るのを待つのか，または主が隠まれるか，または（審判の日の接近を知る）主の印の一部がやって来るのを待つばかりである。主の何らかの印がやって来る日，前もって信仰して善行に励んでいない限り，かれらの信仰が魂に役だつことはないであろう。言ってやるがいい。「あなたがたは待て。わたしも待つものである。」

159. かれらの教えから離れて分派した者に就いては，あなたは少しも関わりはない。かれらのことは，アッラーの御手に委ねよ。かれはその行ったことを，間もなくかれらに告げ知らせられる。

160. 善いことを行う者は，それと同じようなものを10倍にして頂ける。だが悪いことを行う者には，それと等しい応報だけで，かれらは不当に扱われることはないであろう。

161. 言ってやるがいい。「本当に主は，わたしを正しい道，真実の教え，純正なイブラーヒームの信仰に導かれる。かれは多神教徒の仲間ではなかった。」

162.（祈って） 言ってやるがいい。「わたしの礼拝と奉仕，わたしの生と死は，万有の主，アッラーのためである。

163. かれに同位者はありません。このように命じられたわたしは，ムスリムの先き駆けである。」

164. 言ってやるがいい。「アッラーは凡てのものの主であられる。あたしがかれ以外に主を求めようか。」各人はその行いに対する以外に，報酬はないのである。重荷を負う者は，外の者の重荷を負わない。やがてあなたがたは，主の御許に帰るのである，その時かれはあなたがたの争ったことに就いて，告げ知らせられる。

165. かれこそはあなたがたを地上の（かれの）代理者となされ，またある者を外よりも，位階を高められる御方である。それは与えたものによって，あなたがたを試みられるためである。あなたの主は懲罰する際は極めて速い。しかし，本当にかれは寛容にして慈悲深くあられる。


聖クルアーン: 7. アル・アアラーフ章

7. 高壁章 〔アル・アアラーフ〕

マッカ啓示 206章

章の説明

本章の名は，第46節にある真理の正しい道に立つ高壁にちなんで名付けられる。前章に続いてアッラーの啓示の真理，人間の精神史が，諸預言者の事跡を通じて広範囲にわたって説かれ，アッラーの啓示か完成されるに至った使徒ムハンマドのときの事態に関連して教えられる。本章啓示の年代は前章に続くマッカ時代の末期である。

内容の概説

第1－31節，アーダムと悪魔〔イブリース〕との物語により，善と悪とが対照的に最初の段階から記される。高慢は反逆となり，また教えられたアッラーの道からの離反，虚偽，妄想にすぎない。人類に対する試みである。第32－58節，訓戒に留意しない者に対しては，将来の懲罰が示唆され，他方正義者はアッラーの偉力と至善により来世はもちろん現世においても，祝福と平安を与えられる。第59－99節，ヌーフと洪水の物語により，またフード，サーリフ，ルー卜及びシュアイブの物語で，すべての預言者は反抗され拒まれたが，真理は最後の勝利を得，悪は品位を落して，アッラーの計画は決して失敗しないことが教えられる。第100－157節，ムーサーの使命遂行に対する用意，ならびに反抗的である人びとに対する奮闘につき記し，アッラーの使徒ムハンイドの苦悩の中に，その最後の勝利が示唆される。第158－171節，ユダヤ人は，ムーサーに下った律法を踏みはずしているので，かれらの教えを解明する純正の光明が下った。だが多くの者はあえてそれに従わず，派別になって地球上に離散を続ける。第172－206節，アーダムの子孫は繁殖して地をおおうが，かれらの多くは真理を拒み，次第に破滅の罪の道に陥る。正義者は人間に与えられたアッラーの啓示を聞き，謙虚に奉仕して不断にアッラーに親近することに努める。

慈悲あまねく慈愛深きアッラーの御名において。

1. アリフ・ラーム・ミーム・サード。

2.（これは）あなたに下した啓典である。あなたはそれで，もう意気そそうしてはならない。あなたが信者たちに訓戒し，警告するため（に下されたもの）である。

3.（人びとよ）主からあなたがたに下されたものに従い，かれ以外の保護者に従ってはならない。だがあなたがたの（中），教訓に留意する者は少ない。

4. われは如何に多くの町を滅したことであろうか，わが力は夜の間に，またかれらの昼の休みに（突然）襲いかかる。

5. わが懲罰がかれらに下った時，かれらは只「わたしたちは，本当に不義を行っていた。」と言うだけであった。

6. それからわれは，使徒が遣された者たちを尋問し，また使徒たちをも尋問する。

7. それからわれは，（確かな）知識に基づいてかれらに告げるであろう。「われは決して不在（の時および所）はないのである。」

8. 量はその日，真正である。（善行の）目方の重い者は，成功する者である。

9. また目方の軽い者は，わが印を軽んじたため自分を損う者である。

10. われは地上において，あなたがた（人間）に力をもたせ，またあなたがたのため，そこに生計の道を授けた。だがあなたがたの（中），感謝する者は僅かである。

11. われはあなたがたを創り，形を授け，それからわれは，天使たちに向かって，「アーダムにサジダしなさい。」と告げた。それで外のものは皆サジダしたが，悪魔〔イブリース〕はサジダした者の中に加わらなかった。

12. かれは仰せられた。「われがあなたに命じた時，どうしてサジダしなかったのか。」悪魔は答えた。「わたしはかれよりも優れております。あなたはわたしを火から御創りになりましたが，かれを泥で創られました。」

13. かれは仰せられた。「ここから落ちてしまえ。あなたはここで高慢であるべきではない。立ち去れ。あなたは本当に卑しむべき者である。」

14. 悪魔は答えた。「かれらが甦らされる日まで，わたしを猶予して下さい。」

15. かれは，「あなたは猶予されよう。」と仰せられた。

16. 悪魔は答えた。「あなたがわたしを惑わされたので，わたしはあなたの正しい道の上で，人々を待ち伏せるであろう。

17. そしてわたしは，かれらを前から，後ろから，右てからも左てからも襲いましょう。あなたはかれらの多くの者が，（御慈悲に対し）感謝しないことが御分かりになるでしょう。」

18. かれは仰せられた。「恥辱を受けて追われて，ここから出て行け。凡そかれらの中あなたに従う者があれば，われはあなたがたの人々で地獄を満たすであろう。」

19.（それからアーダムに仰せられた。） 「アーダムよ，あなたとあなたの妻は楽園に住み，随所であなたがた（の好むものを）食べなさい。只この樹に近付いて不義を犯してはならない。」

20. その後悪魔〔シャイターン〕はかれらに(嘱?)き，今まで見えなかった恥かしいところを，あらわに示そうとして言った。「あなたがたの主が，この樹に近付くことを禁じられたのは，あなたがたが天使になり，または永遠に生きる（のを恐れられた）からである。」

21. そしてかれは，かれら両人に誓っ（て言っ）た。「わたしはあなたがたの心からの忠告者である。」

22. こうしてかれは両人を欺いて堕落させた。かれらがこの木を味わうと，その恥ずかしい処があらわになり，2人は園の木の葉でその身を覆い始めた。その時主は，かれらに呼びかけて仰せられた。「われはこの木をあなたがたに禁じたではないか。また悪魔〔シャイターン〕は，あなたがたの公然の敵であると告げたではないか。」

23. かれら両人は言った。「主よ，わたしたちは誤ちを犯しました。もしあなたの御赦しと慈悲を御受け出来ないならば，わたしたちは必ず失敗者の仲間になってしまいます。」

24. かれは仰せられた。「あなたがたは落ちて行け，あなたがたは互いに敵となるであろう。あなたがたには地上に住まいと，一定の期間の恵みがあろう。」

25. かれは仰せられた。「そこであなたがたは生活し，死に，またそこから（復活の時に）引き出されるであろう。」

26. アーダムの子孫よ，われは，恥ずかしいところを覆い，また飾るために衣装をあなたがたに授けた。だが篤信という衣装こそ最も優れたものである。これはアッラーの印である。恐らくかれらは諭されるであろう。

27. アーダムの子孫よ，あなたがたは悪魔に惑わされてはならない。かれが昔，あなたがたの祖先に，その恥ずかしいところを見せるため，かれら2人の衣を奪い，楽園から追われたように。かれ（悪魔）とかれの一味は，あなたがたの見えない所からあなたがたを見ている。本当にわれは悪魔を不信心な者たちの友とした。

28. かれらは淫らなことをする時，「わたしたちは祖先が行うのを見た。またアッラーがこれをわたしたちに命じられた。」と言う。言ってやるがいい。「アッラーは決して淫らなことを命じられない。あなたがたはアッラーに就いて，知りもしないことをロにするのか。」

29. 言ってやるがいい。「わたしの主は，正義を命じられる。それであなたがたは全霊をうち込み，何処のマスジドでも，かれに信心の誠を尽くして祈りなさい。最初あなたがたを創られたように，あなたがたは（かれに）帰るのである。

30. かれはある一団の者を導かれ，またある一団の者には迷いを正当となされる。かれらはアッラーを差し置いて悪魔を保護者となし，正しい導きにあずかれると考えている。」

31. アーダムの子孫よ，何処のマスジドでも清潔な衣服を体につけなさい。そして食べたり飲んだりしなさい。だが度を越してはならない。本当にかれは浪費する者を御好みにならない。

32. 言ってやるがいい。「アッラーがしもぺたちに与えられた，かれからの（賜物）や，食料として（与えられた）清浄なものを，誰が禁じたのか。」言ってやるがいい。「これらのものは，現世の信仰する者たちのためのものであり，特に審判の日には完全に信者の専有するものとなる。」われはこのように印を，理解ある人々に解明する。

33. 言ってやるがいい。「本当にわたしの主が禁じられたことは，あからさまな，また隠れた淫らな行いや罪，真理や道義に外れた迫害，またアッラーが何の権威をも授けられないものを崇拝すること。またアッラーに就いて，あなたがたが知らないことを語ることである。」

34. それぞれの民には，一定の期限がある。だからその期限がやって来れば，一刻も遅らすことも出来ず，早めることも出来ない。

35. アーダムの子孫よ，あなたがたの間から使徒がやって来て，わが印をあなたがたに語る時，主を畏れて身を修める者には，恐れもなく憂いもないであろう。

36. しかしわが印を偽りであるとする高慢な者は，業火の住人として，その中に永遠に住むであろう。

37. 凡そアッラーに就いて偽りを捏造し，またその印を拒否することより甚しい不義があろうか。それらの者には（主の）啓典に，（定められている）かれらの分け前が，到来するであろう。わが使徒（天使）がかれらを訪れて魂をとり上げる時，かれら（天使）は言う。「アッラーを差し置いて，あなたがたが祈っていたものは何処にいるのか。」かれらは言うであろう。「かれらは，わたしたちから逸れました。」かれらは自分で，本当に不信心であったことを立証する。

38. かれは仰せられた。「あなたがたは以前に行った，ジンと人間の一団と共に火獄に入れ。」そして一団が火獄に入る度に，必ず（先に行った）仲間の一団を呪う。全部の者が，次々にその中に入ると，後の一団は最初の一団をさして言う。「主よ，わたしたちを迷わせたのは，これらの者です。だから2倍の火獄の刑罰を与えて下さい。」かれは仰せられよう。「誰もみな2倍（の刑罰が）与えられよう。だがあなたがたはそれを知らない。」

39. また前の一団は，後の一団に向かって言うであろう。「あなたがたは，何もわたしたちに優るところはないのです。それであなたがたが行ったことに対し，懲罰を味わいなさい。」

40. わが印を偽りであるとし，それに対し高慢であった者たちには，天の間は決して開かれないであろう。またラクダが針の穴を通るまで，かれらは楽園に入れないであろう。このようにわれは罪ある者に報いる。

41. かれらには，臥床として地獄があり，その上は（層また層で）覆われよう。われはこのように不義なる者に報いる。

42. だが信仰して善い行いに励む者は，われは誰にも，能力以上のものを負わせない。かれらは楽園の住人である。その中に永遠に住むのである。

43. われはかれらの心の中の怨恨を除き，かれらの足元に川を流す。かれらは言うであろう。「わたしたちをこの（幸福）に御導き下された，アッラーを讃える。もしアッラーの御導きがなかったならば，わたしたちは決して（正しく）導かれなかったでありましょう。主の使徒たちは，確かに真理を伝えました。」（声があり）かれらは呼びかけられる。「これが楽園である。あなたがたは（正しい）行いのために，ここの居住者となれたのである。」

44. 楽園の仲間は火獄の仲間に向かって叫ぶであろう。「わたしたちは主の約束が真実であることが分った。あなたがたも主の約束が真実であることが分ったか。」かれらは「はい」と答えるであろう。その時1人の告知人が，両者の間で叫ぶであろう。「アッラーの御怒りは，不義の徒の上に下るのだ。

45. これらの者はアッラーの道から（人びとを）背かせ，また歪めようとした者であり来世を信じない者たちであった。」

46. 両者の間には仕切りの壁があり，高い壁の上には印によって，凡ての者を見分ける人びとがいて，かれらは楽園に行く人を呼んで（言う）。「あなたがたに平安あれ。」かれらは望んでいるのだが，そこに入ることは出来ない。

47. 次に目を火獄の住人の方に向けるとかれらは，「主よ，わたしたちを不義の人びとと一緒にしないで下さい。」と言うであろう。

48. 高い壁の上にいる人びとは，その印によって見分けた人びとに向かって呼びかけて，言う。「あなたがたは（財を）積み，大いに自慢していたが何の役にも立たなかった。

49. これらの人々は，アッラーがかれらには慈悲を施さないであろうと，あなたがたが断言した人びとではないか。（これらの人々に就いては）さあ楽園に入りなさい。あなたがたには，恐れもなく憂いもないであろう。」（と言われるであろう）。

50. 火獄の仲間は楽園の仲間を呼んで（言う）。「わたしたちに水を注いでくれ。またはアッラーが，あなたがたに与えられたものを恵んでくれ。」かれらは（答えて）言う。「アッラーは，そのどちらをも，不信者には禁じられる。」

51. かれらは自分の宗教を遊びや戯れと心得，またこの世の生活に欺かれた者たちである。それでかれらがこの日の会見を忘れ，またわが印を拒否していたように，今日われはかれらを忘れるであろう。

52. われはまさに啓典をかれらに下し，知識によって詳しく述べた。これは信じる人びとへの導きであり，慈悲である。

53. かれら（マッカの人びと）は，その解明を待つ以外にはない。その解明が行われる日になって，先にこれを軽視していた者は言うであろう。「主の使徒たちは，確かに真理を伝えたのだ。昔かれらがわたしたちのために執り成したように，執り成す者はないのか。それともわたしたちは（地上の生活に）返されて，わたしたちがしなかった行いをすることが出来ないのか。」実際に，かれらは自分の魂を滅ぼし，勝手に造りあげていたものたちはかれらから姿を消してしまった。

54. 本当にあなたがたの主はアッラーであられる。かれは6日で天と地を創り，それから玉座に座しておられる。かれは昼の上に夜を覆わせ，夜に昼を慌ただしく相継がしめなされ，また太陽，月，群星を，命に服させられる。ああ，かれこそは創造し統御される御方ではないか。万有の主アッラーに祝福あれ。

55. 謙虚にまた目立たない隠れたところで，あなたがたの主に祈れ。かれは教えに背く者を御好みになられない。

56. 秩序が定められた後，地上で悪を行ってはならない。恐れと熱情をもってかれに祈れ。本当にアッラーの慈悲は，（常に）善行をなす者の近くにある。

57. かれこそは，慈悲に先んじて吉報を(打?)す風を送られる御方である。それが（雨を）含んだ重い雲を運ベば，われはそれを死んでいる地に送って雨を降らせ，これによって各種の果実を生産させる。われはこのように死者を甦らせる。恐らくあなたがたは悟るであろう。

58. 良い上には，主の御許しによって，草木が茂る。悪い上には，貧弱なものの外生長しない。われはこのように感謝する者のために，繰り返し各種の印を解明している。

59. 先にわれはヌーフをその民に遺わした。かれは言った。「わたしの人びとよ，アッラーに仕えなさい。かれの外に神はないのである。本当にわたしは，偉大な日の懲罰をあなたがたのために恐れる。」

60. かれの民の長老たちは言った。「本当にわたしたちは，あなたが明らかに間違っていると思う。」

61. かれは（答えて）言った。「人びとよ，わたしは間違うことはない。それどころか，わたしは万有の主の使徒である。

62. わたしはあなたがたに，主の神託を宣べ伝え，また助言を呈する。わたしはあなたがたが知らないことを，アッラーから知るものである。

63. あなたがたの中の1人を通じ，主の訓戒があなたがたにやって来たことを驚くのか。そしてあなたがたに警告し，主を畏れるようにし，あなたがたを慈悲に浴させるであろう。」

64. だがかれらはヌーフを拒否した。それでわれは，かれと方舟の中で一緒であったものたちを救い，わが印を偽りであるとした者たちを溺れさせた。本当にかれらは盲目の民であった。

65.（われは）またアードの民に，その同胞のフードを（遣わした)。かれは言った。「わたしの人びとよ，アッラーに仕えなさい。あなたがたには，かれ（アッラー）の外に神はないのである。あなたがたは主を畏れないのか。」

66. かれの民の中不信心な長老たちは言った。「わたしたちは，実際あなたを愚かな者だと思う。またあなたは，本当の嘘つきだと考える。」

67. かれは言った。「人びとよ，わたしは愚か者ではない。それどころか，わたしは万有の主からの使徒である。

68. わたしは，あなたがたに主の神託を宣べ伝え，また誠実な信頼出来るあなたがたへの助言者である。

69. あなたがたの中の1人を通じて警告するために，主の訓戒があなたがたにやって来たことを驚くのか。主はあなたがたにヌーフの民の後継ぎをさせ，またあなたがたの体が強大にされたことを思いなさい。だからアッラーの恩恵を念じなさい。きっとあなたがたは成功するであろう。」

70. かれらは言った。「あなたは，わたしたちがアッラーだけに仕え，わたしたちの祖先が仕えていたものを捨てさせるために来たのか。もしあなたが真実ならば，あなたが脅すものをわたしたちに(育?)せ。」

71. かれは言った。「あなたがたの主の懲罰と御怒りは，既にあなたがたに下っている。あなたがたと，あなたがたの祖先が命名した（偶像の）名に就いて，アッラーが何の権威をも授けられないものに就いて，あなたがたはわたしと論争するのか。それなら待て。本当にわたしも，あなたがたと共に待っている者である。」

72. それだからわれは慈悲をもって，かれと一緒にいる者たちを救い，わが印を拒否した者と信仰しなかった者たちを根絶してしまった。

73.（われは）また，サムードの民にその同胞サーリフを（遣わした）。かれは言った。「わたしの人びとよ，アッラーに仕えなさい。あなたがたには，かれの外に神はないのである。今主から証があなたがたに下った。このアッラーの雌ラクダが，あなたがたへの印である。それでこれをアッラーの大地に放牧して食べさせなさい。そしてあなたがたが痛ましい懲罰に遭わないよう，それに害を加えてはならない。

74. またかれは，アードの民の後をあなたがたに継がせ，その地に安住させられた時のことを思いなさい。あなたがたは平地に官殿を設け，また（岩）山に家を彫りこんだ。だからアッラーの御恵みを心に銘じて，悪を慎み，地上を乱してはならない。」

75. その民の中の高慢な長老たちは，力がないと思われていた信仰する者たちに言った。「あなたがたはサーリフが，主から遺わされたことを知っているのか。」かれらは（答えて）言った。「わたしたちは，かれが遺わされた者であることを本当に信します。」

76. 高慢な者たちは言った。「わたしたちは，あなたがたが信じるものを認めない。」

77. そこでかれらは，かの雌ラクダの膝の健を切って不具にし，（屠殺し）かれらの主の命令を倣慢無礼にも無視して，かれらは言った。「サーリフよ，もしあなたが（本当に）使徒であるならば，ふりかかってくると言っているものを，わたしたちに（宙？）せ。」

78. そこで大地震がかれらを襲い，翌朝かれらはその家の中に平伏していた。

79. それで（サーリフは）かれらから去って言った。「わたしの人びとよ，確かにわたしは主の御告げを宣ぺ伝え，またあなたがたに助言をした。だがあなたがたは誠実な助言者を喜ばない。」

80. また（われは）ルートを（遺わした），かれはその民に言った。「あなたがたは，あなたがた以前のどの世でも，誰も行わなかった淫らなことをするのか。

81. あなたがたは，情欲のため女でなくて男に赴く。いやあなたがたは，途方もない人びとである。」

82. かれの民は，只（互いに）こう言うだけであった。「かれらを，あなたがたの村から追い出せ。かれらは本当に清純ぶった人たちである。」

83. こうしてわれは，かれ（ルート）の妻を除き，かれとその家族を救った。かの女は後の方になった遅れた者の仲間であった。

84. われはかれらの上に，（瓦（際？）の）雨を降らせた。見なさい。罪に耽る者の最後がどんなものであったかを。

85.（われは）また，マドヤンの民に，その同胞のシュアイブを（遺わした）。かれは言った。「わたしの人びとよ，アッラーに仕えなさい。あなたがたにはかれの外に神はないのである。今主からの証が，あなたがたに下ったのだ。だからきちんと寸法をとり，目方を量り，人を誤魔化してはならない。また秩序が定められた後，地上で悪を行ってはならない。もしあなたがたが信者であるならば，これはあなたがたのために最も良いことである。

86. あなたがたは，（旅人を脅かすために）どの路上でも待伏せしてはならない。また信じる者をアッラーの道から妨げたり，曲げ（ようとし）てはならない。またあなたがたは少数であったが，かれが（如何に）数多くなされたかを思いなさい。また悪を行ったものの最後がどうであったかを見なさい。

87. それからもしあなたがたの中に，わたしの遣わされた使命を信じる一団と，それを信じない一団とがある時は，アッラーがわたしたちの間を裁かれるまで待ちなさい。本当にかれは裁決に最も優れた御方であられる。」

88. かれの民の中の高慢な長老たちは言った。「シュアイブよ，わたしたちは，あなたもあなたと一緒に信仰する者たちも，この町から追放するであろう。さもなければ，わたしたちの宗教に返るべきである。」かれは言った。「仮令わたしたちが（それを）忌み嫌っていてもなのですか。

89. アッラーが，わたしたちをあなたがたの宗教から救助された後，もしわたしたちが（それに）戻ったならば，アッラーに対し嘘を捏造したことになってしまいます。またわたしたちの主，アッラーが御好みにならないならば，それに戻ってくることはわたしたちには不可能です。本当に主は，凡ての事物をその御知識に包容なされます。わたしたちはアッラーを信頼申し上げます。主よ，真理によって，わたしたちと人々の間を裁いて下さい。本当にあなたは裁決に最も優れた方であられます。」

90. またその民の中の不信者の長老たちは言った。「あなたがたがもしシュアイブに従うならば，きっと失敗者になるでしょう。」

91. それで大地震がかれらを襲い，かれらはその家の中に平伏していた。

92. シュアイブを嘘つきと呼んだ者は，そこに住んでなかったようであった。誠にシュアイブを拒否した者たち，かれらは失敗者であった。

93. それでかれはその民を去って言った。「人びとよ，本当にわたしは御告げを確実にあなたがたに伝え，また助言をしたのである。信仰しない人びとのために，どうしてわたしの心を痛めようか。」

94. われは一つの町に，預言者を遺わす度に，謙虚になるように，何時も不幸と受難でそこの民を襲った。

95. それからわれが災厄に替えて幸運を授け，裕福になると，かれらは言う。「わたしたちの祖先も，確かに災難と幸福にあったのです。」それでわれはかれらが気付かない時に，突然懲罰を加えた。

96. これらの町や村の人びとが信仰して主を畏れたならば，われは天と地の祝福の扉を，かれらのためにきっと開いたであろう。だがかれらは（真理を）偽りであるとしたので，われはかれらの行ったことに対して懲罰を加えた。

97. 町や村の人びとは，深夜かれらが眠っている間に訪れるわが激怒に対して，安心出来るのであろうか。

98. また町や村の人びとは，昼間かれらが戯れている間に訪れるわが激怒に対して，安心出来るのであろうか。

99. かれらはアッラーの計画に対して安心出来るのであろうか。アッラーの計画に対し安心出来るというのは，失敗する（運命にある）者だけである。

100. そこの（減び去った）住民の後，その地を継いだ者たちにとって，すなわちわれがもし望むならば，自らの罪によって滅ぼすことも出来る。またわれはかれらの心に封印をして，聞く耳を持たなくしてしまうことも出来るということは。

101. これらは，われがある消息に就いて，あなたに述べた町や村である。使徒たちは，証をかれらに（湾？）した。だがかれらは以前に拒否したので，信じようとはしなかったのである。このようにアッラーは，不信者の心を封じられる。

102. われはかれらの大部分の者に，契約を（忠実に）果す者を見いだすことが出来ない。寧ろかれらの大部分が確かに主の掟に背く者であることが分った。

103. それからかれらの後に，われはムーサーを，わが印を携えて，フィルアウンとその長老たちに遣わした，だがかれらはそれを拒否した。それで不義を行う者の最後が，どんなものであるかを見なさい。

104. ムーサーは言った。「フィルアウンよ，わたしは，万有の主から遺わされた使徒である。

105. わたしは当然のことながらアッラーに就いて真理の外何も言わない。わたしはあなたがたに，主からの明証を（有？）したのである。だからイスラエルの子孫を，わたしと一緒に行かせなさい。」

106.（フィルアウンは） 言った。「もしあなたが印を（強？）し，あなたの言葉が真実なら，初めにそれ（証）を現わせ。」

107. そこでかれは自分の杖を投げた。見なさい。それは明らかに蛇であった。

108. またかれはその手を伸ばした。見なさい。それは誰の眼にも白かった。

109. フィルアウンの民の長老たちは言った。「これは老練な魔術師だ。

110. かれは，この国土からあなたがたを追出そうと望んでいる。さてあなたがたの主張はどうか。」

111. かれらは（フィルアウン）に言った。「かれとその兄弟をしばらく退かせ，召集者を諸都市に遺わして，

112. 老練な魔術師をあなたの所に全員呼び出しては。」

113. そこで魔術師たちはフィルアウンの許に来て言った。「わたしたちが勝ったならば，きっとわたしたちに報奨があるでしょう。」

114. かれは言った。「そうだ。（その上）わたしはあなたがたを，必ずわたしの側近にするであろう。」

115. かれらは言った。「ムーサーよ，あなたが投げるのか，それともわたしたちが（先に）投げるのか。」

116. かれ（ムーサー）は言った。「あなたがたが（先に）投げなさい｣。そこでかれらは投げて人々の目を惑わし，かれらを恐れさせ，大魔術を演出した。

117. その時われはムーサーに，「あなたの杖を投げなさい。」と啓示した。すると見よ。それはかれらの瞞ものを（皆）呑み込んでしまった。

118. こうして真理が現われ，かれらの行ったことは虚しくなり，

119. かれらは打ち負かされ，縮み上がってしまった。

120. 魔術師たちは身を投げ出してサジダし，

121. 言った。「わたしたちは，万有の主を信仰します，

122. ムーサーとハールーンの主を。」

123. フィルアウンは言った。「あなたがたは，わたしが許さないうちにかれを信仰するのか。確かにこれはあなたがたの町で企んだ陰謀で，ここの民を追出そうとするのだ。だがあなたがたはやがて知るであろう。

124. わたしはあなたがたの手と足を，必ず互違いに切断し，それから皆を十字架にかけるであろう。」

125. かれらは言った。「本当にわたしたちは，主の許に帰されるのです。

126. だがあなたがたは，主の印がわたしたちの許に来て，わたしたちが単にそれを信仰するというだけで，わたしたちに報復されるのですか。主よ，わたしたちに忍耐を与え，ムスリムとして死なせて下さい。」

127. フィルアウンの民の長老たちは言った。「（王様よ）あなたはムーサーとその民が国内を乱し，あなたとあなたの神々を捨てるのを放っておくのですか」かれは言った。「わたしたちはかれらの男児を殺して，女児を生かしておこう。わたしたちは，かれらにたいして権威をもっている。」

128. ムーサーはその民に言った。「アッラーの御助けを祈り，耐え忍べ。本当に大地はアッラーの有である。かれは御好みになるしもべたちに，これを継がせられる。最後は（主に対し）義務を果す者に，帰するのである。」

129. かれは言った。「わたしたちは，あなた（ムーサー）がやって来る以前も，またやって来てから後も迫害を被った。」かれは言った。「これは主が，あなたがたの敵を滅ぼし，あなたがたにこの地を継がせ，どのようにあなたがたが行うかを御覧になるであろう。」

130. われはフィルアウンの一族を，連年飢鐘と，収穫の減少で襲った。恐らくかれらは訓戒を受け入れるであろう。

131. だがかれらは良いことが来れば，「これはわたしたちにとって当然です。」と言い，悪いことが臨めば， ムーサーとかれと共にいる人びとが（(西?)す）不幸だとする。聞け。かれらの凶運は，アッラーの定められるもの。だがかれらの多くは理解しない。

132. かれらは言った。「あなたがどんな印を(強?)してわたしたちを魅惑しようとしても，わたしたちは決してあなたを信じません。」

133. そこでわれはかれらに対し，様々な明証として洪水やバッタやシラミ，カエルや血などを送った。だがかれらは高慢な態度を続け，罪深い民であった。

134. 災厄がかれらに下る度に，かれらは言った。「ム－サーよ，わたしたちのためにあなたと約束されたというあなたの主に祈ってくれ。あなたがもしわたしたちからこの災厄を除くならば，わたしたちはきっとあなたを信じ，イスラエルの子孫をあなたと一緒に，きっと帰らせるであろう。」

135. だが，定められた期限になって，われがかれらから災厄を除く度に，見なさい。かれらは（その約束を）破ろ。

136. それでわれはかれらへの報いとして，かれらを海に溺れさせた。これはかれらがわが啓示を拒否し，それを軽視したためである。

137. われは無力と思われていた民に，われが祝福した東と西の各地を継がせた。（よく）耐え忍んだために，イスラエルの子孫の上に，あなたの主の善い言葉が全うされた。そしてわれはフィルアウンとその民がうち建てたもの，また築造していたものを破壊した。

138. われはイスラエルの子孫に海を渡らせたが，かれらはある偶像に仕えているある民族のところに来た。かれらは言った。「ムーサーよ，かれらが持っている神々のような一柱の神を，わたしたちに置いてくれ｣。かれは言った。「本当にあなたがたは無知の民である。

139. 本当にこれらのものが奉じているものは滅び，またかれらの行うことも無益である。」

140. かれは言った。「わたしはあなたがたのため，アッラーの外に神を求めようか。かれは諸民族の上に，あなたがたを優遇されているではないか。」

141. われがフィルアウンの一族から，あなたがたを救った時を思いなさい。かれらはあなたがたを悪い刑罰で悩ましていた。かれらはあなたがたの男児を殺し，女児を生かして置いた。本当にその中には，あなたの主からの，重大な試練があったのである。

142. またわれはムーサーに（律法を授ける期間として）30夜を約束したが，更に10（夜）を加えた。それで主が定められた期限は40夜となった。ムーサーは，兄弟のハールーンに言った。「あなたはわたしに代って人々を統治しなさい。正しく行動し，悪を行う者の道に従ってはならない。」

143. ムーサーがわれの約束した時に来て，主がかれに語りかけられた時，かれは申し上げた。「主よ，あなたに拝謁が出来るように，（親しく）わたしに姿を御現わし下さい。」かれは仰せられた。「あなたは決してわれを見ることは出来ない。だがあの山を見よ。もしそれが，相変わらずその所に安定しておれば，そこにあなたはわれを見るであろう。」主がその山に（神の御光を）現わして山を粉みじんにすると，ムーサーは（余りにも恐ろしいので）気絶して倒れた。意識が回復した時かれは言った。「あなたの栄光を讃えます。わたしは悔悟してあなたに帰依し，わたしは信仰する者の先き駆けとなります。」

144. かれは仰せられた。「ムーサーよ，本当にわれは，わが啓示と御言葉によってあなたを万人の上に選んだ。だからわれの授けたものをしっかりと身に付け，感謝する者の一人となりなさい。」

145. そしてわれは，かれのために一切の事物に関する訓戒と，凡のことの解釈とを，碑の上に記して（言った）。「これをしっかり守れ。またあなたの人びとに，その中の最も優れた（道）を守るよう命じなさい。われは主の掟に背く者の住まいを，やがてあなたがたに示すであろう。

146. また地上で正義を無視し，高慢である者に就いては，われが啓示から背き去らせるであろう。それでもかれらは，凡の印を見てもこれを信じない。また公正な道を見ても，それを（自分の）道としない。そして邪悪な道を見れば，それこそ（真の）道であるとしている。これはかれらがわが印を拒否して，それを軽視しているためである。」

147. わが印と，来世における会見を偽りであるとする者の行いは無効である。かれらの行ったこと以外に，何が報いられようか。

148. ムーサーの民は，かれの（去った）後，自分の装飾品で鳴き声の出る形だけの仔牛を造った。かれらはそれがものも言わず，また道案内も出来ないことが分らないのか。かれらはそれを（神として）とり，不義を行った。

149. かれらは自分たちの過ちが分り，酷く悔やんだ時に言った。「本当に主が慈悲を施こされず，またその御赦しがなかったならば，わたしたちはきっと失敗者の仲間であった。」

150. ムーサーはその民の許に帰った時，激怒し，悲しんで言った。「あなたがたが，わたしの不在中に行ったことは災いである。あなたがたは主の審判を催促するのか。」かれは板碑を投げ，かれの兄の頭（の髪）を(掴?)んでぐっと引き寄せた。かれ（ハールーン）は言った。「わたしの母の子よ，本当に人びとはわたしを無力だとし，またわたしをほとんど殺さんばかりであった。だからわたし（の手落ち）に対し，敵を喜ばせないでくれ。またわたしを不義の人々と一緒に見なさないでくれ。」

151. かれ（ムーサー）は（祈って）言った。「主よ，わたしとわたしの兄を赦し，あなたの慈悲に浴させて下さい。本当にあなたは，慈悲深い者の中でも最も慈悲深い方です。」

152. 本当にこれら，仔牛を（崇拝の対象と）した者たちは主の激怒に触れて，この世の生活でも屈辱を受けるであろう。このようにわれは嘘いつわりを作り出す者に報いる。

153. しかし悪い行いをした者でも，その後に悔悟して信仰する者にたいしては，本当にあなたの主は寛容にして慈悲深くあられる。

154. ムーサーは怒りが静まると，板碑を取り上げた。その上には，主を畏れる者への導きと慈悲が記されていた。

155. それからムーサーは，われ（との会見）の時のために自分の民を70人選んだ。その時大地震がかれらを襲ったので，かれは言った。「主よ，あなたがもし御好みになったならば，（このことの）前に，かれらとわたしを滅ぼされたでしょう。あなたはわたしたちの中の無知な者の行いのために，わたしたちを滅ぼされるのですか，これは，只あなたの試みに過ぎません。あなたは御望みの者を迷わせ，また御望みの者を導かれます。あなたはわたしたちの愛護者であります。それで，わたしたちを赦して，慈悲を施して下さい。あなたは，最も寛容な御方でいらっしゃいます。

156. またわたしたちのために，現世も来世でも，幸福を授けて下さい。本当にわたしたちは，改峻してあなたの許に戻って来ました。」かれは仰せられた。「われは，自分が欲する者に懲罰を加える。またわれの慈悲は，凡てのものにあまねくおよぶ。それ故われは，主を畏れ，喜捨をなし，またわが印を信じる者にそれを授けるであろう。

157. かれらは文字を知らない預言者，使徒に追従する者たちである。かれはかれらのもっている（啓典）律法と福音の中に，記され見い出される者である。かれは正義をかれらに命じ，邪悪をかれらに禁じる。また一切の善い（清い）ものを合法〔ハラール〕となし，悪い（汚れた）ものを禁忌〔ハラーム〕とする。またかれらの重荷を除き，かれらの上の束縛を解く。それでかれ（使徒）を信じる者は，かれを尊敬し，かれを助けて，かれと共に下された御光に従う。これらの人びとこそは成功する者たちである。」

158. 言ってやるがいい。「人びとよ，わたしはアッラーの使徒として，あなたがた凡てに遺わされた者である。天と地の大権は，かれのものである。かれの外に神はなく，かれは生を授け死を与える御方である。だからアッラーと御言葉を信幸する，文字を知らない使徒を信頼しかれに従え。そうすればきっとあなたがたは導かれるであろう。」

159. ムーサーの民の中で，真理によって（人びとを）導き，またそれによって裁いた一団がある。

160. われはかれらを12の支部族に分けた。ムーサーの民がかれに水を求めた時，われは，「あなたの杖で岩を打て。」と啓示した。するとそこから12の泉が湧き出で，各支部族は自分の水飲み場を知った。われはまた（厚い）雲でかれらの上に影（の傘）を与え，マンナとウズラを下して，「われがあなたがたに授ける善いものを食べなさい。」（と告げた）。（だがかれらは背いた。）かれらはわれを害したのではない。只自分（の魂）を害しただけである。

161. かれらに向ってこう仰せられた時を思え。「あなたがたはこの町に住み，勝手に自分の好むものを食べなさい。だが，『御許し下さい』と言い，頭を低くして門を入れ。われはあなたがたの罪過を赦す。善いことをする者には，（報奨を）加えるであろう。」

162. しかしかれらの中で不義を行う者は，かれらに説明されたものを外の語に言い替え，不義を繰り返したので，われは天から懲罰を下した。

163. 海岸の町（の人びと）に就いて，かれらに問え。かれらが安息日（の禁）を破った時のことを，魚群はかれらの安息日に水面に現われやって来ていた。だがかれらが安息日の禁を守らなかった時は，それらはやって来なくなったではないか。このようにわれはかれらを試みた。かれらが主の掟に背いていたためである。

164. かれらの中の一団がこう言った時（を思え）。「何故あなたがたは，アッラーが絶滅され，また激しい懲罰をしようとされる民に訓戒するのか。」かれら（布教者）は言った。「あなたがたの主に，罪の御許しを願うためである。そうすればかれらは主を畏れるであろう。」

165. それでかれらが与えられている訓戒を無視した時，われは，悪を避けた者を救い，不義を行う者には恥ずべき懲罰を加えた。（それは）かれらが主の掟に背いていたためである。

166. それでかれらが倣慢に禁じられていることを犯した時，われはかれらに言った。「あなたがたは猿になれ。軽蔑され，嫌われてしまえ。」

167. あなたがたの主が，審判の日までかれら（ユダヤの民）に対し，厳しい懲罰を負わせる者を，遣わされ，宣告された時を思え。本当に主は懲罰に迅速で，またかれは本当に寛容にして慈悲深くあられる。

168. われはかれらを，地上で多数の集団に分散した。そのある者は正しい人物であるが，ある者はそうではない。われは緊栄と逆境でかれらを試みた。恐らくかれらは，（われに）戻ってくるであろう。

169. それから（不良の）子孫が，かれらの後を継いで啓典を継承したが，かれらは現世の虚しい物を受けとって、「（どんなことでも）必ずわたしたちを御赦しになろう」と言っていた。そしてもし同じような賜り物がかれらに来れば，（また）それを受け入れる。アッラーに関し真理の外，語ってはならないことは，（あなたがたの）啓典での約束ではなかったのか。しかもかれらは，その中にあることを学んでいたではないか。主を畏れる者にとっては，来世の住まいこそ最も優れている。あなたがたは理解しないのか。

170. 啓典によって（自分の生活を）堅持し，礼拝の務めを守る者，本当にわれは，このような身を修める者への報奨を決して虚しくしない。

171. われがかれらの上で天蓋のように山を揺り動かし，かれらがそれが自分たちの上に落ちてくると考えた時を思え。（その時われは言った。）「われがあなたがたに授けたもの（啓典）を堅く守り，その中にあることを銘記せよ。そうすればあなたがたは，主を畏れるであろう。」

172. あなたがたの主が，アーダムの子孫の腰からかれらの子孫を取り出され，かれらを自らの証人となされた時を思え。（その時かれは仰せられた。）「われは，あなたがたの主ではないか。」かれらは申し上げた。「はい，わたしたちは証言いたします。」これは復活の日にあなたがたに，「わたしたちは，このことを本当に注意しませんでした。」と言わせないためである。

173.「また，先に神々を崇拝したのはわたしたちの祖先で，わたしたちはその後の子孫です。あなたは，虚偽に従う者が行ったことのためにわたしたちを滅ぼされますか。」と言わせないためである。

174. このようにわれは，印を詳しく述べる。恐らくかれらは，（われに）戻ってくるであろう。

175.（ムハンマドよ）われが下した印を授かりながら，それを脱ぎ捨て，それで悪魔が(愚?)いて，邪道に導く者の仲間となった者の話をかれらに告げなさい。

176. もしそれがわが意志であったならば，われはそれ（印）によってかれを引きたてたであろう。 だがかれは地上の事に執着して，自分の虚しい私欲に従った。それでかれを譬えてみれば犬のようなもので，もしあなたがそれを叱り付けても，舌を垂れている。また放って置いても，舌を垂れている。これはわが印を信しない者の比(輪?)である。だからこの（昔の人びとの）物語を告げなさい。恐らくかれらは反省するであろう。

177. 悪いのは（この）例のように，わが印を偽りであるとし，自らの魂を損っている者たちである。

178. アッラーが導かれる者は，正しい道の上にあり，迷わせられる者は，等しく失敗者である。

179. われは地獄のために，ジンと人間の多くを創った。かれらは心を持つがそれで悟らず，目はあるがそれで見ず，また耳はあるがそれで聞かない。かれらは家畜のようである。いやそれよりも迷っている。かれらは（警告を）軽視する者である。

180. 最も美しい凡ての御名はアッラーに属する。それでこれら（の御名）で，かれを呼びなさい。かれの御名を冒(漬?)するものは放っておきなさい。かれらはその行ったことにより報いられるであろう。

181. またわれが創った者の中には，真理によって（人を）導き，またそれに基づき公正に行う一団がある。

182. わが印を拒否する者は，かれらの気付かないうちに，少しずつ（破滅に）落し入れられるであろう。

183. かれらには猶子が与えられる。だがわが計画は，強（く免れられな）いのである。

184. かれらは反省しないのか。かれらの仲間は気が狂ったのではない。かれは明らかに，一人の警告者に外ならない。

185. かれらは天と地の大権に就いて観察し，またアッラーが創られた凡ての事物に就いて考察しないのか。またかれらに定められた時が，近くに迫っていると考えないのか。かれらはこの後に，どんな教説を信じようとするのか。

186. アッラーが迷わせられた者に導きはない。かれは，かれらの倣慢さ故に，当てもなく迷うに任せられる。

187. かれらは（最後の審判の）時に就いて，何時それがやって来るのかとあなたに問うであろう。言ってやるがいい。「それを知る方は，只わたしの主だけである。その時（最後の審判）を知らせて下さるのはかれの外にはない。それ（時）は，天でも地でも重い（重大事となる）。全く突然あなたがたにやって来る。」かれらはあなたが，それに就いて熟知しているかのように尋ねるであろう。言ってやるがいい。「それを知る方は，唯アッラーだけである。」だが人びとの多くは分からない。

188. 言ってやろがいい。「わたしはアッラーが御好みにならない限り，自分自身のための利害すら自由に出来ない。わたしがもし幽玄界を知っているならば，わたしは善いことを増し，また災厄に会わなかったであろう。わたしは只の一人の警告者で，信仰する者への吉報を知らせる一人の伝達者に過ぎない。

189. かれこそは，一個の魂（アーダム）からあなたがたを創り，互いに慰安を得るため，その妻を創られた御方であられる。かれがかの女と交わると，かの女は体内に軽い荷を負ったがそれでもかの女は（安易に）往来していた。そのうち重さが加わるようになると，かれらは両人の主，アッラーに祈って（言う）。「もしあなたが良い子をわたしたちに御授けになれば，わたしたちはきっと感謝を捧げます。」

190. だがかれが両人に良い（子）を御授けになれば，かれらに授けられたことに対して，かれに同位の者を立てる。だがアッラーは，かれらが立てたものの上に高くおられる。

191. かれらは何も創れない。またかれら自身が造ったものを，崇拝するのか。

192. それらはかれらを助けられず，自分自身（さえ）も助けられない。

193. 仮令あなたがたが導きのため，それらに呼びかけても，あなたに従わないであろう。あなたかたがそれらに呼びかけてもまた黙っていても，あなたがたにとっては同じことである。

194. 本当にアッラーを差し置いて，あなたがたが祈るものは，あなたがたと同じようにかれのしもベである。もしあなたがたが真実なら，それらを呼んであなたがたの祈りに答えさせなさい。」

195. それらは歩く足があるのか。持つ手があるのか。また見る目があるのか。聞く耳があるのか。言ってやるがいい。「あなたがたは（かれに配する）神々を呼ベ。直ぐわたしに向かって策謀してみよ。(隠?)(踏?)することはない。

196. 本当にアッラーはわたしの愛護者であり，啓典を啓示された方である。かれは正義の徒を愛護なされる。

197. だがあなたがたがかれを差し置いて祈るものは，あなたがたを助けることも，自分自身（さえ）も助けることは出来ない。」

198. もしあなたがかれら（クライシュ族）を正道に招いても，かれらは聞かない。あなたはかれらが，あなたを見守っているのを見よう。だがかれらは見てはいないのである。

199.（ムハンマドよ）覚容を守り，道理にかなったことを勧め，無知の者から遠ざかれ。

200. また悪魔からの中傷があなたを悩ました時は，アッラーの加護を求めなさい。本当にかれは全聴にして全知であられる。

201. 本当に主を畏れる者は，悪魔がかれらを悩ますとき，（アッラーを）念ずればたちどころに（真理に）眼が開くだろう。

202. だがかれら（悪魔）の兄弟たちは，もっと深くかれらを誤りに引き込もうとして，決して手を緩めない。

203. あなたが一つの印をもかれらに(湾?)さなかった時，かれらは言う。「あなたは何故それを（自分で）選ばないのか。」言ってやるがいい。「わたしは，只主からわたしに啓示されることに従うだけです。」それは，あなたがたへの主からの啓蒙であり，また信仰する者への導きであり，慈悲である。」

204. それでクルアーンが読誦される時は，それを謹しんで聴き，また静粛にしなさい。恐らくあなたがたは慈悲を受けるであろう。

205. またあなたがは朝夕，魂を込めて謙虚に，恐れ謹んで，言葉は大声でなく，あなたの主を唱念しなさい。おろそかな者の仲間となってはならない。

206. 本当にあなたの主の側近にいる者は，かれを崇めるのに慢心することなく，かれの栄光を讃えて唱念し，かれにサジダする。〔サジダ〕


聖クルアーン: 8. アル・アンファール章

8. 戦利品章 〔アル・アンファール〕

マディーナ啓示 75章

章の説明

本章は，第1節に「戦利品はアッラーと使徒のものである」の語にちなみ，戦利品章と名付けられる。本章は主としてバドルの役前後，すなわちヒジュラ2年の啓示である。前章の序説に記したように，クルアーンの教えに段階が設けられ，7章までは人類初期の精神史を述べ，イスラームの新しい共同体結成に及んだ。ここで初めて，新らしい集団生活上におけるあらゆる面について，指導を固める段階に入る。すなわちバドルの役の大勝利，イスラームの基礎が確立されるに至った最初の戦役による教訓が，(イ）戦利品の問題，（ロ)善戦するために必要な真の徳性，(ハ）圧倒的な多数に対すろ勝利の原因，（ニ)勝利の場合における各自の心得，他人に対する温和，寛大，思いやりなどに関して記されている。

内容の概説

第1－19節，正しい戦争は，共同体の問題であり真理のための戦いであって世俗の利益を得る目的ではない。従って戦利品はそれを得た個人や一部隊のものではなく，すべてアッラーに帰属する。そしてその一部は戦争のための孤児や寡婦「かふ｣，貧者，被害者などの救済，または宗教の振興その他社会の公益のために振り当て，余りはアッラーの指導の下に使徒の手によって，平等の原則にもとづき戦士一同に分配される。信仰ある人々とはそれに対して異議や不満なく，アッラーから賜わる戦勝の報奨として感謝と喜びを受ける。第20－37節，アッラーに対する信仰，服従，熱惜，工夫ある自制，練成ならびに感謝は，アッラーの御光の中における真の成功の道であり，また悪魔の攻撃から自分を守るためである。実に悪は悪を重ねて破滅に（尊？）くものである。信者は不断にアッラーの恵みを念じ，悪から遠ざかるよう教えられる。第38－64節，バドルの戦役は一つの試練であり，たとえ少数でも，力と勇気をもって多勢に対し，勝利を得られることが明らかにされた。このことは日常生活上においても同様で，信仰，忍耐，服従，勇気豪胆さに加えて，妥当な用意のもとに資財と力を傾倒し，自分自身のためでなくアッラーの聖なる道のためならば，必ずアッラーの助けは下る。第65－75節，およそ戦争は攻撃や略奪が目的ではなく，アッラーヘの信仰ならびに真理のためであるならば，たとえ10倍の敵に対しても恐れるにたりない。ただし戦勝にさいしては温和と配慮に欠けるところがあってはならない。

慈悲あまねく慈愛深きアッラーの御名において。

1. かれらは戦利品に就いてあなたに問う。言ってやるがいい。「戦利品はアッラーと使徒のものである。だからアッラーを畏れて，あなたがたの間の諸関係を公正に処理し，あなたがたが信者ならば，アッラーと使徒に従え。」

2. 信者は，アッラーのことに話が進んだ時，胸が（畏敬の念で）戦く者たちで，かれらに印が読誦されるのを聞いて信心を深め，主に信頼する者たち，

3. 礼拝の務めを守り，われが授けたものを（施しに）使う者たち，

4. これらの者こそ真の信者である。かれらには主の御許にいくつもの段階があり，寛容と栄誉ある給養を与えられる。

5. そのように主は真理のため，あなたをその家から出て行かせられる。だが信者の一部は，それを好まなかった。

6. 真理が既に明瞭にされた後でも，かれらはそれに就いてあなたと論議する。それは丁度死を見ていながら，それに向かって追い立てられるかのように。

7. またアッラーが，（敵の）2つの隊の中，1つはあなたがたのものであろう，と約束された時を思え。その時あなたがたは武装しない一隊が，あなたがたのものであるようにと望んだ。だがアッラーは御自分の御言葉により，真理を真理として立てられ，不信者が，根絶することを望まれる。

8. 仮令罪のある者たちが嫌がっても，かれは真理は真理とし，虚偽は虚偽として立証されるためである。

9. あなたがたが主に援助を歎願した時を思いなさい。その時あなたがたに答えられた。「われは，次ぎ次ぎに来る一千の天使であなたがたを助けるであろう。」

10. アッラーは，只これをあなたがたへの吉報となされ，あなたがたの心をそれで安らげられる。勝利はアッラーからだけ（来る）。アッラーは偉力ならびなく英明な御方であられる。

11. その時，かれは平安を与え，あなたがたを微睡で包み，また天から雨を降らせ，それであなたがたを清めて，悪魔の汚れを洗い去り，更にあなたがたの心を引き締めて，あなたがたの足場を，これ（雨）によって固められた。

12. あなたの主が，天使たちに啓示された時を思いなさい。「われはあなたがたと一緒にいるのだ。信仰する者たちを堅固にせよ。」われは不信者たちの心の中に，恐れを染み込ませよう。その時あなたがたはかれらの首を刎ね，またそれぞれの指先を打ち切れ。

13. これは，かれらがアッラーとその使徒に反抗したためである。アッラーとその使徒に反抗する者には，本当にアッラーは痛烈な懲罰を下される。

14. これこそは，（主が行われる）不信者への火刑である。あなたがたはそれを味わえ。

15. 信仰する者よ，あなたがたが不信者の進撃に会う時は，決してかれらに背を向けてはならない。

16. その日かれらに背を向ける者は，作戦上または（味方の）軍に合流するための外，必ずアッラーの怒りを被り，その住まいは地獄である。何と悪い帰り所であることよ。

17. あなたがたがかれらを殺したのではない。アッラーが殺したのである。あなたが射った時，あなたが当てたのではなく，アッラーが当てたのである。（これは）かれからの良い試練をもって，信者を試みになられたためである。 本当にアッラーは全聴にして，全知であられる。

18. このようにアッラーは，不信者の計略を無力になされる。

19.（不信者よ）もしあなたがたが決定を求めたのならば，その決定はもう来たのである。あなたがたが（不義な事を）止めるなら，それはあなたがたのために最もよい。もしあなたがたが（攻撃を）繰り返すなら，わたしたちも繰り返すであろう。あなたがたの軍勢が仮令多くても，あなたがたにとっては無益であろう。本当にアッラーは，信者たちと共においでになられる。

20. あなたがた信仰する者よ，アッラーとその使徒に従え。（かれの言葉を）聞きながら，かれに背いてはならない。

21. また，「わたしたちは聞いた」といいながら，耳を傾けない者のようであってはならない。

22. 本当にアッラーの御許で最悪の罪人とは，（事理を）理解しない開かない物言わない者である。

23. アッラーがもしかれらに良いところを認められれば，かれは必ずかれらに聞かせられる。だがかれが仮令聞かせられたとしても，かれらは（辞退して）背き去るであろう。

24. 信仰する者よ，アッラーと使徒の呼びかけに応えなさい。アッラーが（使徒を通じて）あなたがたを（現世と来世で）生かすために呼びかけたときは。アッラーは，人間とその心の間に入られることを知れ。またあなたがたは，必ずかれに召集されるのである。

25. また試みの災厄に対して，あなたがたの身を守れ。それはあなたがたの中不義を行う者（だけ）に下るものではない。アッラーは懲罰に厳正であることを知れ。

26. あなたがたは地上において少数で弱く，虐待されていた時を思いなさい。人びと（マッカの多神教徒たち）があなたがたを，うち滅ぼしてしまうのではないかと恐れた。だがかれは避難所を与えられ，御助けによりあなたがたを強くされ，また種々の清きよいものを与えられた。恐らくあなたがたは，感謝するであろう。

27. あなたがた信仰する者よ，アッラーとその使徒を裏切ってはならない。また故意に，あなたがたへの信頼を裏切ってはならない。

28. あなたがたの財産と子女とは一つの試みであり，またアッラーはあなたがたへの最高の報奨を持つ方であることを知れ。

29. 信仰する者よ，もしあなたがたがアッラーを畏れるならば，かれはあなたがたに識別を与え，あなたがたの諸悪を消滅し赦して下される。本当にアッラーは偉大な恩恵の主であられる。

30. また不信心者たちが，あなた（ムハンマド）に対し如何に策謀したかを思い起しなさい。あなたを拘禁し，あるいは殺害し，あるいはまた放逐しようとした。かれらは策謀したが，アッラーもまた計略をめぐらせられた。本当にアッラーは最も優れた計略者であられる。

31. またわが印がかれらに読誦された時，かれらは言った。「わたしたちは（先に）聞いている。もしわたしたちが望むならば，これらと同じことが言えるであろう。本当にこれは，昔の物語に過ぎない。」

32. またかれらがこう言った時を思いなさい。「アッラーよ，もしこれが本当にあなたからの真理であるならば，わたしたちの上に天から石（の雨）を降らせ，またわたしたちに痛ましい懲罰を科して下さい。」

33. だがアッラーは，あなたがかれらの中にいる間，懲罰をかれらに下されなかった。またかれらが御赦しを請うている間は，処罰されなかった。

34. かれらは聖なるマスジドの管理者でもないのに，（アッラーのしもベを）そこに入れまいと妨げたことに対して，アッラーがかれらを処罰されずにおかない。（真の）管理者は（主に対し）義務を果たす者だけである。だがかれらの多くはそれが分らない。

35.（アッラーの）家におけるかれらの礼拝ぶりは，只ロ笛を吹いて両手で拍手するに過ぎない。あなたがたは不信心であったのだから懲罰を味わえ。

36. 本当に信じない者たちはアッラーの道から（人びとを）妨げるために，その財資を費やしている。それを費やさせなさい。間もなくそれはかれらの苦悩となり，その中かれらは征服されよう。これら不信心者は地獄に集められるであろう。

37. それはアッラーが，善良な者から邪悪な者を区別されるためで，かれは邪悪なものを次々と積み重ね一緒にして，地獄に投げ込まれる。これらの者こそ失敗者である。

38. 不信心の者に言ってやるがいい。「あなたがたが（信者に対する迫害を）止めるならば，過去のことは赦されよう。」だがかれらがもし繰り返すなら，昔の先例が既にあるのだ。

39. だから，迫害と好計がなくなるまで，また（かれらの）教えがすべてアッラーを示すまで，かれらと戦え。だがかれらがもし（敵対を）止めるならば，本当にアッラーは，かれらの行うことを御存知であられる。

40. かれらがもし背き去るなら，アッラーはあなたがたの守護者であることを知れ。何とよい守護者であり，また何とよい救助者であられることよ。

41. 戦争で得たどんな物も，5分の1は，アッラーと使徒そして近親，孤児，貧者，そして旅人に属することを知れ。もしあなたがたがアッラーを信じ，また識別の日，両軍が会戦した日に，わがしもベに啓示したものを信じるならば。本当にアッラーは凡てのことに全能であられる。

42. あなたがたは川の谷間に近い方におり，かれらはその遠い方にいて，隊商があなたがたよりも低い（平原）にいた時を思え。この時あなたがたが仮令互いに（会戦を）約束していても，必ずやその約束に反したてあろう。しかし（予期に反して開戦した）それは，アッラーがなさるべきことを，完遂なされたため。死ぬ者に明証（を見せた）後に死なせ，生き長らえる者も明証によって生き長らえさせるためである。本当にアッラーは全聴にして全知であられる。

43. アッラーがあなた（ムハンマド）に，夢でかれら（敵軍）が少数のように見せられた時を思え。もしかれがあなたに対し，かれら（敵軍）を多勢に見せられたならば，あなたがた（信徒）はきっと臆して（あなたの）決定に対し，きっと互いに論争したてあろう。だがアッラーは（あなたがたを）救われた。本当にかれは（人びとの）胸の中で考えていることを熟知される。

44. あなたがたがかれらと遭遇した時，かれはあなたがたの目に（かれらを）小さい集団に見えるようにする。またかれらの目には，あなたがたを劣弱に（映じ）させられた。それはアッラーが，なさろべきことを完遂されたためであった。本当に凡てのことは，アッラーに帰着するのである。

45. あなたがた信仰する者よ，（敵の）軍勢と遭遇する時は堅固に持して，専らアッラーを唱念せよ。恐らくあなたがたは勝利を得るであろう。

46. あなたがたはアッラーと使徒に従いなさい。そして論争して意気をくじかれ，力を失なってはならない。耐えなさい。アッラーは耐え忍ぶ者と共におられる。

47. 誇らしげに，人びとに見られるために家を出で，アッラーの道から（人びとを）阻む者のようであってはならない。アッラーはかれらの行うことを凡て知っておられる。

48. また悪魔が，かれらの行いを立派であると思わせてこう言った時を思え。「今日は誰も，あなたがたに打勝つことは出来ない。本当にわたしはあなたがたの保護者である。」だが両軍が互いに会った時，かれは踵を返して言った。「わたしは，本当にあなたがたと関係はない。わたしにはあなたがたに見えないものが見える。わたしは本当にアッラーが恐ろしいのだ。アッラーは処罰に厳重であられる。」

49. 背信者と心に病のある者たちが，「かれらの教えは，かれらを惑わせた。」と言った時を思い起せ。だがアッラーを信頼する者ならば，本当にアッラーは偉力ならびなく英明であられる。

50. あなた（ムハンマド）はもし天使たちが不信心な者たちの（死にさいし）魂を取る時，その顔や背中を（如何に）打つかを見るならば（どうであろう）。（その時天使たちは言うであろう。）「火炙りの懲罰を味わえ。

51. これはあなたがたの手が先に為したことのためである。本当にアッラーはしもべたちに対し，決して不公正ではない。」

52.（かれらの行いは）フィルアウンの一族や，それ以前の者たちの仕方と同じである。かれらはアッラーの印を信じなかった。それでアッラーはその罪のため，かれらを懲罰された。本当にアッラーは強力で処罰に厳重であられる。

53. それは，アッラーがある民に与えられた恩恵は，かれらが自分を（悪く）変えない限り，決してこれを変えないからである。本当にアッラーは全聴にして全知である。

54.（かれらの行いが）フィルアウンの一族や，その以前の者たちの仕方と同じためである。かれらは主の印を偽りであるとしたので，われはかれらの罪のためにこれを滅ぼし，フィルアウンの一族を溺れさせた。かれらは凡て不義を行う者であった。

55. アッラーの御許で最悪の罪人は，不信心の者であろ。かれらは信じなかったからである。

56. これらはあなたが約束を結んだ者で，その後かれらは毎度約束を破り，主を畏れない。

57. それでもしあなたがたが，戦いでかれらを打ち破ったならば，かれらとその背後に従う者を追い散らせ。恐らくかれらは反省するであろう。

58. また人びとの中あなたに対し裏切る恐れがあるならば，対等の条件で（盟約を）かれらに返せ。本当にアッラーは裏切る者を愛されない。

59. 信じない者に（アッラーを）出し抜けると思わせてはならない。かれらは決して（アッラーを）挫けない。

60. かれらに対して，あなたの出来る限りの（武）力と，多くの繋いだ馬を備えなさい。それによってアッラーの敵，あなたがたの敵に恐怖を与えなさい。かれら以外の者にも，またあなたがたは知らないがアッラーが知っておられる者にも。あなたがたが，アッラーの道のために費やす凡てのものは，十分に返済され，あなたがたは不当に扱われることはないのである。

61. だがかれらがもし和平に傾いたならば，あなたもそれに傾き，アッラーを信頼しなさい。本当にかれは全聴にして全知であられる。

62. 仮令かれらがあなたを欺こうとしても，あなたにはアッラーがいれば十分である。かれこそは，その助けにより，また（多くの）信者たちによりあなたを力付けられる方であり，

63. またかれは，かれら（信者）の心を一つに結ばれる。あなたが仮令地上の一切のものを費やしても，あなたはかれらの心を一つに結ぶことは出来ない。だがアッラーはかれらを結合させる。本当にアッラーは偉力ならびなき英明な御方であられる。

64. 使徒よ，あなたにはアッラーがいる。また信者の中であなたに従うとがいれば十分である。

65. 使徒よ，戦いの時は信者を激励しなさい。あなたがたの中20人の信仰の堅い者がいれば，よく2百人を征服するであろう。あなたがたの中もし百人いるならば，よく千人の不信者を征服するであろう。というのはかれらが，事理を解しない人びとであるため。

66. 今アッラーはあなた（の負担）を軽減された。それはかれが，あなたがたに弱点のあることを知っていたからである。それであなたがたに，もし百人の信仰の堅い者がいれば2百人を征服するであろう。もし千人ならば，アッラーの御許しの下に，2千人を征服するであろう。本当にアッラーは耐え忍ぶものと共においでになられる。

67. その地で完全に勝利を収めるまでは，捕虜を捕えることは，使徒にとって相応しくない。あなたがたは現世のはかない幸福を望むが，アッラーは（あなたがたのため）来世を望まれる。アッラーは偉力ならびなく英明であられる。

68. もし前以ってアッラーから下された，規則がなかったならば，あなたがたはその受け取ったもののために，必ず厳しい懲罰が下ったことであろう。

69. だが（今は），あなたがたが得た戦利品を，合法でまた清い（もの）として受け，アッラーを畏れよ。本当にアッラーは寛容にして慈悲深くあられる。

70. 使徒よ，あなたがたの手中にある捕虜たちに言ってやるがいい。「もしアッラーが，あなたがたの心の中に何か良いものがあることを認められれば，あなたがたが没収されたものよりも優れたものを与え，またあなたがたを赦される。アッラーは寛容にして慈悲深くあられる。」

71. だがかれらがもしあなたを裏切ろうとするならば，いや，かれらは以前からアッラーを裏切っていたので，かれは（あなたに）かれらを制圧させる。アッラーは全知にして英明であられる。

72. 本当に信仰して移住した者たち，財産と生命を捧げて，アッラーの道のため奮闘努力〔ジハード〕した者たち，またかれらに避難所を提供して援助した者たち，これらの者は互いに友である。また信仰した者でも，移住しなかった者については，かれらが移住するまであなたがたは保護する義務はない。只し，かれらがもし宗教（上のこと）であなたがたに救援を求めるならば，あなたがたと盟約のある間柄の民に逆らわない限り，これを助けるのはあなたがたの義務である。アッラーはあなたがたの行うことを御存知であられる。

73. 信じない者たちも互いに守護しあっている。あなたがたがそうしないならば，地上の治安は乱れて大変な退廃が起ころう。

74. 信仰して移住した者たち，アッラーの道のために奪闘努力した者たち，またかれらに避難所を提供して援助した者たち，これらの者は等しく真の信者である。かれらに対しては，寛容と栄誉ある御恵みがあろう。

75. 遅れて信仰に入り，移住してあなたがたと共に奮闘努力した者たちは，あなたがたの仲間である。また血縁関係による近親者は，アッラーの定めにより，互いに一段と近いのである。本当にアッラーは凡てのことを知り尽くされる。


聖クルアーン: 9. アッ・タウバ章

9. 梅悟章 〔アッ・タウバ〕

マディーナ啓示 129章

章の説明

本章の名は，第3節にある悔悟の語にちなんで名付けられる。また第一節の冒頭の語により〔バラーア〕章とも呼ばれている。先に記したように本章は，「慈悲あまねく慈愛深きアッラーの御名において」で始まらぬ唯―の章である。しかも最も後期の啓示に属し，使徒は8章に続くものだと指示し，当時は8章の一部であるか，または別の章であるか明らかでなかったとも伝えられている。こんな事情でこれが省略されているのであろう。もっともこの啓示の時代は，8章のそれとの間に数年間の開きがあった。

内容の概説

第1－29節，多神教徒の不誠実さのために盟約の破棄が宣言された。だか調整と悔悟のために4ヶ月間の猶予が与えられ，またかれらが聖なるマスシドに入ることも禁じられて戦いが宣言された。第30－42節，啓典の民はアッラーの御光をはっきり意識しない。だがアッラーの真理は犯すことはできない。ムスリムはアッラーの教えを宣揚するよう，信仰のための戦いに備えるべきである。第43－72節，にせ信者の表裏ある振舞いと，その邪悪なやり方が指摘される。それに対し処罰は必ず来る。第73－99節，あらゆる邪悪は阻止すべきで，そうでないと後悔することになる。虚偽は信仰ヘの連反のみで満足せず，あらゆる善を茶化す。これは排撃すべきである。第100－118節，アッラーのおよろこびは，謙虚にアッラーの道のため犠牲をささげて，自分の義務を果たす者の上にのみある。アッラーは無知のため邪悪を行なっても，悔悟する者を許される。だが邪悪を追及して不信心を増長し，信者間の団結を阻害する者を愛されない。信者は自分を克己して永遠の幸福を享受する。またアッラーは，動揺して自分の義務の履行上に遅れがちの者に対しても，あわれみを感じられアッラーに返らせられる。第119－129節，信仰する者は正義者と一緒に積極的にその義務を尽くすべきである。だがウンマが出動するときは一部の者は背後に残り宗教を勉強し，兄弟が帰って来たときそれを教えるべきである。各節は信仰する者の信心を深める，だが心に病ある者は疑いの上に疑いを加えるだけである。信者は栄光の玉座の主，アッラーに信頼し，奮闘努力すべきである。

1. アッラーとその使徒から，あなたがたが盟約を結んだ多神教徒に対し解約が，（宣言）された。

2. それにしても（多神教徒は），4ヶ月の間は（任意に）国中を往来させなさい。あなたがたはアッラー（の計画）を，頓挫させられない，またアッラーは，不信者に屈辱を与えられることを知れ。

3.（これは）アッラーとその使徒から，偉大な巡礼の日にあたり，人びとへの（布告された）宣言。「本当にアッラーは，多神教徒と（の盟約）を解約された，その使徒にしても同じこと。それであなたがたがもし悔悟するならば，あなたがたのため最もよい。もし背き去るならば，アッラー（の計画）をあなたがたは頓挫させられないことを知れ。」信仰を拒否する者たちには，痛苦の懲罰を告げてやれ。

4.（しかし）あなたがたの盟約した多神教徒で，破約したことなく，またその後，あなたがたに敵対する者を助けなかった者は別である。（これらの者に対しては）期間が満了するまで，かれらとの盟約を果しなさい。本当にアッラーは，主を畏れる者を愛でられる。

5. 聖月が過ぎたならば，多神教徒を見付け次第殺し，またはこれを捕虜にし，拘禁し，また凡ての計略（を準備して）これを待ち伏せよ。だがかれらが梅悟して，礼拝の務めを守り，定めの喜捨をするならば，かれらのために道を開け。本当にアッラーは寛容にして慈悲深い方であられる。

6. もし多神教徒の中に，あなたに保護を求める者があれば保護し，アッラーの御言葉を聞かせ，その後かれを安全な所に送れ。これはかれらが，知識のない民のためである。

7. 多神教徒が，どうしてアッラーや使徒の許で盟約が出来ようか。只あなたがたが，聖なるマスジドで盟約した者たちは別である。それでかれらがあなたがたに誠実である間は，あなたがたもかれらに誠実であれ。本当にアッラーは主を畏れる者を愛でられる。

8. どうして（盟約）出来よう。かれらはあなたがたに対し優位であると見れば，血縁であろうと盟約があろうとあなたがたを顧みない。かれらはロ先ではあなたがたを喜ばせているが，心では拒否する。かれらの多くは主の掟に背く者たちである。

9. かれらは僅かな代償でアッラーの印を売り，（人びとを）かれの道から妨げた。本当にかれらの行ったことは，大悪である。

10. かれらは信者に対する場合，血縁も誓約も顧みない。かれらこそ法を越えた者である。

11. だがもしかれらが悔悟して礼拝の務めを守り，定めの喜捨をするならば，かれらは教えの上の同胞である。われは印を理解する人びとのために詳述する。

12. だがかれらがもし誓約した後にそれを破り，あなたがたの教えを罵るならば，不信者の首長たちと戦え。本当にかれらには誓いはないのである。恐らくかれらは止めるであろう。

13. あなたがたは自分の誓いを破り，使徒を追放しようと企てた者たちと戦わないのか。かれらは最初にあなたがたを攻撃したのである。あなたがたはかれらを恐れるのか。いや，信者ならばアッラーをこそ，もっとも畏れるべきである。

14. かれらと戦え。アッラーはあなたがたの手によって，かれらを罰して屈辱を与える。かれらに対し（うち勝つよう）あなたがたを助け，信者の人びとの胸を癒される。

15. またアッラーはかれらの心中の激怒を除き，御心に適う者の悔悟を赦されるであろう。アッラーは全知にして英明であられる。

16. それともアッラーは，あなたがたの中（教えのために）奮闘努力する者たち，またアッラーと使徒，と信者たち以外に親しい友を持たない者たちを，まだ知らずに，放って置かれると思うのか。本当にアッラーはあなたがたの行うことを熟知される。

17. 多神教徒たちにアッラーのマスジドを，自ら不信心を立証しているのに管理させるべきではない。これらの者の行いは虚しく，かれらは業火の中に永遠に住むであろう。

18. アッラーのマスジドは，ひたすらこれらの者（信者）によって管理されるべきである。（すなわち）アッラーと終末の日を信じ，礼拝の務めを守り，定めの喜捨をなし，アッラー以外の何ものをも恐れない者だけである。これらの者は，正しく導かれる者となるであろう。

19.（だが）あなたがたは巡礼者に（水を）飲ませたり，または聖なるマスジドを管理する者と，アッラーと終末の日を信じ，アッラーの道のために奮闘努力する者とを同等にするのか。アッラーの御許では，両者は同等ではない。アッラーは不義の民を導かれない。

20. 信仰する者，移住した者，またアッラーの道のために財産と生命を捧げて奮闘努力した者は，アッラーの御許においては最高の位階にあり，至上の幸福を成就する。

21. 主は，親しく慈悲と満悦を与えられ，かれらのために永遠の至福の楽園の吉報を与えられる。

22. かれらは永遠にその中に住むであろう。アッラーの御許には最大の報奨がある。

23. 信仰する者よ，もしあなたがたの父または兄弟が，信仰より不信心を好むならば，かれらを親しい友としてはならない。もしあなたがたの中，かれらを親しい友とする者があれば，それらは不義の徒である。

24. 言ってやるがいい。「あなたがたの父，子，兄弟，あなたがたの妻，近規，あなたがたの手に入れた財産，あなたがたが不景気になることを恐れる商売，意にかなった住まいが，アッラーと使徒とかれの道のために奮闘努力するよりもあなたがたにとり好ましいならば，アッラーが命令を下されるまで待て。アッラーは掟に背いた民を導かれない。」

25. アッラーは幾多の戦役，またフナインの（合戦の）日においても，確かにあなたがたを助けられた。その時あなたがたは多勢を頼みにしたが，それは何も役立たず，大地はあのように広いのにあなたがたのためには狭くなって，あなたがたは遂に背を向けて退却した。

26. その後アッラーは，使徒と信者たちの上にかれの安らぎを下し，またあなたがたには見えなかったが，軍勢を遣わして不信心な者たちを懲罰された。このようにかれは，不信者に報いられる。

27. 更にアッラーは，それらの後，御心に適う者の梅悟を赦された。アッラーは寛容にして慈悲深くあられる。

28. あなたがた信仰する者よ，多神教徒は本当に不浄である。だからかれらのこの年以後，かれらを聖なるマスジドに近付かせてはならない。あなたがたがもし貧困を恐れても，アッラーが御好みになれば，その恩恵によって（主は）やがてあなたがたを富ませるであろう。本当にアッラーは全知にして英明であられる。

29. アッラーも，終末の日をも信じない者たちと戦え。またアッラーと使徒から，禁じられたことを守らず，啓典を受けていながら真理の教えを認めない者たちには，かれらが進んで税〔ジズヤ〕を納め，屈服するまで戦え。

30. ユダヤ人はウザイルを，アッラーの子であるといい，キリスト教徒はマスィーフを，アッラーの子であるという。これはかれらが口先で言うところで，昔の不信心な者の言葉を真似たものである。かれらにアッラーの崇りあれ。かれらは（真理から）何と迷い去ったことよ。

31. かれらは，アッラーをおいて律法学者や修道士を自分の主となし，またマルヤムの子マスィーフを（主としている）。しかしかれらは，唯一なる神に仕える以外の命令を受けてはいない。かれの外に神はないのである。かれらが配するものから離れて（高くいます）かれを讃える。

32. かれらは口先で，アッラーの御光（イスラーム）を消そうと望んでいるが，仮令不信者たちが嫌おうとも，アッラーはかれの御光を全うされる。

33. かれこそは，導きと真理の教えをもって使徒を遣し，仮令多神教徒たちが忌み嫌おうとも，凡ての宗教の上にそれを表わされる方である。

34. あなたがた信仰する者たちよ，律法学者や修道士の多くは偽って人びとの財産を貪り，（かれらを）アッラーの道から妨げている。また金や銀を蓄えて，それをアッラーの道のために施さない者もいる。かれらに痛ましい懲罰を告げてやれ。

35. その日，それら（の金銀）は地獄の火で熱せられて，かれらの額やわき腹や背に，焼印が押されるであろう。「これはあなたがたが自分の魂のために，蓄積したものである。だからあなたがたが蓄積したものを味わえ。」

36. 本当にアッラーの御許て，（1年の）月数は，12ヶ月である。アッラーが天と地を創造された日（以来の），かれの書巻のなか（の定め）である．その中4（ヶ月）が聖（月）である。それが正しい教えである。だからその聖月中にあなたがたは互いに不義をしてはならない。そして多神教徒が皆であなたがたと戦うように，（あなたがたも）皆て戦え。アッラーは，主を畏れる者と共におられることを知れ。

37. 本当に（聖月を）延ばすことは，不信心を増長させ，それで不信者は誤って導かれている。ある年は（聖月を）普通の月とし，（他の年は）聖月とする。かれらはアッラーが禁じられた（聖月の）数と合せるために，アッラーが禁じられたもの（聖月）を（戦いが）合法であるとする。かれらの間違った行いは，かれらには立派に見える。アッラーは信仰を拒否する民を導かれない。

38. 信仰する者たちよ，あなたがたはどうしたのが。「アッラーの道のために出征せよ。」と言われた時，地に低頭するとは。あなたがたは来世よりも，現世の生活に満足するのか。現世の生活の楽しみは，来世に比べれば微少なものに過ぎない。

39. あなたがたが奮起して出動しないならば，かれは痛ましい懲罰をもって懲しめ，他の民をあなたがたと替えられる。あなたがたは少しもかれを損うことは出来ない。本当にアッラーは凡てのことに全能であられる。

40. 仮令あなたがたがかれ（使徒）を助けず，不信心の者たちが，かれを追放しても，アッラーは必ずかれを助けられる。かれは，只1人（の同僚）と，2人で洞窟にいた時，その同僚に向かって「心配してはならない。アッラーはわたしたちと共におられる。」と言ったその時アッラーはかれの安らぎを，かれ（アブー・バクル）に与え，あなたがたには見えないが，（天使の）軍勢でかれを強められた。また不信者たちの言葉を最も低いものになされ，アッラーの御言葉を最も高められた。本当にアッラーは偉力ならびなく英明であられる。

41. あなたがたは奮起して，軽くあるいは重く（備えて）出動しなさい。そしてあなたがたの財産と生命を棒げて，アッラーの道のために奮闘努力しなさい。もしあなたがたが理解するならば，それがあなたがたのために最も良い。

42. もし間近かに利得があり，また征途も短いならば，かれらは必ずあなたに従ったであろう。だがかれらには，道のりが（余りに）遠いと思われた。間もなく，かれらは，アッラーにかけて誓う。「出来ることなら，あなたがたと一緒に出征したのだが。」かれらは自分の魂を滅ぼす者である。アッラーはかれらが，偽っていることを知っておられる。

43. アッラーはあなた（ムハンマド）を許した。何故あなたは，真実を述べる者が，あなたにはっきりして，嘘付きたちが分かる前に，かれら（がその家に留まること）を許したのか。

44. アッラーと終末の日とを信じる者は，自分の財産と生命を捧げて奮闘することを（免れようなどと），あなたに求めたりはしない。アッラーは主を畏れる者を熟知される。

45. アッラーと終末の日とを信じない者だけ，あなたに（免れようと）求める。かれらは心に疑っており，それでかれらは疑いの中にさ迷っている。

46. もしかれらに出征する意志があるならば，それに対し必ず（何らかの）準備をなすべきである。だがアッラーは，かれらを出征させるのを嫌って，遅れさせられ，かれらに，「あなたがたは（戦闘力なく家に）留まる者と共に留まれ。」と仰せられた。

47. かれらは仮令あなたに従って出征しても，只足手まといになるだけである。あなたがたの間に騒動（の因）を捜し求めてあちこち走り回り，そのためあなたがたの中にはかれらに耳を傾ける者もでてこよう。だがアッラーは不義の者を熟知される。

48. かれらは，以前も不穏の行為を考えて，あなたにたいして事態を転覆させた。だがかれらの意に反して，真理が実現し，アッラーの教えが明示された。

49. かれらの中，「わたしを許して（家に留め），試みに会わせないで下さい。」と言う者もある。聞け，かれらは既に試みの中にいるではないか。本当に地獄は，（凡ての方向から）不信者たちを取り囲んでいる。

50. もしあなたに良いことが下れば，かれらを悲しませる。また災厄があなたを襲えば，かれらは，「わたしたちはもう，以前から用心していたのだ。」と言い，喜んで背き去る。

51. 言ってやるがいい。「アッラーが，わたしたちに定められる（運命の）外には，何もわたしたちにふりかからない。かれは，わたしたちの守護者であられる。信者たちはアッラーを信頼しなければならない。」

52. 言ってやるがいい。「あなたがたには，光栄ある2つのことの1つの外に，（どんな運命が）期待出来ようか。だがわたしたちには，あなたがた（不信者）のために，アッラーが御自身で懲罰なされるか，またはわたしたち（ムスリム）の手による，（処罰）を期待することが出来る。それであなたがたは待ちなさい。わたしたちもあなたがたと共に待つものである。」

53. 言ってやるがいい。「仮令あなたがたが，快よく施し，貢献をしても，不承不承であろうとも，決して受け入れられないであろう。本当にあなたがたは，アッラーの掟に背く者たちである。」

54. かれらの施し（貢献）が，受け入れられてもらえないのは，只かれらが，アッラーとその使徒を信じないためであり，のらくら者のように礼拝に赴くだけで，しぶしぶと施すからに外ならない。

55. だからあなたがたは，かれらの財産や子女に心を奪われてはならない。アッラーは，これらによって現世の生活の中に，かれらを懲罰しようとおぼしめし，またかれらの魂が不信心の中に離れ去ることを望まれるためである。

56. かれらは，アッラーに誓って，「本当にあなたがたの同士です。」と言う。かれらはあなたがたの同士ではない。かれらは今も（自分の真意が現われるのを）恐れる人びとである。

57. もしかれらが，避難所か洞窟，または潜り込む所を見い出せれば，必ずそれに向こう見ずに急いで行ったであろう。

58. かれらの中には，施し（の配分）のことに就いてあなたを謗る者がいる。それを与えられた者は，喜ぶが，それを与えられないならば，見なさい。直ぐに怒り出す。

59. もしかれらがアッラーと使徒から自分たちに与えられたものに満足するならば，こう言うべきであった。「アッラーは，わたしたちにとって万全であられます。アッラーと使徒は，その恵みにより（更に多くを）わたしたちに与えられるでしょう。わたしたちは（正しい道を踏むよう）アッラーに嘆願します。」

60. 施し〔サダカ〕は，貧者，困窮者，これ（施しの事務）を管理する者，および心が（真理に）傾いてきた者のため，また身代金や負債の救済のため，またアッラーの道のため（に率先して努力する者），また旅人のためのものである。これはアッラーの決定である。アッラーは全知にして英現であられる。

61. またかれらの中には，預言者を困らせて，「かれは（只の）耳です。」と言う者がある。言ってやるがいい。「かれはあなたがたのため，善いことの聞き手である，かれはアッラーを信仰し，信者たちを信頼する。またあなたがたの中の信仰する者のためには（アッラーからの）慈悲である。アッラーの使徒を悩ます者には，痛ましい懲罰がある。」

62. かれらはあなたがたを喜ばせるため，アッラーにかけて誓う。だがかれらが（真の）信者ならば，アッラーとその使徒の喜びを得るのが最も正しい。

63. かれらは知らないのか，アッラーとその使徒に反抗する者には，実に火獄が用意されており，その中に永遠に住むことを。それは大きな屈辱である。

64. 背信者は，自分の心の中に抱くことを暴露する1章〔スーラ〕が下されることを警戒している。言ってやるがいい。「朝笑しておれ。本当にアッラーは，あなたがたが恐れるものを暴き出される。」

65. もしあなたがかれらに問えば，かれらは必ずわたしたちは，無駄話をしてたわむれているだけです」と言う。言ってやるがいい。「あなたがたは，アッラーとかれの印と使徒を，明笑していたではないか。」

66.「弁解するには及ばない。あなたがたは確かに一度信仰に入って後，不信心になった。われは，仮令あなたがたの一部を許しても，外は罪を犯していたので懲罰するであろう。」

67. 男の背信者も女の背信者も，凡て同類である。かれらは邪悪を命じ，正しいことを禁し，（アッラーの道のために費すことに）その手を閉じる。かれらはアッラーを忘れるが，かれもかれらを忘れられる。本当に背信者たちは，アッラーの掟に背く者たちである。

68. アッラーは，男の背信者と女の背信者，また不信者に，地獄の火を約束され，その中に永遠に住ませられる。それはかれらにとっては十分である。アッラーはかれらを見限り，かれらには永遠の懲罰があろう。

69. あなた以前の民と同じように（あなたがたもそうである）。かれらは，その力はあなたがたよりも強く，財産と子女でも進かに多かった。かれらはその福分を事楽した。それであなたがた以前の者がその福分を事楽したように，あなたがたの福分を享楽する。またかれらが耽ったように，あなたがたも（無駄話に）耽っている。これらの者の行いは，現世でもまた来世でも，実を結ばない。これらの者こそ失敗者である。

70. かれらには，先人のこれらの消息が達しなかったのか。ヌーフ，アード，サムードの民，またイブラーヒームの民，マドヤンの住民，また転覆した諸都市（の民の消息が）。使徒たちはかれらに証をするためにやって来た。アッラーはかれらを損われない。だがかれらは自分自身を害した。

71. 男の信者も女の信者も，互いに仲間である。かれらは正しいことをすすめ，邪悪を禁じる。また礼拝の務めを守り，定めの喜捨をなし，アッラーとその使徒に従う。これらの者に，アッラーは慈悲を与える。本当にアッラーは偉力ならびなく英明であられる。

72. アッラーは，男の信者にも女の信者にも，川が永遠に下を流れる楽園に住むことを約束された。また永遠〔アドン〕の園の中の，立派な館をも。だが最も偉大なものは，アッラーの御満悦である。それを得ることは，至上の幸福の成就である。

73. 預言者よ，不信者と背信者に対し奮闘努力し，かれらに厳しく対処せよ。かれらの住まいは地獄である。何と悪い帰り所であることよ。

74. かれらはアッラーに，「（悪い事は）何も言わない。」と誓う。だがかれらは確かに不信心な話をし，1度イスラームを受け入れた後不信心になり，成就し得ないことを企む。アッラーと使徒が，その恩恵によってかれらを（戦利品で）富裕になされていることに対して復讐をしたに過ぎない。もし梅悟するならばかれらのために最も良い。もし背き去るならば，アッラーは現世でも来世でも痛ましい懲罰でかれらを罰される。かれらは地上に，保護者も援助者もないであろう。

75. かれらの中アッラーと約束を結んだ者は（言った）。「もしかれが，わたしたちに恩恵を与えれば，わたしたちは必ず施しをなし，必ず正しい者の仲間になるでしょう。」

76. だがかれが，恩恵を与えれば，かれらはそれに貪欲になって，（約束に）背き（宗教への貢献を）嫌う。

77. それでかれらがかれに会う日まで，その心の中に偽善を抱かせて懲らしめられる。それはかれらがアッラーとの約束を破り，（度々）偽りを言っていたためである。

78. かれらはアッラーが，かれらの隠し（た考え）も秘密の相談も，知っておられることを知らないのか。またアッラーが，見得ないこと凡てを熟知されている（ことを）。

79. 信者たちで進んで慈善のために施しをする者を篤り，または自分の労力の外に，施すもののない者を罵って，かれらに嘲笑を加える者がある。アッラーはその嘲笑をかれらに返される。かれらに対しては痛ましい懲罰があろう。

80. あなたがかれらのために御赦しを請おうとも，また請わなくても（かれらの罪は免れられない）。あなたが仮令70回，かれらのために御赦しを請うても，アッラーはかれらを赦されないであろう。これはかれらがアッラーとその使徒を信しないためである。アッラーは掟に背く者を御導きになられない。

81.（タブーク遠征にさいし）後方に留まった者は，アッラーの使徒の（出征した）後，残留していることを喜び，生命と財産を捧げて，アッラーの道のために奮闘努力することを嫌って，言った。「この炎暑の最中に出征するな。」言ってやるがいい。「地獄の火は，もっとも厳しい熱さなのだ。」かれらがもし悟るならば。

82. それでかれらを少し笑わせ，多く泣かせてやりなさい。これは，かれらが行ったことに対する応報である。

83. アッラーがあなたをもしかれらの一味に返されれば，かれらは（一緒に）出征する許可を，あなたに求めるであろう。その時かれらに言ってやるがいい。「あなたがたは決して，わたしと一緒に出征しないであろう。またわたしと一緒に敵と戦わないであろう。本当にあなたがたは，最初の時，（家に）残留していることに満足していた。だから残留する者と，一緒に座っていなさい。」

84. かれらの中の誰かが死んでも，あなたは決してかれのために，（葬儀の）礼拝を捧げてはならない。またその墓の側に立ってはならない。本当にかれらは，アッラーとその使徒を信じないまま主の掟に背く者として死んだのである。

85. またあなたは，かれらの財産や子女に，心を奪われてはならない。本当にアッラーは，これらのものによって，現世においてかれらを罰しようという思召であり，またかれらの魂が，不信心の中に離れ去ることを望まれる。

86.「アッラーを信じ，かれの使徒と共に奮闘せよ。」と1章〔スーラ〕が下された時，かれらの中能力ある者が，あなたに免除を求めて言う。「わたしたちを（家に）留まる者と一緒に，いさせて下さい。」

87. かれらは背後で（家に）留まる者と一緒にいることを好む。かれらの心は封じられた。だからかれらは悟らない。

88. しかし使徒とかれと共に信仰する者たちは，財産と生命とを捧げて奮闘努力する。かれらには（凡ての）善いことがあり，これらこそ成功する者である。

89. アッラーはかれらのために，川が下を永遠に流れる楽園を備えられ，かれらはその中に永遠に住むであろう。それは至上の幸福の成就である。

90. また（遊牧の）アラビア人の中からも，許しを求め（出征免除の）弁解に来た者があった。これらアッラーとその使徒を偽わる者は皆，（只家に）居残っていた。これら不信心の者は，やがて痛ましい懲罰を受けるであろう。

91. 虚弱な者，病んでいる者，と（道のために）供出するもののない者は，アッラーとその使徒に対して忠誠である限り罪はない。善い行いをする者に対しては（非難される）筋はない。アッラーは寛容にして慈悲深くあられる。

92. またあなたに（戦のための）乗り物を求めて来たとき，あなたが「わたしにはあなたがたに提供する乗り物がない。」と告げると，両目に涙をたたえて（馬などを購入する）資金のないことを悲しんで帰っていく人びと（も非難される筋はない）。

93. 責められるべき筋は，富裕にも拘らずあなたに（出征の）免除を願い出る者たちだけである。かれらは背後に留まる者と，一緒にいるのを喜ぶ。アッラーはかれらの心を封じられた。従って（失うものを）知らないのである。

94. あなたがたが（居所）に帰るとかれらは許しを請うであろう。言ってやるがいい。「許しを請うてはならない。わたしたちは決してあなたがたを信じない。アッラーは，既にあなたがたの出来事を告げ知らせられた。またアッラーと使徒は，あなたがたの行いを見守るであろう。それからあなたがたは，幽玄界と現象界を知っておられる御方に帰される。その時かれは，あなたがたが行った（凡ての）ことを告げ知らせられる。」

95. あなたがた（信者）が（戦いから）帰ってきた時，あなたがたが（責めないで）放置するようアッラーにかけてかれらは誓うであろう。それでは放っておけ。かれらは本当に不浄であり，地獄がかれらの住まいである。かれらの（悪い）行いに対する報いである。

96. かれらはあなたがたに気に入られるようにあなたがたに誓うかもしれない。だがもしあなたがたがかれらを気に入っても，本当にアッラーは，アッラーの掟に背く者を御喜びになられない。

97.（遊牧の）アラビア人の不信心と偽善はもっと甚だしく，かれらはアッラーが使徒に下された掟に就いては，まったく無知である。だがアッラーは全知にして英明であられる。

98.（遊牧の）アラビア人の中には，（アッラーの道のため）かれらの施したものを，上納金のように思い，いっそあなたがた（ムスリム）に凶運が下るよう待ち望んでいる者がある。かれらの上にこそ凶運が見舞うであろう。アッラーは全聴にして全知であられる。

99. しかし（遊牧の）アラビア人の中のある者は，アッラーと最後の日を信じ，かれらの支出をアッラーに近付き，また使徒の祝福に預るための，捧げ物と考えている。聞け。本当にそれはかれらをアッラーに近付け，かれはやがてかれらを慈悲に浴させられる。本当にアッラーは寛容にして慈悲深くあられる。

100.（イスラームの）先達は，第1は（マッカからの）遷移者と，（遷移者を迎え助けたマディーナの）援助者と，善い行いをなし，かれらに従った者たちである。アッラーはかれらを愛でられ，かれらもまたかれに満悦する。かれは川が下を永遠に流れる楽園を，かれらのために備え，そこに永遠に住まわせられる。それは至上の幸福の成就である。

101. あなたがたの周囲の（遊牧の）アラビア人の中にも，またマディーナの市民の中にも，背信者がいる。かれらは偽善に執着している。あなたはかれらを知らない。だがわれは知っている。かれは2回にわたりかれらを懲罰し，その後かれらは，重い懲罰にかけられるであろう。

102. 外のある者は，自分の誤ちを認めるが，善行と，外の不行跡が混っている。アッラーは，かれらの悔悟を許される。本当にアッラーは覚容にして慈悲深くあられる。

103. かれらの財産から施しを受け取らせるのは，あなたが，かれらをそれで清めて罪滅しをさせ，またかれらのために祈るためである。本当にあなたの祈りは，かれらへの安らぎである。アッラーは全聴にして全知であられる。

104. アッラーが，しもべたちの悔悟を赦し，また施しを受け入れられることをかれらは知らないのか。またアッラーこそは，度々悔悟を赦される御方，情け深い方であられることを（知らないのか）。

105.（かれらに）言ってやるがいい。「（善い事を）行え。アッラーはあなたがたの行いを御存知であられる。かれの使徒と信者たちもまた（見ている）。やがてあなたがたは，幽玄界と現象界を知っておられる方に帰される。その時かれは，あなたがたにその行ったことを告げ知らせる。」

106. その外に，アッラーが懲罰なされるのか，または悔悟を赦されるのか，かれの裁決を待たされる者がいる。本当にアッラーは全知にして英明であられる。

107. また（イスラームの）妨害と不信心（の助長）のために，一座のマスジドを建立した者があり，それで信者の間を分裂させ，また先にアッラーとその使徒に対して戦った者のための，隠れ家とする者がある。しかも（口先では），「わたしたちは，只善いことを行うだけです。」と誓う。だがアッラーは，かれらが確かに偽っていることを立証される。

108. あなたがたは決してその中で（礼拝に）立ってはならない。最初の日から敬虚に礎えを定めて建立されたマスジドこそは，あなたがたがそこに立つに相応しい。その中には，自ら清浄であることを好む人びとがいる。アッラーは，その身を清める者を愛でられる。

109. アッラーを畏れ，かれの御喜びを求めてその家の礎えを定め建てる者と，砕け崩れそうな崖のふちにその家の礎えを定めて建て，地獄の火の中に共に砕け落ちる者と，どちらが優れているか。アッラーは不義を行う民を導かれない。

110. かれらの建てた建物は，かれらの心が細かく砕かれない限り，かれらの心中の疑惑不安の種となろう。アッラーは全知にして英明であられる。

111. 本当にアッラーは，信者たちからその生命と財産を贖われた。かれらのため（の代償）は，楽園である。かれらはアッラーの道のために戦い，殺し，また殺される。それは律法と福音とクルアーンとを通じて，かれが結ばれる真実な約束である。誰がアッラー以上に，約束に忠実であろうか。だからあなたがたが結んだ契約を喜べ。それこそは至上の幸福の成就である。

112. 悔悟して（アッラーに）返る者，仕える者，讃える者，斎戒する者，立礼する者，サジダする者，善を勧める者，悪を禁ずる者，そしてアッラーが定められた限界を守る者。これらの信者たちに，この吉報を伝えなさい。

113. 多神教徒のために，御赦しを求めて祈ることは，仮令近親であっても，かれらが業火の住人であることが明らかになった後は，預言者にとり，また信仰する者にとり妥当ではない。

114. イブラーヒームが自分の父のために，御赦しを求めて祈ったのは，只かれ（父）と約束があったためである。それでかれ（父）がアッラーの敵であることが明白になった時，かれ（父）との関係を断った。本当にイブラーヒームは，柔和で辛抱強い人物であった。

115. アッラーは，人びとを導かれた後，かれらの守るべきことを解明されるまでは決して迷わせたりしない。本当にアッラーは凡てのことを知っておられる。

116. 天と地の大権はアッラーに属する。かれは生を与え，また死を与える。アッラーの外に，あなたがたには守護者も援助者もないのである。

117. アッラーは，預言者と苦難の時にかれに従った遷移者たち〔ムハージルーン〕と援助者たち〔アンサール〕に哀れみをかけられた。その後かれらの一部の者の心は，（その義務の履行から）殆んど逸れてしまった。その時かれはかれらに，哀れみをかけられた。本当にかれは，かれら（ムスリム）に規切であり慈悲深くあられる。

118. 後に残った3人に対しても（またかれは哀れみをかけられた）。大地はこのように広いのだがかれらには狭く感じられ，またその魂も自分を（内面から）狭めるようになった。そしてかれらは，アッラーに縋る外にはかれ（の懲罰）から免れるすべがないことを悟った。すると（主は）哀れみをかけられ，かれらは梅悟して（かれに）返った。本当にアッラーは度々赦される方，慈悲深い方であられる。

119. あなたがた信仰する者たちよ，アッラーを畏れ，（言行の）誠実な者と一緒にいなさい。

120. マディーナの人びとも周辺の（遊牧の）アラビア人たちも，アッラーの使徒のあとに居残って，自分の身命をかれのものより大切にするなど間違っている。かれらがアッラーの道のために，渇き，疲れ，餓えに会う度に，また不信者を怒らせる行（攻賂）に出向く度に，敵に何らかの打撃を与える度に，かれらに対してもそのことが善行として記録されるのである。本当にアッラーは，正しい行いの者への報奨を無益にされない。

121. 大なり小なり（道のため）費やしたもの，また一つの谷を越えたことが，必ずかれらのために記録されている。アッラーはかれらの行ったことに対して，最上（の報奨）をもって報われる。

122. 信者は，全員が一斉に出動すべきではない。各団のうち一部が，出動し，そして残留者は宗教に就いて理解を深め，皆が帰った時かれらに警告を与える。恐らく出動した者は注意するであろう。

123. 信仰する者よ，あなたがたに近い不信者と戦え。そして，あなたがたが意志堅固で力強いことを，かれらに知らせなさい。アッラーは主を畏れる者と共におられることを知れ。

124.（新たに）1章〔スーラ〕が下る度にかれらのある者は言う。 「これによってあなたがたの中，誰が信心を深めるであろうか。」本当に信仰する者は，これによって信心を深め，喜ぶ。

125. しかし心に病の宿る者は，これによって汚れの上に汚れを加えて，不信者として死ぬ。

126. かれらは毎牢，1度や2度試みられるのに気付かないのか。それでもかれらは悔悟せず，また改心しないのである。

127. かれらは1章〔スーラ〕が下る度に，互いに顧みて（目で言う）。「誰かが，あなたがたを見ているのか。」，やがてかれらは背き去る。かれらは悟らない民であるために，アッラーはその心を（真理から）背かせられたのである。

128. 今，使徒があなたがたにあなたがたの間から，やって来た。かれは，あなたがたの悩みごとに心を痛め，あなたがたのため，とても心配している。信者に対し優しく，また情深い。

129. だからかれらが背き去っても言ってやるがいい。「わたしには，アッラーがいれば十分である。かれの外に神はない。わたしはかれを信頼する。かれこそは，（栄光に満ちた）至高の玉座の主であられる。」


聖クルアーン: 10. ユーヌス章

10. ユーヌス章

マッカ啓示 109章

章の説明

本章の名は，ユーヌスの民が警告を受け入れて救われた物語が，第93節以下に記されているのにちなみ名付けられる。ヌーフとムーサーに関し一層詳細に記されている。ユーヌスの民が救われたようにアラビア人も聖預言者ムハンマドの訓戒により，結局救われるとの預言になっているところから，本章名が選ばれたものであろう。本章はマッカ時代の最後の啓示に属し，アリフ・ラーム・ラーの省略語で初まる群（11，12，13，14，15章）の最初の章である。この省略語は，事物の初めと中間ならびにウンマの構造運営をそれぞれ表わすものと解される。本章の主題は，アッラーの驚嘆すべき創造においては一度創造されたらそれで終りであると，物質的にだけ考えてはならないことの教えである。アッラーは人類のため預言者を遺わし啓典を下し，創造されたものが完成するまで導かれる。しかし預言者たちは拒まれ，啓示は悔悟が無益になるまで信じられない。ただユーヌスの民は，啓示を拒んだにもかかわらず，早く悔悟したので許され，アッラーの怒悲はとどまるところなく，人間の思い及ばぬ広大にして無辺に救われたことが教えられている。

内容の概説

第1－20節，人間を通じて現わされるアッラーの働きは，人間には驚異に見え魔術のように感じられるが，月日の運行や自然の諸現象の中にも，そのしるしや消息を見いだすことができ，恒久不変のものへの信仰を会得することができる。第21－40節，アッラーの意図の下に，人間はその生活の中で遺遇するあらゆる善や美に取り囲まれている。だがかれらは目を開けずそれを理解しようとしない。第41－70節，すべてのことがアッラーにより進展されるように結局人間はアッラーのみもとに帰る。アッラーは不動の真理である。第71－92節，アッラーは親しくヌーフを通じて啓示されたが，その民はかれを拒んで滅ばされた。またアッラーはムーサーを通じてフィルアウンに語られたが，かれらは厳迷高慢であった。第93－109節，信仰のない者はやがて滅びる。だがユーヌスの民は悔信したために，アッラーの至大な恵みにより救われた。そのようにアッラーは信仰する者を救われる。アッラーから真理が下されたときは，それに従い忍耐して導きを待つべきである。かれは最も正しい裁決者であられる。

慈悲あまねく慈愛深きアッラーの御名において。

1. アリフ・ラーム・ラー。これらは英知に満ちた，啓典の御印である。

2. われがかれら（マッカ人）の中の1人（預言者ムハンマド）に啓示して，「あなたは人びとに（不信心の結末を）警告しなさい。また信仰する者には，主の御許で優れた足場を与えられるとの，吉報を伝えなさい。」と命じたことが（マッ力の）人びとに（それ程）驚きであるのか。（だが）不信心者たちは，「これは明らかに魔術師です。」と言う。

3. 本当にあなたがたの主はアッラーである。6日の間に天と地を創造され，それから（大権の）玉位に鎮座して，凡ての事物を規制統御なされる。かれの許しを得た後でなければ，執り成す者はない。これがあなたがたの主，アッラーである。かれに仕えなさい。あなたがたは，訓戒を受け入れないのか。

4. あなたがたは皆一緒にアッラーの御許に帰る。アッラーの約束は真実である。本当にかれは創造を始め，そしてそれを繰り返される。これは信仰して善行をした者に，公正に報われるためである。だがかれを信仰しない者には，煮えたった飲物と，痛ましい懲罰がある。これはかれらが不信心であったためである。

5. かれこそは太陽を輝やかせ，月を灯明とされ，その軌道を定め，年数（と時日）の計算をあなたがたに教えられた方である。アッラーがこれらを創造されたのは，只真理（を現わすため）に外ならない。かれは知識ある人びとに印を詳しく述べられる。

6. 本当に夜と昼との交替，またアッラーが天と地の間に創られる凡てのものの中には，主を畏れる者への印がある。

7. 本当にわれとの会見を期待しない者，また現世の生活に満足してこれに安心している者，そしてわれの印を疎かにする者，

8. これらの者の住まいは，その（悪い）行いのために地獄である。

9. 本当に信仰して善行に励む者には，かれらの主は，その信仰によってかれらを導かれる。至福の楽園の中に，川はかれらの足元を流れるのである。

10. その中でかれらの祈りは，「アッラーよ，あなたの栄光を讃えます。」であり，またそこでのかれらの挨拶は「平安あれ。」であり，そして祈りの結びは，「万有の主アッラーを讃えます。」である。

11. かれらが幸福へと急ぐよう，もしアッラーが人びとに対して悪を急がれるならば，（猶予の）期間はきっと終らされたであろう。われとの会見を望まない者には，法外の混乱の中で当てもなくさ迷わせることであろう。

12. 人びと（不信心者たち）が苦難に会った時は，横たわり，あるいは座り，あるいは立っていても（どんな状態のもとでも）われを呼ぶ。だがわれがかれらから苦難を除くと，（まるで）かれらを苦しめた（以前の）不幸のためわれを呼ばなかったかのように過ごしてしまう。このように愚かな者は，その行いを（悪魔によって）立派だと思わせられる。

13. 本当にわれはあなたがた以前にも，かれらが不義を行ったために，幾多の民族を滅ぼした。使徒たちが明証をかれらに与えたのだが，かれらは信じようとはしなかった。このようにわれは，罪を犯した民に報いる。

14. それからわれはかれらの後に，この地をあなたがたに継がせた。これはあなたがたが，如何に行うかを見るためである。

15. ところがわれの明瞭な印が，かれらに読み聞かされた時，われと会うことを望まない者たちは言った。「これとは別のクルアーンを持って来なさい。それともこれを改（鼠？）しなさい。」言ってやるがいい。「わたしは自分の裁量でこれを改（鼠？）することは出来ない。只，わたしに啓示されたものに従うだけである。わたしがもし主に背いたならば，偉大な日の懲罰を本当に恐れる。」

16. 言ってやるがいい。「アッラーの御心なら，わたしはあなたがたにそれを読誦せず，またかれは，あなたがたに教えられなかったであろう。その（啓示）前に，わたしは確かにあなたがたの間で，一生ほどの（40年の）歳月を過ごした。あなたがたは未だ悟らないのか。」

17. アッラーに就いて偽りを捏造し，その啓示を拒否するほど，甚だしい不義の者があろうか。罪を犯す者は，決して成功しないのである。

18. かれらはアッラーの外に，かれらを害せず，また益のないものに仕えて，「これら（の神々）は，アッラーの御前でわたしたちを執り成すものです。」と言う。言ってやるがいい。「あなたがたは，天地においてアッラーの知らないことを，かれに告げようとするのか。」かれを讃えなさい。かれはかれらが配するものの上に高くおられる。

19. 人間は（元来）唯一族（1つのウンマ）であった。だが（後に）かれらは敵対した。もし以前にあなたの主から下された御言葉がなかったならば，その相違点に就いては，かれらの間で必ず解決されていたであろう。

20. かれらは言うであろう。「何故主から一つの印もかれ（ムハンマド）に下されないのだろう。」言ってやるがいい。「幽玄界のことは，只アッラーが御支配しておられる。だから待て。わたしもまた，あなたがたと共に待つ者である。」

21. われが人間に災厄を味わせた後，慈悲を与えると，見よ，かれらはわが印に対して策謀をする。言ってやるがいい。「アッラーは，策謀に対して迅速に処置される。」本当にわが使徒たち（天使）は，あなたがたの策謀することを凡て記録するのである。

22. かれこそはあなたがたを陸に，また海に旅をさせられる御方である。それであなたがたが船に乗る時，それが順風に乗って航行すれば，かれらはそれで喜ぶ。暴風が襲うと，大波が四方から押し寄せ，かれらはもうこれまでだと観念して，アッラーに向かって，信心を尽くして祈る。「あなたが，もしわたしたちをこれから救い下されば，必ず感謝を捧げる者になります。」

23. だがかれが救助してみると，見よ，かれらは地上において正義を侮って不義を行う。人びとよ，あなたがたの反逆は只自分自身の魂を害し，現世の生活で享楽を得るだけであるが，あなたがたはすぐにわれに帰るのである。その時われは，あなたがたの行ったことを告げ知らせるであろう。

24. 本当に，現世の生活を例えれば，天からわれが降らせる水（雨）のようなものである。それで上を潤し，人間や家畜の食べ物を茂らせる。大地が美麗な装いで覆われて飾られると，そこの（住）民は，その全権を持ったと思い込む。だがわが命令が，夜も昼も一度下れば，昨日は緊茂していたはずのものが刈き取られた株のように変り果てる。われはこのように，熟慮する人びとのために（われの）印を解明する。

25. 本当にアッラーは，人を平安の家に招き，また御好みになられた者を正しい道に導かれる。

26. 善行をした者には（天国へ入るという）素晴しい報奨があり，また追加もある。かれらの顔には，暗さや屈辱の影もないであろう。これらは楽園の住人である。永遠にその中に住むであろう。

27. だが悪を行っていた者には，同様の悪の報いがある。また屈辱に覆われ，アッラー（の怒り）からかれらを守るものはないであろう。その顔は丁度夜の暗闇に覆われたようである。これらは火獄の住人である。永遠にその中に住むであろう。

28. その日，われは一斉にかれらを招集する。その時われは，多神を崇めた者たちに言うであろう。「あなたがたそしてあなたがたの仲間は，そこに控えていなさい。」それからわれは一人一人を引き離す。その際，かれらの立てていた神々は言う。「あなたがたが拝したのは，わたしたちではなかった。

29. アッラーは，わたしたちとあなたがたとの間の，立証者として万全である。わたしたちは，あなたがたが拝しているのを実際知らなかった。」

30. そこで各人は先に送った行いを確認して，かれらの真の主，アッラーの許に連れ戻され，かれらが捏造していたものはかれらから消え去るであろう。

31.（人びとに）言ってやるがいい。「天と地から，あなたがたに用度を供給するのは誰か。聴覚や視覚を司るのは誰か。また死んだ物から，生命を（お？）し，生から死を（西？）せられるのは誰か。また凡ての事物を規制統御するのは誰であるのか。」かれらは必ず「アッラー」と言おう。言ってやるがいい。「何故あなたがたは，主を畏れないのか。

32. これが，あなたがたの真の主，アッラーであられる。真理から離れては，虚偽の外に何があろう。あなたがたは，どうして背き去るのか。」

33. このように主の掟に背く者に対し，あなたの主の御言葉は真実であることが立証された。本当にかれらは信仰しないであろう。

34. 言ってやるがいい。「あなたがたの神々の中，誰が万有の創造をし，それを繰り返すのか。」言ってやるがいい。「万有を創造され，それからそれを繰り返される御方は，アッラーである。それなのにあなたがたは，どうして（真理から）迷い去るのか。」

35. 言ってやろがいい。「あなたがたの神々の中，誰が真理に導くのか。」言ってやるがいい。「アッラーは真理に導いて下される。それで真理に導く方と，自分が導かれなければ道を見い出せない者と，どちらが従うのに値するのか。あなたがたはどうしたのか。あなたがたはどう判断するのか。」

36. かれらの多くは臆測に従うだけである。本当に臆測は，少しも真理にとって替あることは出来ない。本当にアッラーは，かれらの行うことを熟知なされる。

37. このクルアーンは，アッラー以外のものによって作られるようなものではない。それどころかこれは，それ以前にあったものの確証（の啓示）であり，万有の主からの，疑いの余地を残さない，啓典の解明である。

38. またかれらは言うのである。「かれ（ムハンマド）がそれを作ったのですか。」言ってやるがいい。「それなら，それに似た1章〔スーラ〕を持ってきなさい。またあなたがたの言葉が真実ならば，アッラー以外にあなたがたを助けることの出来る援助者に願ってみなさい。」

39. いや，かれらはその知識で理解出来ないもの，またその解説がかれらに未だ下されないものを，偽りであるとする。このようにかれら以前の者も偽りであるとした。だが見よ，不義の徒の最後がどんなものであったかを。

40. かれらの中，ある者はそれ（クルアーン）を信じ，またある者はそれを信じない。あなたの主は，犯罪者を最もよく知っておられる。

41. かれらがもしあなたを虚偽の徒とするならば言ってやるがいい。「わたしの所業はわたしのためであり，あなたがたの所業はあなたがたのためである。あなたがたはわたしの行うことに関係なく，わたしはあなたがたの行うことに関係ない。」

42. かれらの中には，あなたに耳を傾ける者がある。だがあなたは，聞けない者に聞かせることができようか，かれらは，やはり理解しないのである。

43. またかれらの中には，あなたに目を注ぐ者がある。だがあなたは見えない者を導くことが出来ようか，かれらは，やはり見てはいないのである。

44. 本当にアッラーは決して人間を害されない。だが人間は自らを害する。

45. かれが，かれらを召集なされる日，かれらは昼間の一刻も滞留しなかったかのように（感じて），互いによく覚えているであろう。アッラーとの会見を否認して，導かれなかった者たちは確かに失敗者である。

46. われがかれらと約束した（悪い結果の）一部を，（生存中に現わして）あなたに示しても，または（それを示す前に）あなたをわれに召しても，やはりかれらはわれに帰るのである。その時アッラーは，かれらの行った凡てに就いて立証される方であられる。

47. それぞれの民に対して，使徒が（遺わされたので）ある。かれらの使徒がやって来た時，事はかれらの間で公正に裁決されて，不当に扱われることはない。

48. かれらは言う。「あなたがたの言葉が真実なら，この約束が果たされるのは何時なのですか。」

49. 言ってやるがいい。「わたしは，アッラーが御好みにならない限り，自分で害しまたは益する力はない。各々の民には定められた期限がある。かれらの期限が到来すれば，一刻も猶予することは出来ない。また（それに）先んずることも出来ない。」

50. 言ってやるがいい。「あなたがたは考えないのか，かれの懲罰は夜でも昼でも，あなたがたに下るのであろ。罪深い者たちが急ぐのは，そのどの（懲罰）であるのか。」

51.「あなたがたはそれがやって来た時，やっと信じるのか。（その時言われよう）今があなたがたが，急いでいたその時である。」

52. その時不義の徒に向かって言われるであろう。「永遠の懲罰を味わえ。あなたがたが行ったことに対してだけ，報いられるのではないか。」

53. かれらはあなたに問うだろう。「それは真実なのですか。」言ってやるがいい。「そぅだ，わたしの主にかけて，本当にそれは真実です。あなたがたは免がれられないのです。」

54. 不義を行った各人は，地上の一切のものを所有しているとすれば，必ずそれを挙げて罪を贖おうとするであろう。また懲罰を目の前に見る時，かれらは後悔を表す。だがかれらの間は公正に裁定され，不当に扱われることはないのである。

55. 天地の凡てのものは，アッラーの有ではないか。本当に，アッラーの約束は真実ではないか。しかし，かれらの多くは分らない。

56. かれは生を与え，また死を与える。そしてかれにあなたがたは帰されるのである。

57. 人びとよ，あなたがたの主から確かに勧告が下された，これは胸の中にある（病い）を(癒?)し，また信者に対する導きであり慈悲である。

58. 言ってやるがいい。「アッラーの恩恵により，またその慈悲により，かれらを喜ばせなさい。それはかれらが蓄積したものに勝る。」

59. 言ってやるがいい。「アッラーが，御恵みとしてあなたがたに下されたものを考えてみなさい。何故あなたがたはその（一部を）非合法とし，また（一部を）合法としたのか。」言ってやるがいい。「アッラーがあなたがたに許されたのか，それともあなたがたがアッラーに就いて捏造したのか。」

60. 復活の日に，アッラーに就いて嘘を捏造した者たちの思うことは何であろうか。本当にアッラーは，人間に対し恩恵の限りを尽くされる。それでも，かれらの多くは感謝しない。

61. あなたが何事に従事していても，またクルアーンのどの部分を読誦していても，またあなたがたがどんな行いをしていようとも，あなたがたがそれにうち込んでいる限り，われは必ずあなたがたのための立証者である。天地の微塵の重さも，あなたの主から免れられない。またそれよりも小さいものでも，大きいものでも（凡て）はっきりと書物の中に（記されて）ないものはないのである。

62. 見なさい。アッラーの友には本当に恐れもなく，憂いもないであろう。

63. かれらは信仰し，（アッラーを）畏れていた者たち。

64. かれらに対しては現世でも，来世においても吉報がある。アッラーの御言葉には変更はない。それこそは偉大な，幸福の成就である。

65. かれらの言葉に，あなたの心を痛ませてはならない。本当に権能栄誉は，凡てアッラーの有である。かれは全聴にして全知であられる。

66. 見なさい。天地の凡てのものは，本当にアッラーの有である。アッラーを差し置いて，神々に祈っている者たちは何に従うのか。かれらは妄想に従っているだけ。自分勝手に過ぎない。

67. かれこそは，あなたがたのため夜を定め，それであなたがたを憩わせ，また昼間を明々白々にされる方である。本当にその中には聞く耳をもつ人びとに対し，印がある。

68. かれらは，「アッラーは一人の子をもうけられた。」と言う。かれに讃えあれ。かれは自足なされる御方。天地の凡てのものは，かれの有である。あなたがたはこれに対して，権威はないのである。アッラーに就いて，自分の知らないことを語るのか。

69. 言ってやるがいい。「アッラーに就いて嘘を捏造する者は，決して栄えないであろう。」

70. かれらはこの世で束の間の享楽をなし，それからわれの許に帰るのである。その時われは，不信心であったことに対して厳しい懲罰を味わせるであろう。

71. かれらにヌーフの物語を読誦しなさい。かれがその民にこう言った時を思え。「わたしの人びとよ，わたしが（あなたがたと一緒に）留り，またアッラーの印を思い出させることがあなたがたにとって迷惑であっても，わたしはアッラーを信頼する。それであなたがたは，自分で立てた神々と（相談して）あなたがたの事を決定しなさい。それであなたがたの決断に，半信半疑であってはならない。その時わたしに対する態度を決め，猶予するな。

72. 仮令あなたがたが背き去っても，わたしはあなたがたから報酬をもらうわけではなかった。わたしは只アッラーから報酬をいただくだけ。わたしは，ムスリムであるよう命じられている。」

73. だがかれらはかれ（ヌーフ）を拒否したので，われはかれとかれの味方の者たちを方舟に救い，かれらに（地を）継がせ，わが印を拒否した者を溺れさせた。見なさい。警告された者たちの最後がどんなものであったかを。

74. それからかれの後，われは使徒たちをその民に遺わし，明白な（印）を授けた。だがかれら（人びと）は以前に拒否したものを，信じようとはしなかった。このようにわれは反逆者の心を封じる。

75. それからかれらの後，わが印を持ってムーサーとハ―ルーンを，フィルアウンとその首長たちに遺わしたが，かれらは高慢で罪深い民であった。

76. 真理がわが許からかれらに(西?)された時，かれらは言った。「これは明らかに魔術である。」

77. ムーサーは言った。「あなたがたは（この現実に）(湾?)されている真理を（指して）言うのか，これが魔術であろうか。魔術師は成功しないであろう。」

78. かれらは言った。「あなたが来たのは，わたしたちの祖先が守っていた信仰から背かせるためである。あなたがた両人は，この国で高い地位を得ようとするのか。わたしたちはあなたがた両人を信じない。」

79. フィルアウンは言った。「凡ての老練な魔術師を，ここに呼んで来なさい。」

80. 魔術師が来た時，ムーサーはかれらに言った。「あなたがたの投げたいものを投げなさい。」

81. かれらが投げた時，ムーサーは言った。「あなたがたが現出したのは，魔術である。アッラーは直ぐそれを無力にされる。本当にアッラーは不義の徒の仕業を成功させない。」

82. 罪深い者たちが仮令好まなくても，アッラーは御言葉で真理を立証される。

83. かれの民の中末輩を除いては，ムーサーを信じようとしなかった。かれらはフィルアウンや首長の迫害を恐れていたのである。フィルアウンは国内で権勢を恋にし，本当に暴君であった。

84. ムーサーは言った。「わたしの人びとよ，あなたがたはアッラーを信仰するのなら，かれを信頼しなさい。もしあなたがたが服従，帰依する者であるならば。」

85. かれらは（祈って）言った。「わたしたちはアッラーを信頼します。主よ，わたしたちを，不義の民のための一試練となされず，

86. あなたの御慈悲をもってわたしたちを不信心の民から救い出して下さい。」

87. われはムーサーとその兄弟に啓示して言った。「あなたがたの民のためエジプトに住まいを定め，あなたがたの家を礼拝の場となし，礼拝の務めを守れ。また信者たちに吉報を伝えなさい。」

88. ムーサーは申し上げた。「主よ，本当にあなたはフィルアウンとその首長たちに，現世の生活の栄華裕福を御授けになりました。主よ，かれらがあなたの道から迷い出てしまいますように。主よ，かれらの富を滅ぼされ，かれらの心を頑固にして下さい。それ故痛ましい懲罰が下るまで，かれらは信じないでしょう。」

89. かれは仰せられた。「あなたがた両人の祈りは受け入れられた。だから姿勢を正し，無知な者の道に従ってはならない。

90. われは，イスラエルの子孫に海を波らせ，フィルアウンとその軍勢は，暴虐と敵意に満ちてかれらを追跡した。溺れ死にそうになった時，かれ（フィルアウン）は言った。「わたしは信仰いたします。イスラエルの子孫が信仰するかれの外に，神はありません。わたしは服従，帰依する者です。」

91.（するとかれに仰せられよう。）「何と，今（信仰するのか）。ちょっと前まであなたは反抗していた。結局あなたは犯罪者の仲間であった。

92. だが今日は，われは後の者への印とするため，あなたの体を救うであろう。だが人びとの多くはわが印を疎かにする。」

93. われは，イスラエルの子孫に安全な居住の地を定め，凡ての良いものを授けた。かれらに（悪い）知識が来るまでは意見の相異はなかった。本当にあなたの主は，審判の日にかれらが争っていたことに就いて，かれらの間を裁決されるであろう。

94. あなたがもしわれの命令したものに就いて疑うならば，あなた以前の啓典を読んでいる者に問え。確かに真理は，主からあなたに（育？）されたのである。だからあなたは懐疑に陥ってはならない。

95. またあなたは，失敗者にならないよう，アッラーの印を虚偽であるとする者の仲間であってはならない。

96. 本当に（罪が深いために）主の御言葉通りになった者は，信仰しないであろう。

97. 例え凡て印がかれらに(宙?)されても，かれらが（自分で）痛ましい懲罰を見るまでは。

98. 信仰したのにその信仰心が（破滅を免れるのに）役立った町が，ユーヌスの民の外にはなかったのは何故なのか。かれら（ユーヌスの民）力t信仰に入った時，われは現世の生活における，不名誉な懲罰をかれらから取り払い，現世（の生活）を享楽させた。

99. もし主の御心なら，地上の凡ての者は凡て信仰に入ったことであろう。あなたは人びとを，強いて信者にしようとするのか。

100. アッラーの許しがなければ，誰も信仰に入ることは出来ないのである。また悟らない者には，かれは退廃を起こさせる。

101. 言ってやるがいい。「天地の凡てのものを観察しなさい。」だが信仰しない人びとには，印も警告も役立たない。

102. かれら以前に過ぎ去った人びとの日（に起こったの）と同じこと以外に，かれらは（何を）期待するのか。言ってやるがいい。「それなら待て，わたしもまたあなたがたと共に待つものである。」

103. その中われは，使徒たちと信仰する者たちを救うであろう。このように信者を救うのは，われの免れられない務めである。

104. 言ってやるがいい。「人びとよ，例えあなたがたがわたしの教えに就いて疑っても，わたしはアッラーを差し置いて，あなたがたが仕えているものに仕えない。わたしはアッラーに仕える。あなたがたを召される御方ではないか。わたしは信者であるよう命じられている。

105.（それからこうも言われた。）それであなたの顔を，純正な教えに向けなさい。偶像信者の仲間であってはならない。

106. またアッラーを差し置いて，あなたを益せずまた損いもしないものに祈ってはならない。もしこれをするならば，あなたは本当に不義者の仲間である。

107. もしアッラーがあなたに災厄を下されれば，かれの外にそれを除くものはない。またもしかれがあなたに幸福を望まれれば，かれの恩恵を拒否するものは何もないのである。かれはそのしもベの中，御好みになられる者に，それを下される。本当にかれは寛容にして慈悲深くあられる。」

108. 言ってやるがいい。「人びとよ，主から，あなたがたに真理が(宙?)されたのである。導かれる者は，只自分を益するために導かれ，迷う者は，只自分を害するために迷う。わたしは，あなたがたの後見人ではない。」

109. あなたに啓示されたものに従い，アッラーが裁かれるまで耐え忍べ。かれは裁決に最も優れた御方であられる。


聖クルアーン: 11. フード章

11. フード章

マッカ啓示 123章

章の説明

本章の名伐，預言者フードに関して記されるにちなみ名付けられる。前章と同じころのマッカ時代後期の啓示で，その内容も前章の追記である。

内容の概説

第1－24節，啓示や人間への配慮や長い期間にわたる猶予は，アッラーの慈悲の現われである。そして人間の忘恩や虚栄や，曲ったことを愛する一般的習性とが，対照されて教えられる。第25－49節，ヌーフは自分の民に無私謙虚に宣教したが，その教えはかれらの無信仰のために，そしられ拒まれた。しかしかれらはアッラーの導きの下に，方舟を造って救われ，平安で祝福された。だが，拒否者は滅ぼされた。第50－68節，フードやサーリフは，虚偽の神を拝して，主を冒とくすることに対し警告したが，いずれの場合もそれを拒否する者は滅ぼされた。第69－95節，ルートの民にも警告が与えられたが，かれらは罪を犯し続けてついに懲罰された。またシュアイプの民も欺満と悪弊に対し警告された。だがかれらはシユアイプを孤立に陥れたが，かえって自滅することになった。第96－123節，フィルアウンのような高性な指導者は，人々を堕落の上に堕落させる。だがアッラーは公正で，罪に対する懲罰は必ず下り，誰も避けられない。それで悪行を採み，すべてを傾けてアッラーに奉仕すべきである。

慈悲あまねく慈愛深きアッラーの御名において。

1. アリフ・ラーム・ラー（この）啓典は，（英知によって）守護されており，また英明にして通暁される御方からの解明である。

2.（それで言うがいい。）「アッラーの外誰にも仕えてはならない。本当にわたしは警告者，また吉報の伝達者として，かれからあなたがたに（遣わされた）。」

3. あなたがたの主の御赦しを請い願え。そしてあなたがたは，悔悟してかれの許に返れ，（そうすればアッラーは）定められた時期までいろいろなよいものを享受させる。また功績の多い者には，それぞれ豊富に恵みを与えられる。だがもし，背き去るならば，わたしはあなたがたのために偉大な日の懲罰を恐れる。

4.「あなたがたはアッラーの許に帰るのである。かれは凡てのことに全能であられる。」

5. 見なさい。かれらは（その敵意を）かれに隠そうとして，自分たちの胸をたたみ込んでいる。ああ，自分たちの衣を（幾重に）着こんでも，かれはかれらの隠すこと顕わすことを知っておられる。本当にかれは，胸の中の秘密をよく知っておられる。

6. 地上の凡ての生きもので，その御恵みをアッラーからいただいていない者はない。かれはそれらの居住所と寄留所を知っておられる。凡てはっきりと書物に（記されて）ある。

7. かれこそは玉座が水の上にあった時，6日の間に天と地を創造された御方。それはかれが，あなたがたの中誰が，行いに最も優れているか，明瞭にされるためである。だがあなたがもし，「あなたがたは，死後必ず甦されるであろう。」と言えば，不信心者たちはきっと，「それは明らかに魔術に過ぎない。」と言うであろう。

8. もしわれが定めの時期まで，かれらに対する懲罰を延ばせば，かれらはきっと言うであろう。「何が（懲罰を）遅らせているのか。」ああ，それが到来する日，何ものも，それを避けられず，かれらは自分たちが嘲笑していたもので，取り囲まれるであろう。

9. もしわれが，人間に規しく慈悲を施して味わしめ，その後それをかれらから取り上げれば，きっと絶望して不信心になる。

10. だが災いに見舞われた後われがもし恩恵を味わしめると，かれは，「不幸はわたしから去ってしまった。」と言って必ず狂喜して自慢する。

11. 耐え忍んで，善行をなす者だけはそうではない。これらの者には，（罪の）赦しと偉大な報奨がある。

12. あなたは恐らく，啓示されたものの一部を放棄したい（気持になる）であろう。そのためにあなたの胸は狭められてはいないか。それはかれらがこう言うためである。「どうしてかれに財宝が下されないのだろう。また何故1人の天使も，かれと一緒に来なかったのであろうか。」本当にあなたは1人の警告者に過ぎない。アッラーは凡てのことを管理される方であられる。

13. またかれらは，「かれがそれ（クルアーン）を作ったのです。」と言う。言ってやるがいい。「もしあなたがたの言葉が真実ならば，それに類する10章を作って，持って来なさい。また出来るならあなたがた（を助けることの出来る）アッラー以外の者を呼びなさい。」

14. もしかれら（神々）があなたがた（の呼びかけ）に答えないならば，あなたがたはそれがアッラーの御知識からだけ下されたものであること，またかれの外に神はないことを知りなさい。それであなたがたは，心から服従，帰依するのか。

15. 現世の生活とその栄華を望む者には，われは現世のかれらの行いに対し十分に報いるであろう。かれらは少しも減らされることはないのである。

16. これらの者は，米世の火獄の外に何もない者たちである。現世でかれらの成し遂げたことは実を結ばず，その行っていたことは，虚しいものになる。

17. 主からの明白な印を受けた証人（預言者）に読み聞かされた者（信者たち）。そしてそれ以前に導師であり慈悲であるムーサーの啓典（律法）をいただいている人々。これら（啓示の下った民）こそはそれ（クルアーン）を信じる。だがそれを信じない一派の者たちは，火獄がかれらの約束された場所である。だからあなた（ムハンマド）は，それに就いて疑ってはならない。本当にそれはあなたの主からの真理である。だが人びとの多くは信じない。

18. アッラーに就いて虚偽を作る者より，甚だしい不義な者があろうか。かれらは主の御許に引き出され，その証人たちは，「これらの者は，主に関して偽った者です」と言うであろう。見なさい。アッラーの怒りが不義者に下る。

19. これらの者は，アッラーの道（イスラームの教え）から（人々を）妨げ，（その道自体を）曲げようとする者，また来世を否定する者である。

20. これらの者は，地上において罰を逃れることもできず，またアッラーの外に守護者もないのである。かれらに対する懲罰は倍加されるであろう。かれらは聞くことも出来ず，また（明確に）見ることも出来なかった。

21. これらの者は，自分自身を滅ぼした者で，かれらが捏造していたものは，かれらからはぐれ去った。

22. 疑うことなくこれらの者は，来世の最大の失敗者である。

23. 本当に信仰して善行に励み，また主の御前で謙虚な者，これらの者は楽園の住人で，永遠にそこに住むであろう。

24. この両者を例えれば，一人は盲人で耳の遠い者のようであり，外は目も見えれば耳も聞える者である。比べてみて両者は同じであろうか。それでもあなたがたは注意しないのか。

25. またわれはヌーフを，かれの民に遣わした。（かれは言った。）「わたしはあなたがたへの，公明な警告者である。

26. あなたがたはアッラーの外に仕えてはならない。わたしはあなたがたのために，苦難の日の懲罰を本当に恐れる。」

27. だがかれの民の中不信心な首長たちは言った。「あなたを見ると，わたしたちと同じ人間に過ぎません。またわたしたちのなかでもあなた従う者は，思慮の未熟な最も卑しい者に過ぎません。またあなたには，わたしたちに勝る長所も認められません。いや，わたしたちは，実際あなたがたを嘘付きであると考えます。」

28. かれは言った。「わたしの人びとよ，あなたがたは考えてみなさい。もしわたしが主からの明証の上に立ち，かれが御許からわたしに慈悲を与えられても，それがあなたがたの目に不明瞭だというならば，それほど嫌っているのに，あなたがたにそれを強いることが出来ようか。

29. 人びとよ，わたしはこれ（伝道）に対して，あなたがたに財貨を求めない。わたしは，只アッラーから報奨をいただくだけである。またわたしは，信仰者たちを（侮って）追い返そうとはしない。本当にかれらは主に会う身である。寧ろあなたがたは，無知の民であるとわたしは考える。

30. 人びとよ，わたしがもしかれらを追い返したならば，アッラーに対し誰がわたしを助けるであろう。それでもあなたがたは注意しないのか。

31. わたしはあなたがたに向かって，わたしがアッラーの宝物をもっているとも，幽玄界を知っているとも，またわたしは天使であるとも言わない。なおまたわたしはあなたがたが軽視する者に向かって，アッラーはかれらに（どんな）善性も，御授けにならないだろうと言わない。アッラーは，かれらの心の中を，最もよく知っておられる。もしそうであったならば，わたしは不義の徒である。」

32. かれらは言った。「ヌーフよ，あなたはわたしたちと論議してわたしたちとの論争を長引かせました。もしあなたの言葉が真実ならば，あなたが約束したこと（懲罰）をわたしたちに(お?)しなさい。」

33. かれは言った。「アッラーの御心があれば，かれだけがあなたがたにそれを現出されるであろう。あなたがたは（それを）避けられないのである。

34. 仮令わたしが（善い）忠告を，あなたがたに与えようと望んでも，もしアッラーがあなたがたを，迷うに任せる御望みならば，わたしの助言はあなたがたに無益であろう。かれこそあなたがたの主であられる。あなたがたはかれの御許に帰されるのである。」

35. また，かれら（マッカの不信心者たち）はかれがそれ（クルアーン）を作り出した」と言っている。言ってやるがいい。「もしわたしがそれを作り出したならば，罪はわたしにある。だがわたしは，あなたがたが犯した罪にはかかわリがない。」

36. ヌーフはこのように啓示された。「既に信仰した者の外は，もうあなたの民は信仰しないであろう。だからかれらの行いに就いて悩んではならない。

37. そしてわれの目の前で，啓示に従って方舟を造れ。また不義を行う者のために（この上）われに願い出てはならない。かれらは溺れ死ぬであろう。」

38. そこでかれは方舟を造り始めた。かれの民の首長たちは，その側を過ぎる度にかれを明笑した。かれは言った。「仮令あなたがたが（今）わたしたちを嘲笑しても，いずれあなたがたが嘲笑するように，きっとわたしたちがあなたがたを嘲笑するようになろ。」

39.「あなたがたはやがて恥馬の懲罰が誰に来るか知るであろう。永久の懲罰が誰の上に降りかかるかを。」

40. 遂にわが命令は下って，大地の諸水が堰を切って迸り出た時，われは言った。「すべての生き物の一つがいと，信仰者たちと，あなたの家族で宣告がすでに下された者以外をその中に乗せなさい。」だがかれと共に信仰した者は少なかった。

41. かれ（ヌーフ）は言った。「アッラーの御名によって，これに乗れ。航行にも停泊にもそれによれ。本当にわたしの主は，寛容にして慈悲深くあられる。」

42. 方舟はかれらを乗せて山のような波の上に動き出した。その時ヌーフは（皆から）離れていたかれの息子に叫んで言った。「息子よ，わたしと一緒に乗れ。不信者たちと一緒にいてはならない。」

43. 息子は（答えて）言った。「わたしは山に避難しよう。それは（洪）水から救うであろう。」かれ（ヌ－フ）は言った。「今日はアッラーの御命令によってかれの慈悲に浴する者の外は，何者も救われない。」その時2人の間に波が来て，息子は溺れる者の1人となった。

44. 御言葉があった。「大地よ，水を飲み込め。天よ，（雨を）降らすことを止めなさい。」水は引いて，事態は治まり，（舟は）ジューディー山上に乗り上げた。また仰せられた。「不義を行う民を追い払え。」

45. ヌーフはかれの主を呼んで申し上げた。「主よ，わたしの息子は（わが）家の一員です。あなたの約束は本当に真実で，あなたは裁決に最も優れた御方であられます。」

46. かれは仰せられた。「ヌーフよ，かれは本当にあなたの家族ではない。かれの行いは正しくない。あなたの知らないことに就いて，われに求めてはならない。われはあなたが無知な者とならないよう戒める。」

47. かれは申し上げた。「主よ，本当にわたしか知りもしないことに就いて，あなたに請い求めないよう，御赦しを願います。あなたがわたしを御赦しになり，慈悲を与えられなければ，わたしはきっと，失敗者の仲間になるでしょう。」

48.（かれに）御言葉があった。「ヌーフよ，われからの平安によって，（舟を）降りなさい。あなたに祝福あれ，またあなたと共にいる多くの人々の上にも。（外に）われが（少しの間の生活を）享受させる人々もあるが，結局かれらはわれから痛ましい懲罰を受けるであろう。

49. これはわれがあなたに啓示した，幽玄界に就いての消息である。あなたもあなたの人々も以前はそれを知らなかった。だから耐え忍ベ。（善）果は，主を畏れる者に帰するのである。

50.（われは）アードの民に，その同胞のフードを（遣わした）。かれは言った。「わたしの人びとよ，アッラーに仕えなさい。あなたがたには，かれの外に神はないのである。あなたがたは（神々を）捏造しているに過ぎない。

51. 人びとよ，わたしはこれ（消息）に対して，何の報酬もあなたがたに求めない。わたしの報酬は，わたしを創られたかれの御許にだけあるのである。あなたがたはそれでも悟らないのか。

52. わたしの人びとよ，あなたがたの主の御赦しを請い求め，悔悟してかれに返れ。かれはあなたがたの上に天（から雲）を送り，豊かに雨を降らせ，あなたがたの力に更に力を添えられる。だからあなたがたは背き去って，罪を犯してはならない。」

53. かれらは言った。「フードよ，あなたはわたしたちにたった一つの明証すら，(宙?)さない。わたしたちは（単なる）あなたの言葉のために，わたしたちの神々を捨てない。またあなたの信者にもならない。

54. わたしたちの神々のあるものが，邪悪な言動であなたを魅惑したのだと言うだけである。」かれは（答えて）言った。「わたしは，立証をアッラ―に御願いする。あなたがたも，わたしが（神々を）配することに，関りないことを証言して下さい。

55. かれ以外（の神々を仲間とし）て，皆でわたしに対し策謀しなさい。何も猶予はいらない。

56. わたしの主であり，あなたがたの主であられるアッラーを，わたしは信頼する。凡ての生きものの一つでも，アッラーが，その前髪を（担？）まれないものはない。本当にわたしの主は，正しい道の上におられる。

57. 仮令あなたがたが背き去っても，わたしはあなたがたのために，与えられたものを既に伝えた。主はあなたがたの代りに，他の民を継がせられた。あなたがたは少しも，かれを害することが出来ないのである。本当にわたしの主は，凡てを見守られる。」

58. わが命令が下った時，われの慈悲によってフードとかれと共に信仰する者たちは救われた。われは酪い懲罰から，かれらを救ったのである。

59. これは，アード（の民のこと）であった。かれらは主の印を拒否し，かれの使徒たちに背き，それぞれの勢力者，頑迷な反逆者の命令に従った。

60. それでかれらは，現世でも復活の日でも，呪いに付き纏われた。ああ見よ，本当にアードは，かれらの主を信仰しなかった。ああ見よ，フードの民（の視界から）アードは消された。

61.（われは）サムードの民に，その同胞サーリフを（遺わした）。かれは言った。「わたしの人びとよ，アッラーに仕えなさい。かれの外に，あなたがたに神はないのである。かれは大地からあなたがたを造化され，そこに住まわせられた。それでかれの赦しを請い願い，悔悟してかれに返れ。本当にわたしの主は，直ぐ近くにおられ，（祈りに）応えられる御方である。

62. かれらは言った。「サーリフよ，あなたはわたしたちの中で，以前望みをかけた人物であった。（今）あなたは，わたしたちの祖先が仕えたものに仕えることを禁じるのか。だがあなたが勧める教えに就いて，わたしたちは真に疑いをもっている。」

63. かれは言った。「わたしの人びとよ，考えてみたのか，わたしが主からの証の上にたち，かれはわたしに，親しく慈悲を与えられるのに，もしわたしがかれに従わないならば，誰がアッラー（の怒り）からわたしを救助することが出来ようか。あなたがたはわたしをもっと破滅してしまうだけである。」

64. わたしの人びとよ，これはアッラーの雌ラクダで，あなたがたに対する一つの印である。アッラーの大地で放牧し，これに害を加えてはならない。身近かな懲罰に襲われないようにしなさい。

65. だがかれらは，その膝の腱を切った。それでかれ（サーリフ）は言った。「3日の間あなたがたの家で（生を）楽しめ。それは偽りのない約束である。」

66. わが命令が下った時，慈悲によってわれはサーリフならびにかれと共に信仰した者たちを救い，またその日の恥辱からも救った。本当にあなたの主は，強大にして偉力ならびなき御方である。

67. 一声（懲罰）が，不義の者を襲った。かれらは翌朝その家の中で俯していた。

68. そこはまるで，誰一人住んでいなかったかのようであった。サムードの人びとは，主を信じなかった。サムードよ（アッラーの慈悲から）追放されよ。

69. わが使徒たちが，イブラーヒームの許に来て，吉報を（声？）した。かれらは，「平安あれ。」と言い，かれも，「平安あれ。」と答え，時を移さず，焼いた仔牛で持て成した。

70. だがかれらの手がそれに伸びないのを見て，かれは不安に感じ，かれらに恐れを抱いた。かれらは言った。「恐れてはならない，実はわたしたちは，ルートの民に遣わされた者である。」

71. その時，かれ（イブラーヒーム）の妻が立っていて，笑ったので，われはかの女にイスハークのこと，イスハークの後，ヤアコーブの（産れる）吉報を伝えた。

72. かの女は言った。「ああ，情ない，わたしは老婦人であり，この夫も老人なのに（子が）産めましょうか。本当にこれは不思議なことです。」

73. かれらは言った。「おお，この家の人びとよ，あなたがたは，アッラーの命令に驚くのか。アッラーの慈悲と祝福があなたがたの上にあるように。本当にかれは讃美すべき方，栄光に満ちた方であられる。」

74. それでイブラーヒームの恐れが消え，吉報がかれに伝えられた時，かれはルートの民のためにわれに歎願し始めた。

75. 本当にイブラーヒームは，辛抱強く，心の優しい，梅悟して（主に）返った者である。

76.（主は仰せられた。）イブラーヒームよ，このことを断念しなさい。既に主の御命令は下っている。避けられない懲罰が，かれらに下るのである。

77. われの使徒たちがルートの許に来た時，かれは（ルー卜の客人としての）使徒のためにとても心を悩まし，かれ自身（人びとの男色の風習から）かれらを守れないことを悲しんで，「これは苦難の日である。」と言ったo

78. 人びと（ルートの民）は急いでかれの許に来た。これまでかれらは，汚らわしい行い（男色行為）をしていたので，かれは言った。「わたしの人びとよ，ここにわたしの娘たちがいる。あなたがたにとっては（娘たちと結婚することが）最も清浄である。アッラーを畏れなさい。わたしの賓客に関して，わたしに恥をかかせないでくれ。あなたがたの中に，正しい心の者が一人もいないのか。」

79. かれらは言った。「わたしたちがあなたの娘たちに，求める気のないことを，あなたはよく知っているはずである。またわたしたちが望むものもあなたに分っている。」

80. かれは（祈って）言った。「わたしに，あなたがたを押える力がありますよう。もしくは力強い支持にあずかることが出来ますように。」

81. かれら（使徒たち）は言った。「ルートよ本当にわたしたちは，あなたの主の使徒である。かれらは決してあなたに手を触れることは出来ない。それで夜の間にあなたの家族を連れて出て行きなさい。そしてあなたがたの中，一人でも後ろを振り向いてはならない。あなたの妻は別である。かの女は，かれら（ソドムの住民）の遭遇したことに遭遇するであろう。かれらに定められた時は，早朝である。朝は近いではないか。」

82. それでわが命令が下った時，われはそれ（町）を転覆し，その上にわれは幾重にも焼いた泥の石を雨と降らせた。

83.（その石には）アッラーの御許で，（懲罰の）記号が付けられていた。それらは，不義を行う者の上にも降りかかるのである。

84.（われは）またマドヤンの民にその同胞のシュアイブを（遣わした）。かれは言った。「わたしの人びとよ，アッラーに仕えなさい。あなたがたには，かれの外に神はないのである。また寸法や量目を少なくしてはならない。見たところあなたがたは繁栄しているが，わたしはあなたがたに，（一切を）取り巻く日の懲罰が下るのを恐れる。」

85.「人びとよ，寸法や量目を正確に計れ，人の物を欺き取ってはならない。また地上で悪事を行って退廃を(西?)してはならない。

86. もしあなたがたが信者ならば，アッラーの（賜物で手もとに）残されたものこそ，あなたがたのために最も善いものである。わたしはあなたがたの見張り人ではない。」

87. かれらは言った。「シュアイブよ，あなたの祈るところのものは，わたしたちの祖先が崇拝したものを捨てるようにあなたに命じたのか。また自分の財産に関し，望み通りに処理してはならないのか。本当にあなたは，親切に正しい道に導く者なのか。」

88. かれは（答えて）言った。「人びとよ，考えてみなさい。わたしが主からの証の上にたち，またかれから良い御恵みを与えられている（のに，主の啓示を伝えることをわたしが怠ろうか）。またあなたがたに禁したことを，陰で行うことを望まない。わたしの請い願うところは，只力を尽くして（世の中を）矯正することであり，アッラーによる以外にはわたしの成功〔タウフィーク〕はないのである。わたしはかれに信頼し，かれに梅悟して返る。

89. 人びとよ，わたしに異議を唱えて罪を犯しヌーフの民やフードの民，またサーリフの民が陥ったのと同じ（運命）に陥ってはならない。ルートの民にいたっては，あなたがたと余り縁遠くはない。

90. それであなたがたの主の御赦しを請い，悔悟してかれに返れ。本当にわたしの主は慈悲深く温情にあつい御方である。」

91. かれらは言った。「シュアイブよ，あなたの言うことをまるで理解出来ない。またわたしたちは，本当にあなたは頼りにならないと思う。あなたの同族（のこと）を考えなかったならば，わたしたちはきっとあなたを石打ちにしたであろう。あなたはわたしたちの間では無力なのである。」

92. かれ（シュアイブ）は言った。「人びとよ，あなたがたはアッラーよりも，わたしの同族の方を重視するのか。かれを無視して，あなたがたの背後に捨てるのか。本当にわたしの主は，あなたがたの行うことを取り囲まれる。

93. 人びとよ，あなたがたは自分のやり方で行うがよい。わたしもまた（わたしの務めを）行うであろう。やがてあなたがたは知ろう。誰に恥ずべき懲罰が下るのか，また誰が偽ったのかを。あなたがたは待て，わたしもまたあなたがたと共に待つものである。」

94. わが命令が下った時，われの慈悲によってシュアイブとかれと共に信仰した者たちは救われた。だが不義を行った者たちには一声（懲罰）が襲い，翌朝かれらはその家の中に，俯していた，

95. かれらは，まるでそこに住んでいなかったかのようであった。丁度サムードが滅びたようにマドヤンは滅びた。

96. またわれは，印と明瞭な権威とを授けて，ムーサ一を遺わした。

97. フィルアウンとその首長たちに。だが，かれらはフィルアウンの命令に従った。しかしフィルァウンの命令は，正しい道に導くものではなかった。

98. 復活の日にかれ（フィルアウン）は，人びとを率いて火獄に導き下るであろう。何と恐しい水場であることよ。

99. かれらは現世においても復務の日にも呪いに付き纏われた。何と恐しい賜物であることよ。

100. これらはわれがあなた（ムハンマド）に語る，昔の村々の消息の一部である。そのあるものはなお存在するが，あるものは消滅した。

101. われがかれらを損ったのではない。かれらが自分自身を損ったのである。アッラー以外にかれらが祈っていた神々は，あなたの主の命令が下った時，かれらに何も役立つことはなかった。只破滅を助長するだけであった。

102. このようにかれらが悪を行っている時，村々を不意に襲うことが，あなたの主の捕え方である。かれの捕え方は，本当に痛烈であり苛酷である。

103. 本当にこの中には来世の懲罰を恐れる者への印がある。それは人間が一斉に召集される日であり，立証されるべき日である。

104. それは定められた一期のために過ぎず，われはそれを遅延させない。

105. その日が来れば，誰もかれの許しがなければ発言することは出来ない。かれらの中の（ある者は）惨であり，また（ある者は）幸福である。

106. その時惨な者たちは，火獄の中にいよう。その中でかれらは，ため息とすすり泣き（に喘ぐだけである）。

107. あなたの主の御好みにならない以上，天と地の続くかぎり，その中に永遠に住むであろう。本当にあなたの主は，御望みのことを（必ず）成し遂げられる。

108.（その日）幸福な者たちは楽園に入り，あなたの主の御好みによる以外，天と地の続く限り，その中に永遠に住むであろう。限りない賜物である。

109. だからこれらの人びとが崇拝するものに就いて，あなたは思い煩うことはない。かれらは祖先が以前に仕えたものに仕えるに過ぎない。本当にわれは，かれらの得分を（少しも）減らすことなく支給する。

110. われはムーサーに啓典を授けたが，それに就いて（ユダヤ人の間に）異論があった。あなたの主から前もって，御言葉が下されていなかったならば，その事はかれらの間できっと解決されたであろう。だが末にかれらはそれに就いて不安な疑いを抱いている。

111. あなたの主はかれらの凡ての言動に対して，十分に報われる。本当にかれは，かれらの行いを熟知なされる。

112. それであなたと，またあなたと共に梅悟した者が命じられたように，（正しい道を）堅く守れ。法を越えてはならない。かれはあなたがたの行いを御存知であられる。

113. あなたがたは悪を行う者を頼りにしてはならない。さもないと業火があなたを捕えるであろう。あなたがたには，アッラーの外に守護者はなく，助けられることもない。

114. 礼拝は昼間の両端において，また夜の初めの時に，務めを守れ。本当に善行は，悪行を消滅させる。これは（主を）念じる者に対する訓戒である。

115. 耐え忍べ。本当にアッラーは，善行者への報奨を虚しくされない。

116. あなたがたより以前の世代の者の間には，何故かれらの中われが救った少数の者を除いては，地上の退廃を押える有徳な者たちがいなかったのであろうか。不義を行う者たちは，享楽を貪り罪を犯していた。

117. あなたがたの主は，そこの居住民が矯正（に留意）する間は，（単なる）悪行のために都市を滅ぼされない。

118. またあなたの主の御心ならば，かれは人びとを一つのウンマになされたであろう。だがかれらは反目しあっている。

119. あなたの主が慈悲を垂れられる者は別である。かれはそうなるように，かれらを創られた。そして，「われは必ずジンと人間を一緒にして，地獄を満たす。」との主の御言葉は全うされた。

120. 凡そわれが，使徒たちの消息に就いてあなたに語ったことは凡て，あなたの心をそれで堅固にするためのものである。その中には真理と勧告，と信仰する者への訓戒がある。

121. それで不信仰者に言ってやろがいい。「あなたがたは自分のやり方で行うがいい。わたしたちも（自分の務めを）行う。

122. あなたがたは待ちなさい。わたしたちも待っている。」

123. 天と地の幽玄界は，アッラーの有であり，また凡ての事（物の決定）はかれに帰属する。だからかれに仕え，かれを信頼しなさい。主はあなたがたの行うことを，疎かになされない。


聖クルアーン: 12. ユースフ章

12. ユースフ章

マッカ啓示 111章

章の説明

本章名は，預言者ユースフにつき記されるにちなみ名付けられる。聖預言者ムハンマドに対する迫害が極点に達したマッカ時代の末期の啓示である。イスラエルの民の祖といわれるヤアコーブの12人の息子のうち末の1人ユースフに関する物語である。本章は，クルアーンの中で一つの物語をもって終始している唯一の章であり，人生上の出来事が信仰に生きる忍耐強い含み深い形で盛られている。これは旧約聖書（創世記第37～50章）の同じ物語の叙述とは異なっている。それは単なる部族内部の問題が，その民族感情にもとづいて記されているにすぎないが，クルアーンでは精神的教訓や風刺に重点がおかれ，アッラーの計画による永遠の目的に対する驚嘆すべき働きが，比(喰?)的に記されている。それで人間は，イスラームの教えにもとづいて不動の真実の中でアッラーを忘れることなく生活を営み，日常心身の平安の中で自分を十分に発揚するよう努めるのか義務である。

ちなみにユースフの時代は，紀元前1700年から1600年頃といわれる。その少し前の1730年ころ，ヒクソスを首長とする民族がパレスチナの地からエジプトに向かって大移動を開始し，紀元前3000年以来続いたピラミッドの国エジプトを完全に崩壊させた。そしてこの物語にあるヤアコーブの12人の子供たちは，ナイル川の肥次な三角州に住みついて安定した生活を送ることができるのであるが，これも長くは続かず運命は逆転して，かれらはエジプトの新王朝（ラムセス第18工朝）のために打倒され，その後300年間奴隷として強制労働に服させられることになる。その結果「旧約聖書・出エジプト記」として知られる，父祖の地カナアンヘ向かって，ムーサーとハールーンが百万のイスラエルの部族を率いて大移動するのである。

慈悲あまねく慈愛深きアッラーの御名において。

1. アリフ・ラーム・ラー。これらは明瞭な啓典の印である。

2. われは，アラビア語のクルアーンを下した。恐らくあなたがたは悟るであろう。

3. われはこのクルアーンをあなたに啓示し，物語の中の最も美しいものを語ろう。あなたもこれまで気付かずにいたものである。

4. ユースフがその父（ヤアコーブ）にこう言った時を思え。「父よ，わたしは（夢で）11の星と太陽と月を見ました。わたしは，それらが（皆）わたしに，サジダしているのを見ました。」

5. かれは言った。「息子よ，あなたの夢を兄たちに話してはならない。さもないとかれらはあなたに対して策謀を企らむであろう。本当に悪魔は人間には公然の敵である。

6. このように主は，あなたを御選びになって，出来事の解釈を教えられ，かれが以前に，あなたの祖先のイブラーヒームやイスハークに御恵みを全うされたように，あなたとヤアコーブの子孫にそれを全うしたものである。本当にあなたの主は全知にして英明であられる。」

7. 本当にユースフとその兄弟（の物語の中）には，（真理を）探求する者への種々の印がある。

8. かれら（兄たち）がこう言った時を思え。「ユースフとその弟は，わたしたちよりも父に寵愛されている。だがわたしたちは多勢の仲間である。父は明らかに間違っている。」

9.（1人が言った。）「ユースフを殺すか，それともかれを何処か外の地に追え。そうすれば父の顔（好意）はあなたがたに向けられよう。その後に，あなたがたは正しい者になれるというものである。」

10. かれらの1人の者が言った。「ユースフを殺害してはならない，もしあなたがたがどうしてもそうしたいなら，寧ろかれを井戸の底に投げ込めば，恐らく何処かの隊商に拾い上げられることもあろう。」

11. かれらは言った。「父よ，何故あなたはユースフを，わたしたちに御任せにならないのですか，わたしたちは，本当にかれに好意を寄せているではありませんか。」

12.「明日わたしたちと一緒にかれを（野に）行かせ，遊んで気を晴らせるようにしてやって下さい。わたしたちはかれを必ず守ります。」

13. かれ（ヤアコーブ）は言った。「あなたがたがかれを連れて行くのは，わたしにはどうも心配である。あなたがたがかれに気を付けない間に，狼がかれを食いはしないかと恐れている。」

14. かれらは言った。「わたしたちは多勢の仲間だから，もし狼がかれを食うようなら，その時はわたしたちは本当におしまいです。」

15. こうしてかれらは，かれ（ユースフ）を連れて行った。そしてかれを井戸の底に投げ込むことに決めた時，われはかれ（ユースフ）に啓示した。「あなたは必ずかれらの（する）この事を，かれらに告げ知らせる（日が）あろう。その時かれらは（あなたに）気付くまい。」

16. 日が暮れてかれらは，泣きながら父の許に（帰って）来た。

17. かれらは言った。「父よ，わたしたちは互いに競争して行き，ユースフをわたしたちの品物のかたわらに残して置いたところ，狼が（来て）かれを食いました。わたしたちは真実を報告しても，あなたはわたしたちを信じては下さらないでしょう。」

18. かれらは，かれ（ユースフ）の下着を偽りの血で（汚し）持って来た。かれ（ヤアコーブ）は言った。「いや，いや，あなたがたが自分たちのために（大変なことを安易に考えて），こんなことにしたのである。それで（わたしとしては）耐え忍ぶのが美徳だ。あなたがたの述べることに就いては，（只）アッラーに御助けを御願いする。」

19. そのうちに，隊商がやって来て水扱人を遺わし，かれは釣瓶を降ろした。かれは言った。「ああ吉報だ，これは少年だ。」そこでかれらは一つの売物にしようとしてかれを隠した。だがアッラーは，かれらの凡ての行いを熟知される。

20. かれらは僅かの銀貨でただ同然にかれを売り払った。かれらは，かれから多くを貪らなかった。

21. かれを買ったエジプトの者は，その妻に言った。「優しくかれを待遇しなさい。多分かれはわたしたちを益することになろう。それとも養子に取り立ててもよい。」こうしてわれはユースフをこの国に落ち着かせ，出来事（事象）の意味のとり方をかれに教えることにした。凡そアッラーは御自分の思うところに十分な力を御持ちになられる。だが人びとの多くは知らない。

22. かれが成年に達した頃，われは識見と知識とをかれに授けた。このようにわれは正しい行いをする者に報いる。

23. かれの起居する家の夫人が，かれの心を惑わそうとして，戸を閉めて言った。「さあ，あなたおいでなさい。」かれは（祈って）言った。「アッラーよ，わたしを御守り下さい。本当にかれ（あなたの夫）は，主人です。わたしを気持よく住ませてくれます。本当に不義の徒は，成功いたしません。」

24. 確かにかの女は，かれに求めたのである。主の明証を見なかったならば，かれもかの女を求めたであろう。このようにしてわれは，かれから罪悪と醜行を遠ざけた。本当にかれは，謙虚で純真な（選ばれた）わがしもベの一人である。

25. その時両人は戸の方で相競い，かの女は後ろからかれの服を引き裂き，かれら両人は，戸口でかの女の夫に出会った。かの女は言った。「あなたの家族（妻）に悪事を行おうとした者には，投獄か痛ましい懲罰の外にどんな応報がありましょう。」

26. かれは言った。「奥様こそ，わたしの意に反して，わたしを御求めになりました。」その時かの女の家族の中の一人が証言した。「もしかれの服が前から裂けていれば，奥様が真実で，かれは嘘つきです。

27. だがかれの服が，もし後ろから裂けていれば，奥さまが嘘を御付きになったので，かれは真実であります。」

28. 主人は，ユースフの服が後ろから裂かれているのを見て，言った。「これはあなたがた（婦人）の悪企みだ。本当にあなたがたの悪企みは，激しいものである。

29. ユースフよ，これを気にしないでくれ。それから（妻よ），あなたの罪の赦しを願いなさい。本当にあなたは罪深い者である。」

30. 町の婦人たちは（評判して）言った。「貴人の奥様が，青年の意に反し，誘惑したそうよ。きっと恋に狂ったのでしょう。わたしたちは，明らかに奥様の誤りだと思います。」

31. かの女は婦人たちの悪意のある（陰ロ）を聞くと，使いを遣わし，かの女たちのために宴席を設け，一人一人にナイフを渡し，それから（ユースフに），「かの女たちの前に出て行きなさい。」と言った。かの女たちがかれ（ユースフ）を見ると驚歎し，（興奮して）その手を傷つけて言った。「アッラーの（造化の）完全無欠なことよ，これは人間ではない。これは貴い天使でなくて何でしょう。」

32. かの女は言った。「この人よ，あなたがたがわたしを謗るのは。確かにわたしが引っ張ってかれに求めたの。でもかれは貞節を守ったのよ。でも（今度）もしかれがあたしの命令を守らないなら，きっと投獄されて，汚名を被るでしょう。」

33. かれ（ユースフ）は言った。「主よ，わたしはかの女たちが誘惑するものよりも，牢獄が向いています。あなたがもしかの女たちの悪企みを，わたしから取り除いて下さらなければ，わたしは（若年の弱さで）かの女たちに傾いて，無道な者になるでしょう。」

34. それで主はかれ（の祈り）を受け入れ，かの女たちの悪企みをかれから取り払われた。本当にかれは全聴にして全知であられる。

35. そこでかの女たちは（かれが潔白である）証拠を見ていながら，しばらくかれを投獄しよう（それがかの女たちのために良い）と思った。

36. その時2人の若者が，かれと共に下獄した。その1人が言った。「わたしは酒を絞るのを（夢に）見ました。」また外の者は言った。「わたしは（夢に）自分の頭の上にパンを乗せて運んでいると，鳥がそれを啄むのを見ました。わたしたちにその意味を解いて下さい。御見かけしたところ，あなたは善い行いをされる方です。」

37. かれ（ユースフ）は答えて言った。「あなたがた2人に支給される食事が来る前に，わたしは必ずその解釈を告げよう。それはわたしの主が教えて下さるのである。わたしはアッラーを信じず，また来世を認めない不信心者たちの信条を捨てたのである。

38. そしてわたしは祖先，イブラーヒーム，イスハークまたヤアコーブの信条に従う。わたしたちは，アッラーにどんな同位者も決して配すべきではない。これはわたしたち，また凡ての人びとに与えられたアッラーの恩恵である。だが人びとの多くはこれに感謝しない。

39. 2人の獄の友よ（わたしはあなたがたに尋ねる）。雑多の神々がよいのか，それとも唯一にして全能であられるアッラーなのか。

40. かれに仕えないならば，あなたがたとその祖先が命名した，（只の）名称に仕えるに過ぎない。アッラーはそれに対し権能を与えてはいない。大権はアッラーにだけ属し，あなたがたはかれ以外の何ものにも仕えてはならないと（アッラーは）命じている。これこそ正しい教えである。だが人びとの多くは知らない。

41. 2人の獄の友よ，あなたがたの中1人に就いていえば，主人のために酒を注ぐであろう。また外の1人に就いては，十字架にかけられて，鳥がその頭から啄むであろう。あなたがた2人が尋ねたことは，こう判断される。」

42. そして2人の中，釈放されると思われる者に言った。「あなたの主人にわたしのことを告げなさい。」だが悪魔は，かれがかれ（ユースフ）のことをその主人に告げるのを忘れさせた。それでかれは，なお数年間獄中に留まった。

43.（ェジプトの）王が言った。「わたしは7頭の肥えた牛が，7頭の療た牛に食われているのを（夢に）見ました。また穀物の7穂が緑で，他（の7穂）が枯れているのを見ました。首長たちよ，あなたがたが夢を解け得るならば，このわたしの夢を解釈して下さい。」

44. かれらは（答えて）言った。「複雑な夢です。わたしたちは夢の解釈は不得手です。」

45. ところが2人の中の（獄から）釈放された者が，時を経て思い出して言った。「わたしがその解釈をあなたかたに知らせましょう。それで（まず）わたしを行かせて下さい。」

46.（かれは牢獄に来て言った。）「ユースフよ，誠実な人よ，わたしたちに解いて下さい。7頭の肥えた牛を，7頭の療た牛が食べ，また7つの緑の穀物の穂と，外の（7つの）枯れたものと（の夢）を。わたしは人びとの処に帰って，かれらに理解させたい。」

47. かれは言った。「あなたがたは7年の間，例年のように種を播きなさい。だが刈り取ったものは，あなたがたが食べるのに必要な少量を除いて，（残りを）籾のまま貯蔵しなさい。

48. それから，その後7年（にわたる）厳しい（年）が来て，あなたがたがかれらのため以前に貯蔵したものを食べ，貯えるものの少量（を残す）に過ぎないであろう。

49. それからその後に来る1年には，人びとに豊かな雨があり，たっぷり（果汁を）萎るであろう。」

50. 王は（命じて）言った。「かれをわたしの所に連れて来なさい。」それで使いがユースフの所に来た時，かれは言った。「あなたは引き返して，あの手を傷つけた婦人たち（の心境）はどうなっているのか，主人に尋ねなさい。わたしの主は，かの女たちの悪企みを知っておられる。」

51. かれ（王）は，（婦人たちに）言った。「あなたがたがユースフを誘惑した時，結局どうであったのか。」かの女たちは，「アッラーは完全無欠であられます。かれ（ユースフ）には，何の悪いこともないのを存じています。」と言った。貴人の妻は言った。「今，真実が（皆に）明らかになりました。かれを誘惑したのはわたしです。本当にかれは誠実（高潔）な人物です。」

52. かれ（ユースフ）は言った。「これはかれ（主人）に，かれの不在中わたしが決して裏切らないことを知らせ，またアッラーが裏切り者の悪企みを決して御助けになられないことを知らせるためです。

53. またわたし自身，無欠とはいえませんが，主が慈悲をかけた以外の（人間の）魂は悪に傾きやすいのです。本当にわたしの主は寛容にして慈悲深くあられます」

54.（これらの報告を聞いて）王は言った。「かれをわたしの許に連れて参れ。わたしは側近としてかれを引き立てよう。」そこでかれ（王）は，かれ（ユースフ）と話を交した後，言った。「今日あなたは，確かにわたしの側近である。高位につけられ，信頼されているのである。」

55. かれ（ユースフ）は言った。「わたしをこの国の財庫（の管理者）に任命して下さい。わたしは本当に知識ある管財者です。」

56. こぅしてわれは，この国においてユースフに権力を授けた。それでかれは，意のままにエジプトの国中を何時でも何処にでも住むことが出来た。われは欲する者に慈悲を施す。また善行をなす者への報奨を虚しくしない。

57. 信仰して，絶えず主を畏れる者には，来世における報奨こそ最も優れたものである。

58. その中ユースフの兄たちが来て，かれの前に罷り出た。かれ（ユースフ）はかれらを認めたが，かれら（兄たち）の方はかれに気付かなかった。

59. かれは食料をかれらに与えてから言った。「あなたがたと同じ父親の，兄弟を1人わたしのもとに連れて来なさい。あなたがたは，わたしが十分に計量したのを見なかったのか。それはわたしの最上の持て成しではないか。

60. もしあなたがたがかれを連れて来ないなら，あなたがたはわたしの所で（殻物を）計ってもらえず，わたしに近付くことも出来ない。」

61. かれらは言った。「かれ（弟）に就いて父を納得させ，必ずそれを実行いたしましょう。」

62. それからかれ（ユースフ）は，その部下に（命じて）言った。「かれらの（穀物と交換して払った）代価をかれらの袋に入れて置け。かれらは家に帰りそれを見て，恐らく戻って来るであろう。」

63. かれらは父のところに帰って言った。「父よ，わたしたちは（穀物を）計ることを拒否されました。弟をわたしたちと一緒に行かせて下さい。そうすれば計って貰えます。わたしたちは（どんな危険があっても）必ずかれを守ります。」

64. かれ（ヤアコーブ）は言った。「わたしは以前にかれの兄（ユースフ）に就いてあなたがたを信用した以上に，かれに就いてあなたがたを信用出来ようか。だがアッラーは最も能く（かれを）守られる。かれこそは，慈悲深い御方の中でも最大の慈悲深い御方であられる。」

65. かれらが荷物を開くと，代価がかれらに返されているのを見付けた。かれらは言った。「父よ，わたしたちは（この上）何を望みましょう。この代価がわたしたちに戻されています。家族に（もっと）蓄えが貰えます。弟を守り，ラクダ1頭分の増配を得（て帰）るでしょう。そのくらいは，難なく手に入るでしょう。」

66. かれは言った。「あなたがたが，避け難い障害に取り囲まれた場合の外必ずかれを連れて戻ると，アッラーにかけて約束しない限り，わたしはかれをあなたがたと一緒に決してやらないであろう。」こうしてかれらがかれに厳粛に誓った時，かれは言った。「アッラーは，わたしたちの言ったことの監視者であられる。」

67. 更にかれは言った。「息子たちよ，（町に入る時は皆が）1つの門から入ってはならない。あなたがたは別々の門から入りなさい。だが（この用心は），アッラーに対しては，あなたがたに何も役立たないであろう。裁定は，只アッラーに属する。かれにわたしは信頼した。凡ての頼る者は，かれにこそ頼るべきである。」

68. かれらは父の命じたやり方で入った。それは，アッラー（の計画）に対し，何の役にも立たなかった。只ヤアコーブ自身に必要な気休めに過ぎなかった。かれはわれが教えたので，知識を持っていた。だが人びとの多くは知らない。

69. さてかれらがユースフの許に行った時，かれはその弟を規しく迎えて言った。「わたしはあなたの兄です。今までかれら（兄たち）がしてきたことに，心を悩ましてはならない。」

70. かれ（ユースフ）が，かれらに配給をし終った時，かれは弟の袋の中に盃を入れた。やがて，ある者が呼びかけた。「隊商よ，あなたがたは確かに泥棒です。」

71. かれらは振り向いて言った。「あなたがたの何がなくなりましたか。」

72. かれらは言った。「わたしたちは，王様の盃をなくしたのです。それを持って来た者にはラクダの一頭分の荷（を与える）でしょう。わたしがその保証人です。」

73. かれらは言った。「アッラーにかけて誓います。わたしたちはこの国で，悪事を働く為に来たのではないことを，あなたがたは既に御存じです。わたしたちは，盗みは致しません。」

74. かれらは言った。「あなたがたが嘘つきであったら，その（盗みの）処罰は何としようか。」

75. かれら（兄たちは答えて）言った。「その処罰は，誰でも袋の中から（盃が）発見された者であります。かれが，その償いです。このように，わたしたちは悪を行う者を罰します。」

76. それでかれ（ユースフ）は，弟の袋（の検査）をする前に，かれらの袋を（調べ）始めた。そして（最後に）弟の袋から，それを捜し出した。われはこのように，ユースフに策略を授けた。アッラーが望まれる以外には，かれは弟を（エジプト国）王の法律の下で抑留することが出来なかったのである。われは欲する者の（英知の）階位を高める。だが全知者（アッラー）はいる。

77. かれらは言った。「もしかれが盗んだとすれば，かれの兄も以前確かに盗みをしました。」しかしユースフはこれらのことを自分の心に秘めて，かれらにそれ（秘密）を漏さなかった。かれは（独り言のように）言った。「事情はあなたがたに不利である。アッラーはあなたがたの語る真実を最も能く知っておられる。」

78. かれらは言った。「申し上げますが，かれには大変年老いた父親があります。それでかれの代りに，わたしたちの1人を拘留して下さい。御見うけしたところ，あなたは本当に善い行いをなさる方でございます。」

79. かれは言った。「アッラーは，わたしたちの物を，その許で見付けた者以外は，（誰も）捕えることを禁じられる。（もしそうしないと）本当にわたしたちは，不義を行うことになるであろう。」

80. そこでかれらは，かれ（の引き取り）に望みがないことを知り，密に協議した。かれらの中の最年長の者が言った。「あなたがたは，父がアッラー（の御名）によって誓いをたて，また以前ユースフのことに就いても，どのような誤りを犯したかを考えないのか。それで父がわたしを許すか，またアッラーがわたしたちを御裁き下さるまで，わたしは決してこの地を離れないであろう。かれは最も優れた裁決者であられる。

81. あなたがたは父のもとに帰って言いなさい。『父よ，あなたの子は，本当に盗みをしました。わたしたちは，唯知っていることの外は証明出来ません。また目に見ていないことに対しては，どうしようもなかったのです。

82. それで（あなたは），わたしたちがいた町て尋ねるか，またはそこを往来した隊商に問いなさい。わたしたちは真実を言っている（ことが分ります）』。」

83. かれ（ヤアコーブ）は言った。「いや嘘である。あなたがた自身のため事件を工夫して作ったに過ぎない。だが耐え忍ぶこそ（わたしには）美徳である。或はアッラーが，かれらを皆わたしに御送りになるかもしれない。かれは本当に全知にして英明であられる。」

84. かれはかれらから離れて言った。「ああ，わたしはユースフのことを思うと，悲しくてならない。」かれ（父）の両目は悲嘆の余り自くなり，物思いに沈んだ。

85. かれらは言った。「アッラーにかけて申し上げます。あなたはユースフを思うことを止めなければ，重態に陥，或は死んでしまいます。」

86. かれは言った。「わたしは只アッラーに対し，わが悲嘆と苦悩とを訴えている丈である。わたしは，あなたがたが知らないことを，アッラーから教わっている。

87. 息子たちよ，あなたがたは出掛けてユースフとその弟の消息を尋ねなさい。アッラーの情け深い御恵みに決して絶望してはならない。不信心な者の外は，アッラーの情け深い御恵みに絶望しない。」

88. それでかれらは，（また）かれ（ユースフ）の許にやって来て言った。「申し上げます。災難（機（鐘？））がわたしたちと一族の者に降りかかったので，ほんの粗末な品を持って参いりました。（桝？）目を十分にして，わたしたちに施して下さい。本当にアッラーは施しを与える者を報われます。」

89. かれは言った。「あなたがたが無道の余り，ユースフとその弟にどんなことをしたか知っているのか。」

90. かれらは驚いて言った。「すると本当にあなたは，ユースフなのですか。」かれは言った。「わたしはユースフです。これはわたしの弟です。アッラーは確かにわたしたちに恵み深くあられる。本当に主を畏れ，堅忍であるならば，アッラーは決して善行の徒への報奨を，虚しくなされない。」

91. かれらは言った。「アッラーにかけて。本当にアッラーはわたしたちの上に，あなたを御引き立てなされた。わたしたちは本当に罪深い者です。」

92. かれは言った。「今日あなたがたを，（取り立てて）咎めることはありません。アッラーはあなたがたを御赦しになるでしょう。かれは慈悲深き御方の中でも最も優れた慈悲深き御方であられます。

93. あなたがたはわたしのこの下着を持って（帰り），わたしの父の顔に投げかけなさい。かれは眼が見えるようになろう。それからあなたがたは，家族揃ってわたしの処に来なさい。」

94. 隊商が（エジプトを）たった時，かれらの父は（左右の者に）言った。「わたしは確かにユースフの匂を嗅いだ。だがあなたがたは，老衰のせいだと思うであろう」

95. かれらは言った。「アッラーにかけて，全くそれはあなたの（いつもの）老いの迷いです。」

96. それから吉報を伝える者が（帰って）来て，（下着を）かれの顔に投げかけると，直かれは視力を回復した。かれは言った。「わたしはあなたがたに言わなかったか。あなたがたが知らないことを，わたしはアッラーから（の啓示で）知っている。」

97. かれらは言った。「父よ，わたしたちのために，罪の御放しを祈って下さい。わたしたちは本当に罪深い者でした。」

98. かれは言った。「それではわたしはあなたがたのため，わが主に御放しを願ってやろう。本当にかれは，寛容で慈悲深くあられる。」

99. やがてかれらがユースフの許に来た時，かれは両親を親しく迎えて言った。「もしアッラーが御望みなら，安らかにエジプトに御入りなさい。」

100. かれは両親を高座に上らせた。すると一同はかれにひれ伏した。するとかれは言った。「わたしの父よ，これが往年のわたしの夢の解釈です。わが主は，それを真実になさいました。本当にかれは，わたしに恩寵を与え，年獄からわたしを御出しになり，また悪魔が，わたしと兄弟との間に微妙な敵意をかきたてた後，砂漠からあなたがたを連れて来られたのであります。わが主は，御望みの者には情け深くあられます。本当にかれは全知にして英明であられます。

101. 主よ，あなたはわたしに権能を授けられ，また出来事の解釈を御教えになりました。天と地の創造の主よ，あなたは現世と来世でのわたしの守護者です。あなたは，わたしをムスリムとして死なせ，正義の徒の中に加えて下さい。」

102. これはわれがあなた（ムハンマド）に啓示した，幽玄界の消息の一つである。かれらが（ユースフに対する）計画を策謀した時，あなたはかれらと（その場に）いなかった。

103. 仮令あなたが如何に望んでも，人びとの多くは信じないであろう。

104. あなたはそれ（使命）に対し，どんな報酬もかれらに求めない。これは，全人類への訓戒に外ならない。

105. 天と地の間には，（アッラーの唯一性や神慮に関し）如何にも多くの印がある。かれらはその側を過ぎるのだが，それらから（顔を）背ける。

106. かれらの多くは，アッラーを多神の1つとしてしか信仰しない。

107. かれらに下るアッラーの懲罰が覆いかかることに対し，またかれらが気付かない間に突然来る時に対し，かれらは安心出来るのか。

108. 言ってやるがいい。「これこそわたしの道。わたしも，わたしに従う者たちも明瞭な証拠の上に立って，アッラーに呼びかける。アッラーに讃えあれ。わたしたちは多神を信じる者ではない。」

109. われはあなた以前にも，町に住む者の中から（特に選んで），われが啓示を授けた人間以外は，（預言者として）遺わさなかった。かれら（マッカの人びと）は，地上を旅して，以前の者たちの最後が，どんな（悲惨な）ものであったかを観察しているではないか。本当に主を畏れる者に対する，来世の住まいこそ最上である。あなたがたは悟らないのか。

110.（ムハンマド以前の）使徒たちが（遺わされた民のもとで）一切の希望を失った時，そしてかれら（使徒たち）が（不信仰者に対するアッラーからの勝利の約束の）期待が持てなくなったと思い込んだ時，われの助けがかれら（使徒）に下り，われの欲する者に救いは来るのである。只罪を犯した者は，わが懲罰は免れられない。

111. 本当にかれらの物語の中には，思慮ある人びとへの教訓がある。これは作られた事柄ではなく，以前にあったもの（啓典）の確証であり，凡ゆる事象の詳細な解明であり，また信仰する者への導き，慈悲ともなる。


聖クルアーン: 13. アッ・ラアド章

13. 雷電章 〔アッ・ラアド〕

マディーナ啓示 43章

章の説明

アラビアにおける慈雨は，おおむね厳しい稲妻と雷を伴うことに由来して雷電章と名付けられる。クルアーンは，しばしば慈雨に比せられ，それは懲酎に対する警告を伴う。本章は10章の序説に記したように，同章より15章にわたる一般的論議である。とくに本章においては現世においての懲酎は免れられず，なお来世の来るべき生活の中にもアッラーの働きは続き，アッラーの意志は人間の策謀を制圧することが(故?)えられる。

内容の概説

第1－18節，啓典の啓示は真理を伝える。それは現象界における種々のしるしによって確証されている。こんな偉力ならびなきお方で目に見える自然界を創造されたアッラーは，人間を死後復活させることも可能である。アッラーの知識はすべてを包容し，偉力者であり至善者である。第19－31節，善行に励む者はつねにアッラーのお喜びを講い願い平安を得る。不義者はアッラーの法則を無視して，あら捜しや論争に耽り信仰を拒む。アッラーの懲罰は，かれらの気づかない時にやがて下るであろう。第32－43節，そのために，使徒たちが先に遺されたのである。だがかれらは嘲笑され，嘲笑した者たちは滅ほされた。これに反し善行に励む者たちは，祝福にあずかる。

慈悲あまねく慈愛深きアッラーの御名において。

1. アリフ・ラーム・ミーム・ラー。これは啓典の印である。そしてそれは主から，あなたに啓示された真理である。だが人びとの多くは信じない。

2. アッラーこそは，あなたがたには見える柱もなくて，諸天を掲げられた方である。それからかれは，（大権の）御座に鎮座なされ，太陽や月を従わせられる。（だから）各々の定められた時期まで運行する。かれが凡ての事物を規制統御し，種々の印を詳しく述べられる。必ずあなたがたに主との会見に就いて確信させるためである。

3. かれこそは大地を広げ，その上に山々や河川を配置された方である。またかれはそこで，凡ての果実を2つ（雌雄）の対になされた。また夜でもって昼を覆わされる。本当にこの中には，反省する人びとへの印がある。

4. また地上には，隣り合う（が相異った）地域がある。ブドウの園，殻物の畑，一つの根から出た，またはそうでないナツメヤシの木，同じ水で灌漑されても，食物としてあるものを外のものよりも優れたものになさる。本当にこの中には，理性ある人びとにとって印があろ。

5. もしあなたが不思議に思うのなら，「わたしたちが（現実に）土になった時，わたしたちは本当に新しく創造されるであろうか。」とかれらの言うことこそ不思議である。これらは主を信じない者である。かれらはその首に枷がかけられる火獄の仲間で，その中に永遠に住む者である。

6. かれらは（多くの）見せしめの例がかれら以前にあるのにあなたに幸福よりも，寧ろ災厄を急いで求める。しかしあなたの主は人間の悪い行いに対し本当に寛容であり，またあなたの主は，懲罰にも本当に痛烈である。

7. 信じない者たちは，「何故主からかれらに一つの印も下らないのだろうか。」と言う。あなたは一人の警告者に過ぎない。各々の民には一人の導き手がある。

8. アッラーは各々の女性が，妊娠するのを知っておられ，またその子宮の（胎児の時が）直ぐ終るか，また延びるかを知っておられる。凡てのことは，かれの御許で測られている。

9. かれは幽玄界も現象界も知っておられる方，偉大にして至高の方であられる。

10. あなたがたが言葉を隠しても，また声を出して言っても，あるいは夜間に隠れても，また昼間公然と出かけても，（全知の主においては）同じことである。

11. 各人には，前からも後ろからも，次から次に（天使）が付いていて，アッラーの御命令により監視している。本当にアッラーは，人が自ら変えない限り，決して人びと（の運命）を変えられない。だがアッラーが（一度）人びとに災難を下そうと御望みになれば，それは決して避けることは出来ない。かれらには，かれの外に守護者はないのである。

12. かれこそは稲妻を現わしてあなたがたに恐れと希望を抱かせられ，（雨を含む）重い雲を起こさせられる方である。

13. 雷はかれを譲えて唱念し，また天使たちもかれを畏れて唱念する。かれは雷鳴を送られ，かれらがアッラーに就いて論争している間に，これでかれの御好みの者を撃たれる。かれは力ある強烈な方である。

14. 真実の祈りはかれに（だけ祈ることで）ある。かれの外にかれらが祈るものは，決してかれらに答えない。丁度両手を水に差し伸べて，それが自分のロに届く（のを望む）ようなもので，それはかれに届かない。信仰がない者の祈りは，（心が）迷っている（ので無益なこと）に過ぎない。

15. 天と地上で凡てのものは，好むと好まないとに拘らず，またかれらの影も，朝夕，アッラーにサジダする。 〔サジダ〕

16. 言ってやるがいい。「天と地の主は誰であるのか。」言ってやるがいい。「アッラーであられる。」言ってやるがいい。「あなたがたはかれの外に，自分自身にさえ益も害も(君?)せないものたちを保護者とするのか。」言ってやるがいい。「盲人と晴眼者は同じであるのか。また暗黒と光明とは同じであるのか。かれらはアッラーが創造されたような創られたものを，かれと同位に配する。それでかれらには創造の意味が疑わしくなったのか。」言ってやるがいい。「アッラーは凡てのものの創造者であり，かれは唯一にして全能であられる。」

17. かれが天から雨を降らせられれば，その量に応じて谷を流れ，奔流は浮ぶ泡を乗せて運び去る。また装飾品や道具を造るために（金属）を火にかけても，それと同じ(泡?)（が出来る）。このようにアッラーは，真実と虚偽とを提示なされる。(泡?)は塵のように消え去る。だが人類を益するものは，地上に残る。アッラーはこのように，種々の譬えで説き明かされる。

18. かれらの主に答える者には善賞があり，かれに答えない者には，かれらが天地の凡てのものを所有し，またはそれに倍するものをもち，罪を贖うために提供しても（無益である）。かれらにとっては，悪い清算であろう。その住まいは地獄である。その臥床の何と悲惨なことよ。

19. 主からあなたに下されたものが，真理であることを知る者と，（盲人が物を見られないように） 物事を見られない者と同じ（ように報いられる）であろうか。心ある者だけが，訓戒を受け入れることが出来る。

20.（即ち） アッラーの約束を全うし契約に違反しないで，

21. 結ばれるようアッラーが命じられる者と一緒になり，主を畏敬し，（審判の日の）悪い清算を恐れる者である。

22. また主の御顔を求めて耐え忍び，礼拝の務めを守り，われが糧のために与えたものの中から，陰に陽に施し，また善によって悪を退けるような者は，（善）果の住まいを得る。

23. かれらは，その祖先と配偶者と子孫の中の善行に励む者と一緒に，アドン（エデン）の園に入るであろう。そして天使たちも各々の門からかれらの許に入（ってこう挨拶す）るであろう。

24.「あなたがよく耐え忍んだ故に，あなたがたの上に平安あれ。まあ何と善美な終末の住まいであることよ。」

25. だがアッラーに誓った後，その契約を破り，アッラーが結べと命じられる者と縁を切り，地上で悪を行った者には呪いがあり，悪い住まいに入るであろう。

26. アッラーは御心に適う者に豊かに糧を与え，また乏しくも授けられる。（かれらは） 現世の生活を楽しむ。だが現世の生活は，来世では，（はかない）享楽に過ぎない。

27. 信じない者は言う。「何故主からの印が，かれ（ムハンマド）に下されないのですか。」言ってやるがいい。「本当にアッラーは，御好みの者を迷うに任せ，梅悟してかれに返る者を導かれる。

28. これらの信仰した者たちは，アッラーを唱念し，心の安らぎを得る。アッラーを唱念することにより，心の安らぎが得られないはずがないのである。」

29. 信仰して，善行に励む者にとっては，至福〔トゥーバー〕がかれらのものであり，善美な所が（究極の）帰り所である。

30. そこでわれは，以前に多くの民衆が滅び去った民の中に，あなたを遺わした。それはわれが啓示によってあなたに下すものを，慈悲深き御方を未だ信じないでいるかれらに，読誦させるためである。言ってやるがいい。「かれはわたしの主であられ，かれの外には神はないのである。かれにわたしの凡てを御委せし，かれこそあたしの拠り所である。」

31. 仮令一部のクルアーンがあって，それにより山々が移動され，大地が裂かれ，または死者に語らせることが出来ても，凡ての命令はアッラーに属すのである。アッラーの御心があれば，人類を一斉に導かれることを，信仰する者たちは未だに納得していないのか。だが不信者たちはかれらの（悪い）行いのために，アッラーの約束が実現するまで災厄がかれらの住まいとその付近に絶えることなく付きまとう。本当にアッラーは決して約束を違えられない。

32.（多くの）使徒は，あなた以前に確かに嘲笑された。だがわれは不信心な者たちに猶予を与え，それからかれらを捕えた。わが報復は如何であったのか。

33. かれは人間各人の行う凡てのことを，監察される御方ではないか。だがかれらはアッラーに同位の者を配する。言ってやるがいい。「かれらの名を挙げよ。あなたがたは，かれが地上で知っておられないものを，かれに告げようとするのか。それとも架空な語に過ぎないのか。」いやそうではない。不信心な者は，かれらの策謀したものが立派に見えて，道から閉め出されたのである。アッラーに迷うに任せられた者には，誰も導き手はいない。

34. かれらに対しては，現世の生活でも罰が科せられる。だが来世の懲罰は更に厳しい。かれらはアッラー（の御怒り）に対し，守護者もないのである。

35. 主を畏れる者に約束される楽園に就いて言えば，川が下を流れ，常に果実が実り，日陰に覆れている。これが，かれら主を畏れる者の結末である。だが不信者の結末は火獄である。

36. わが啓典を与えられた者たちは，あなたに啓示されたものを喜ぶ。だが氏族の中には，その一部分を拒否する者がある。言ってやるがいい。「わたしはアッラーに仕え，何ものもかれに比肩してはならないと命じられた。わたしはかれにだけ祈りを捧げ，またかれの御許に帰るのである。」

37. このようにわれは，アラビア語で判断（の規範）を下した。知識があなたがたに下った後，かれらの（虚しい）欲求に従うならば，あなたはアッラー（の怒り）に対して，援助者もなく守護者もないであろう。

38. われはあなた以前にも使徒たちを遣わし，妻と子孫をかれらに授けた。だがアッラーの御許しがない限り，何の使徒も印を現わすことはなかった。各時代に，一つの啓典が（下されるので）ある。

39. アッラーは，御好みのものを取り消し，または確認なされる。啓典の母体はかれの御許にある。

40. われがかれらに約束したことの一部を，あなたに示しても，または（その完成前に）あなたの魂をわれに召しても，あなたの任務は（啓示を）伝えることであり，清算はわれの行うことである。

41. かれらは，われがこの地に来て，端々からそれを切り崩しているのを見ないのか。アッラーの御裁き（ある時），それを妨げるものはない。かれは清算に迅速であられる。

42. かれら以前の者も（使徒に対して）策謀した。だが凡ての策謀はアッラーに属する。かれは各人の行ったことを知っておられる。不信者は，終末の住いが誰のものであるかを間もなく知るであろう。

43. 信仰しない者は，「あなたは使徒ではない。」と言う。言ってやるがいい。「わたしとあなたがたとの間の立証者として，アッラーと啓典の知識を持つ者がいれば十分である。」


聖クルアーン: 14. イブラーヒーム章

14. イブラーヒーム章

マッカ啓示 52章

章の説明

本章の名は，第35－41節に，イブラーヒームの祈りがあるのにちなんで名付けられる。本章は前章の結論であった不信心者がたとえ反抗しても，アッラーの啓示は必ずその地歩を得るという解明の続きである。ムーサーとイブラーヒームの物語を引例して始まり，マッカのために祈ったイブラヒームの新りで結ばれている。

内容の概説

第1－27節，啓示は各民族の実状に応して，下り人びとを暗黒から光明に導く。善と悪との相克は免れ難いが，良く育つ木のように恵はやがて善によって克服される。第28－52節，人間はなぜアッラーの恵みを受け入れず迷誤を選ぶのであろうか。そこでイブラーヒームは，自分自身のため子孫のためまた新しい町マッカのために，不信心から救われるよう祈った。善と悪とはそれぞれ応報がある。アッラーの計画はすべてを克服する。

慈悲あまねく慈愛深きアッラーの御名において。

1. アリフ・ラーム・ラー。われはあなたに，あなたが主の御許しによって，人びとを暗黒から光明に，偉大な讃美すべき方の道に導き出すために啓典を下した。

2. 天にありまた地にある凡ての有はかれに属する。厳しい懲罰を受ける不信心者にこそ災いあれ。

3. かれらは来世よりも現世の生活を愛し，（人びとを）アッラーの道から妨げ，曲げようとするものである。これらは遠く迷い去った者である。

4. われはその民の言葉を使わないような使徒を遺わしたことはない。（それはその使命を） かれらに明瞭に説くためである。それでアッラーは，御好みの者を迷うに任せ，また御好みの者を導かれる。かれは，偉力ならびなく英明であられる。

5. 且つてわれは，印を持たせてムーサーを遺わし，「自分の民を，暗黒から光明に導き出し，アッラーの日々（諸民族の過去の出来事）をかれらに銘記させなさい。」と（命じた）。本当にこの中には，耐え忍んで感謝する凡ての者への印がある。

6. ムーサーがその民に言った時を思いなさい。「アッラーがあなたがたをフィルアウンの所から救われた時あなたがたに施されたかれの恩恵を思いなさい。かれらはあなたがたを残酷な刑に会わせ，あなたがたの男児を殺し，女児を生かしておいた。本当にその中には，主からの偉大な試練があったのである。」

7. その時主は（ムーサーの口を通じて）宣告された。「もしあなたがたが感謝するなら，われは必ずあなたがたに（対する恩恵を）増すであろう。だがもし恩恵を忘れるならば，わが懲罰は本当に厳しいものである。」

8. ムーサーはまた言った。「仮令あなたがたが恩を忘れても，地上の者（が忘恩）でも，本当にアッラーは，凡てが満ち足られている御方讃美すべき方である。」

9. あなたがた以前の者たち，ヌーフやアードやサムードの民の消息を，あなたがたは聞かなかったのか。またかれらの後（に来た）者たちのことは，アッラー以外には誰も知らない。使徒たちが明証を持ってかれらの所にやって来たが，かれらは手でかれら（預言者たち）の口を押えて，言った。「わたしたちは，あなたがたが遺わされたことを信じません。またわたしたちを招く教えに就いても，本当に不安な疑いを抱きます。」

10. 使徒たちは言った。「あなたがたは天と地を創造された方，アッラーに就いて疑いがあるのか。かれがあなたがたを招かれたのは，あなたがたの罪を御赦しなされ，定められた期限まで，あなたがたを猶予なさるためである。」かれらは言った。「あなたがたは，わたしたちと同じ人間に過ぎないのです。あなたがたは，祖先が仕えてきたものから，わたしたちを背かせようと望んでいるのです。それなら（先ず真実を物語る奇跡で）わたしたちに明瞭な権威を現わしなさい。」

11. 使徒たちはかれらに言った。「勿論わたしたちは，あなたがたと同じ人間に過ぎない。だがアッラーは，そのしもべの中御心に叶う者に御恵みを与えられる。アッラーの御許しがない限り，あなたがたに一つの権威をも(宙?)さないのである。それで凡ての信心ある人びとは，アッラーに全てを御任せしなさい。」

12.「どうしてわたしたちは，アッラーを信頼しないでいられようか。かれはわたしたちを（従うべき）道に導かれる。わたしたちは，あなたがたが加える迫害に何処までも耐え忍ぶであろう。信頼する者たちは，アッラーにこそ全てを御任せすべきである。」

13. すると信じない者はかれらの使徒たちに言った。「わたしたちは，あなたがたを国土から必ず追放するでしょう。さもなければ，わたしたちの教えに返りなさい。」そこで主は，かれら（使徒）に啓示なされた。「われは不義の徒らを，必ず滅ぼし，

14. かれらの後，必ずあなたがたをこの国に住まわせるであろう。これらはわれが審判に立つのを恐れる者，また（処罰の）約束を恐れる者のためである。」

15. かれらは裁定を望んだが，凡ての頑固な反逆者は望みを断たれてしまった。

16. かかる者の後ろは地獄であって，汚らわしい水を飲まされる。

17. かれはそれを飲み込もうとするが，なかなか飲み込めない。また死が凡ての方向から迫るが，かれは死にもしない。尚かれの後ろには容赦のない懲罰がある。

18. 主を信じない者を例えれば，かれらの行いは丁度暴風が吹き荒ぶ大荒の日の灰のようなものである。努力した凡てのことは，かれらに何も役立つものはない。これは（真理の方向から）遠く離れ去っている者である。

19. あなたがたはアッラーが，真理によって天地を創造されたことを考えないのか。もしかれの御心ならば，あなたがたを追放して，（その地に）新しい創造物を（あなたがたの代りに）連れて来られよう。

20. それはアッラーにとっては，難しいことではない。

21. かれらの凡てがアッラーの御前に罷り出る。その時弱者たちは高慢であった者たちに向かって言う。「わたしたちは（地上で）あなたがたに従っていた。だからあなたがたは，アッラーの懲罰を，少しでも防いでくれないのですか。」かれらは（答えて）言う。「もしアッラーがわたしたちを御導きになったら，必ずあなたがたを（正しく）導いたであろう。（今）耐えても，騒いでも，わたしたちにとっては同じことで免れられないのだ。」

22. 凡ての事が，決定された時，悪魔は言った。「真実の約束を，あなたがたに約束されたのはアッラーでした。わたしも約束したのですが，あなたがたの役には立たなかったのです。もともとわたしは，あなたがたに対し権威はないのです。只あなたがたに呼びかけ，あなたがたがわたしに従っただけです。それでわたしを非難してはならないのです。寧ろ自分自身を責めなさい。わたしはあなたがたを助けることは出来ないのです。あなたがたもわたしを助けられないのです。実はあなたがたが，先にわたしを（アッラーと）同位に置いたが，わたしはそれを拒否していたのです。本当に不義の徒には痛ましい懲罰があるのです。」

23. 信仰して善い行いに励む者は，かれらの主の御許しの許に，川が下を流れる楽園に入り，永遠にその中に住むことになる。そこでかれらの受ける挨拶は，「平安あれ。」であろう。

24. あなたはアッラーが如向に善い御言葉に就いて比(輪?)を上げられているかを考えないのか。それは良い木のようなもので，その根は固く安定し，その幹は天に（聳え），

25.（それは）主の命により凡ての季節に実を結ぶ。アッラーは人びとのために比(輪?)を上げられる。それはかれらに反省させるためである。

26. 悪い言葉を譬えれば，悪い木のようなもので，地面から根が抜けて，それに安定性がない。

27. アッラーは現世の生活においてもまた来世でも，堅固な（地歩に立つ）御言葉で，信仰する者たちを立たせられる。だがアッラーは悪を行う者を迷うに任せ，かれは御心のままになされる。

28. あなたがたは，アッラーの恩恵を冒(演?)に換え，自分たちの民を破滅の住み家に落し入れた者を見ないのか。

29. 地獄（に陥り），かれらはその中で焼かれるであろう。（何と）悪い落ち着き場所であることよ。

30. かれらは（人びとを）主の道から背かせるために，アッラーに同位者を配した。言ってやるがいい。「楽しみなさい（はかないこの世の生活を）。本当にあなたがたの道行きの果ては火獄である。」

31. 信仰するわれのしもべたちに告げなさい。「礼拝の務めを守り，取引も友情も果たせない日が来る前に，われが授けたものから，密かにまた公に施しなさい。」

32. アッラーこそは，天と地を創造され，天から雨を降らせ，これによって果実を実らせられ，あなたがたのために御恵みになられる方である。また船をあなたがたに操縦させ，かれの命令によって海上を航行させられる。また川をあなたがたの用に服させられる。

33. またかれは，太陽と月をあなたがたに役立たせ，両者は飽きることなく（軌道）を廻り，また夜と昼をあなたがたの用に役立たせられる。

34. またかれはあなたがたが求める，凡てのものを授けられる。仮令アッラーの恩恵を数えあげても，あなたがたはそれを数えられないであろう。人間は，本当に不義であり，忘恩の徒である。

35. イブラーヒームが（こう祈って）言った時を思え。「主よ，この町を安泰にして下さい。またわたしと子孫を偶像崇拝から遠ざけて下さい。

36. 主よ，かれらは人びとの多くを迷わせました。わたし（の道）に従う者は，本当にわたしの身内であります。わたしに従わない者は……だがあなたは度々御許しなされる方，慈悲深い方であられます。

37. 主よ，わたしは子孫のある者をあなたの聖なる館の側の耕せない谷間に住まわせました。主よ，かれらに礼拝の務めを守らせて下さい。そうすれば人びとの心をかれらに引き付けるでしょう。またかれらに果実を御授け下さい。きっとかれらは感謝するでしょう。

38. 主よ，本当にあなたは，わたしたちが隠すことも現わすことも知っておられます。また地にも天にも，アッラーに対し何も隠されたものはありません。

39. 老年なのに，わたしにイスマーイールとイスハークを授けられた方，アッラーを讃えます。本当にわたしの主は，祈りを御聞き届け下さる方です。

40. 主よ，わたしとわたしの子孫たちを，礼拝の務めを守る者にして下さい。主よ，わたしの祈りを御受け下さい。

41. 主よ，清算が確定する日には，わたしと両親そして（凡ての）信者たちを，御赦し下さい。」

42. 不義を行う者を，アッラーは疎かになされると考えてはならない。かれは（恐れのために）目が坐る日まで，かれらに猶予を与えられるだけである。

43.（その日） かれらは首を上げて前の方に走って行き， 目は坐わって自分に戻らず，心は空ろである。

44. それで懲罰がかれらに下る日を，人びとに警告しなさい。その時不義の徒は言うであろう。「主よ，短い期間の御猶子を願います。わたしたちはあなたの呼び掛けに答えて，使徒に従います。」（主は答えて仰せられよう）。「何と，以前あなたがたは，衰退する（ような）ことはないのだと，誓っていたではないか。

45. あなたがたは，自らの魂を損っていた人びとの住まい（の跡）に住み，われは如何にかれらを処分したかをあなたがたに明らかにし，またあなたがたのために（多くの）例を述べたのである。」

46. かれらは確かに策謀を企んだ。仮令かれらの策謀がそれによって山を移す程のものであっても，かれらが策謀したのはアッラーの御手の中であった。

47. だからアッラーが，かれの使徒たちとの約束を破られたと考えてはならない。本当にアッラーは偉力ならびなき報復の主である。

48. 大地が大地ではないものに変えられ，諸天も変えられる日，（人びとは一斉に）唯一の方，全知，全能の御方，アッラー（の御前）に罷り出るであろう。

49. その日あなたは，罪のある者たちが鎖で一緒に繋がれているのを見るであろう。

50. かれらの下着はタールで，かれらの顔は火で覆われる。

51. アッラーは各人がそれぞれに行ったことに報われる。本当にアッラーは清算に迅速である。

52. これは，人びとに対する伝言で，これによってかれらは警告され，かれが唯―の神であられることを知らされ，同時に思慮ある者たちが戒められる。


聖クルアーン: 15. アル・ヒジュル章

15. アル・ヒジュル章

マッカ啓示 99章

章の説明

本章の名は，第80-84節にヒジュルの民につき記されるちなみ名付けられる。本章はアリフ・ラーム・ラー群の最後の章で，啓示の年代はマッカ時代の布教第6年頃に近いものとされる。本章の主題は，アッラーの啓示ならびに其理の守護に関するものである。およそ悪は，高慢と人間本来の意思をゆがめることから来る。だがイブラーヒームやルートまたアイカやヒジュルの民の場合のように，アッラーのしろしに忠実であったならば救われる。アッラーの慈悲で人間は，正しい道に進むように矯正にあずかる。クルアーンはつねに読唱する7つの節によって始まっている。これは不断にアッラーに返るように誘導する有難い教えである。

内容の概説

第1－25節，不信者のあら探しにかかわらず，アッラーはすべての事実の根源であり，みもとに集るご自分の人びとについて熟知される。第26－50節，イブリースを通じ邪悪は横行し，それに対してある期間猶予される。だがアッラーの啓示を受け入れた者には，動揺もなく恐れもない。第51－84節，イブラーヒームに対するアッラーの慈悲は，ルートの民が言うに耐えぬ罪によって滅ぼされるために遺された同じ使徒によってもたらされた。悪魔は森の伸間（アイカ）とヒジュルの民に報復を喫せしめた。第85－99節，クルアーンは，アッラーを讃え謙虚に学び，凡てを傾倒してアッラーに仕えるよう教えている。

慈悲あまねく慈愛深きアッラーの御名において。

1. アリフ・ラーム・ラー。これは啓典の印で，まごうかたないクルアーンの印である。

2. 信じない者たちは，自分たちがムスリムであったならばと，望む時が（ほ？）々あろう。

3. かれらを放任し，食べさせ楽しませて，（はかない）希望に惑わせておくがいい。間もなくかれらは悟るであろう。

4. われはどんな町を滅ぼす場合でも，定められた期限がやって来た時にそうした。

5. 誰もその時期を早め，また遅らすことは出来ない。

6. かれらは言う。「訓戒が啓示された者よ，本当にあなたは(ほ?)かれた者である。

7. もしあなた（の言うこと）が真実であるならば，何故天使を連れて来ないのか。」

8. われは，それなりの理由による以外には天使を遣わさない。そうなれば，かれらは猶予されないのである。

9. 本当にわれこそは，その訓戒を下し，必ずそれを守護するのである。

10. われはあなた以前の，昔の諸集団にも確かに（使徒たちを）遺わした。

11. だが使徒たちがかれらの許に来る度に，かれらによって嘲笑されない者はなかった。

12. このようにわれは，罪深い者の心に，そうすることを忍び込ませた。

13. 昔の者たちへの先例があったのに，かれらはこの（啓示）を信じない。

14. 仮令われがかれらのために天の門を開いて，（随時）かれらを登らせようとしても，

15. かれらは必ず，「わたしたちの目は本当に眩んでしまった。いやわたしたちは魔法にかけられている。」と言うであろう。

16. われは天に星座を定めて見る者に美しく眺めさせ，

17. また，呪われた凡ての悪魔からもそれらを守る。

18. だが盗み聞きする者は別で，かれは紛いのない炎（流星）に追いかけられる。

19. またわれは大地を伸ベ広げて，山々をその上に堅固に据えつけた。そこで凡てのものを（妥当な）均衡の下に，生長させる。

20. われはあなたがたのためにも，またあなたがたが決して養育者たりえないものにも生計の道を与えた。

21. どのようなものでも，われにその（無尽の）蓄えのないものはない。（必要に応した）一定の分量以外には下さないだけである。

22. またわれは豊沃にする風を送り，天から雨を降らせて，それをあなたがたに飲ませる。だがあなたがたはその（宝庫の）管理者ではない。

23. 本当にわれは，あなたがたを生かし，また死なせる。われはまた相続者である。

24. われはあなたがたの中で率先する者を，知っている。また遅れをとる者も，知っている。

25. あなたの主は，かれらを（審判の日に）一斉に召集なされる。本当にかれは英明にして全知であられる。

26. 本当にわれは人類を，泥で形作って陶土から創った。

27. またわれは先に燃え盛る炎から幽精〔ジン〕を創った。

28. あなたの主が，天使たちに向かって仰せられた時を思え。「本当にわれは人間を泥で形作って，陶土から創ろうとするのである。

29. われはかれを（完全に）形作った。それからわれの霊をかれに吹込んだ時，あなたがた（天使）はかれにサジダしなさい。」と（命じた）。

30. それで天使たちは，イブリースを除き一斉にサジダした。

31. かれは一緒にサジダすることを拒否した。

32. かれは仰せられた。「イブリースよ，あなたが一緒にサジダしなかったのは何故か。」

33. かれは申し上げた。「わたしにはあなたが泥で形作り，陶土から御創りになった人間にサジダするようなことは，出来ません。」

34. かれは仰せられた。「それならあなたはここから下がれ。本当にあなたは，呪われている。

35. この呪いは，本当に審判の日まであなたの上にあろう。」

36. かれは申し上げた。「主よ，かれらが甦される日まで，わたしを猶予して下さい。」

37. かれは仰せられた。「あなたは猶予される，

38. 定められた時の（その）日まで。」

39. かれは申し上げた。「主よあなたは，わたしを迷わされましたので，わたしは地上でかれらに（迷いを）好ましく思わせ，必ずかれら凡てを，迷いに陥らせましよう。

40. かれらの中で誠実な（恩恵により清められた）あなたのしもベの外は。」

41. かれは仰せられた。「この（謙虚で清純なわがしもベの）道こそ，われへの正しい道である。

42. あなた（イブリース）に従って，邪道にそれるような者を除き，われのしもベ（信者）に関しては，あなたはかれらの上に何の権威を持たない。

43. 本当に地獄こそ，かれら凡ての者に約束される場所である。

44. それには7つの門があり，各々の門には，かれら（罪人）の一団が割り当てられるのである。」

45. 本当に主を畏れる者は，泉のある楽園に入る。

46.（かれらは挨拶されよう。）「あなたがたは，平安に心安らかにここにお入り。」

47. われはかれらの胸にある拘わりを除き，（かれらは）兄弟として高位の寝椅子の上に対座する。

48. そこでは疲れ(結?)ことなく，また（永遠に）そこから追われることもない。

49. われのしもべたちに，「われは本当に，寛容で慈悲深い者であり，

50. われの懲罰は，本当に痛苦な懲罰である。」と告げ知らせなさい。

51. それから，イブラーヒームの賓客のことに就いてかれらに語れ。

52. かれら（賓客の2天使）が，かれの所に入って来て，「平安あれ。」と挨拶した時，「わたしたちは，あなたがたが，恐いです。」と言った。

53. かれらは言った。「恐れることはない。わたしたちは利口な1人の息子が授る吉報を，あなたに(湾?)したのだ。」

54. かれは言った。「わたしは既に老齢に達しているのに，あなたがたはわたしに吉報を下さるのか。一体あなたがたに何の吉報があろうか。」

55. かれらは言った。「わたしたちは，真理によって吉報をあなたに伝える。だから失望してはならない。」

56. かれは（答えて）言った。「迷った者の外は，誰が主の御慈悲に絶望しましょうか。」

57. かれは（また）言った。「（主の）使徒の方がたよ，あなたがた（が来られたところ）の用件は，何でしょうか。」

58. かれらは言った。「わたしたちは罪深い民に遺わされた。

59.（だが） ルートの一族は別である。わたしたちは，かれらの全員を必ず救うであろう。

60. だがわたしたちの確認しているかれ（ルート）の妻は別で，かの女は背後に残る人々の一人である」

61. それから使徒たちがルートの一族の許に来た時，

62. かれは言った。「あなたがたは，見なれない方がたです。」

63. かれらは言った。「いや，わたしたちはかれらの疑いを抱いていることに関して，あなたのところに来たのである。

64. わたしたちは真理を(西?)した。本当にわたしたちは，真実を告げる。

65. それで夜の明けない間に，あなたの家族と一緒に旅立ちなさい。そしてあなたは皆の一番後から着いていき，あなたがたの誰も後ろを振り向かせてはならない。只，命じられた通りに実行しなさい。」

66. われがこの決定をかれに知らせたのは，残ったこれらの（罪深い）者たちを（翌）朝滅ぼすためである。

67. 町の住民たちは，（若者のニュースを聞いて）喜びに駆りたてられてやって来た。

68. かれ（ルート）は言った。「この方がたは，わたしの賓客です。わたしを恥さらしにしないでください。

69. アッラーを畏れ，わたしに恥をかかせないでください。」

70. かれらは言った。「わたしたちは，外国の者（を泊めること）を，あなたに禁じなかったか」

71. かれは言った。「もしあなたがたが行おうとするなら，ここにわたしの娘たちがいます。」

72.（預言者よ）あなたの生命にかけて（誓う）。本当にかれらは心を乱して，当てもなくさ迷う者である。

73. それで一声（懲罰）が，日の出にかれらを襲った。

74. われはその（町を）上を下にして転覆し，焼いた泥の石をかれらの上に降らせた。

75. 本当にこの中には知性ある者への，種々の印がある。

76. その（町の跡）は，大道に沿ってなお存在する。

77. 本当にこの中には信仰する者への一つの印がある。

78. また森の仲間も不義を行う者であった。

79. そこでわれはそれに報復した。本当にこの2つ（の跡）は大道に沿って，（今）明らか（に見られるの）である。

80. ヒジュルの仲間も使徒たちを嘘つきとして拒否した。

81. われはかれらにわが種々の印を下したが，かれらはそれらを避け（て無視し）た。

82. かれらは（岩）山に家を彫り込み，安全であると考えていた。

83. それである朝，一声（懲罰）が，かれらを襲って，

84. かれらが（特別の知識と技術で）築き営んでいたことは，かれらにとって何も役立たなかった。

85. われは天と地，そしてその間にある凡てのものを，只真理に基いて創造した。（審判の）時は本当に来ているのだ。だからあなたは情け深く寛容に（人びとの過失や欠点を）赦してやるがいい。

86. 本当にあなたの主は，万有を創造した全知の御方であられる。

87. われは絶えず繰り返されるべき7つ（の節）と，偉大なクルアーンをあなたに授けた。

88. あの者たちの何人かにわれが授けた楽しみに対して羨ましそうにしてはならない。そしてそれに心を痛めてはならない。それよりあなたの翼を低く（して優しく）しなさい。

89. そして言ってやるがいい。「本当にわたしは公明な警告者である。」

90.（啓示を勝手に）分割した者に対しても，われは啓示しておいた。

91. すなわちクルアーンを（かれらの都合のよいように）断片にした者たちにも。

92. それで，あなたの主に誓て，われは必ずかれら凡てを尋問するであろう。

93. かれらが行った凡てのことに就いて。

94. だからあなたが命じられたことを宣揚しなさい。そして多神教徒から遠ざかれ。

95. 本当にわれは，嘲笑する者に対し，あなたを十分に守ってやる。

96. かれらは，アッラーに外の神を配するが，間もなく知るであろう。

97. われはかれらの口にすることで，あなたの胸が締めつけられるのを知っている。

98. だから，あなたの主を讃えて唱念し，サジダして，

99. 定めの時が訪れるまで，あなたの主に仕えなさい。


聖クルアーン: 16. アン・ナフル章

16. 蜜蜂章 〔アン・ナフル〕

マッカ啓示 128章

章の説明

本章名は，第68節に本能的衝動で専かれる，蜜蜂につき記されるにちなみ名付けられる。蜜蜂は人の病弱をいやす蜜を集めてくる。そのように聖預言者ならびに啓典クルアーンは，人間の精神的な病を治療する。本章の啓示は年代は終章から3節を除き，マッカ時代の後期のものである。本章の主題は，先のアリフ・ラーム・ラーで始まる諸章のそれの延長で，補足的に自然の理法の立場から，人間に対するアッラーの配慮や啓示と信者との関係が，人間とその生活の面から強調して表わされている。

内容の概説

第1－25節，創造されたすべてのものは，アッラーをたたえて唱念する。人間には，自然の物の上に支配権が授けられている。それは人間が，アッラーの唯一性と真理を認識するためである。第26－50節，人間はその到着点を見失なってはならぬ。それは至善であり，人間のために奉仕の道をもたらして遺わされた，預言者の教えに従うことである。第51－83節，アッラーの慈悲と人間の忘恩につき詳述される。雨をはらんだ雲のしろしにおいて，乳を産する家蓄，蜜をつくる蜂，家庭的社会的驚嘆すべき諸関係，文化の精華進展，それによる慰安など，われわれの反省の資でないものはない。第84－100節，使徒は真理を拒んだ者に対する証人である。アッラーは，われわれの信仰とその行いにより，審判なされる。第101－128節，クルアーンは，真理であり吉報であり導きである。信仰して善い合法な生活を，営むベきである。アッラーは，イブラーヒームの純正な信仰にしたがってアッラーを畏れ善事を行う者と共におられる。

慈悲あまねく慈愛深きアッラーの御名において。

1. アッラーの命令は（必ず）来る。それを急いで求めてはならない。かれに讃えあれ。かれはかれらが同等に配するものの上に高くおられる。

2. かれはそのしもベの中の，御心に適う者に，かれが命じられた啓示を持たせて，天使を遺わされ（こう仰せられた）。「われの外に神はないのである。だからわれにあなたがたの義務を果たすよう勧告しなさい。」

3. かれは真理によって，天と地を創造なされたのである。かれはかれらが同等に配するものの上に高くおられる。

4. かれは一精滴から人間を創られた。しかし見るがいい。かれ（人間）は公然と異論を唱える。

5. またかれは，家畜をあなたがた（人間のため）に創られた。あなたがたは，それらにより暖衣や種々の便益を得たり，またそれらを食用とする。

6. 夕方にそれらを（家に）駆り戻す時，また朝に（牧地へ）駆りたてる時，あなたがたはそれらに優美さを感じる。

7. またあなたがたが自ら苦労しなければ達し難い国に，それらはあなたがたの重荷を運ぶ。本当にあなたがたの主は，親切で慈悲深い方であられる。

8. また（かれは）馬とラバとロバ（を創られた）。これらはあなたがたの乗用と飾りのためである。またかれはあなたがたの知らない，（外の）色々な物を創られた。

9.（正しい）道に方向付けるのは，アッラーの仕事である。だが曲った道もある。もしかれの御心が望むならば，あなたがたは一斉に導かれたであろう。

10. かれこそは，あなたがたのために天から雨を降らす方で，それによってあなたがたは飲み，それによって樹木は生長し，それによって牧蓄する。

11. かれはそれであなたがたのために，穀類とオリーブとナツメヤシとブドウその外各種の果物を育てられる。本当にこの中には，反省する民への種々の印がある。

12. かれは夜と昼，太陽と月をあなたがたのために運行させる。群星もかれの命令に服従している。本当にこの中には，理解ある者への種々の印があり，

13. またかれがあなたがたのために，地上に生育する凡ての物を，多様の色彩（と性質）になされる。本当にその中には，（感謝して）訓戒を受け入れる者への一つの印がある。

14. かれこそは，海洋を（人間に）使役させられる方で，それによってあなたかたは鮮魚を食べ，また服飾に用いられるものをそれから採り，またかれの恩恵を求めて，その中に波を切って進む船を見る。必ずあなたがたは感謝するであろう。

15. またかれは，地上に山々を堅固に据えられた。（それは）大地があなたがたを揺り動かさないためである。また川や道を創られた。あなたがたが導かれるためである。

16. また色々な標識，星を頼りにかれら（人びと）は導かれる。

17. これでも創造なされた方が，創造しない者と比べられようか。それでもあなたがたは，なお訓戒を受け入れないのか。

18. あなたがたは，仮令アッラーの恩恵を数えても，到底数え尽くすことは出来ない。本当にアッラーは寛容にして慈悲深くあられる。

19. アッラーはあなたがたが隠すことも，現わすことも知っておられる。

20. かれら（不信者）が，アッラーを差し置いて，祈り求めるものたちは，何も創造しない。しかもかれら（邪神）自身こそ創られたものである。

21.（かれらは）死んだもので生命はない。何時甦されるかも知らない。

22. あなたがたの神は，唯一の神（アッラー）である。だが来世を信じない者は，その心からして知ろうとせず，かれらは高慢である。

23. 疑いもなく，アッラーはかれらの隠すことと，現わすことを知っておられる。かれは高慢な者を御好みになられない。

24. かれらに向かって，「あなたがたの主が（ムハンマドに）下されたのは何か。」と問われる時，かれらは，「昔の物語です。」と言う。

25. かれらは復活の日に，自分自身の重荷の全部と，知識がないために，かれらに迷わせられた者の重荷をも負う。ああ，かれらが負うものこそ哀れである。

26. かれら以前の者も（主の道に対して色々と）策謀した。だがアッラーはかれらの構造物を，土台から覆され，屋根が上から落ち，懲罰は予想しなかった方面からかれらに下った。

27. そればかりか復活の日には，かれらに屈辱を与え，かれは仰せられよう。「あなたがたがわれと同等に配したものは何処にいるのか。それらに就いて，あなたがたは（信心深い人びとと）論争していたではないか。」知識を与えられていた者は言う。「今日は，屈辱と苦痛が不信者の上にあるのだ。

28. 自分の魂が，われとわが身を害している間に，天使に召された者には。」その時服従と帰依を表明し，「わたしたちは悪を行っていたのではありません。」と（言っても），（天使は）「いや，アッラーはあなたがたが行った凡てのことを知っておられる。

29. だから地獄の門を入り，その中に住みなさい。」（と言うであろう）。高慢な者の住まいの何と哀れなことよ。

30.（声があって）主を畏れた者たちに言われた。「主は，あなたがたに何を下されたのか。」かれらは（答えて），「結構なものを。」と言う。善行をする者には現世で善いことがあり，来世の住まいは更に善い。本当に主を畏れる者の住まいの何と幸せであることよ。

31. かれらは，アドン（エデン）の楽園に入るが，その下には川が流れている。その中でかれらは，何でも欲しいものを得るであろう。アッラーはこのように，主を畏れる者を報われる。

32. 天使たちが清い（状態）で，死なせる者に，「あなたがたに平安あれ。あなたがたは自分の行った（善行の）結果，楽園に入れ。」と言われよう。

33. かれら（不信者）は，天使たちがやって来て（かれらの魂を引き抜き），主の（処罰の）命令が下るまで待つ外はないのではないか。かれら以前にもそのような者もいた。しかしアッラーはかれらを不当に扱ったわけではない。だがかれらは自分自身を（不信心によって）害しただけである。

34. かれらの行為の悪い結果がかれらに降り懸かり，以前に嘲笑していたことが，かれらを取り囲む。

35. 偶像を崇拝する者たちは言う。「もしアッラーが御望みなら，わたしたちもまたわたしたちの祖先も，かれを差し置いて何者にも仕えなかったであろう。またわたしたちはかれ（の命令）なく，何ものをも禁じなかったであろう。」かれら以前の者たちもそうであった。つまり使徒たち（の務め）は，明白な（啓示の）宣布の外に何があろうか。

36. 本当にわれは，各々の民に一人の使徒を遺わして「アッラーに仕え，邪神を避けなさい。」と（命じた）。それでかれらの中には，アッラーの導かれた者もあり，また，迷誤が避けられない者もあった。それで地上を旅して，（真理を）拒否した者の最後がどんなものであったかを見るがいい。

37. 仮令あなたがかれらを導こうと熱望しても，迷うに任せられた者を，アッラーはお導きになられない。かれらには援助者はないのである。

38. かれらはアッラーにかけて，強く宣誓して，「アッラーは，決して死者を甦らせません。」と誓う。決してそうではない。これはかれが，真理によって（義務とされた）御約束である。だが人びとの多くは知らない。

39.（復活の日において）かれら（不信者）の異論を唱えたことに就き，かれらに明白にし，また真理を拒否した者に，自分が蟻つきであったことを知らせるためである。

40. 本当に事を望む時それに対するわれの言葉は，唯それに「有れ」と言うだけで，つまりその通りになるのである。

41. 迫害されて，アッラーの（道の）ために移住する者には，われは現世で，必ず良い住まいを与える。だが来世での報奨こそもっと大なるものである。これがもしかれら（不信者）に分るならば。

42.（かれら移住者は）耐え忍び，かれらの主に縋りきる者である。

43. われがあなたより以前に遣わし，啓示を授けたのは（天使ではなく）人間に外ならない。あなたがたがもし分らないなら，以前に訓戒（の啓典）を与えられている民（ユダヤ，キリスト教徒）に間うがいい。

44. われは明瞭な印と啓典とを，授け（てかれらを遣わし）た。われがあなたにこの訓戒を下したのは，且つて人びとに対し下されたものを，あなたに解明させるためである。かれらはきっと反省するであろう。

45. 悪事を策謀する者は，アッラーがかれらを，大地に沈ませないか。あるいはかれらが予想しない方向から，懲罰が下されないであろう （と安心出来るだろうか）。

46. またかれらがあちこち往き来している間に，回避の機会もなく御召し上げになることはないか。

47. またはゆっくり消耗させて，かれらを召されることはないであろうか。本当にあなたがたの主は親切な方，慈悲深い方であられる。

48. あなたがたは，アッラーの創造なされる凡てのものにおいて，その影が，右から左に回って，アッラーに敬(農?)にサジダするのを見る。

49. 本当に天にあり地にある凡ての生きものも，また天使たちも（アッラーにサジダし），かれらは（主の御前で）高慢ではない。

50. かれらの上におられる主を畏れ，命じられることをかれらは実行する。〔サジダ〕

51. アッラーは仰せられた。「2神をとっ（て仕え）てはならない。本当にかれは，唯一神であられる。それでわれだけを畏れなさい。」

52. 天と地とにある凡てのものは，かれに属し，また服従は絶えずかれに対してだけある。それであなたがたは，アッラー以外に（何を）畏れるのか。

53. あなたがたの与えられるどんな恩恵もアッラーからである。なおまた災難に会う時は，あなたがたは只かれに御助けを懇願する。

54. それなのにかれがあなたがたから災難を除かれると，見るがいい。あなたがたの中ある者は，主と並べて外の神々を崇め，

55. われがかれらに与えた（恩恵を）忘れ去った。それで（僅かの間の生を）楽しんでおれ。だが間もなくあなたがたは分るであろう。

56. またかれらは，われが与えた糧の一部を，自分の知らないもの（偶像神）に供える。「アッラーに誓て言う。あなたがたが捏造したものに対し必ず詰問されるであろう。」

57. またかれらは，アッラーには女児があると言う。何ともったいないことよ。自分たちには自分の願うもの（男児）があるというのに。

58. かれらの1人に，女（児の出生）が知らされると，その顔は終日暗く，悲しみに沈む。

59. かれが知らされたものが悪いために，（恥じて）人目を避ける。不面目を忍んでそれをかかえているか，それとも上の中にそれを埋めるか（を思い惑う）。ああ，かれらの判断こそ災いである。

60. 来世を信じない者たちは，悪魔と同類である。最高の象徴はアッラーに属する。本当にかれは偉力ならびなく英明な方であられる。

61. 不義を行ったために，アッラーが人間を罰されるならば，地上に生存者は残されなかったであろう。だがかれは定められた時まで，かれらを猶予される。それでかれらの時期が到来する時は，一刻も（これに）遅らせたり，早めたりは出来ない。

62. かれらは，自分の好まないものをアッラーに振り当て，そしてかれらの舌は嘘をつき，良いことは凡て自分のためと述べている。かれらは疑いもなく火刑に処せられる。必ず(その中に）駆りたてられるであろう。

63. 誓って言うが，われはあなた以前にも，諸民族に（使徒たちを）遣わした。だが悪魔が（不義を教え）かれらの行いを正しいと思わせ，それで今日も，かれ（悪魔）がかれらの保護者である。かれらは痛ましい懲罰を受けるであろう。

64. われがあなたに啓典を下したのは，只かれらの争っていることに就いて解明するためであり，信仰する者に対する導きであり慈悲である。

65. アッラーは雨を天から降らせ，それで死に果てた大地を甦らせる。本当にその中には，耳を傾ける民への一つの印がある。

66. また家畜にもあなたがたへの教訓がある。われはその腹の中の雑物と血液の間から，あなたがたに飲料を与える。（その）乳は飲む者にとり，清らかであり（喉に）快適である。

67. またナツメヤシやブドウの果実を実らせて，あなたがたはそれから強い飲物や，良い食料を得る。本当にその中には，理解ある民への一つの印がある。

68. またあなたの主は，蜜蜂に啓示した。「丘や樹木の上に作った屋根の中に巣を営み，

69.（地上の）各種の果実を吸い，あなたの主の道に，障碍なく（従順に）働きなさい。」それらは，腹の中から種々異った色合いの飲料を出し，それには人間を(癒?)すものがある。本当にこの中には，反省する者への一つの印がある。

70. アッラーはあなたがたを創り，それから（死にさいし）あなたがたの魂を召される。またあなたがたのある者は，知っていたことをも凡て忘れ果てる程の，非常に弱まる年齢まで留めおかれる。本当にアッラーは全知にして強大であられる。

71. またアッラーは御恵みにおいて，ある者に外の者以上に与えられる。それなのに，優れた御恵みを与えられた者は，その右手に所有する者に与えて，かれらがそれで平等になるようにはしない。かれらはアッラーの恩恵を認めないのであろうか。

72. またアッラーはあなたがたのために，あなたがたの間から配偶者を定め，配偶者からあなたがたのために子女や孫を与えられる。また良いものを与えられる。それでもかれらは虚偽を信仰して，アッラーの恩恵を拒否するのか。

73. そしてアッラー以外のものを崇拝するが，それらは天地の間で，かれらに何の御恵みも与えず，またそのような能力も持ち得ない。

74. それで，アッラーに対し同類を捏造してはならない。本当にアッラーは知っておられる。だがあなたがたは知らないのである。

75. アッラーは一つの比（臨？）をあげられた。（1人は）ある者が所有する奴隷で，かれは何の力も持っていない。（外は）われが与えた良い報酬を，かれは陰に陽にそれから施している。この両者は同じであろうか。アッラーに讃えあれ。しかし人びとの多くは知らないのである。

76. アッラーはまた2人の比（喰？）をあげられた。一人は聾（唖？）者で，何の力もなく，その主人にとっては重荷であり，何処に遣わしても，善いことを（湾？）さない。（こんな者と）正義を勧め，正しい道を踏む者と同じであろうか。

77. 天と地の幽玄界は，アッラーに属する。（審判の）時の決定は，瞬き一つのようなもの。またはそれよりもっと短い（であろう）。本当にアッラーは凡てのことに全能であられる。

78. アッラーはあなたがたが何も知らない時，あなたがたを母の胎内から生まれさせ，聴覚や視覚や心（知能感情）をも授けられた。必ずあなたがたは，感謝するであろう。

79. かれらは，天空で（アッラーヘの意に）服して飛ぶ鳥を見ないのか。アッラー（の御力）の外に，かれらを支えるものはないのである。本当にこの中には，信仰する者への種々の印がある。

80. アッラーはあなたがたのために，その家を安住の所とされ，またあなたがたのために，家畜の皮で造った家を定められ，あなたがたの旅の時，また宿る時，それを（持ち運びのために）軽便になされた。また羊毛や，毛皮や獣毛や日用品を，一つの時期までの用に供出なされた。

81. またアッラーは，あなたがたのために創造なされた物で日影を創り，山々に避難の場所を設け，またあなたがたのために，暑熱を防ぐ衣服と，暴力からあなたがたを守る衣を，定められた。かれがこのようにあなたがたに対し恩恵を成し遂げられるのも，きっとあなたがたがアッラー（の意志）に服従，帰依するからである。

82. それで仮令かれらが背き去っても，（あなたの務めは）只明証をかれらに説き示すだけである。

83. かれらはアッラーの恩恵を知ったうえ，なおそれを拒否している。かれらの多くは不信心者たちである。

84. われが各々の民から，1人の証人を選んで出す（審判の）日（を警告せよ）。その時，不信心者から（の弁解）は入れられず，また恩恵を懇願することも出来ないであろう。

85. 不義を行った者が，懲罰を見た時，それは軽減されず，また猶予もされないであろう。

86. 偶像信者が，その拝していた邪神に会った時言う。「主よ，これらはわたしたちが，あなたの外に祈っていた神々です。」だが，かれら（神々）はかれらに言葉を返して，「あなたがたは本当に嘘付きである。」と言う。

87. その日かれらはアッラーに服従，帰依を申し出で，またかれらが捏造していたものは，かれらからはぐれ去るであろう。

88.（自ら）信じないで，また（人びとを）アッラーの道から妨げた者には，かれらが災害を広げていたことに対し，われは懲罰の上に懲罰を加えるであろう。

89. われが各々の民に対して，かれらから一人の証人を選んで出す日，われはあなた（ムハンマド）をこれら（マッカの民）に対する証人とする。それでわれは，凡ての事物を解き明かす啓典をあなたに下し，信者への導きと慈悲，そして吉報としたのである。

90. 本当にアッラーは公正と善行，そして近親に対する贈与を命じ，また凡ての醜い行いと邪悪，そして違反を禁じられる。かれは勧告している。必ずあなたがたは訓戒を心に留めるであろう。

91. あなたがたがアッラーと約束を結んだ時は，誓約を成し遂げなさい。誓いを確証した後，それを破ってはならない。あなたがたはアッラーを，はっきり立証者としたのである。本当にアッラーは，あなたがたの行うことを知っておられる。

92. 丈夫に紡いだ後その撚りをも戻し，ばらばらに解す婦人のようであってはならない。一族が（外の）一族よりも，数多くなったために，あなたがたの間で，誓いを裏切る道具にしてはならない。アッラーは，それであなたがたを，試みられただけである。審判の日にあなたがたの異論に就いて，かれはあなたがたに必ず（其実を）明らかになされる。

93. もしアッラーが御好みならば，かれはあなたがたを一つのウンマになされたであろう。だがかれは，御望みの者を迷うに任せ，また御望みの者を導かれる。あなたがたは，行ったことに就いて，必ず問われるであろう。

94. あなたがたの間で，誤魔化しをするために誓いを立ててはならない。そうでないと踏み締めた足場は滑り，アッラーの道から（人びとを）背かせて，悪（い結果）を味わうことになり，あなたがたに厳しい懲罰が下るであろう。

95. 僅かな代償で，アッラーの約束を売ってはならない。もしあなたがたが理解するならば，アッラーの御許（の報奨）こそは，本当にあなたがたのため最も優れている。

96. あなたがたの持つものは凡て消滅する。だがアッラーの御許のものは残る。われは耐え忍ぶ者に対し，かれらが行った最も優れた行為によって，報奨を与える。

97. 誰でも善い行いをし（真の）信者ならば，男でも女でも，われは必ず幸せな生活を送らせるであろう。なおわれはかれらが行った最も優れたものによって報奨を与えるのである。

98. あなたがクルアーンを読唱する時は，忌まわしきシャイターンに対して，アッラーの御加護を祈れ。

99. 信仰して主に縋る者に対しては，（悪魔）はどんな権威も持たない。

100.（悪魔）の権威は，只かれを保護者とした者，そしてかれに同位者を配した者の上に及ぶだけである。

101. われが一節を外の一節に替える時，アッラーはかれが啓示されたことを最も良く知っておられるが，かれらは，「あなたは1人の捏造者に過ぎない。」と言う。だがかれらの多くは，知らないのである。

102. 言ってやるがいい。「聖霊が真理をもって，あなたの主からの啓示を(西?)して来たのは，信仰する者を強固にするためであり，またムスリムたちへの導きであり吉報である。」

103. われは，かれらが，「かれ（ムハンマド）に教えるのは，只の人間である。」と言うのを知っている。だがかれらの頼るものの言葉は，外国語であるが，これは純粋明確なアラビア語である。

104. 本当にアッラーの印を信じない者は，アッラーはこれを御導きになられない。かれらには痛ましい懲罰があろう。

105. アッラーの印を信じない者は，只蟻を捏造する者で，かれらこそ虚言の徒である。

106. アッラーを信仰した後，信仰を拒否する者。ただし心に信仰を堅持し，安心大悟している者で強迫された者の場合は別である。不信を表わして満足する者，かれらにはアッラーの激怒が下り，厳しい懲罰があろう。

107. これはかれらが，来世よりも現世の生活を愛しているためで，アッラーは信仰を拒否する民を御導きになられない。

108. これらの者は，アッラーがその心や聴覚や観察力を封じられた者で，これらの者こそ無頓着な人間である。

109. 疑いもなくかれらは，来世における失敗者である。

110. しかし，試練を受けた後に移住した者，それから奮闘努力し，またよく耐え忍んだ者に対し，あなたの主は，その後は本当に寛容にして慈悲深くあられる。

111. その日入びとは自分自身の（救いの）ために，焦って嘆願することになろう。各人は（現世での）行いにより（十分に）報奨され，不当に待遇せられることはないのである。

112. アッラーは，平穏無事を楽しんでいた一つの町の，比(臨?)をあげられた。糧は四方から豊かに供給されたが，アッラーの御恵みに対し不信心であったために，アッラーは（その民が）犯していた（悪）事の報いとして，（極度の）飢えと恐れを味わせられた。

113. またかれらの間から（選ばれた）1人の使徒が，本当にかれらに遣わされたのだが，それを拒否した。それでかれらが不義を行っている間に，懲罰がかれらに下った。

114. それでアッラーがあなたがたに授けられた，合法にして善いものを食べなさい。もしあなたがたがアッラーに仕えるならば，かれの恩恵に感謝しなさい。

115. かれは只死肉，血そして豚肉，並びにアッラー以外の名が唱えられ（屠殺され）たものを禁じられる。だが欲望のためではなく，法を越えず，迫られて止むを得ない者には，本当にアッラーは寛容にして慈悲深くあられる。

116. あなたがたの口をついて出る偽りで，「これは合法〔ハラール〕だ，またこれは禁忌〔ハラーム〕です。」と言ってはならない。それはアッラーに対し偽りを造る者である。アッラーに対し偽りを造る者は，決して栄えないであろう。

117.（これらの者は）僅かな事楽だけで，かれらには痛ましい懲罰があろう。

118. われは，ユダヤ教を信奉する者に対し，われが以前あなたに告げたものを禁じたのである。われはかれらを損なったわけではない。だがかれらは自らを損なっただけである。

119. 無知のために悪を行ったが，その後に，悔い改めてその身を修める者に対し，あなたの主は，その後は本当に寛容にして慈悲深くあられる。

120. 本当にイブラーヒームは一人の模範者であり，アッラーに従順で，純正な信仰者であった。かれは，偶像信者の仲間ではなく，

121. かれは主の恩恵を感謝する。かれがかれを選び正しい道に御導きになられた。

122. われは現世で，かれに幸福を授けた。来世でも必ず正しい人びとの中に入るであろう。

123. そこでわれはあなたに啓示して，「純正なイブラーヒームの道に従え。」と（告げた）。かれは，偶像信者の仲間ではなかった。

124. 安息日は，それに就いて異論ある者に対し，定められたものに過ぎない。だがかれらの争うことに就いては，審判の日に，あなたの主は，かれらの間を必ず裁かれる。

125. 英知と良い話し方で，（凡ての者を）あなたの主の道に招け。最善の態度でかれらと議論しなさい。あなたの主は，かれの道から迷う者と，また導かれる者を最もよく知っておられる。

126. もしあなたがたが罰するなら，あなたがたが悩まされたように罰しなさい。だがあなたがたがもし耐え忍ぶならば，それは耐え忍ぶ者にとって最も善いことである。

127. あなたは忍耐強くあれ。あなたの忍耐は，アッラー（の助け） による外にはないのである。かれらのために憂慮しないで，またかれらの策謀したことのために，心を狭めてはならない。

128. 本当にアッラーは，主を畏れる者，善い行いをする者と共におられる。


聖クルアーン: 17. アル・イスラー章

17. 夜の旅章 〔アル・イスラー〕

マッカ啓示 111章

章の説明

本章は，預言者の昇天の出来事をもって始められ，個人的立場よりも，むしろ民族的立場から精神面の変遷進化について述べられ，以下この主題によって29章まで一貫して教えられる。これまでのクルアーンの教えを回顧すると，最初の7章においては，人間初期の精神史が概説されイスラーム共同体の形成に及んだが，次の3章から16章においては，共同体とその強化に関する教えであった。本章以下では諸預言者の物語も，もっばら集団的立場に重点がおかれている。さらに22章から25章では，それが敬神，礼拝，巡礼，喜捨，私生活などに関連して人間の精神生活の向上につき述べられる。また26章から29章においては，個人の共同体生活に対する反発と，個人の精神面に対するウンマの反動力とによる，個人の魂の成長に関し教えられる。

さて本章冒頭の聖預言者ムハンマドの夜の旅は，聖遷〔ヒジュラ〕前年の7月27日の夜，マッカの聖なるマスジドから，天馬に乗ってエルサレムのマスジドに至り，そこから昇天〔ミァラージュ〕第1天においてアーダムに会い，第2天ではヤヒヤー，イーサーに，第3天ではユースフに，第4天でイスハーク，第5天でハールーン，第6天でムーサー，第7天ではイブラーヒームに会った。その案内役の天使ジブリールは，それから先に進むことを許されなかったが，聖預言者はさらに進んで荘厳な主の玉座に達して親しく御言葉を賜わり，1日に5回の礼拝をささげることにつき，御赦しをえたといわれる。

また両親と子女間の正しい互恵的あり方，世人に対する懇切，異常な事態に対処する勇気と堅固さ，個人的責任の自覚，礼拝と唱念により不断にアッラーの御前にあるような感覚の(温?)養などにつき教えられる。本章の啓示の時代は，前記のように昇天がヒジュラの前年であるところから明らかであるが，一部分の節はそれよりも以前に啓示されたもののようである。

内容の概説

第1－22節，アッラーの使徒の精神的体験によリアッラーのしるしを人びとに判明させ，イスラエルの民の陥った運命に顧み，各自の責任の自覚が促される。第23－40節，アッラーヘの奉仕は，両親に対する孝行，子供や近親への親切，性関係の貞潔，対人関係の公正尊重，孤児の保護，取引上における廉正，高慢の回避などの人間関係を通じて教えられる。第41－60節，アッラーの栄光はあらゆる信心深い者の上に下る。アッラーの啓示を受け入れることにより不信心から遠ぎかることになり，アッラーは万人を取り囲まれるために，信者は公正に言行し不和を避ける。第61－84節，誇りはイブリースを堕落させたが，アーダムの子ら（人間）は，あらゆる創造物の上に卓越するものとされた。人間はその行いによって審判される。クルアーンは信者にとっては精神的な(癒?)し，慈悲として授けられたものである。第85―111節，クルアーンによる神託はアッラーの恩恵のしるしである。人びとは素直にそれを受け入れ，謙虚に礼拝し譲えろべきである。

慈悲あまねく慈愛深きアッラーの御名において。

1. かれに栄光あれ。そのしもべを，（マッカの）聖なるマスジドから，われが周囲を祝福した至遠の（エルサレムの）マスジドに，夜間，旅をさせた。わが種々の印をかれ（ムハンマド）に示すためである。本当にかれこそは全聴にして全視であられる。

2. われはムーサーに啓典を授け，イスラエルの子孫ヘの導きとさせ（命じ）た。「われの外に守護者を持ってはならない。」，

3. われがヌーフと一緒に（方舟で）運んだ者の子孫よ。本当にかれは感謝するしもベであった。

4. またわれは啓典の中で，イスラエルの子孫に対しこう啓示を与えた。「あなたがたは必ず地上で2度悪を犯し，必ず甚だしく高慢に思いあがるであろう。」

5. それで2つの中最初の時（預言）が来た時，われはしもべの中の武勇に富んだ者を，あなたがたに遣わし，かれらは家々の最も奥に入り，約束は成し遂げられた。

6. 次いでわれは，あなたがたがかれらに勝利を得るようにし，またあなたがたの財産と子女を増やして多くの人々とした。

7.（そして仰せられた。）「もしあなたがたが善を行うなら，自分の身のために善を行うのであり，また悪を行っても，自分のため（に行うの）である。」それで2番目の時が来た時，あなたがたの顔は曇り，最初の時のように，かれらはマスジドに侵入し，凡てはかれらによって徹底して踏み躙られ壊滅に帰した。

8. 或るいは主もあなたがたに情けを与えるであろう。だがあなたがたが（罪を）繰り返すならば，われも（懲罰を）繰り返すであろう。われは不信者のために，地獄を牢獄として設けた。

9. 本当にこのクルアーンは，正しい（道への）導きであり，また善い行いをする信者への吉報である。かれらには偉大な報奨が授けられる。

10. また来世を信じない者には，われはかれらのために痛ましい懲罰を準備した。

11. 人間の祈りは幸福のためであるべきなのに，かれは災厄のために祈る。凡そ人間はいつも性急である。

12. われは夜と昼の2つの印を設け，夜の印を暗くした。だが昼の印は明るくして，あなたがたに（働いて）主の恩恵を祈らせ，また年数を知り，（暦法を）計算させる。われは凡てのことを詳細に説き明かした。

13. 一人びとりに，われはその運命を首に結び付けた。そして復活の日には，（行いの）記録された一巻が突き付けられ，かれは開いて見る。

14.（かれは仰せられよう。）「あなたがたの記録を読みなさい。今日こそは，あなた自身が自分の精算者である」

15. 誰でも導かれる者は，只自分の魂を益するために導かれ，また誰でも迷う者は，只自分を損うために迷う。重荷を負う者は，他人の重荷を負うことは出来ない。われは（警告のため）一人の使徒を遣わさない限り決して懲罰を下さない。

16. われが一つの町を滅ぼそうとする時は，かれらの中で裕福に生活し，そこで罪を犯している者に（先ず）命令を下し，言葉（の真実）がかれらに確認されて，それからわれはそれを徹底的に壊滅する。

17. ヌーフの後，如何に多くの世代を，われは滅ぼしたことであろうか。あなたの主は，そのしもべたちのいろいろな罪を知っておられ，見ておられる方として万全である。

18. 誰でも束の間（のこの世の事物）を望む者には，われも急いでかれのために，われの欲する物をわれが望む者に与える。それからかれのために地獄を準備する。かれはそこで焼かれ，恥辱を被り，（慈悲を）拒否されるであろう。

19. しかし誰でも来世を望み，それに向かい精出し努力し，信仰する者，これらの者の努力は嘉納される。

20. われは凡ての者に，これらの者にもまたかれらにも，あなたの主の賜物を広く授ける。あなたの主の賜物には限界はないのである。

21. 見なさい。われはある者に，如何に外よりも優れた恩恵を与えるかを。しかし来世では，必ずもっと大きい等級や偉大な特典がある。

22. アッラーと一緒に外の神を立ててはならない。さもないと，あなたがたは軽蔑され見捨てられるであろう。

23. あなたの主は命じられる。かれの外何者をも崇拝してはならない。また両親に孝行しなさい。もし両親かまたそのどちらかが，あなたと一緒にいて老齢に達しても，かれらに「ちえっ」とか荒い言葉を使わず，親切な言葉で話しなさい。

24. そして敬愛の情を込め，両親に対し謙虚に翼を低く垂れ（優しくし）て，「主よ，幼少の頃，わたしを愛育してくれたように，2人の上に御慈悲を御授け下さい。」と（折りを）言うがいい。

25. 主はあなたがたの心の中に抱くことを熟知なされる。もしあなたがたが正しい行いをするならば，かれは悔悟して度々（主に）返る者に対し，本当に寛容である。

26. 近親者に，当然与えるべきものは与えなさい。また貧者や旅人にも。だが粗末に浪費してはならない。

27. 浪費者は本当に悪魔の兄弟である。悪魔は主に対し恩を忘れる。

28. あなたは主からの慈悲を詰い願うために，仮令かれらから遠ざかっていても，あなたはかれらに対し優しく語りなさい。

29. あなたの手を，自分の首に縛り付けてはならない。また限界を越え極端に手を開き，恥辱を被り困窮に陥ってはならない。

30. 本当にあなたの主は，御心に適う者への報酬を豊かにされ，また控えられる。かれはそのしもべに関し，本当に全知にして全視であられる。

31. 貧困を恐れてあなたがたの子女を殺してはならない。われはかれらとあなたがたのために給養する。かれらを殺すのは，本当に大罪である。

32. 私通（の危険）に近付いてはならない。それは醜行である。憎むべき道である。

33. 正当な理由による以外は，アッラーが尊いものとされた生命を奪ってはならない。誰でも不当に殺害されたならば，われはその相続者に賠償または報復を求める権利を与える。殺害に関して法を越えさせてはならない。本当にかれは（法によって）救護されているのである。

34. 孤児が力量（ある年齢）に達するまでは，最善（の管理）をなすための外，かれの財産に近付いてはならない。約束を果たしなさい。凡ての約束は，（審判の日）尋問されるのである。

35. それからあなたがたが計量する時は，（買い手のために）その量を十分にしなさい。また正しい秤で計りなさい。それは立派であり，その方が結果として最良になる。

36. またあなたは，自分の知識のないことに従ってはならない。本当に聴覚，視覚，また心の働きの凡てが（審判の日において）尋問されるであろう。

37. また横柄に地上を歩いてはならない。あなたがたは大地を裂くことも出来ず，また（背丈が）山の高さにもなれない。

38. これらの凡ては悪事で，あなたの主は，これを憎まれる。

39. これらは，主があなたに啓示された英知である。アッラーと一緒に外の神を立ててはならない。そうでないと恥辱を受け（慈悲を）拒否され地獄に投げ込まれるであろう。

40.（多神教徒よ）主は男児をあなたがたに授け，（御自分は）天使の中から女児を取られたとするのか。本当にあなたがたは由々しき言葉を口にする者である。

41. 本当にわれはこのクルアーンで，かれらを戒しめるために繰り返し説いた。しかしそれは，只かれらの（真理からの）離反を加えるだけであった。

42. 言ってやるがいい。「もしかれらの言うように，アッラーの外に（外の）神があるならば，それらは必ず玉座の主への道を熱望したであろう。」

43. かれに讃えあれ，かれはかれらが唱えるものの上に高くおられる。崇高にして偉大な御方であられる。

44. 7つの天と大地，またその間にある凡てのものは，かれを讃える。何ものも，かれを讃えて唱念しないものはない。だがあなたがたは，それらが如何に唱念しているかを理解しない。本当にかれは忍耐強く寛容であられる。

45. あなたがクルアーンを読唱する時，われはあなたと来世を信じない者との間に，見えない幕を垂れる。

46. またわれは，かれらがそれを理解しないように，その心に覆いを掛け，耳を鈍くした。それであなたがクルアーンの中で，あなたの主，かれだけを語る時，かれらは（真理を）嫌って背を向ける。

47. われは，かれらが聞きに来る時どんな（考え）であなたに聞くかを知っている。そしてかれらが密に話合う時，不義の徒は，「あなたがたは，只(ぶ?)かれた一人の人間に，従っているに過ぎないのです。」と言う。

48. かれらがあなたに対し，どんな例を挙げるかを見るがいい。かれらは迷い去っている。決して道を見い出せないであろう。

49. かれらは言う。「わたしたちが骨になり砕けた土になった後，本当に新たな生き物として甦るのでしょうか。」

50. 言ってやろがいい。「あなたがたが石になり，また鉄になっても，

51. またあなたがたの胸の中で考えられるものでも。」その時，「誰がわたしたちを甦らせるのでしょうか。」と言う。言ってやるがいい。「最初にあなたがたを創られた方である。」それでかれらはあなたに向って頭を振り，「それは何時でしょうか。」と言う。言ってやるがいい。「それは恐らく近いであろう。

52. その日かれは，あなたがたを呼び出される。その時あなたがたは答え，かれを讃える。またあなたがたが（墓の中に）留まったのは，片時に過ぎないと思うであろう。」

53. われのしもべに告げなさい。「かれら（ムスリム）は何事でも最も丁重に物を言いなさい。」悪魔は，かれら（不信者）との間に（紛争の）種を蒔く。本当に悪魔は人間の公然の敵である。

54. あなたの主は，よくあなたを知っておられる。もしかれの御心ならば，あなたがたに慈悲を与えられ，またかれの御心ならば罰される。われは，かれら（不信者）のための後見人として，あなたを遺わしたのではない。

55. あなたの主は，天と地にある凡てのことを最もよく知っておられる。われは預言者たちの中のある者に，外の者以上の恵みを施し，またダーウードには詩篇を授けた。

56. 言ってやるがいい。「かれを差し置いて，あなたがたが考えている（神々）を呼ベ。かれらはあなたがたから災厄を除く力もなく，またそれを変えることも出来ない。」

57. かれらが祈っている神々できえ，主に接近することを願っている。誰が最もアッラーの喜びに近づけるのかと。なお，側近にいるものでも，かれの慈悲を待望し，懲罰を恐れている。本当に主の懲罰こそ，用心すべきである。

58. 如何なる町でも，われは審判の日以前にそれを滅ぼし，または痛烈な刑で処罰する。それは，（わが不滅の）啓典に印されている。

59. われが印を下すことを控えるのは，昔の民がそれを偽りであるとしたからに外ならない。われは以前サムードに，明らかな印の雌ラクダを授けたが，かれらはそれを迫害した。われが印を下すのは，只畏れの念を抱かせるために外ならない。

60. われが以前あなたに向かって，「あなたの主は本当に人間を取り囲まれる。」と言った時を思いなさい。われがあなたに見せたものは，人びとに対する一つの試みに過ぎなかった。またクルアーンの中で呪われたあの木も（そうである）。われは畏れ（や警告）を与えるのだが，かれらは只大逆を増すばかりである。

61. われが天使たちに，「アーダムにサジダしなさい。」と告げた時を思え。その時イブリース以外はサジダした。かれは言った。「あなたが泥で創られた者に，どうしてサジダしましょうか。」と言った。

62. かれは（また），「あなたは御考えになりませんか，あなたはこの者をわたしよりも重視されます。だがもし復活の日まで，わたしに猶予を下さるなら，僅かの者を除き，かれの子孫を必ずわたしの配下に致しましょう。」と言った。

63. かれは仰せられた。「去れ。もしかれらの中あなたに従う者があれば，本当に地獄こそあなたがた（一味）への応報，十分な応報である。

64. あなたの（魅惑的な）声でかれらの中の出来る限りの者を動揺させ，あなたの騎兵や歩兵でかれらを攻撃しなさい。かれらの財産や子供つくりに協力し，うまそうな約束を結ベ。」だが悪魔の約束は，欺瞞に過ぎない。

65.「あなたは，われのしもベに対して何の権威も持たない。」あなたの主は，信頼する方として万全である。

66. 主こそは船をあなたがたのため海に航行させ，かれの恩恵を求めさせる方である。本当にかれは，あなたがたに対しいつも慈悲深くあられる。

67. あなたがたが海上で災難にあうと，かれ以外にあなたがたが祈るものは見捨てる。だがかれが陸に救って下さると，あなたがたは背き去る。人間はいつも恩を忘れる。

68. あなたがたは，かれが地の果てであなたがたを呑み込まれないと安心出来るのか。またあなたがたに対して，（秒石の雨を伴う）旋風を送られないと。その時あなたがたのためには保護者はいないのである。

69. または，かれが再びあなたがたをそれ（海上）に戻らせ，あなたがたが恩を忘れたために風を起こし暴風を送り，溺れさせないと安心出来るのか。その時あなたがたは，われに反抗する救助者を発見することは出来ないのである。

70. われはアーダムの子孫を重んじて海陸にかれらを運び，また種々の良い（暮らし向きのための）ものを支給し，またわれが創造した多くの優れたものの上に，かれらを優越させたのである。

71. その日われは凡ての人間を，その導師と共に（審判のため）召集する。右手に自分の記録を波される者は，（喜びと満足をもって）その記録を読む。かれらは少しも不当に遇せられないであろう。

72. しかし現世でこれを見られなかった者は，来世でも見られないであろう。そしてますます道から迷い去る。

73. かれらは，われがあなたに啓示したものからあなたを扇動して背かせようとし，別のものをわれに対してねつぞうさせようとしている。そのとおりにした場合，かれらはあなたを仲間にしたであろう。

74. もしわれがあなたを確りさせていなかったならば，先にあなたはかれらに少し傾きかけていた。

75. その場合われはあなたの（この世の）生活で2倍，また死んでから（来世で）2倍の（懲罰）を味わわせ，あなたはわれに対し援助者を見い出せないであろう。

76. かれらはあなたをこの地（マッカ）から追放しようとして，凡んど居佳に耐えられないようにしている。だがそうなれば，あなたの後かれらも，暫時の外（そこに）留まれないであろう。

77. あなた以前に遺わした使徒たちに対する（わが）慣行は（皆，こう）であった。あなたはわが慣行に変化を見い出すことは出来ない。

78. 太陽が（中天を過ぎ）傾く時から夜のとばりが降りるまで，礼拝の務めを守り，また暁には礼拝をしなさい。本当に暁の礼拝には立会人がいる。

79. また夜の或る時間を起きて礼拝を務めれば，あなたのために余分の賜物があろう。主はあなたを，光栄ある地位に就かせて下される。

80.（祈って）言え，「主よ，わたしを正しい入り方で入らせ，また正しい出方で出させ，あなたの御許から，助けとなる権威をわたしに授けて下さい。」

81. 言え，「（今や）真理は下り，虚偽は消え去りました。本当に虚偽は常に消える定めにあります。」

82. われが（段階を追って）クルアーンで下したものは，信者にとっては（精神的な）(癒?)しであり慈悲である。だが不義の徒にとっては只損失の種である。

83. われが恩恵を施せば，かれは背き去って遠ざかり，災厄が襲えば，絶望してしまう。

84. 言ってやるがいい。「各人は自分の仕方によって行動する。だがあなたがたの主は，誰が正しく導かれた者であるかを最もよく知っておられる。」

85. かれらは聖霊に就いてあなたに問うであろう。言ってやるがいい。「聖霊は主の命令によ（って来）る。（人びとよ）あなたがたの授かった知識は微少に過ぎない。」

86. かれがもし望むならば，あなたに啓示したものを取り上げることも出来る。その時それに就いて，われに逆らってあなたを弁護する者を見い出さないであろう。

87. 只あなたの主からの慈悲は別で。あなたに対するかれの恩恵は，本当に広大である。

88. 言ってやるがいい。「仮令人間とジンが一緒になって，このクルアーンと同じようなものを(西?)そうと協力しても，（到底）このようなものを(強?)すことは出来ない。」

89. われはクルアーンの中で，種々の比(輪?)を挙げて人びとに説明した。それでも人びとの多くは，不信心一筋に（その受け入れを）拒否する。

90. かれらは言う。「わたしたちのために，あなたが地から泉を涌き出させるまでは，あなたを信じないであろう。

91. またはあなたがナツメヤシやブドウの園を所有し，その間を通って豊かに川を流れさすまでは。

92. またはあなたが（あり得ると）言明したように，大空を粉ごなにしてわたしたちに落すまで。またアッラーそして天使たちを，（わたしたちの）面前に連れて来るまで。

93. またはあなたが，黄金（の装飾）の家を持ち，（梯子を踏んで）天に登るまでは。いや，わたしたちに読める啓典を持って下るまで，あなたの昇天をも信じないであろう。」言ってやるがいい。「主に讃えあれ，わたしは使徒として（遺わされた）一人の人間に過ぎないではないか。」

94. 導きがかれらに下された時，人びとの信心を妨げたのは，かれらが，「アッラーは（わたしたちと同じ）一人の人間を，使徒として遺わされたのか。」と言った（こと）に外ならない。

95. 言ってやるがいい。「もし地上を悠々と往き来しているのが天使なら，われはきっと一天使を使徒として，天からかれらに遺わしたことであろう。」

96. 言ってやるがいい。「アッラーは，わたしとあなたがたとの間の立証者として万全であられる。本当にかれは，そのしもべたちを知り尽くし，見ておられる方である。」

97. アッラーの導かれる者こそ，導かれた者である。だがかれが迷うに任せた者に対しては，かれの外には決して保護者がないことを，あなたは知るであろう。われは復活の日に，かれらの顔を俯けにして召集する。見えない者，物言えない者，聞こえない者として。かれらの住まいは地獄である。そして（火勢が）衰える度にわれはかれらのために烈火を加える。

98. これはかれらが，わが印を信じない応報である。かれらはまた言う。「わたしたちが骨と砕けた土になった後，本当に新たな生き者として甦るのでしょうか。」

99. かれらは，天と地を創造されたアッラーが，かれらと同じようなものを，創ることが出来るのが分らないのか。またかれらのために，かれは一期限を定められた。それに疑いの余地はないのである。それでも不義の徒は，不信心一筋に（その受け入れを）拒否する。

100. 言ってやるがいい。「仮令わたしの主の慈悲の宝物があなたがたの手中にあっても，それを費やすことを恐れて，あなたがたは必ず仕舞込むことであろう。」人間は常に吝嗇である。

101. 本当にわれはムーサーに9つの明証を授けた。イスラエルの子孫に聞け，かれ（ムーサー）がかれらのもとに来た時フィルアウンは，「ムーサーよ，わたしはあなたを(ほ?)かれた者であると思う。」と言った。

102. かれは言った。「あなたはこれら（印）を，証拠として下された方が，天と地の主に外ならないことを知っています。フィルアウンよ，本当にあなたは破滅する運命にあるとわたしは考えます。」

103. そこでかれ（フィルアウン）はかれらを国外に追放しようとした。だがわれはかれ（フィルアウン）そしてかれに従う者を，一斉に溺れさせた。

104. われはその後，イスラエルの子孫たちに言った。「この地に住み着きなさい。だが来世の約束が来る時，われはあなたがたを鳥合の衆にするであろう。」

105. われはこの（クルアーン）を真理をもって下したので，それは真理によって下った。そしてわれは，吉報の伝達者，または警告者としてあなたを遣わしただけである。

106.（これは）われが分割（して啓示）したクルアーンであり，あなた（預言者）にゆっくりと人びとに読唱するために，必要に応じてこれを啓示した。

107. 言ってやるがいい。「あなたがたがこの（クルアーン）を信じても，また信じなくても，以前に知識を与えられた者たちは，読誦を耳にすると，必ずその顔を伏せてサジダする。

108. そして（祈って），『わたしたちの主の栄光を讃えます。本当に主の御約束は果たされました。』と言う。」

109. かれらは涙を流して顔を地に伏せ，謙譲の誠を募らせる。〔サジダ〕

110. 言ってやるがいい。「アッラーに祈れ。慈悲深い御方に祈りなさい。どの御名でかれに祈ろうとも，最も美しい御名は，凡てかれに属する。」礼拝の折には，声高に唱えてはならない。また（余り）低く唱えてもいけない。その中間の道をとれ。

111. また言ってやるがいい。「アッラーに譲えあれ。かれは子を持たれない御方。また（かれの）大権には共有者もない御方。また（かれは）不面目な支援者（それは被創造物だから）を持たない御方であられる。（アッラーは完全自足者であられる）。」かれの偉大さ（栄光）を讃えなさい。


聖クルアーン: 18. アル・カハフ章

18. 洞窟章 〔アル・カハフ〕

マッカ啓示 110章

章の説明

本章の名は，信仰に対する迫害を避けて洞窟にひそんだ青年に関し第10－27節に記されるにちなんで名付けられ，マッカ時代中期の啓示といわれる。本章ではこの世の生活の空虚さ，また人間の知識や信念のあいまいさにつき反省が促がされる。その中には多くの逆説が含まれているので，根気よく深く思索することにより。われわれの心をむしばむ悪魔を追い払い，また精神を奮い立たせる上に，必要なものが会得できよう。

内容の概説

第1－22節，クルアーンは導きであり警告である。信心深く真実堅忍で多くの美徳を備えた，洞窟同胞の物語に見られるように，われわれの〔時〕に関する観念は不完全である。かれらの生命こそ神秘だが，それは測り知ることができる年月であった。第23－44節，知識はアッラーに属する，無益な臆測や思いあがった自負にとらわれずクルアーンに学ベ。第45－59節，この世のことは不確かで変り易い。だが善と悪とはもっと持続する。アッラーの慈悲と怒りを伴う清算の日は，必ず来るのである。第60－82節，ムーサーは知識に飢えて自分の限界を忘れた。それてかれに堅忍と信仰とが命じられ，人生に関する種々の矛盾した事件で，それは解明されて理解するに至った。第83－110節，ズ・ル・カルナインは広大な領地を持っていた。かれは罪人を罰し善人には報奨し，また暴虐に対しては弱者を助け，信心深く唯一なるアッラーの導きを順守した。

慈悲あまねく慈愛深きアッラーの御名において。

1. アッラーを讃える。かれはそのしもべに啓典を下された。それには，少しの曲ったことも含まれない。

2.（この啓典の内容を）正しく真直になされ，かれの御許からの痛烈な処罰を警告され，また正しい行いをする信者は，善い報奨を得るとの吉報を伝えられた。

3. かれらは永遠にその中に住むであろう。

4. また，「アッラーは一人の御子を持たれます。」と言う者へ警告なされる。

5. かれらはこのことに就いて何の知識もなく，かれらの祖先もまたそうであった。かれらの口をついて出る言葉は，由えしきものである。かれらの言葉は，偽りに外ならない。

6. もしかれらがこの消息（クルアーン）を信じないならば，恐らくあなたはかれらの所行のために苦悩して，自分の身を滅ぼすであろう。

7. 本当に地上の凡ての有は，それ（大地）の装飾としてわれが設けたもので，かれらの中誰が最も優れた行いをするかを，試みるためである。

8. 本当にわれは，この（地）上にある凡ての有を，必ず（生命のない）乾いた土にするであろう。

9. 洞窟の仲間たちとその碑文のことを，あなたは考えないのか。わが印の中でも驚嘆すべきものであったと。

10. 青年たちが洞窟の中に逃れた時を思え。かれらは（祈って）言った。「主よ，あなたの御許から慈悲を与えられ，わたしたちの事態に正しい道を御授け下さい。」

11. われはそれから洞窟の中で幾年もの間，かれらの聴覚を妨げた。

12. それからわれは，かれらを呼び起こし，2団のどちらが，よくかれらの（滞在）期間を計算出来るかを知ろうとした。

13. われはかれらの物語の真実をあなたに語ろう。かれらは主を信じる青年であったから，われはなお一層かれらを導いた。

14. われはかれらの心を引き立て，かれらは起き上った時言った。「わたしたちの主は，天と地の主である。わたしたちは，かれを差し置いて如何なる神にも祈らない。（もしそうしたら）本当に無法なことを口にすることになる。

15. これらわが同族の人びとは，かれを差し置いて神々を立てた。どうしてそれら（神々）は，かれらに対して一つの明白な権威も(湾?)さないのであろうか。アッラーに就いて偽りを捏造するよりも，甚だしい不義を犯す者があろうか。」

16.「そうだ，あなたがたがかれらから，またアッラー以外にかれらが崇拝する者からそれて，洞窟に逃れれば，主はあなたがたの上に慈悲を現わされ，あなたがたのために，事態を安穏に処理なされよう。」

17. あなたは太陽が昇る時（光線がかれらの所に差し込まないように）洞窟から右の方にそれて，沈む時は洞窟の中の広場にいたかれらを過ぎて左の方にそれて去るのを，見たことであろう。これはアッラーの印である。アッラーが導かれる者は，（正しく）導かれた者である。だが迷うに任せられた者には，あなたは正しく導く保護者の一人も，見い出せ得ないのである。

18. あなたは，かれらが眠っているのに，目を覚していると思ったであろう。われは，かれらを左右に寝返りさせた。またかれらの大は両足を洞窟の入口に伸していた。もしあなたがかれらの所に来たならば，きっと恐れ戦き走って逃げ出したことであろう。

19. こんな（状態の所）に，われはかれらを（眠りから）覚して，互いに問わさせた。一人が言った。「あなたがたは（ここに）どれ位滞在したのですか。」するとかれらは，「わたしたちは一日か，一日足らずの滞在です。」と（答えて）言った。（しばらくしてまた）言った。「アッラーはあなたがたが滞留したことを最もよく知っておられます。さあ，この銭を持って一人を町にやり，そこで最も清い食べ物を持っている者を見つけて，そこから食料をあなたがたに持って来させよう。かれには慎重に振る舞わせて，あなたがたのことを誰にも気付かせてはならない。

20. もしかれらが，あなたがたのことを知ることになれば，必ず石撃ちにするか，あなたがたをかれらの教えに戻らせよう。そうなったらあなたがたは永久に栄えないであろう。」

21. このようにして，われはかれらの消息を明るみに出した。それはアッラーの約束が真実であり，また（最後の審判の）時に就いては，疑いのないことを知らせるためである。すると人びとはかれらの事件に就き互いに論じ，（一人が）言った。「かれらの上に建物を建てよう。主は，かれら（の真意）を最もよく知っておられます。」かれらを牛耳っている者たちが言った。「わたしたちは，かれらの上にマスジドを建立することにしよう。」

22.（ある者は）言う。 「（かれらは）3人で，4番目は犬です。」（外の者は）単なる推測で，「かれらは5人で，6番目は犬です。」と言う。（またある者は）言う。「かれらは7人で，8番目は犬です。」言ってやるがいい。「わたしの主はその数を最もよく知っておられる。かれら（の真相）を知る者は極く少数に過ぎない。」それで外部に見えることの議論の外は，かれらに関し論争してはならない。またかれらに就いて，誰にも問いかけてはならない。

23. 何事でも，「わたしは明日それをするのです」と断言してはならない。

24.「アッラーが御好みになられるなら。」 と付け加えずには。あなたが忘れた時は主を念じて，「わたしの主は，これよりも正しい道に近付くよう御導き下さるでしょう。」と言え。

25. さて，かれらが洞窟に滞留したのは，3百と9年であった。

26. 言ってやるがいい。「かれらが，どれ程長く滞留したか，アッラーが最もよく知っておられる。かれに，天と地の幽玄界は属する。何とかれはよく御存知であられ，またよく御聞きになることよ。かれら（言い争っている人びと）には，（結局）かれの外にはどんな保護者もなく，また何ものも，かれの大権に参与しないのである。」

27. あなたに啓示された，主の啓典を読み聞かせなさい。誰もかれの御言葉を変えることは出来ない。またあなたにはかれの外，どんな避難所もないのである。

28. 朝な夕な，主の慈顔を求めてかれに祈る者と共に，あなた自身を堅く守りなさい。また現世の生活の栄華を望んで，かれらからあなたの目をそらせてはならない。またわれが，その心にわれを念じることを忽せにさせた者，また私欲に従って，自分の事に，法を越えた者に付き従ってはならない。

29. 言ってやるがいい。「真理はあなたがたの主から来るのである。だから誰でも望みのままに信仰させ，また（望みのままに）拒否させなさい。」本当にわれは，火を不義者のために準備している。その（煙と炎の）覆いは，かれらを取り囲む。もしかれらが（苦痛の）軽減を求めて叫ベば，かれらの顔を焼く，溶けた黄銅のような水が与えられよう。何と悪い飲物，何と悪い臥所であることよ。

30. 信仰して善行に動しむ者には，本当にわれは，（唯）一つの善事にも，必ず報奨を空しくしない。

31. これらの者にはアドン（エデン）の園があろう。川が下を流れ，そこで黄金の腕輪で身を飾り，美しい緑色の絹の長い衣や，厚い錦を装い，高座にゆったりと身を託す。何と幸福な恵み。何とよい臥所よ。

32. かれらのために2人の者の比(輪?)を上げなさい。1人に対し，われは2つのブドウの園を与え，ナツメヤシの木でそれらを囲み，両園の間に畑地を設けた。

33. 2つの園は，それぞれ果実を結び，少しの不作もなかった。また両園を貫いてわれは一つの川を流れさせた。

34. この人は（豊かに）果実を収穫していた。それでかれは，その友と議論している間に言った。「わたしは富においてあなたに優り，また（家族の）人びと（人数）でも優勢です。」

35. そしてかれは，邪（な心）を抱いて，自分の園に入った。かれは言った。「わたしはこれが，何時かは荒廃するとは思いません。

36. また（審判の）時が来るとも思いません。また仮令わたしの主に戻されても，きっとこれよりも良い所を見い出すでしょう。」

37. その友は，論争している間にかれに言った。「あなたは信じないのですか。土からあなたを創り，次ぎに一精滴から，あなたを人間に形づくられた御方を。

38. かれこそはアッラー，わたしの主であられます。何ものをも，わたしの主には配しません。

39. あなたの園に入るとき，「すべてはアッラーの御心のまま，（本当に）アッラー以外には，何の力もございません」と，どうして言わないのですか。たとえあなたが富と子女において，わたしがあなたよりも劣ると思ったとしても。

40. だが主は，あなたの園に優るものを，わたしに与えるかも知れません。またあなたの園に天から災害を御下しになり，平らな土に返されるかも知れません。

41. あるいは園内の水が深く沈んで，その後を尋ねられないかもしれません。」

42. はたしてかれの果実は（天災により）全滅し，ぶどう棚が崩れ落ちて，荒廃に帰したのでかれはそれに費やした労苦を（思い）手のひらを握り絞めて梅しがる。「ああ，主に同位の者を配さなかったなら。」 と言う（だけ）。

43. かれには，アッラーの外に援助する人もなく，自分を守ることも出来なかった。

44. こんな時，救いは真の主アッラーに（だけ）属する。かれは最も優れた報奨の与え手であり，最も優れた結果の与え手である。

45. この世の生活を，譬話でかれらに説きなさい。それはわれが天から降らす雨のようなもので，大地の草木はそれを受けて茂るが，（そのうち）風に吹き散らされて乾いた株の根となる。アッラーは凡ての事に力を持っておられる。

46. 富と子女はこの世の生活の装飾である。だが永遠に残る善行こそは，主の御許では報奨において最も優れ，また希望（の基礎）としても最も優れたものである。

47. われが山々を移させるその日，あなたがたは大地が平らになるのを見るであろう。またわれは，かれらを一斉に集めて誰も残さない。

48. かれらは列をなして，主の御前の所定の位置に付かされる。（主は仰せられるであろう。）「あなたがたは，われが最初創ったように，今，正にわれの許に来た。いや，われがあなたがたに対し（会見の）約束を果たさないと，あなたがたは決めつけていた。」

49.（行いを記録した）書冊が（前に）置かれ，犯罪者がその中にあることを恐れているのを，あなたがたは見るであろう。かれらは言う。「ああ，情けない。この書冊は何としたことだ。細大漏らすことなく，数えたててあるとは。」かれらはその行った（凡ての）ことが，かれらの前にあるのを見る。あなたの主は誰も不当に扱われない。

50. われが天使たちに向かって，「アーダムにサジダしなさい」と言った時を思え。かれらはイブリースを除いてサジダした。かれはジンの仲間で，主の命令に背いた。それなのにあなたがたはわれを差し置いて，かれとその子孫を保護者とするのか。かれらはあなたがたにとり敵ではないか。不義の徒は何と忌まわしい交換をするものか。

51. われはかれらに天と地の創造またかれら自身の創造にも，立会わせなかった。われはまた，（人びと）を惑わす者を助力者にすることもなかった。

52. その日かれは仰せられるであろう。「あなたがたが，われと同位の者と考えていたものを呼ベ。」それでかれらは呼ぶのだが，かれら（神々）は答えないであろう。われはかれらの間に，仕切りを設ける。

53. 犯罪者たちは火獄を見て，そこに落とされると知るが，それから逃れる術のないことが分るであろう。

54. 本当にこのクルアーンの中で，われは凡ての例を引いて人間のために詳しく述べた。しかし人間は，論争に明け暮れる。

55. 何ものも，人びとの信仰を妨げるものはない。既にかれら（マッカの不信心者たち）に御導きが下ったから，主に赦しを請えばよい。さもなければ昔の者の（被ったような）ことがかれらを襲うか，または懲罰が，間近くかれらに下る外あるまい。

56. われは只吉報を伝達し，また警告を与えるために，使徒たちを遣わす。だが不信心な者は，真理を退けるために嘘の論争をし，われの印や警告を嘲笑して受け取る。

57. 凡そ主の印に気が付いた者が，それから背き去り，自分の手で行ってきた（行為）を忘れるよりも，甚だしい不義があろうか。本当にわれは，かれらの心に覆いをかけたので，この（クルアーン）を理解しない。またかれらの耳を鈍くした。仮令あなたが導きのために（いくら）呼びかけても，かれらは決して導かれないであろう。

58. だがあなたの主は，寛容にして慈悲の主であられる。もしかれが，かれらの行ったことのために罰されるのなら，かれはきっと懲罰を急いで行われるであろう。しかしかれらには定められた時期があって，かれの外に，避難所を見い出せない。

59. かの町村の者が不義を行った時，われはこれを滅ぼした。だがその破滅には，前もって時を定めたのである。

60. ムーサーがその従者にこう言った時を思え。「わたしは2つの海が会う所に行き着くまでは，何年かかっても，（旅を）止めないであろう。」

61. しかしかれらが，2つ（の海）の出会った地点に(辿?)り着いた時，かれらの魚（のこと）を忘れていたので，それは海に道をとって，すっと逃げ失せてしまった。

62. かれら両人が（そこを）過ぎ去った時，かれ（ム－サー）は従者に言った。「わたしたちの朝食を出しなさい。わたしたちは，この旅で本当に疲れ果てた。」

63. かれは（答えて）言った。「あなたは御分りでしょうか。わたしたちが岩の上で休んだ時，わたしはすっかりその魚（のこと）を忘れていました。これに就いて，（あなたに）告げることを忘れさせたのは，悪魔に違いありません。それは，海に道をとって逃げました。不思議なこともあるものです。」

64. かれ（ムーサー）は言った。「それこそは，わたしたちが探し求めていたものだ。」そこでかれらはもと来た道を引き返した。

65. それからかれは（岩のところに戻って来て），われの一人のしもベ（ヒドル）に会った。われは（あらかじめ）かれに，わが許から慈悲を施し，また直接に知識を授け教えておいたのである。

66. ムーサーはかれに，「あなたに師事させて下さい。あなたが授かっておられる正しい知識を，わたしに御教え下さい。」と言った。

67. かれは（答えて）言った。「あなたは，わたしと一緒には到底耐えられないであろう。

68. あなたの分らないことに関して，どうしてあなたは耐えられようか。」

69. かれ（ムーサー）は言った。「もしアッラーが御好みになられるなら，わたしがよく忍び，また（どんな）事にも，あなたに背かないことが分りましょう。」

70. かれは言った。「もしあなたがわたしに師事するのなら，わたしがあなたに（何かとりたてて）言うまでは，何事に就いても，わたしに尋ねてはならない。」

71. そこで2人が出発して，舟に乗り込むと，かれはそれに穴をあけた。そこでかれ（ムーサー）は言った。「あなたがそれに穴を開けるのは，人びとを溺れさすためですか。あなたは本当に嘆かわしいことをなさいました。」

72. かれは言った。「あなたは，わたしと一緒では耐えられないと，告げなかったか。」

73. かれ（ムーサー）は言った。「わたしが忘れたことを責めないで下さい。また事を，難しくして悩ませないで下さい。」

74. それから2人は歩き出して，一人の男の子に出会ったが，するとかれはこれを殺してしまった。かれ（ムーサー）は言った。「あなたは，人を殺した訳でもない，罪もない人を殺されたのか。本当にあなたは，（且つて聞いたこともない）惨いことをしたものです。」

75. かれは答えて言った。「あなたは，わたしと一緒には耐えられないと，告げなかったか。」

76. かれ（ムーサー）は言った。「今後わたしが，何かに就いてあなたに尋ねたならば，わたしを道連れにしないで下さい。（既に）あなたはわたしからの御許しの願いを，（凡て）御受け入れ下さいました。」

77. それから2人は旅を続けて，或る町の住民の所まで来た。そこの村人に食物を求めたが，かれらは2人を歓待することを拒否した。その時2人は，正に倒れんばかりの壁を見付けて，かれはそれを直してやった。かれ（ムーサー）は言った。「もし望んだならば，それに対してきっと報酬がとれたでしょう」

78. かれは言った。「これでわたしとあなたは御別れである。さて，あなたがよく耐えられなかったことに就いて説明してみよう。」

79.「舟に就いていうと，それは海で働く或る貧乏人たちの所有であった。わたしがそれを役立たないようにしようとしたのは，かれらの背後に一人の王がいて，凡ての舟を強奪するためであった。

80. 男の子に就いていえば，かれの両親は信者であったが，わたしたちは，かれの反抗と不信心が，両親に累を及ぼすことを恐れたのである。

81. それでわたしたちは，主がかれよりも優れた性質の，純潔でもっと孝行な（息子）を，かれら両人のために授けるよう願ったのである。

82. あの壁は町の2人の幼ない孤児のもので，その下には，かれらに帰属する財宝が埋めてあり，父親は正しい人物であった。それで主は，かれらが成年に達してから，その財宝をかれら両人のために掘り出すことを望まれた。（これは）主からの御恵みである。わたしが勝手に行ったことではなかったのだ。これがあなたの耐えられなかったことの説明である。」

83. かれらは，ズ・ル・カルナインに就いてあなたに問うであろう。言つてやるがいい。「わたしはかれに就いて，あなたがたにある物語をしよう。」

84. 本当にわれは，地上にかれ（の権勢）を打ち建て，また凡ての事を，成就する基になるものを授けた。

85. それでかれは，一つの道を辿った。

86. かれが太陽の沈む（国）に来ると，それが泥の泉に没するのを認め，その近くに一種族を見付けた。われは（霊感を通して）言った。「ズ・ル・カルナインよ，かれらを懲しめてもよい。また親切にかれらを待遇してもよい。」

87. かれは言った。「誰でも不義を行う者には，わたしたちは刑罰を加える。それからかれを主に帰らせ，かれは，厳刑をもってかれ（犯罪者）を懲罰されるであろう。

88. また誰でも信仰して，善行に動しむ者には，良い報奨があろう。またわたしたちは，安易なことを命じるであろう。」

89. それからかれは，（外の）一つの道を辿った。

90. かれが太陽の登る（国）に来た時，それが一種族の上に登り，われがそれ（太陽）に対し，かれらのために覆いを設けないのを認めた。

91. そのようにし（てそっと置い）た。われはかれが持つものを知り尽くしている。

92. それからかれは（更に外の）一つの道を辿った。

93. かれが2つの山の間に来た時，かれはその麓に凡んど言葉を解しない一種族を見付けた。

94. かれらは言った。「ズ・ル・カルナインよ，ヤァジュ―ジュとマァジュージュが，この国で悪を働いています。それでわたしたちは税を納めますから，防壁を築いて下さいませんか。」

95. かれは（答えて）言った。「主がわたしに授けられた（力）は，（この種族よりも）優れている。それであなたがたが，力技で助けてくれるならば，わたしはあなたがたとかれらとの間に防壁を築こう。

96. 鉄の塊りをわたしの所に持って来なさい。」やがて2つの山の間の空地が満たされた時，かれは言った。「吹け。それが火になるまで。」（また）かれは言った。「溶けた銅を持って来てその上に注げ。」

97. それでかれら（外敵）は，それに登ることも出来ず，またそれに穴を掘ることも出来なかった。

98. かれは言った。「これは，わたしの主からの御慈悲である。しかし主の約束がやって来る時，かれはそれを粉々にされよう。わたしの主の御約束は真実である。」

99. その日われは，人を御互いに押し寄せる波のようにまかせよう。その時ラッパが吹かれ，それでわれは凡ての者を一斉に集める。

100. その日われは，不信者たちに地獄を現わし，日の辺に見せる。

101. 日に覆がされていた者は，われを念じることから（遠ざかり），聞くことも出来ないでいた。

102. 信じない者たちは，われを差し置いてわれのしもベを保護者とすることが出来ると考えるのか。本当にわれは，不信者を歓待するために，地獄を準備している。

103. 言ってやるがいい。「誰が行いにおいて最大の失敗者であるか，告げようか。

104. つまり自分では善いことをしていると，かれらは考えているが，現世の生活においての努力が，凡て間違った道に行ってしまうような者たちである。

105. これらの者は，主の印，また主との会見を信じない者たちで，かれらの行いは無駄になり，われは審判の日にかれらにどんな目方も与えないであろう。

106. それがかれらにとって当然の報いの地獄である。かれらは信仰を拒否し，われの印や使徒たちを嘲笑したからである。

107. 本当に信仰して善行に励む者に対する歓待は，天国の楽園である。

108. かれらはそこに永遠に住もう。かれらはそこから移ることを望まない。」

109. 言ってやるがいい。「仮令海が，主の御言葉を記すための墨であっても，主の御言葉が尽きない中に，海は必ず使い尽くされよう。たとえわたしたちが（他の）それと同じ（海）を補充のために持っても。

110. 言ってやるがいい。「わたしはあなたがたと同じ，只の人間に過ぎない。あなたがたの神は，唯一の神（アッラー）であることが，わたしに啓示されたのである。凡そ誰でも，主との会見を請い願う者は，正しい行いをしなさい。かれの主を崇る場合に何一つ（同位に）配置して崇拝してはならない。」


聖クルアーン: 19. マルヤム章

19. マルヤム章

マッカ啓示 98章

章の説明

本章名は，第16節以下にマルヤムにつき記されるにちなみ名付けられる。聖遷〔ビジュラ〕前7牢，マッカ市民の迫害に耐えかねたムスリムの一部の者が，聖預言者の勧告に従ってキリスト教国であったアビシニアに移住した。そのときその国王の求めに応じ，移住者の一団の中にいた聖預言者のおいジャアファルが本章を復唱したところ，かれはとてもそれに感激し，ムスリムに対し深く好意を示した。その後マッカのクライシュ族の使節が来て，かれらの引渡しを要求したが，それを拒絶したといわれる。本章は，この移住の以前のころの啓示で，前章の論議に続き人間関係の中における環境に順応したことについて記される。

内容の概説

第1－15節，ザカリーヤーはアッラーの道のために，不義の世の中で奉仕する後継者を授けられるよう祈ったところ，ヤヒヤーを授けられた。第16－40節，イーサーの母マルヤムは人びとから無実のそしりを受けたが，イーサーはかの女を慰め孝行した。第41－65節，イブラーヒームは不信心な父親を含むかれの人びとから苦しめられたが，かれらから身をひいて恵みにあずかった。ムーサーはハールーンに助けられ，イスマーイールはかれの家族を信心深い者にし，またイドリースも高い地位にあって謙虚であった。これら諸預言者は正しい道を示した。第66－98節，多くの人びとは，諸預言者を信じず，正しい生活を学ぼうとしなかった。こうして暗にクルアーンではキリストの後継者の誤った教義を非難し，かれらの覚醒を促がして本章が結ばれる。

慈悲あまねく慈愛深きアッラーの御名において。

1. カーフ・ハー・ヤー・アイン・サード。

2.（これは）あなたの主が，しもベのザカリーヤーに御慈悲を与えたことの記述である。

3. かれが密かに請願して，主に祈った時を思え。

4. かれは言った。「主よ，わたしの骨は本当に弱まり，また頭の髪は灰色に輝きます。だが主よ，わたしはあなたに御祈りして，御恵みを与えられないことはありません。

5. 只々わたしの後の，近親（と同胞のこと）を恐れます。わたしの妻は不妊です。それであなたの御許から，相続者をわたしに御授け下さい。

6. わたしを継がせ，またヤアコーブの家を継がせて下さい。主よ，かれを御意に適う者にして下さい。」

7.（主は仰せられた。）「ザカリーヤーよ，本当にわれはあなたに，ヤヒヤーという名の息子の昔報を伝える。われは未だ且つて誰にもその名は授けなかった。」

8. かれは申しあげた。「主よ，わたしにどうして息子がありましょう。わたしの妻は不妊です。その上わたしは極めて高齢になりました。」

9. かれは言った。「そうであろう。（だが）あなたの主は仰せられる。『それはわれにとっては容易なことである。あなたが何もない時に，われが以前あなたを創ったように。』」

10. かれは申し上げた。「主よ印を御示し下さい。」かれは言った。「あなたの体は，健全でありながら，印として3夜の間人に話せなくなるであろう。」

11. そこでかれは聖所を出て人びとの所に来て，「朝な夕な（主を）讃えなさい。」と手まねで伝えた。

12.（そしてかれの息子に。）「ヤヒヤーよ，啓典をしっかりと守れ。」（と命令が下った）。そしてわれは，幼少（の時）かれに英知を授け，

13. またわが許から慈愛と清純な心を授けた。かれは主を畏れ，

14. 父母に孝行で高慢でなく，背くこともなかった。

15. かれの生誕の日，死去の日，復活の日に，かれの上に平安あれ。

16. またこの啓典の中で，マルヤム（の物語）を述べよ。かの女が家族から離れて東の場に引き籠った時，

17. かの女はかれらから（身をさえぎる）幕を垂れた。その時われはわが聖霊（ジブリール）を遣わした。かれは1人の立派な人間の姿でかの女の前に現われた。

18. かの女は言った。「あなた（ジブリール）に対して慈悲深き御方の御加護を祈ります。もしあなたが，主を畏れておられるならば（わたしに近寄らないで下さい）。」

19. かれは言った。「わたしは，あなたの主から遣わされた使徒に過ぎない。清純な息子をあなたに授ける（知らせの）ために。」

20. かの女は言った。「未だ且つて，誰もわたしに触れません。またわたしは不貞でもありません。どうしてわたしに息子がありましょう。」

21. かれ（天使）は言った。「そうであろう。（だが）あなたの主は仰せられる。『それはわれにとっては容易なことである。それでかれ（息子）を入びとへの印となし，またわれからの慈悲とするためである。（これは既に）アッラーの御命令があったことである。』」

22. こうして，かの女はかれ（息子）を妊娠したので，遠い所に引き籠った。

23. だが分娩の苦痛のために，ナツメヤシの幹に赴き，かの女は言った。「ああ，こんなことになる前に，わたしは亡きものになり，忘却の中に消えたかった。」

24. その時（声があって）かの女を下の方から呼んだ。「悲しんではならない。主はあなたの足もとに小川を創られた。

25. またナツメヤシの幹を，あなたの方に揺り動かせ。新鮮な熟したナツメヤシの実が落ちてこよう。

26. 食べ且つ飲んで，あなたの目を冷しなさい。そしてもし誰かを見たならば，『わたしは慈悲深き主に，斎戒の約束をしました。それで今日は，誰とも御話いたしません。』と言ってやろがいい。」

27. それからかの女は，かれ（息子）を抱いて自分の人びとの許に帰って来た。かれらは言った。「マルヤムよ，あなたは，何と大変なことをしてくれたのか。

28. ハールーンの姉妹よ，あなたの父は悪い人ではなかった。母親も不貞の女ではなかったのだが。」

29. そこでかの女は，かれ（息子）を指さした。かれらは言った。「どうしてわたしたちは，揺能の中の赤ん坊に話すことが出来ようか。」

30.（その時）かれ（息子）は言った。「わたしは，本当にアッラーのしもベです。かれは啓典をわたしに与え，またわたしを預言者になされました。

31. またかれは，わたしが何処にいようとも祝福を与えます。また生命のある限り礼拝を捧げ，喜捨をするよう，わたしに御命じになりました。

32. またわたしの母に孝養を尽くさせ，高慢な恵まれない者になされませんでした。

33. またわたしの出生の日，死去の日，復活の日に，わたしの上に平安がありますように。」

34. そのこと（イーサーがマルヤムの子であること）に就いて，かれら（ユダヤ教徒，キリスト教徒）は疑っているが本当に真実そのものである。

35. アッラーに子供が出来るなどということはありえない。かれに讃えあれ。かれが一事を決定され，唯「有れ。」と仰せになれば，即ち有るのである。

36. 本当にアッラーは，わたしの主であり，またあなたがたの主であられる。だからかれに仕えなさい。これこそ正しい道である。

37. それなのにかれらの間で，諸宗派が異なる。信じない者こそ災いである。偉大なる日の審判のためこ。

38. かれらがわが前に罷り出る日，何んとはっきりと聞こえまた見えるであろうか。だが不義者たちは，今日（現世で）は明らかに迷誤の中にいる。

39. あなたは悔恨の日（復活の日）に就いて，かれらに警告しなさい。その時，事は決定されるのである。かれらが油断し，また不信心である間に。

40. われは，大地とその上にある凡てのものを相続する。またわれに，かれらは帰るのである。

41. またこの啓典の中で，イブラーヒーム（の物語）を述べよ。本当にかれは正直者であり預言者であった。

42. かれが父にこう言った時を思え。「父よ，あなたは何故聞きも，見もしないで，また僅かの益をも与えないもの（木石の偶像）を崇拝なさるのか。

43. 父よ，あなたが授かっていない知識が，今，確かにわたしに下った。だからわたしに従いなさい。わたしはあなたを正しい道に導くでしょう。

44. 父よ，悪魔に仕えてはなりません。本当に悪魔は慈悲深き御方に対する謀叛者です。

45. 父よ，本当にわたしは慈悲深き御方からの懲罰が，あなたに下ることを恐れます。それであなたが，悪魔の友になることを心配しています。」

46. かれ（父）は言った。「イブラーヒームよ，あなたはわたしたちの神々を拒否するのか。もしそれを止めないなら，必ずあなたを石打ちにするであろう。さあ永久にわたしから離れ去れ。」

47. かれは言った。「あなたに平安あれ。わたしの主に，あなたのため御赦しを祈る。本当にかれは，わたしに対し慈悲深くあられます。

48. わたしはあなたがたから離れ，またアッラー以外にあなたがたが祈るものから離れて，わたしの主に祈ります。わたしの主に御祈りすれば，恐らく（主の）御恵みのないめにあわないでしょう。」

49. それでかれ（イブラーヒーム）が，かれらとアッラー以外にかれらが仕えるものから離れ去った時，われはかれにイスハークとヤアコーブを授けた。そしてわれはかれらをそれぞれ預言者にした。

50. われは，かれらの上に慈悲を垂れ，また崇高な其実を伝える舌を授けた。

51. またこの啓典の中で，ムーサーのことを述べよ。本当にかれは，誠実であり，使徒であり預言者であった。

52. われは（シナイ）山の右がわからかれに呼びかけ，密談のためわれの近くに招き寄せた。

53. またわれの慈悲により，その兄のハールーンを，預言者としてかれに授けた。

54. またイスマーイールのことを，この啓典の中で述べよ。本当にかれは約束したことに忠実で，使徒であり預言者であった。

55. かれはいつもその一族に，礼拝と喜捨を命令し，主の愛される一人であった。

56. またイドリースのことを，この啓典の中で述べよ。かれは正直な人物であり預言者であった。

57. そしてわれはかれを高い地位に挙げた。

58. これらの者は，アッラーが恩恵を施された預言者たちで，アーダムの子孫で，われがヌーフと一緒に（方舟で）運んだ者たちの子孫であり，またイブラーヒームとイスラーイール（ヤアコーブ）の子孫の中，われが選んで導いた者たちである。慈悲深き御方の印がかれらに読誦される度に，かれらは伏してサジダし涙を流す。〔サジダ〕

59. それなのにかれらの後継者が礼拝を怠り，私欲に耽ったので，やがて破滅に当面することになるであろう。

60. だが梅悟して信仰し，善行に動しむ者は別である。これらの者は楽園に入り，少しも不当な扱いを受けることはないであろう。

61. アドン（エデン）の楽園，それは信じていても目には見えないものだが，慈悲深い御方がそのしもべたちに約束なされたものである。本当にかれの約束は，いつも完遂される。

62. かれらはそこでは無用の話を聞かず，只々「平安あれ。」（と言う語を聞く）だけであろう。かれらは朝な夕な，そこで御恵みを与えられる。

63. これが楽園である。主を畏れたわがしもベに継がせる所である。

64.（天使たちは言う。）「わたしたちは，主の御命令による外は下らない。わたしたち以前のこと，わたしたち以後のこと，またその間の凡てのことは，かれの統べられるところ。あなたがたの主は決して忘れられない。

65.（かれは）天と地，またその間にある凡ての有の主であられる。だからかれに仕え，かれへの奉仕のために耐え忍びなさい。あなたはかれと肩を並べ呼ぶものを（外に）知っているのか。」

66. 人は言う。「一体わたしが死んだ時，やがて甦るのであろうか。」

67. 人は思わないのか。われは以前何も無いところから，かれ（人間）を創ったのである。

68. それであなたの主によって，われはかれらそして悪魔たちを必ず召集する。それからわれは，必ずかれらを地獄の周囲に引きたて（かれらを恐れ戦かせ）脆かせよう。

69. それからわれは，各宗派から慈悲深き御方に背くことの甚しい者を，必ず（側に）抜き出す。

70. その時誰がそこで焼かれるに相応しいかを熟知するのは，正にわれである。

71. そしてあなたがたの中一人もそれを通り越せない。これはあなたがたの主が，成し遂げられる御神命である。

72. しかしわれは主を畏れる敬虔な者を救い，不義を行った者は跪いたままで放って置こう。

73. わが公明な印がかれらに読誦される時，信じない者たちは信仰する者に向かって，「どちらが地位において高く，またどちらが気前がいいか」などという。

74. だがわれは如何に物資の豊富な，また見せかけの輝かしい多くの世代を，かれら以前に滅ぼしたことであろうか。

75. 言ってやるがいい。「迷っている者でも慈悲深い御方はかれらに対し命を延ばされる。だがそれもかれらが警告されたことを見る時，つまり罰せられるか，それとも（審判の）時になるまでである。やがてかれらは，どちらがより酷い立場であり，どちらが弱い勢力であるかを知るであろう。」

76. アッラーは導きを求める者に対し，御導きを増やされる。そして朽ちすたれない善行は，主の御許では報奨において優れ，また帰り所において優る。

77. あなたはわが印を拒否した者を見たか。だがかれは，「わたしは富と子孫とに，きっと恵まれるであろう。」と言う。

78. かれは幽玄界を見とどけたのか。それとも慈悲深い御方の何らかの約束を得たのか。

79. いや決してそうではない。われはかれの言うことを記録し，かれに対する懲罰を延ばすであろう。

80. かれらの言っていることは凡てわれが引き取り，かれは只一人でわが許に来るであろう。

81. かれらはアッラーの外に神々を立て，かれらを仲裁者にしようとしている。

82. 決してそうではない。かれら（神々）はその崇拝を拒否し，かれらに対し敵になろう。

83. かれらを唆すために，われが不信心者に対し悪魔たちを遺わしているのをあなたは気が付かないのか。

84. だからかれらに対し性急であってはならない。われは只々かれらのために（限られた猶予の日）数を数えるだけである。

85. その日，われは主を畏れる者を（名誉の）使節を迎えるように慈悲深き御方（の御許）に集め，

86. われは罪深い者を，獣の群を水に追うように，地獄に追いたてる。

87. 慈悲深き御方から御許しを得た者の外は，誰も執り成す力を持たないであろう。

88. またかれらは言う。「慈悲深き御方は子を設けられる。」

89. 確かにあなたがたは，酷いことを言うものである。

90. 天は裂けようとし，地は割れて切々になり，山々は崩れ落ちよう。

91. それはかれらが，慈悲深き御方に対し，（ありもしない）子の名を（執り成すものとして）唱えたためである。

92. 子を設けられることは，慈悲深き御方にはありえない。

93. 天と地において，慈悲深き御方のしもべとして，罷り出ない者は唯の1人もないのである。

94. 本当にかれは，かれらの（すべて）を計算し，かれらの数を数えられる。

95. また審判の日には，かれらは各々一人でかれの御許に罷り出る。

96. 信仰して善行に励む者には，慈悲深い御方は，かれらに慈しみを与えるであろう。

97. われが（クルアーン）をあなたの言葉（アラビア語）で下し分りやすくしたのは，あなたが，主を畏れる者に吉報を伝え，議論好きの者に警告するためである。

98. われは，かれら以前に如何に多くの世代を滅ぼしたことであろう。あなたは（今），それらの中の一人でも見かけられるのか。またはかれらの囁きを聞くことが出来るのか。


聖クルアーン: 20. ター・ハー章

20. ター・ハー章

マッカ啓示 135章

章の説明

本章の名は，冒頭にある神秘的な省略語ター・ハーにちなんで，名付けられる。これは初期の伝説では「おお人間よ」の呼びかけだとされる。本章は第2代のカリフであるオマルの入信の奇禄となったことで知られる。かれは当時クライシュ族の中でも，イスラームの最強の敵，迫害者であった。かれは聖預言者を殺害する意図をもって出かけたが，たまたま途中で妹ファーティマの家に立ち寄り，かの女が本章を読誦しているのを聞いて，いたく感激し直ちにイスラームに入信した。かれは強力な支持者の1人となった。このオマルの入信は布教第5年のことであったから，本章の啓示の年代もそのころであろう。

内容の概説

第1－8節，この啓示（クルアーン）は災難の場合のためのものではなく，最も慈悲深い方アッラーからの有り難い御情けの賜物である。第9－36節，ムーサーは預言者としてどのようにして選ばれ，その兄弟のハールーンと共に何如にフィルアウンヘの伝道に立ち向かったか。第36―76節，ムーサーの母は，幼児のかれを川に捨てるところを何如に導かれたか。またフィルアウンに説教じアッラーの栄光を宣揚するためにフィルアウンの家において，アッラーの監視の下で何如にかれは育てられたかを見よ。第77－104節，ムーサーはかれの民（イスラエル）を導くために何如に命じられ，かれらの反逆を何如に押えたか。またサーミリーによってその精神が何如に覚乱されたか。第105－135節，審判の日においてアッラーの真理は顕現され個人の責任が強く問われる。だから人間は，アーダムの敵，悪魔に対し自分を守り虚しい事物に心を奪われることなく，礼拝を持げ唱念し自分を清めてアッラーの思召しを待つべきである。

慈悲あまねく慈愛深きアッラーの御名において。

1. ター・ハー。

2. われがあなたにクルアーンを下したのは，あなたを悩ますためではない。

3. 主を畏れる者への，訓戒に外ならない。

4. 大地と高い諸天とを創りなされる，かれから下された啓示である。

5. 慈悲深き御方は，玉座に鎮座なされる。

6. 天にあり地にあるもの，そしてその間にある凡てのもの，また，湿った土の下にあるものは，凡てかれのものである。

7. 仮令あなたが大声で話しても（関りなく），かれは，秘められたことも隠されていることも知っておられる。

8. アッラー，かれの外に神はないのである。最も美しい御名はかれに属する。

9. ムーサーの物語が，あなたに届いたか。

10. かれが火を見て，家族に言った時のことを思いなさい。「留まれ，わたしは火を見た。多分あそこから，火把を持ち帰ることが出来よう。あるいはあの火で，導かれるかもしれない。」

11. だがかれがそこに来た時，声があって呼ばれた。「ムーサーよ，

12. 本当にわれはあなたの主である。だから靴を脱げ。今あなたは，トワーの聖谷にいるのである。

13. われはあなたを選んだ。だから（あなたに）啓示することを聞け。

14. 本当にわれはアッラーである。われの外に神はない。だからわれに仕え，われを心に抱いて礼拝の務めを守れ。

15. 確かに（終末の）時は来るのであるが，それを秘めて置きたいのは，各人が努力したところに応じ，報いを受けさせるためである。

16. だから，これを信じないで自分の欲望に従う者たちから遠ざかり，あなたを破滅から救え。

17. あなたの右手にあるそれは何か，ムーサーよ。」

18. かれは申し上げた。「これは杖です。わたしはこれに(先?)れ，また羊のためにこれで（木の葉を）打ち落し，また，その外の用に供します。」

19. かれは仰せられた。「ムーサーよ，それを投げよ。」

20. かれがそれを投げたところ，即座にそれは蛇になって，這い回った。

21. かれは仰せられた。「それを押えよ。恐れてはならない。われはそれを元のように返すであろう。

22. それからあなたの手を，腋の下に入れよ。何の障りもないのに，それは白くなろう。これは今一つの印。

23. われが更に大きい印を，あなたに示すためである。

24. あなたはフィルアウンのもとに行け。本当にかれは高慢非道である。」

25. かれは（祈って）言った。「主よ，わたしの胸を広げて下さい。

26. わたしの仕事を容易にして下さい。

27. わたしの舌の（縫？）れをほぐして，

28. わたしの言葉を，かれらに分らせて下さい。

29. またわたしの家族の中から，援助者を御授け下さい。

30. わたしの兄弟，ハールーンを，

31. わたしに加勢し，

32. わたしの仕事に協力するようにさせて下さい。

33. それはわたしたちが，あなたを多く讃え，

34. また不断にあなたを念ずるためであります。

35. 本当にあなたこそ，わたしたちを見守り下される方であります。」

36. かれは仰せられた。「ムーサーよ，本当にあなたの願いは聞き届けられた。

37. われは，この前にもあなたに恵みを施した。

38. その時は，わが意志をあなたの母に伝えた。

39. 『（その子を）箱の中に入れて，川に投げよ。川がかれを岸にうち上げ，われの敵であり，またこの子の敵が拾い上げよう。』そしてあなたの上に，われの愛を注ぎかける。それでわれの目（保護）のもとで育てられることになろう。

40. その時あなたの姉が，罷り出て，『わたしが（その子を）育てる者を，御教えしましょうか。』と言った。こうしてわれは，母の手にあなたを返し，それでかの女も満足し，悲しみも消えた。またあなたは人を殺した。だがわれは苦悩からあなたを救い，いろいろとあなたを試みた。それから数年の間，マドヤンの民の中に滞在し，それから定められたように，あなたはここに来たのであろ。ムーサーよ。

41. われはあなたをわれ（に奉仕させる）ために，育てあげた。

42. あなたと兄弟は，われの印を携えて行け。そしてわれを念ずることを怠ってはならない。

43. あなたがた両人はフィルアウンの許に行け。本当にかれは高慢非道である。

44. だがかれにもの静かな説き方で語れ。かれは訓戒を受け入れるか，またはわれを恐れるであろう。」

45. かれら両人は言った。「主よ，本当にかれが急いでわたしたちに（害を加え）また法外のことをするのを恐れます。」

46. かれは仰せられた。「恐れることはない。本当にわれは，あなたがたと一緒にいる。聞いており見ているのである。

47. だからあなたがた両人は行って，かれに言ってやるがいい。『本当にわたしたちは，あなたの主の使徒である。だからわたしたちと一緒にイスラエルの子孫たちを釈放し，かれらを苦しめてはならない。本当にわたしたちは，印を持ってあなたの主から来た者である。御導きに従う者は，平安である。

48. 本当にわたしたちに，確かに啓示されたのである。拒否する者また背き去る者には懲罰（が待ち構えているだけである）。』」

49. かれ（フィルアウン）は言った。「ムーサーよ，あなたがたの主は誰であるのか。」

50. かれは（答えて）言った。「わたしたちの主こそは，万有を創造し，一人一人に（姿や資質その外を）賦与され，更に導きを与える方である。」

51. かれ（フィルアウン）は言った。「それなら過ぎ去った世代の者はどうなるのか。」

52. かれは言った。「それに関する知識は，書冊に記されて主の御許にあります。わたしの主は，誤りを犯すこともなく，忘れることもありません。

53. かれは，大地をあなたがたの臥床とされ，あなたがたのため，そこに道を縦横につけ，また天から雨を降らせられる。それによって，われはそれぞれの異なった雌雄の植物を生長させる。

54. 食べ，またあなたがたの家畜を放牧しなさい。本当にその中には，理知ある者への種々の印がある。

55. われは，それ（泥）からあなたがたを創り，それにあなたがたを帰らせ，またそれから今一度引き出すのである。」

56. われはかれ（フィルアウン）に，凡てのわが印を示したのだが，かれは虚偽であるとして拒否した。

57. かれは言った。「ムーサーよ，あなたがたは魔術で，この国からわたしたちを追い出すために来たのか。

58. それなら，わたしたちもそのような魔術をあなたに持ち出そう。さあ，わたしたちとあなたの間で約束して公開の場所を定め，わたしたちもあなたもそれを違えないようにしよう。」

59. かれ（ムーサー）は言った。「あなたとの会合の約束は，祭の日である。人びとを昼前に御集め下さい。」

60. そこでフィルアウンは引き取り，やがて計画を練って（返って）来た。

61. ムーサーはかれらに言った。「あなたがたは災いに会うだろう。かれがあなたがたを処罰して滅ぼされることのないよう，アッラーに対し捏造し，嘘を言ってはならない。（嘘を）捏造する者は必ず失敗する。」

62. そこでかれらはお互いに策を練って論じあったが，勿論その相談は秘密にした。

63. かれらは言った。「確かに両人は魔術師である。かれらはあの魔術であなたがたを国土から追い出し，あなたがたの優れた習わしを根絶しようと望んでいる。

64. それで各自の計画を練り，それから列をなして集れ。今日勝利を得る者は，必ず栄えるのである。」

65. かれらは言った。「ムーサーよ，あなたが投げるか，それともわたしたちが先に投げようか。」

66. かれ（ムーサー）は言った。「いや，あなたがたが先に投げなさい。」すると見るがいい。かれには縄と杖が，魔術で（活きて）走るかのように見えた。

67. それでムーサーは，少し心に恐れを感じた。

68. われは言った。「恐れるには及ばない。本当にあなたが上手である。

69. あなたの右手にあるものを投げなさい。かれらが作ったものを呑み込め。魔術師の誤魔化しに過ぎない。魔術師は何処から来ても，（何事も）成功しない。」

70. そこで魔術師たちは，伏してサジダし，「わたしたちは，ムーサーとハールーンの主を信仰します。」と言った。

71. かれ（フィルアウン）は言った。「わたしが許さない中に，かれを信じるのか。本当にかれは，あなたがたに魔術を教えたあなたがたの頭目であろう。あなたがたの両手と両足を互い違いに切断して，ナツメヤシの幹に貼り付けにするであろう。あなたがたはどちらの懲罰がより厳重で，永続するか必ず分るであろう。」

72. かれら（魔術師）は言った。「わたしたちは，わたしたちに示された明白な印，またわたしたちを創造なされたかれ以上に，あなたを重んじることは不可能です。それであなたの決定されることを実施して下さい。だがあなたは，現世の生活においてだけ，判決なさるに過ぎません。

73. 本当にわたしたちが主を信仰するのは，わたしたちの誤ちの御赦しを請い，またあなたが無理じいでした魔術に対して，御赦しを請うためであります。アッラーは至善にして永久に生きられる方であられます。」

74. 罪人として主の御許に来る者には，本当に地獄がある。その中でかれは死もなく生もない。

75. だが，多くの善行をして，信者としてかれの許に来た者には高い位階を与える。

76. かれ（信者）は永遠に川が下を流れるアドン（エデン）の楽園に住むのである。これは，自分を純潔に守った者への報奨である。

77. われはムーサーに啓示した。「われのしもべたちと共に夜に旅立って，かれら（イスラエルの民）のために，海の中に乾いた道を（あなたの杖で）打ち開け。（フィルアウンの軍勢に）追い付かれることを心配するな。また（海を）柿がることはない。」

78. 果してフィルアウンは，軍勢を率いてかれら（イスラエルの民）を追ったが，海水がかれらを完全に水中に沈め覆ってしまった。

79.（このように）フィルアウンはその民を迷わせ，正しく導かなかったのである。

80. イスラエルの子孫よ，われはあなたがたを敵から救い，また（シナイ）山の右側であなたがたと約束を結び，マンナとウズラをあなたがたに下した。

81.（そしてわれは言った。）「われがあなたがたに授けた善いものを食べなさい。さりとてわれの怒りがあなたがたに下らないよう，法を越えてはならない。誰でもわれの怒りに触れる者は，必ず滅びる。

82. だが梅悟して信仰し，善行に動しみ，その後（正しく）導かれる者には，われは度々寛容を示す。」

83.「ムーサーよ，何故あなたは，自分の民より離れ，先んじて急ぐのか。」

84. かれは申し上げた。「かれらは，わたしの足跡を追って参ります。主よ，わたしはあなたが御喜びになるよう急いだのです。」

85. かれは仰せられた。「本当にわれはあなたの去った後あなたの民を試みたが，サーミリーがかれらを迷わせた。」

86. そこでムーサーは，怒り悲しんで民の許に帰り，言った。「わたしの人びとよ，あなたがたの主は，善い約束をあなたがたに結ばれなかったのですか。あなたがたには余りに長い約束のように思われたのですか。それとも主からの御怒りがあなたがたに下ることを望んだのですか。だからわたしとの約束を違えたのですか。」

87. かれらは言った。「わたしたちは自分に確かな根拠があって，あなたとの約束を破ったのではないのです。わたしたちはエジプト人の，装飾品の重荷を負わされたので，それを（火の中に）投げ入れたのです。サーミリーも投げ込んだようにです。」

88. そこでかれ（サーミリー）は，かれら（イスラエルの民）のために，吼える仔牛の偶像を造った。そして言った。「これはあなたがたの神で，またムーサーの神です，かれは忘れたのです。」

89. それは，一言もかれらに答えず，またかれらに害もなく益もないことが分らないのであろうか。

90. ハールーンは（この事の）前に，充分にかれらに言った。「人びとよ。あなたがたはこれによって試みられるのです。主は，本当に慈悲深い方です。だからわたしに従い，わたしの命令に服従しなさい。」

91. かれらは言った。「わたしたちは，ムーサーが帰って来るまで，（仔牛）を拝み続けるでしょう。」

92. かれ（ムーサー）は言った。「ハールーンよ，かれらが迷うのを見た時，何があなた（の義務の履行）を妨げたのですか。

93. わたしに従わないのですか。わたしの命令に背くのですか。」

94. かれ（ハールーン）は言った。「わたしの母の子よ，わたしの髭や頭（の髪）を（楓？）むのを止めてください。本当にわたしはあなたが，『イスラエルの子孫の間を分裂させました。また自分の言葉を守りませんでした。』と言うのを恐れたのです。」

95. かれ（ムーサー）は言った。「ではサーミリーよ，あなたの（行ったことの）目的は何ですか。」

96. かれは言った。「わたしは，かれらの見なかったものを見たのです。それで使徒の足跡から一握りの（土）を取って，それを（仔牛の像）に投げつけたのです。わたしの心が，そうわたしに示唆したのです。」

97. かれ（ムーサー）は言った。「出ていきなさい。生きている限りは，誰とも接触がなくなる。決して破れない約束（処罰）があなたにはある。あなたがのめり込んで崇拝していた神々を見なさい。わたしたちはこんなものは焼いて海の中にまき散らすでしょう。

98.（人びとよ）本当にあなたがたの神はアッラーだけです。かれの外に神はないのです。かれは，凡てのものをその御知識に包容なされます。」

99. このようにわれは，以前に起った消息をあなたに語り，わが許からあなたに訓戒を下した。

100. 誰でもそれに背く者は，復活の日に必ず重荷を負うであろう。

101. かれらはいつまでもこの状態のままである。復活の日の重荷こそ，かれらにとり災いである。

102. ラッパが吹かれる日，この日われは曇った目の罪深い者を招集する。

103. かれらは囁きあって，「あなたがたは10（日）も滞在しなかったであろう。」と言う。

104. われはかれらの言おうとすることをよく知っている。その時最も世故にたけた者が，「わたしたちの滞在は1日にもならない。」と言うであろう。

105. かれらは山に就いて，あなたに問うであろう。そこで言ってやるがいい。「わたしの主は，それを粉々にして捲き散らされる。

106. かれは，それを平らな平地になされ，

107. そこには，曲りも凹凸も見ないでしょう。」

108. その日かれらは呼び手に従い逸れるわけにはいかない。慈悲深い御方の御前では，声は低くなり，忍び足の音の外は聞かないであろう。

109. その日，慈悲深い御方に御許しを得ている者以外の執り成しは無益であろう。その者の言葉は，かれに受け入れられる。

110. かれは，かれらの前にあること，後ろにあることを知っておられる。だがかれら（人間）の知識では，それを計り知ることは出来ない。

111. かれらの顔は，永生し自存する御方の御前でうつむいているであろう。そして罪業を負うものに，浮ぶ瀬はない。

112. だが善行に動しみ，信仰した者は，何の心配もなく，（主からの報奨を）減らされることもないのである。

113. このように，われはこの啓示をアラビア語のクルア―ンとして下し，その中でいろいろと警告を伝えた。多分かれらは主を畏れ，または教訓を会得しよう。

114. アッラーは，いと高くおられる真の王者である。あなた（預言者ムハンマド）に対する啓示が完了しない前に，クルアーンを急いではならない。寧ろ（祈って）言いなさい。「主よ，わたしの知識を深めて下さい。」

115. われは，以前にアーダムに確と約束した。だがかれは（その履行を）忘れた。われは，かれがそれに堅固であるとは認めない。

116. われが天使たちに対し，「アーダムにサジダしなさい。」と言った時を思いなさい。イブリースの外かれらはサジダした。だがかれは拒否した。

117. それでわれは言った。「アーダムよ，本当にこの者は，あなたとあなたの妻の敵である。それであなたがた両人はこの楽園から追い出されて，不幸に陥いらないよう気を付けなさい。

118. ここでは，あなたがたのために（十分の御恵みがあって）飢えもなく，裸になることもない。

119. また渇きを覚えることもなく，太陽の暑さにも晒されない。」

120. しかし悪魔はかれに囁いて言った。「アーダムよ。わたしはあなたに永生の木と，衰えることのない王権を教えてあげましょう。」

121. 両人がそれを食べると，恥かしいところがあらわになった。それでかれらはその園の木の葉でそこを覆い始めた。こうしてアーダムは主に背き，誤ちを犯した。

122. その後，主はかれを選び，悔悟を赦され御導きになられた。

123. かれは仰せられた。「あなたがた両人は一緒にここから下がれ。あなたたちは互いに敵である。もしあなたがたにわれから導きが下れば，誰でもわが導きに従う者は迷うことなく，また不幸に陥らないであろう。

124. だが誰でも，わが訓戒に背を向ける者は，生活が窮屈になり，また審判の日には盲目で甦らされるであろう。」

125. かれは言う。「主よ，わたしは（以前）聴限者であったのに，何故わたしを盲目として甦らせたのですか。」

126. かれは仰せられる。「われの印があなたに下った時，あなたはそれを無視したではないか。今日あなたはそれと同様無視されるのである。」

127. われはこのようにして，背いた者と主の印を信じなかった者に報いる。だが来世における懲罰は，更に厳しくまた永続する。

128. かれらには御導きはなかったのか。かれらより以前にもわれはどんなに多くの世代を滅ぼしたことか。かれら（古人）の住んでいた所を（今）かれらは歩いている。本当にこの中には理知に富む者への印がある。

129. もし，主から御言葉が下されていなかったならば，（懲罰は）避けられないのである。だが，定められた（猶予の）期限がある。

130. だからかれらの言うことを忍び，太陽が上がる前，またそれが沈む前に，あなたの主の栄光を讃えなさい。なお夜の一時も，また昼の両端にも讃えなさい。必ずあなたがたは満たされるであろう。

131. またわれが，かれらのある部類の者に与えたこの世の生活の栄華に，あなたの目を見張ってはならない。われは，それによってかれらを試みた。あなたの主の賜物こそ至上でまた永続する。

132. またあなたの家族に礼拝を命じ，そして（あなたも），それを耐えなさい。われはあなたに御恵みを求めない。あなたがたに恵みを与えるのはわれである。善果は主を畏れる者の上にある。

133. またかれらは，「何故かれは，わたしたちに主から一つの印をも（湾？）さないのですか。」と言う。以前の諸啓典にある明証が，かれらに下っているではないか。

134. われがもしこれ以前にかれらを処罰して，滅ぼしていたならば，かれらは必ず，「主よ，何故あなたは，わたしたちに使徒を遣わされなかったのですか。そうすればわたしたちは，卑しまれ屈辱を被る前に，あなたの印に従ったでしょうに。」と言ったであろう。

135. 言ってやるがいい。「各人は待っている。だからあなたがたも待て。あなたがたはやがて，平坦な道を歩む者は誰か，また導かれた者は誰かを知るであろう。」


聖クルアーン: 21. アル・アンビヤーゥ章

21. 預言者章 〔アル・アンビヤーゥ〕

マッカ啓示 112章

章の説明

本章は預言者たちについて記されるにちなみ，預言者章と名付けられ主としてマッカ時代中期の啓示である。本章は魂の向上や純化を妨げる外部からの妨害に関する物語で始まる。そして人間をそれから守るためにアッラーの力が下ることが，預言者たちの活躍を通して教えられる。また各人の魂の向上純化には，それぞれ特異の点があることにつき注意が促がされ，また預言者たちはあらゆる種類の悪魔からの抵抗に対し，一歩一歩かれらの地歩を開拓していったことが明らかにされる。

内容の概説

第1－29節，人間は古人が待遇されたように待遇される。アッラーのしるしを嘲笑するのを軽くみているが，それは罪深いことである。やがて審判は下され真理は必ず勝つ。第30－50節，アッラーの意図，その目的の情け深さ，その約束の堅固さについて，熟視瞑想せよ。真理や生命や信仰は嘲笑の対象ではない。第51－93節，イブラーヒームなどの預言者たちが，いかに種々の悪を克服したかが記される。第94－112節，審判の時が来る前に，善行に動しめ，善行だけが受け入れられるからである。

慈悲あまねく慈愛深きアッラーの御名において。

1. 清算（の日）は人間に近付いているが，かれら（不信者）は無関心に背き去る。

2. かれらの主から新しい訓戒が来る度に，かれらはそれを笑い草として聞くに過ぎない。

3. かれらは心の中でふざけている。そして悪事を行う者たちは，密談して（言う）。「これは，あなたがたと同様只の人間ではないですか。あなたがたは目で見ていながら，魔術にでもかかったのですか。」

4. 言ってやるがいい。「わたしの主は，天と地の間で（語られる）言葉（の凡て）を知っておられる。かれは全聴にして全知であられる。」

5. かれらは，「いや，（それは）夢の寄せ集め。いや，かれの偽作です。いや，かれは詩人です。昔（の使徒に）下されたような印を，わたしたちに(有?)して下さい。」と言った。

6. かれら以前にわれが滅ぼした都市でも，信仰する者は1人もいなかった。それでもかれらは信仰しないつもりなのか。

7. あなた以前に，われが啓示を授けて遣わした使徒たちも，人間に過ぎなかった。もしあなたがた，これが分らないなら訓戒を受けた民に聞け。

8. われはかれら（使徒たち）に，食物をとらないような体は授けなかった。またかれらは永久に生きる訳でもなかった。

9. 結局，わが約束をかれらに果し，かれらとわれの欲するものを救い，違犯した法外の者たちを滅ぼした。

10. われは，あなたがたへの訓戒として啓典を啓示したのである。それでもあなたがたは悟らないのか。

11. 如何にわれは，多くの悪を行っていた都市を滅ぼして，その後に別の民を立てたか。

12. それでわれの懲罰（が下るの）を感じると，見なさい。かれらはそこから逃げ（ようとす）る。

13. 逃げてはならない。楽しんだ所，あなたがたの住まいに返れ。あなたがたは尋問されるであろう。

14. かれらは言った。「ああ，情けない，わたしたちは本当に不義の徒でした。」

15. そしてかれらのこの叫び声は，われがかれらを根こそぎ滅ぽし火の消えたように沈黙させるまで止まなかった。

16. われは天と地，またその間にあるものを，戯れに創ったのではない。

17. もしわれが戯れを望み，仮りにそうするならば，わが手近なもの（非物質的な霊的なもの）から選んだであろう。

18. いや，われは真理を虚偽に投げつけると，その頭を砕く。見なさい。虚偽は消滅する。あなたがたが（われに就いて）言うことこそ，あなたがたにとり災いである。

19. 天と地の凡てのものは，かれの有である。またその側近にいる者（天使）は，かれに仕えて高慢でもなく，疲れも知らない。

20. かれらは毎日毎晩にかれを讃え，休むことを知らない。

21. それともかれらは，（死者を）甦らすことの出来る神々を地上からえたのか。

22. もし，その（天地の）間にアッラー以外の神々があったならば，それらはきっと混乱したであろう。それで玉座の主，かれらが唱えるものの上に（高くいます）アッラーを讃えなさい。

23. かれは，その行われたことに就いて，尋問を受けることはない。だがかれらこそ尋問されるのである。

24. それともかれらは，かれを差し置いて外の神々を崇めたのか。言ってやるがいい。「あなたがたの証拠を出してみなさい。これはわたしと共にいる者への訓戒であり，また以前の世代の者への訓戒である。」だがかれらの多くはこの真理を理解出米ずに背き去る。

25. あなた以前にも，われが遺わした使徒には，等しく，「われの外に神はない，だからわれに仕えよ。」と啓示した。

26. かれらは，「慈悲深き御方は子をもうけられます。」と言った。ああもったいない。いや，（かれら天使は）栄誉あるしもべである。

27. かれら（天使たち）は，かれより先に告げることもなく，またかれの命令に基いて行動するだけである。

28. かれは，かれら（天使）以前にあるものも，以後にあるものをも知っておられ，かれが受け入れる者の外は，執り成しをしない。かれら（天使）はかれに畏れ仕える。

29. もしかれらの中に，「本当にわたしは，かれとは別の神である。」と言う者があれば，われはこのような者を，地獄で報いる。不義を行う者にこのように報いる。

30. 信仰しない者たちは分らないのか。天と地は，一緒に合わさっていたが，われはそれを分けた。そして水から一切の生きものを創ったのである。かれらはそれでも信仰しないのか。

31. われはまた，大地に山々を据えてかれら不信心者にとっても大地を揺るぎないものとした。またそこに，往来のための広い道を創った。それでかれらは必ず利するところがあろう。

32. 更にわれは，天を屋根とし守護した。それでもかれらは，これらの印から背き去る。

33. かれこそは昼と夜，また太陽と月を創造された方である。それらは，軌道に浮んでいる。

34. われはあなた以前の誰に対しても，永久に生きる者としたことはない。あなたは死ぬのに，かれらは永久に生きるというのか。

35. 人はすべて死を味わう。われは試練のために，凶事と吉事であなたがたを試みる。そして（最後は）われに帰されるのである。

36. 信仰しない者はあなたを見る時，只嘲笑の的にする。（かれらは言う。）「この者ですか，あなたがたの神々を批判する者は。」かれらは慈悲深き御方の訓戒を，冒(演?)する者である。

37. 人間は気短かに創られている。われは直ぐに印を示すであろう。だから急いであれに催促してはならない。

38. またかれらは，「あなたがたの言葉が真実なら，その約束は何時（来るの）か。」と言う。

39. もし不信者が（その日）その時，顔からも，また背からも業火を防ぐことが出来ず，また助ける者もない日のことを知っていたならば。

40. いや，それは突然かれらを襲って，驚き慌てさせよう。かれらはそれを避ける力もなく，猶予されないであろう。

41. あなた以前の使徒たちも，確かに嘲笑された。だが嘲笑した者は，嘲笑していたことに取り囲まれるのである。

42. 言ってやろがいい。「慈悲深き御方（の怒り）から，昼夜誰が，あなたがたを守れようか。」それでもかれらは，主を念じることから背き去る。

43. それともかれらには，われ以外にかれらを守護出来る神々があるのか。かれら（神々）は，自分自身も助けられず，またわれから防ぎおおせない。

44. それなのに，われはこれらの者やその祖先たちを享楽させ，その期限まで永らえさせた。われがこの（不信心者の）地に来て，その隅々から征服しているのを見ないのか。それでもかれらは勝利者なのか。

45. 言ってやるがいい。「わたしは只啓示によって，あなたがたに警告するだけである。」だが聞かない者は，警告されてもその呼びかけが聞こえない。

46. そしてあなたの主の懲罰の息吹が，もしかれらに（少しでも）触れれば，「ああ，情けない。わたしたちは本当に不義を行いました。」と言う。

47. われは審判の日のために，公正な汗を設ける。1人として仮令芥子一粒の重さであっても不当に扱われることはない。われはそれを（計算に）持ち出す。われは清算者として万全である。

48. 且つてわれは，ムーサーとハールーンに，識別と光明と，畏れる者への訓戒を授けた。

49. 目に見えなくても主を畏れる者と，審判の時を畏れる者への訓戒を授けた。

50. この（クルアーン）こそは，われが下した祝福豊かな訓戒である。あなたがたは，それでもなお拒否するのか。

51. われは以前イブラーヒームに，方正な行いを授けた。われはかれをよく知っている。

52. かれが父とかれの人びとに，こう言った時を思いなさい。「あなたがたが崇拝するこれらの偶像は，何ものであるのか。」

53. かれらは言った。「わたしたちは，祖先がそれらを崇拝するのを見ました。」

54. かれは言った。「あなたがたとあなたがたの祖先は，明らかに誤っていたのである。」

55. かれらは言った。「あなたは真理を（西？）したのですか。それとも戯れる者なのですか。」

56. かれは言った。「そうではない。あなたがたの主は，天と地の主。（無から）それら（天地）を創造された方である。そしてわたしはそれに対する証人の一人である。

57. アッラーに誓って，わたしはあなたがたが背を向けて去った後に，あなたがたの偶像に一つの策をめぐらそう。」

58. こうしてかれは，必ずかれらがそこに返って来るであろうと（思って），唯一体の巨像を除きそれらを叩き壊した。

59. かれらは言った。「誰がわたしたちの神々をこうしたのでしょうか。本当にかれは不義な者です。」

60.（或る者が）言った。「わたしたちは，イブラーヒームという若者が，その方々を批判するのを聞いた。」

61. かれらは言った。「それなら，その者を入びとの目の前に引き出せ。必ず皆が証言するでしょう。」

62.「イブラーヒームよ，あなたなのですか。わたしたちの神々に対しこのようなことをしたのは。」と一同は言った。

63. かれは（答えて），「いや，いや，それらの中のこの大きい（偶像）がそれをしたのです。かれらが口が利けるものなら聞いてみなさい。」と言った。

64. そこでかれらは，自ら（良心に）顧みて（心に）言った。「確かにあなたがた（自身）が悪いのです。」

65. 間をおいて，かれらはまた翻意し（て言っ）た。「あなたはこれら（神々）の，口が利けないのをよく知っていました。」

66. イブラーヒームは言った。「それならあなたがたは，アッラー以外のものを崇拝するのですか。あなたがたを，少しも益せずまた損わないものを。

67. ああ，情けないことです。あなたがたも，あなたがたがアッラーを差し置いて崇拝するものたちも。あなたがたは，なお悟らないのですか。」

68. かれらは言った。「どうせやるなら，かれを焼きなさい。そしてあなたがたの神々を救いなさい。」

69.（その時）われは命令した。「火よ，冷たくなれ。イブラーヒームの上に平安あれ。」

70. かれらはかれに対し策動しようとしたが，われはかれらを酷い失敗者にした。

71. われはかれと（その甥の）ルートを，万有のためにわれが祝福した地に救い出した。

72. そしてかれに（子の）イスハークを授け，またその上の賜物として（孫の）ヤアコーブを授けた。われはそれぞれを，正しい者にした。

73. われはかれらを，わが命令を奉じて（人びとを）導く導師とし，かれらに善行に励み，礼拝の務めを守り，定めの喜捨をするよう啓示した。そしてかれらは一生懸命にわれに仕えた。

74. またわれはルートに判断力と英知とを授け，且つ破廉恥な行いに耽る町から，かれを救い出した。かれらは，主の掟に背く邪悪な民であった。

75. かれ（ルート）をわれの慈悲に浸らせた。本当にかれは正しい者であった。

76. またヌーフだが，以前かれが祈った時を思いなさい。われはそれに答えて，かれとかれの家族を，大きい災難から救った。

77. われは，わが印を拒否する民に対し，かれを助けた。本当にかれらは邪悪な民であった。それでわれは，凡てかれらを溺れさせた。

78. またダーウードとスライマーンだが，ある者の羊が夜間耕地に迷い込み，作物を荒したが，それに就いて裁判した時のことを思いなさい。われはかれらの裁判の立証者であった。

79. われはそれをスライマーンに理解させた。そしてそれぞれに判断力と英知を授け，またわれはダーウードに山々や鳥たちを従わせて（主を）共に讃えさせた。それは（皆）われの仕業であった。

80. またわれは，かれに（鎖）帷子を作る術を教え，暴力からあなたがたの身を守らせた。それでもあなたがたは感謝しないのか。

81. またわれは，猛威を奮う風（を起す術）をスライマーンに（授け），かれ（スライマーン）の命令の下に，われが祝福する地に吹かせた。われは凡てのことを知るものである。

82. また悪魔たちの中にも，かれのために潜水する者あり，またその外の仕事をしている者もあった。われはいつもかれらを見張っていた。

83. またアイユーブ（に英知と判断力を授けた）。かれは主に呼びかけた。「本当に災厄がわたしに降りかかりました。だがあなたは，慈悲深いうえにも慈悲深い方であられます。」

84. それでわれはこれに応えて，かれに取り付いた災厄を除き，かれに家族を授け，その人々を倍加した。（これは）われからの慈悲であり，またわれに仕える者に対する訓戒である。

85. またイスマーイール，イドリースとズ・ル・キフルである。全員がよく耐え忍ぶ者であった。

86. われはかれらをわが慈悲に浴させた。本当にかれらは，正しい者であった。

87. またズン・ヌーンである。かれが激怒して出かけた時を思いなさい。かれは，われが自分を難儀させるようなことはないと思いながらも，暗闇の中で，「あなたの外に神はありません。あなたの栄光を讃えます。本当にわたしは不義な者でした。」と叫んだ。

88. それでわれはかれに応え，かれをその苦難から数った。われはこのように，信仰する者を救助するのである。

89. またザカリーヤーである。かれが主に（祈って），「主よ，最も優れた相続者であられる御方よ。わたしを孤独のまま放って置かないで下さい。」と叫んだ時のことを思いなさい。

90. それでわれはこれに応え，かれにヤヒヤーを授け，また妻をかれに相応しくした。かれらは互いに競って善行に動しみ，また希望と畏れをもって，われに祈っていた。われに対し（常に）謙虚であった。

91. また自分の貞節を守った女（マルヤム）である。われはかの女にわが霊を吹き込み，かの女とその子を万有のための印とした。

92. 本当に，あなたがたのこのウンマこそは，唯一の共同体である。そしてわれはあなたがたの主である。だからわれに仕えなさい。

93. それなのにかれらは，その（宗教上の）事柄を，かれらの間で切り放し（宗派を作っ）た。（間もなく）かれらは皆われに帰るのである。

94. 誰でも善行に励み，信仰している者は，決してその努力を虚しくされることはない。われはかれらのために，必ず（それを）記録している。

95. われが滅ぼした都市には禁令が（強制的に）あって，かれらは帰って来られないであろう。

96. ヤァジュージュとマァジュージュが解放されて，どの丘からも勢いよく下って来る時までは。

97. 其実の約束は近付いているのである。見なさい。信仰しない者の目は坐ってきて（言うであろう）。「ああ，情けない。わたしたちはこのことを疎かにしていました。いや，わたしたちは不義な者でした。」

98. 本当にあなたがた（不信者）も，アッラーの外にあなたがたの崇拝するものも，地獄の燃料である。あなたがたはそこに（必ず）落ちて行くのである。

99. これらがもし神であったならば，そこに落ちるようなことはなかったであろう。だが（かれらは）それぞれ，その中に永遠に住むのである。

100. かれらはその中で呻く，そこでは（外に何も）聞こえないであろう。

101. われから善行（の記録）を以前に与えられている者は，地獄から遠く離され，

102. そこの微な音も聞こえないであろう。そしてかれらの魂が念願していた所に永遠に住む。

103. 大きな恐れがかれらを悩ますことはなく，天使たちは出迎えて（言うであろう）。「これが約束された，あなたがたの日です。」

104. その日われは，書き物を巻くように諸天を巻き上げる。われが最初創造したように，再び繰り返す。これはわれの定めた約束である。われは必ずそれを完遂する。

105. われは（ムーサー）に訓戒を授けた後，詩篤の中に，「本当にこの大地は，われの正しいしもベがこれを継ぐ。」と記した。

106. 本当にこの（クルアーン）の中には，（アッラーを）崇拝する者への消息がある。

107. われは只万有への慈悲として，あなたを遣わしただけである。

108. 言ってやるがいい。「わたしに啓示されたのは，あなたがたの神は唯一の神であると言うことである。ところであなたがたは，帰依しているのか。」

109. もしかれらが，背き去れば言ってやるがいい。「わたしは（あなたがたに）同じように宣教した。だがあなたがたに約束されたことが，近いか遠いかわたしは知らない。

110. 本当にかれは，露な言葉を聞き知っておられる。またあなたがたの（心に）隠すことも知っておられる。

111. だがわたしは，その（猶予）があなたがたへの試みであるのか，または一時期のための享楽であるのかを知らない。」

112. かれは言った。「主よ，真理によって御裁き下さい。わたしたちの主は，あなたがたが口に出す（冒(演?)）に対する御助けを御願い出来る慈悲深い方であられる。」


聖クルアーン: 22. アル・ハッジ章

22. 巡礼章 〔アル・ハッジ〕

マディーナ啓示 78章

章の説明

本章名は，第26－33節に巡礼に関して記されるにちなみ，名付けられる。一部にマッカ後期の啓示もあるが，大部分はマディーナ時代の啓示である。本章に続く4章は，精神の作興に貢献する環境と諸勤行とが取扱われる。本章では，聖殿，巡札，犠牲，攻撃されたとき真理を守るための努力や聖戦，ならびに私心を排し，また虚偽を根絶するために必要な諸行為に対する精神面の関連事項が記されている。

内容の概説

第1－25節，人びとは目前の自分のことにとらわれているが，精神的将来の重要性に対する自覚，信仰の堅固さのための努力こそ肝要である。アッラーの計画並びにその目的を付度「そんたく」し，真実に対する助け，悪に対する懲罰の跡につき熱考しなければならない。第26－48節，巡礼によって，純潔，謙虚に信仰を深化するのである。また厳粛に犠牲を捧げることにより，アッラーに対しわれわれの感謝畏敬の念を表現する。また大衆が共に巡礼を行うことにより，真理のための必要に際しては，自分を犠牲にして努力する精神を養う。第49－78節，悪魔の刺激は，使命の遂行を妨げる。しかしそれを排除して使命を果たし，アッラーの慈悲と真理をうち建てなければならない。アッラーに謙虚に仕えるならばアッラーは守護され救助なされる。

慈悲あまねく慈愛深きアッラーの御名において。

1. 人びとよ，あなたがたの主を畏れなさい。（審判の）時の震動は，全く一重大事である。

2. その日あなたがたは見るだろう。凡ての哺乳する者は，哺乳することを忘れ，凡ての妊婦はその胎児を流し，また人びとは酔わないのに，酔いしれたように見えよう。思うに，アッラーの懲罰が厳しいからである。

3. だが人びとの中には，知識もなくアッラーに就いて批判する，反抗的な悪魔などに従う者もいる。

4. かれ（悪魔）に就いては，こう定められる。「誰でもかれを友とする者があれば，かれはその者を迷わせて，炎の懲罰に導くのである。」

5. 人びとよ，あなたがたは復活に就いて疑うのか。われがあなたがたを創るさいには先ず土から始め，次いで精液の一滴，次いで血の固まりとし，更に形をなした。また形をなさない肉魂から（あなたがたを創った）。あなたがたに（わが偉力を）明示するためである。われは欲する者を，定めた時期まで胎内に置き，それから赤ん坊としてあなたがたを出生させ，それから成年に到達させる。あなたがたの中或る者は（若くして）死なせる者もあり，また或る者は何がしかを知った後，凡て忘れ去る程に弱まる老齢に返される者もある。またあなたは大地が枯れて荒れ果てるのを見よう。だがわれが一度それに雨を降らせると，（生気が）躍動し膨らんで，凡ての植物が雌雄で美しく萌え出る。

6. これはアッラーこそ真理であり，死者に生を与え，凡てのものの上に全能であられるからである。

7. 本当に，（審判の）時はやって来る。それに就いて疑いの余地はない。本当にアッラーは，墓の中の者を甦らされるのである。

8. だが人びとの中には，アッラーに就いて知識もなく，導きもなく，また光明の啓典もなく，戯に批判し，

9. 倣限な態度をとって，人びとをアッラーの道から迷わせようとする者がある。かれらは現世において，屈辱をなめ，またわれは審判の日に炎の懲罰を味わせる。

10.（その時言われよう）。「これは，あなたの手がやったことの報いである。アッラーはそのしもべたちに対し，決して不正をなされない。」

11. また人びとの中に偏見をもって，アッラーに仕える者がある。かれらは幸運がくれば，それに満足している。だが試練がかれらに降りかかると，顔を背ける。かれらは現世と来世とを失うものである。これは明白な損失である。

12. かれらはアッラーを外にして，自分に害もなくまた益もないものに祈る。これは遠く迷う者である。

13. かれらは自分を益するものよりも，害の方に近いものに向かって祈る。何と悪い保護者であり，悪い仲間であることよ。

14. アッラーは，信仰して善い行いに動しむ者を，川が下を流れる楽園に入らせられる。本当にアッラーは御望みのことを行われる。

15. アッラーは現世でも来世でも，かれ（使徒）を助けられないと考える者があれば，かれに天井に縄を張らせてみるがいい。それから（自らを地面から）切り離してみるがいい。（首を吊ること。）それでかれのその行為が，かれの怒りを取り除くことが出来るものか，よく眺めさせてみるがいい。

16. このように，われは明白な印（クルアーン）を下した。本当にアッラーは御望みの者を導かれる。

17. 本当に（クルアーンを）信じる者，ユダヤ教を奉じる者またサービア教徒，キリスト教徒，拝火教徒そして偶像信者たち，アッラーは審判の日に，かれらを裁決なされる。本当にアッラーは凡てのことの立証者であられる。

18. あなたは見ないのか，天にある凡てのものが，アッラーに，サジダするのを。また地にある凡てのものも，太陽も月も，群星も山々も，木々も獣類も，また人間の多くの者がサジダするのを見ないのか。だが多くは懲罰を受けるのが当然な者たちである。またアッラーが見下げられた者を，誰も尊敬することは出来ない。本当にアッラーは御望みのことを行われる。〔サジダ〕

19. これら両者は，かれらの主に就いて論争する敵手である。それで（主を）拒否する者のために仕立てられるのは，炎の衣装であろう。かれらに頭上から熱湯が注がれて，

20. 腹の中の物も皮膚も，それで溶かされるであろう。

21. その上，かれらには鉄の鞭が加えられる。

22. 苦しさのため，そこから出ようとする度に，その中に押し戻され，「火炙りの刑を味わえ。」（と言われよう）。

23. 本当にアッラーは，信仰して善行に励む（外の一団の）者を，川が下を流れる楽園に入らせられる。かれらはそこで，黄金の腕輪と真珠に飾られ，衣装はそこでは絹（ずくめ）であろう。

24. かれらは純正な言葉に導かれ，讃美すべき方の道に導かれる。

25. 本当に信仰を拒否した者，（人びとを）アッラーの道から妨げる者，そこ（マッカ）の居住者であろうと，外来者であろうと凡て，われが人びとのために建立した聖なるマスジド（に入ること）を拒否する者，そしてその中で神聖を汚し不義を企む者には，われは痛ましい懲罰を味わせるであろう。

26. われがイブラーヒームのために，（聖なる）家の位置を定め（こう言った）時のことを思いなさい。「誰も，われと一緒に配してはならない。そしてタフーフ（回巡）する者のため，また（礼拝に）立ち〔キヤーム〕，立礼〔ルクーウ〕しサジダする者のために，われの家を清めよ。

27. 人びとに，巡礼〔ハッジ〕するよう呼びかけよ。かれらは歩いてあなたの許に来る。あるいは，どれも痩せこけているラクダに乗って，遠い谷間の道をはるばる来る。

28. それは自らの（現世と来世の）御利益に参加し，また定められた日の間，かれがかれらに与えられた（犠牲の）家畜の上にアッラーの御名を唱え，それから『あなたがたはそれを食べ，また困窮している者にも食べさせなさい。』

29. それからかれらの必要な儀式を終え，誓いを果し，そして古来の家（カアバ）を，タワーフしなさい。」

30. 以上（が巡礼の定め）である。アッラーの神聖（な儀式）を順守する者は，主の御許では最も善い者である。それから家畜は，あなたがたに読み聞かされたものを除き，（巡礼中の食料として）合法である。それで偶像の汚れから離れ，虚偽の言葉を避けなさい。

31. アッラーに純正に服従，帰依し，神々をかれに配してはならない。アッラーに神々を配する者は，丁度天から落ちて鳥に攫われた者のようである。または風が，かれを遠い所に吹き攫った者のようである。

32. 以上（が定め）である。アッラーの儀式を尊重する態度は，本当に心の敬虔さから出てくるもの。

33. それら（の家畜）は，定めの期限まで，あなたがたに役立てたうえ古来の家（カアバ）の近くで犠牲として捧げられるのだから。

34. われは凡てウンマの（供儀の）儀式を定めた。かれが授けられる4つ足の家畜の上に，アッラーの御名を唱えなさい。本当にあなたがたの神は，唯一の神であられる。だからかれに服従，帰依しなさい。あなたは，謙虚な者たちに吉報を伝えなさい。

35. これらの者は，アッラーの御名が唱えられる時，心は畏怖に満ち，遭遇することによく耐え忍び，礼拝の務めを守り，またわれが授けたものを施す者たちである。

36. また（犠牲の）ラクダ（や牛）を，われはあなたがたのためアッラーの儀式用とした。それらにはあなたがたへの（多くの）利益がある。（犠牲に供えるに当り）並べて，それらの上にアッラーの御名を唱えなさい。そしてそれらが横ざまに倒れ（動かなくなっ）たならば，あなたがたはそれを食べ，また口に出して請わない者，物請いする者たちに食べさせなさい。このようにそれらをあなたがた（の用）に供させるのもあなたがたに感謝の念を起させるためである。

37. それらの肉も血も，決してアッラーに達する訳ではない。かれに届くのはあなたがたの篤信〔タクフー〕である。このようにかれは，それらをあなたがた（の用）に供させるが，これはあなたがたへのかれの導きに対し，アッラーを讃えさせるためである。善い行いの者たちに吉報を伝えなさい。

38. 本当にアッラーは，信仰する者を守護なされる。アッラーは，裏切り者，恩を忘れる者を御好みになられない。

39. 戦いをし向ける者に対し（戦闘を）許される。それはかれらが悪を行うためである。アッラーは，かれら（信者）を力強く援助なされる。

40.（かれらは）只「わたしたちの主はアッラーです。」と言っただけで正当な理由もなく，その家から追われた者たちである。アッラーがもし，或る人びとを外の者により抑制されることがなかったならば，修道院も，キリスト教会も，ユダヤ教堂も，またアッラーの御名が常に唱念されているマスジド（イスラームの礼拝堂）も，きっと打ち壊されたであろう。アッラーは，かれに協力する者を助けられる。本当にアッラーは，強大で偉力ならびなき方であられる。

41.（かれに協力する者とは）もしわれの取り計いで地上に（支配権を）確立すると礼拝の務めを守り，定めの喜捨をなし，（人びとに）正義を命じ，邪悪を禁ずる者である。本当に凡ての事の結末は，アッラーに属する。

42. 仮令かれらが，あなたを虚言の徒であるとしても，かれら以前にも，ヌーフの民も，アードもサムードも（その預言者を）信じなかった。

43. またイブラーヒームの民も，ルートの民も，

44. マドヤンの住民も（信じなかった）。またムーサーも拒否された。それでもわれは不信者に猶予を与え，結局かれらに懲罰を与えた。われの拒否はどんなものであったのか。

45. われはをかれらが悪を行っている間に，如何に多くの町を滅ぼしたことであろうか。それらは，屋根を下にして倒れ潰れた。また（如何に多くの）井戸や堅固な城が見捨てられたことであろうか。

46. かれらは心に梧りが開けるよう，またその耳が聞くように，地上を旅しなかった。本当に盲人となったのは，かれらの視覚ではなく，寧ろ胸の中の心なのである。

47. かれらはあなたに，すばやい懲罰を求める。だがアッラーは約束に背かれない。本当に主の御許における一日は，あなたがたの計算する千年に当る。

48. われは，如何に多くの悪を行う都市を猶予し，それからこれらを処罰したことであろうか。帰り所はわれの許にあるのである。

49. 言ってやるがいい。「人びとよわたしは，あなたがたにはっきり警告する（ため遣わされた）者である。」

50. 信仰して善行に勤しむ者は，御赦しと栄誉ある糧を与えられる。

51. だがわが印を虚しくするように努める者は業火の仲間である。

52. あなた以前にわれが遣わした使徒や預言者でも，何か望みをもつと，悪魔がその欲望を唆したものであった。だがアッラーは，悪魔の誘惑を無にされ，御自分の印を堅固になされた。本当にアッラーは全知にして英明であられる。

53. かれは，悪魔の誘惑で，心に病のある者，心の頑固な者を試みなされる。本当に悪を行う者たちは，（真理から）遠くかけ離れる。

54. また知識を与えられている者たちは，この（クルアーン）があなたの主からの真理であることを知り，心を謙虚にしてそれを信じる。本当にアッラーは，信仰する者たちを正しい道に導かれる方である。

55. 信仰のない者はそれに就いて疑いを抱き続けよう。（審判の）時が，突然かれらに襲いかかるか，災厄の日の懲罰が来るまでは。

56. その日，大権はアッラーの有である。かれは，かれらの間を裁かれる。それで，信仰して善い行いをした者は，歓喜の楽園に入る。

57. 背信して，われの印を虚偽であるとした者には恥ずべき懲罰がある。

58. アッラーの道のために移住し，その後（戦いで）殺され，または死んだ者には，アッラーは必ず善美な糧を与えるであろう。本当にアッラーこそは，最も優れた給養を与える方であられる。

59. かれは，必ずかれらが喜ぶ所に入らせられる。本当にアッラーは全知にして聡明な御方である。

60. それは（こうである）。誰でも自分が被ったものと同じ報復をしたのに，また不当な仕打ちをされるならば，アッラーは必ずこの者を助けなされる。本当にアッラーは寛容にしてよく赦される御方である。

61. それは，アッラーが夜を昼の中に割り込ませ，また昼を夜の中に割り込ませるためである。本当にアッラーは全聴にして全視であられる。

62. これも，アッラーこそ真実であり，かれらがかれ以外に祈るものが偽りの（神の）ためである。本当にアッラーは至高にして至大であられる。

63. アッラーが天から水（雨）を降らせられれば，大地が緑になるのをあなたは見ないのか。本当にアッラーは親切にして知悉される御方である。

64. 天にあり地にある凡てのものは，かれの有である。アッラー，本当にかれは，満ち足られる御方，讃美されなべき御方である。

65. あなたは見ないのか。アッラーは地上の凡てのものをあなたがたに従わせ，かれの命令によって，船を海上に走らせられる。また天をかれの御許しなく地上に落ちないよう支えられる。本当にアッラーは人間に，優しく慈悲を垂れられる御方である。

66. かれこそはあなたがたに生を授け，間もなく死を与え，それからまた甦らせられる方である。本当に人間は恩を忘れる。

67. われは凡てのウンマに守られるべき儀式を定めた。それでこれに関し，かれらにあなたと論争させてはならない。あなたの主に（かれらを）招きなさい。本当にあなたは，正しい導きの上にいる。

68. かれらがもしあなたがたと論争するならば，言ってやるがいい。「アッラーは，あなたがたの行うことを最もよく知っておられる。

69. アッラーは審判の日に，あなたがたがそれに就いて相違したことに関し，あなたがたを裁かれる。」

70. あなたはアッラーが，天にあり地にある一切を知っておられることを知らないのか。それは凡て記録に載せてある。それは，アッラーにおいては容易なことである。

71. かれらはアッラーを外にして，何の権威も授かっていないもの，またそれに就いて何の知識もないものを崇拝している。悪を行う者には援助者もない。

72. われの明瞭な印が読誦される時，あなたは信仰しない者たちの顔に，拒絶の色が浮かぶのを認めるであろう。かれらにわが印を読誦する者に向かって，攻撃を加えようとさえする。言ってやるがいい。「わたしはそれよりも更に悪いものを，あなたがたに告げようか。それは火獄である。アッラーは信仰しない者たちに，それを約束なされる。何と悪い住居であることよ。」

73. 人びとよ，一つの比(輪?)を説くから，それを謹んで聞きなさい。本当にあなたがたがアッラーの外に祈るものは，仮令かれらが束になっても，一匹の蝿（さえ）も創れない。また蝿がかれらから何か奪い去っても，それを取り戻すことも出来ない。祈る者も，祈られる者も，全く力がないのである。

74. かれらは，アッラーの真価の程を評価していない。本当にアッラーは強大にして偉力ならびなき御方である。

75. アッラーは，天使と人間の中から，使徒を選ばれる。本当にアッラーは全聴にして全視であられる。

76. かれは，かれらの前にあるものも，かれらの後ろに有るものをも知っておられる。アッラーの御許に（凡ての）事物は帰されるのである。

77. あなたがた信仰する者よ。立礼〔ルクーウ〕しサジダして，あなたがたの主に仕えなさい。そして善行に動しめ。必ずあなたがたは成功するであろう。〔サジダ〕

78. アッラーの（道の）ために，限りを尽くして奮闘努力しなさい。かれは，あなたがたを選ばれる。この教えは，あなたがたに苦業を押しつけない。これはあなたがたの祖先，イブラーヒームの教義である。かれは以前も，またこの（クルアーン）においても，あなたがたをムスリムと名付けられた。使徒はあなたがたのための立証者であり，またあなたがたは人びとのための立証者である。だから礼拝の務めを守り，定めの喜捨を行い，確りとアッラーに縋りなさい。かれはあなたがたの守護者である。何と優れた守護者，何と優れた援助者であることよ。


聖クルアーン: 23. アル・ムウミヌーン章

23. 信者たち章 〔アル・ムウミヌーン〕

マッカ啓示 118章

章の説明

第1節に「信者たちは勝利を勝ちとる」とあり，全章を通して信者たちの最後の勝利について説かれるにちなみ，信者たち章と名付けられ，マッカ時代末期の啓示である。本章は信仰の温床となる徳について重きがおかれ， とくに真理が否定されるような環境にあって，信者たちが侮辱され迫害される場合について記される。真理は一つである。真理に反して邪悪をなす者が，失敗の悲しみをなめるとき悔悟してもまにあわないことが記される。

内容の概説

第1－50節，信仰は礼拝における謙虚さと，慈愛心，誠実さ並びに虚栄や享楽に対する慎みと相関連する。ヌーフやムーサーやイーサーの時代にあったように，たとえ愚かな動機から正義を侮辱したと非難する者があっても，最後の勝利は正しい信仰の者に帰する。第51－92節，アッラーの使徒と正しい人びとは，同飽として団結する。信仰を拒み別派をつくる者は，たとえ善良さや偉大さを示す何ほどかの証拠を持っていても，見解が狭く，あらゆる事態に適応できず，つねに破滅脱線の危険にさらされている。第93－118節，善とアッラーに対する信仰とによって，悪を追い払わなければならぬ。来世の生活こそ確実なものである。しかし信じない者は，他の機会に別にそれを(担?)むことを欲するであろうが，そのときはすでに手おくれである。

慈悲あまねく慈愛深きアッラーの御名において。

1. 信者たちは，確かに勝利を勝ちとる。

2. かれらは，礼拝に敬虔であり，

3. 虚しい（凡ての）ことを避け，

4. 施し〔ザカート〕のために励み，

5. 自分の陰部を守る者。

6. ただし配偶と，かれらの右手に所有する者（奴隷）は，別である。かれらに関しては，咎められることはない。

7. しかし法を越えて求める者は，アッラーの掟に背く者である。

8. また信託と約束に忠実な者，

9. 自分の礼拝を（忠実に）守る者である。

10. これらの者こそ本当の相続者で，

11. フィルダウス（天国）を継ぐ者である。かれらはそこに永遠に住むのである。

12. われは泥の精髄から人間を創った。

13. 次に，われはかれを精液の一滴として，堅固な住みかに納めた。

14. それからわれは，その精滴を一つの血の塊に創り，次にその塊から肉塊を創り，次いでその肉塊から骨を創り，次に肉でその骨を覆い，それからかれを外の生命体に創り上げた。ああ，何と素晴しいアッラー，最も優れた創造者であられる。

15. それから後，あなたがたは必ず死ぬ。

16. それから復活の日に，甦らされるのである。

17. われはあなたがたの上に，7つの天を創った。決してわれは創造を等閑にはしない。

18. われは天から適量の雨を降らせ，それを地中に止まらせる。またわれは，それを無くすことも出来る。

19. われはそれで，あなたがたのためにナツメヤシとブドウの園を育てた。園の中には多くの果実があって，あなたがたはそれを食べる。

20. またシナイ山に産する一本の樹があって，油が採れ，食べものに味わいを付ける。

21. それから家畜にも，あなたがたへの教訓がある。われはそれらの腹の中にあるものをあなたがたに飲ませる。それらには多くの用途があり，またあなたがたはその（肉）を食べる。

22. あなたがたはそれらに乗り，また船によって運ばれる。

23. われはヌーフをその民に遣わした。かれは言った。「わたしの人びとよ，アッラーに仕えなさい。かれの外には，あなたがたに神はないのである。あなたがたはかれを畏れないのか。」

24. 人びとの中，信仰のない長老たちは言った。「何だこれは，あなたがたと同じ只の人間ではないですか。かれはあなたがたの上に，高く留りたいのでしょう。もしアッラーが御望みなら，かれは天使を遣わすべきです。わたしたちは，昔の祖先からも，こんなことは聞きませんでした。

25. この男は只(ほ?)かれた人間に過ぎません。だから暫く待って様子をみましょう。」

26. かれは（祈って）言った。「主よ，かれらはわたしを嘘付きであるといいます。どうか御助け下さい。」

27. それでわれはかれに啓示した。「われの啓示に従って，われの目の前で舟を造れ。われの命令が下って，釜が滾り(温?)れたら，かれらの中で宣言が既に下された者を除き，あなたは凡ての（生き）もの一番と，あなたの一家を乗り込ませなさい。悪を行った者のために，われに嘆願してはならない。かれらは必ず溺れるのである。

28. そして一緒の者と舟の中に落ち着いたら（祈って）言え，「悪を行う人びとから，わたしたちをお救い下さったアッラーに讃えあれ」

29. 言え，「主よ，祝福された上陸地点に，わたしを上陸させて下さい。本当にあなたは最も優れた上陸を叶えられる方であります」

30. 本当にこの中には（理解ある者への）種々の印がある。われは（人びとを）試練するものである。

31. それからかれらの後に，われは外の世代を創りあげた。

32. われはかれらの間から（選んだ）使徒を，かれらに遺わして，（言わせた。）「アッラーに仕えなさい。かれの外に，あなたがたに神はないのです。あなたがたは（かれを）畏れないのですか。」

33. かれの民の中の長老で信仰がなく，来世の（アッラーとの）会見を嘘であるとし，現世で羽振りのよい者たちは言った。「これはあなたがたと同じ一人の人間に過ぎません。あなたがたの食べるものを食べ，あなたがたの飲むものを飲んでいます。

34. あなたがたが，自分と同じ人間に従うならば，必ず失敗するでしょう。

35. あなたがたは死んで土と骨になってから（再び）甦らされると，かれは約束したのですか。

36. そんな約束はまったくあり得ません。

37. わたしたちには，現世の生活の外はないのです。わたしたちは死んでまた生きかえるでしょうか。わたしたちは，決して甦らされることはないのです。

38. かれはアッラーに就いて，虚言を捏造した只の人間に過ぎません。わたしたちは，かれを信じません。」

39. かれは（祈って）言った。「主よ，かれらはわたしを嘘付きであるといいます。どうか御助け下さい。」

40. かれは仰せられた。「暫くしたら，かれらは必ず悔いるであろう。」

41. それで一声（懲罰）が確実にかれらを襲い，われはかれらを（時の流れに浮ぶ）泡屑にした。だから悪を行う者よ遠ざかれ。

42. それからかれらの後に，われは外の諸世代を創った。

43. 誰もその定められた期限に，先にすることも遅れることも出来ない。

44. そこでわれは次々に使徒を遺わした。だが使徒が一つの民に現われる度に，かれらはかれを嘘つき呼ばわりした。それでわれは（このような不義の徒を）次々にあとを追わせ，（滅ぼし），かれらを昔の語り草にした。だから信仰しない者よ遠ざかれ。

45. またわれは，わが種々の印と明瞭な権威とを授けて，ムーサーとその兄弟のハールーンを遺わした。

46. フィルアウンとその長老たちの許に。だがかれらは横柄で思い上った者たちであった。

47. かれらは言った。「わたしたち同様に人間にすぎない二人を（どうして）信じられましょうか。しかもかれらの民は，わたしたちの奴隷ではないですか」

48. それでかれらは，両人を嘘つきであるといい，結局滅ぼされた。

49. われは，かれらが正しく導かれるよう，ムーサーにしかと啓典（律法）を授けた。

50. またわれは，マルヤムの子とその母を印となし，両人を泉の涌き出る安静な丘の上に住まわせた。

51. あなたがた使徒たちよ，善い清いものを食べ，善い行いをしなさい。われはあなたがたのすることを熟知している。

52. 本当にあなたがたのこのウンマは，唯一の共同体である。われはあなたがたの主である。われを畏れよ。

53. それなのにかれらは諸宗派に分裂した。しかも各派は自分たちが素晴らしいと言っている。

54. だから当分の間，迷いのままにかれらを放置しなさい。

55. かれらはわれが，財宝と子女でかれらを力付けると考えるのか。

56. われはかれらのために，良いことを急いでいると思うのか。いや，かれらは（試みに）気付かない。

57. 本当に主を畏れて戦く者，

58. また主の印を信じる者，

59. また主に（何ものをも）配しない者，

60. また主に帰ることを心に畏れ，与えるべきものを与える者，

61. これらの者は凡て善事に急ぎ，その先頭に立つ者である。

62. われは誰にも，その能力以上の重荷を負わせない。われには真実を語る書物があるので，かれらは決して不当に扱われることはないのである。

63. いや，かれらの心はこれ（クルアーンの教え）を全く理解出来ないでいる。ところでかれらの行為は，それより酷い行いである。

64. やがてわれが，かれらの中の贅沢な者を懲罰のために捕えると，見るがいい。かれらは泣き叫ぶ。

65.（その時仰せられよう。）「今更哀願して喚くことはない。あなたがたにはわれからの救助はないのである。

66. われの印は，あなたがたに読誦されていたが，あなたがたは踵を返して逃げ，

67. 高慢であった。これ（クルアーン）に就いて悪口を言って夜話に耽っていた。」

68. かれらは，この御言葉を熟考しないのか。昔の祖先に起らなかったものが，かれらに起ると考えるのか。

69. それともかれらへの使徒と認めず，かれを拒否するのか。

70. それで，「かれは(愚?)かれた者である。」と言うのか。そうではない。かれは真理を(湾?)したが，かれらの多くは真理を嫌う。

71. もし真理が，かれらの欲張りに相応しいものなら，天地とその間の凡てのものは，（混乱し）退廃してしまったであろう。そうではない。われはかれらへの訓戒を授けたが，かれらは訓戒から背き去ったのである。

72. それともあなたは，報酬をかれらに求めるのか。あなたの主の報酬こそは至上である。かれは最も優れた給与を与える方であられる。

73. 本当にあなたは，正しい道にかれらを招く。

74. だが来世を信じない者たちは，必ずその道から逸れる。

75. われが慈悲を施してかれらを悩ます災厄を除いても，迷路に執着して途方もなくさ迷うであろう。

76. 且つて，われはかれらに懲罰を加えたが，かれらはなお，主にへり下ることなく，素直に嘆願しない。

77. われが厳しい刑罰への門を，かれらに開くまでは。見なさい。かれらはそれで絶望している。

78. かれこそは，あなたがたのために，聴覚と視覚と心（知覚，理解力）を創られた方である。だがあなたがたは，感謝しない。

79. あなたがたを地上に，繁殖させられたのはかれである。かれの御許に，あなたがたは集められる。

80. かれこそは，生かしまた死なせられる方であり，昼と夜の交替を規制される。あなたがたはなお理解しないのか。

81. いや，かれらは，昔の人が言ったのと，同じようなことを言っている。

82. かれらは言う。「わたしたちが死んで土と骨になった時，本当に甦らされるだろうか。

83. 本当にわたしたちもわたしたちの祖先も，且つてこのことを約束されていた。これは只昔の物語に過ぎない。」

84. 言ってやるがいい。「大地とそこにある凡てのものは，誰のものであるか。知っているなら（言ってみなさい）。」

85. かれらは必ず，「アッラーの有である。」と言うであろう。言ってやるがいい。「あなたがたは，まだ気が付かないのか。」

86. 言ってやるがいい。「7つの天の主，栄光に満ちた至高の玉座の主は，誰であるのか。」

87. かれらは必ず，「アッラー。」と言うであろう。言ってやるがいい。「あなたがたはなお畏れないのか。

88. 凡ての事物の統御は，誰の手にあるのか。（万有を）守護し，（誰からも）守護されない方（は誰か），あなたがたが知っているならば，（言ってみなさい）。」

89. かれらは必ず「アッラー。」と言うであろう。言ってやるがいい。「それならあなたがたは，どうして惑わされたのか。」

90. いや，われは真理を下したのである。かれらは本当に嘘付きである。

91. アッラーは子をもうけられない。またかれと一緒の外の神もない。そうであったら，それぞれの神は自分の創ったもので分裂しお互いに抜き出ようとして競い合う。アッラーに讃えあれ。（かれは）かれらの配するものを（超越され），

92. 幽玄界と現象界を知っておられ，かれらの配するものの上に高くおられる。

93. 言え，「主よ，あなたがかれらに約束したこと（懲罰）を，もしわたし（の在世中）に示されるなら，

94. 主よ，わたしを悪を行う民の中に，入れないで下さい。」

95. 本当にわれは，かれらに警告したものを，あなたに示すことは確かに出来る。

96. 善行によって，悪を撃退せよ。われはかれらの言うことを熟知している。

97. そして（祈って）言いなさい。「主よ，悪魔たちの囁きに対し，あなたの加護を願います。

98. 主よ，かれらがわたしに近付かないよう，あなたの加護を願います。」

99. だが死が訪れると，かれらは言う。「主よ，わたしを（生に）送り帰して下さい。

100. わたしが残してきたものに就いて善い行いをします。」決してそうではない。それはかれの口上に過ぎない。甦りの日まで，かれらの後ろには戻れない障壁がある。

101. ラッバが吹かれる時，その日，かれらの間の諸関係の絆は途絶え，互いに問わないであろう。

102. それで秤が（善行のため）重い者たちは，至上の幸福をえる。

103. また秤が軽い者たちは，魂を失い，地獄に永遠に住む。

104. 火はかれらの顔を焦がし，その中で歯ぐきをむき出す。

105.（かれらに言われよう。）「われの印があなたがたに読誦されなかったのか，なのにそれを嘘であるとしたのか。」

106. かれらは言う。「主よ，わたしたちは不運に打ち負け，迷っていました。

107. 主よ，わたしたちをここから出して下さい。もしもなおわたしたちが（悪に）返るならば，本当に不義の徒です。」

108. かれは仰せられよう。「その中に卑しめられて入ってしまえ。われに物を言うな。

109. 本当にわれのしもべの中には，こう言っていた一団がある。『主よ，わたしたちを赦し，慈悲を与えて下さい。あなたは最も優れた慈悲を与える方です。』

110. だがあなたがたは，かれらを笑い草にした。あなたがたは，かれらを笑っている間に，われを念じるのを忘れることになった。

111. 本当にかれらが耐え忍んだことにより，今日われは報いた。かれらこそ成功した者である。」

112. かれは仰せられよう。「あなたがたは，地上に何年滞在していたのか。」

113. かれらは申し上げよう。「わたしたちは一日か，一日の一部分滞在していました。勘定役（天使）に御問い下さい。」

114. かれは仰せられよう。「あなたがたの滞在は束の間に過ぎない，あなたがたが（このことを）知っていたならば

115. あなたがたは，われが戯れにあなたがたを創ったとでも考えていたのか。またあなたがたは，われに帰されないと考えていたのか。」

116. アッラーは，尊くて気高い，真実の王者である。高潔な玉座の主を置いて外には神はない。

117. アッラーと一緒に，何の証拠もない外の神に祈る者の計算は主の御許にあるだけである。本当に不信者たちは，勝ち抜くことは出来ないであろう。

118.（祈って）言うがいい。「主よ，御赦しを与え，慈悲を与えて下さい。あなたは最も優れた慈悲を与える方であられます。」


聖クルアーン: 24. アソ・ヌール章

24. 御光章 〔アソ・ヌール〕

マディーナ啓示 64章

章の説明

本章は，第35－40節に，アッラーの御光について述べられるにちなみ，御光章と名付けられ，ヒジュラ5，6年のころの啓示である。環境と社会影響は，おうおうにして性関係の考え方に退廃をもたらすばかりでなく，不行跡の形や誤解や誤伝により，また個人的，家族的に洗練された伝統から反して，それが堕溶させられることがある。こんな悲しむべき事実を完全に克服することによって，アッラーの創造にかかる自然の光の，より高い境地が開拓できる。それに関連して，次章にわたり教義が示唆される。

内容の概説

第1－26節，貞節は男にとっても女にとっても，一つの美徳である。これを犯す者は厳しく処罰されるべきだが，それには確実な証拠が必要である。婦人に関し軽々しく噂をたてる者は，アッラーに見捨てられる。第27－34節，謹厳な生活を営み，品格を高めることは徳を培養する。礼拝と祈りと善行で十分にそれを身につけ，われわれの魂をみがき，暗黒から遠ざかるよう努めなければならない。第35－64節，家庭における作法，並びに公けのまた集団生活のやにおける態度は，高い徳を養う上に役立つものである。そして精神的な諸義務を果たすことによって，初めてアッラーのみもとに導かれる。

慈悲あまねく慈愛深きアッラーの御名において。

1.（これは）われが下した1章〔スーラ〕。われが定めたもので，明瞭な種々の印をその中に下した。必ずあなたがたは留意するであろう。

2. 姦通した女と男は，それぞれ100回鞭打て。もしあなたがたが，アッラーと末日を信じるならば。アッラーの定めに基づき，両人に対し情に負けてはならない。そして一団の信者に，かれらの処刑に立会わせなさい。

3. 姦夫は，姦婦かまたは多神教徒以外（の女）とは，結婚することは出来ない。姦婦もまた，姦夫かまたは多神教徒以外（の男）とは，結婚することは出来ない。このことは信者に対し禁じられる。

4. 貞節な女を非難して4名の証人を上げられない者には，80回の鞭打ちを加えなさい。決してこんな者の証言を受け入れてはならない。かれらは主の掟に背く者たちである。

5. しかし，その後悔いて自ら改める者は別である。本当にアッラーは寛容にして慈悲深くあられる。

6. 自分の妻を非難するもので，自分以外に証人のない場合は，単独の証言で，自分の真実なことをアッラーに誓けて4度誓う。

7. そして5度目に，「もし自分の言葉が虚偽なら，アッラーの御怒りが自分の上に（下るように）。」（と誓う）。

8. また，かの女から，その懲罰を免じられる。つまりもしかの女が，アッラーに誓けてかれ（夫）の言葉が虚偽であることを4度誓い，

9. そして5度目に，「もし（夫の言葉が真実ならば，アッラーの御怒りが自分の上に（下るように）。」（と誓うならば）。

10. アッラーの恩恵があなたがたの上になく，慈悲もなかったならば（どうであろう。）本当にアッラーは，度々悔悟を許される英明な方であられる。

11. 本当にこの虚言を広めた者は，あなたがたの中の一団である。これをあなたがたへの災いと思ってはならない。いや，それはあなたがたのため良いことである。かれらの中それぞれの者は，その稼いだ罪によ（り罰せられ）る。なかでもそれに大きく関与した者は，厳しい懲罰に処せられるのである。

12. あなたがたはそれを聞いた時，信者の男も信者の女も，自分自身で何故好意ある考えをしなかったのか。そして，「これは明らかに中傷である。」と何故言わなかったのか。

13. かれらは何故，これに対し4名の証人を挙げなかったのか。証人を出さなかったので，これらの者はアッラーの御目には虚言の徒である。

14. もしあなたがたに対するアッラーの恩恵と，現世と来世でかれの慈悲がなかったならば，この事件に就いて（不謹慎に）話したことに対し，厳しい懲罰に処せられたところであった。

15. 見なさい。あなたがたは舌先でそれを受け止め，またあなたがたの口は，自分の知らないことを言った。そしてアッラーの御目には重大なことを，軽く考えていた。

16. あなたがたはそれを聞いた時，何故こう言わなかったのか。「これはわたしたちの口にすべきことではない。アッラーに讃えあれ。これは大変な中傷である。」

17. アッラーは，もしあなたがたが信者なら，このようなことを決して繰り返してはならないと戒められる。

18. アッラーは，あなたがたに印を解き明かされる。本当にアッラーは全知にして英明であられる。

19. 信仰する者の間にこの醜聞が広まることを喜ぶ者は，現世でも来世でも，痛ましい懲罰を受けよう。あなたがたは知らないがアッラーは知っておられる。

20. アッラーの恩恵があなたがたの上になく，慈悲もなかったならば（どうであろう）。本当にアッラーは親切極みなく慈悲深い方である。

21. 信仰する者たちよ，悪魔の歩みに従ってはならない。あなたがたがもし悪魔の歩みに従うならば，かれは必ず醜行と悪事をあなたがたに命じるであろう。もしあなたがたに対し，アッラーの恩恵と慈悲がなかったならば，あなたがたの中一人も純潔になれなかったであろう。だがアッラーは，御心に叶う者を清められる。アッラーは全聴にして全知であられる。

22. あなたがたの中，恩恵を与えられ富裕で能力ある者には，その近親や，貧者とアッラーの道のため移住した者たちのために喜捨しないと，誓わせてはならない。かれらを許し大目に見てやるがいい。アッラーがあなたがたを赦されることを望まないのか。本当にアッラーは寛容にして慈悲深くあられる。

23. 無分別に貞節な信者の女を中傷する者は，現世でも来世でもきっと呪われよう。かれらは厳しい懲罰を受けるであろう。

24. その日，かれらの舌と手と足は，その行ったことに就いてかれらに（不利な）立証をする。

25. その日アッラーは，かれらが受けるべき応報を（凡て）払い戻され，かれらは，アッラーが真理であり，（凡てのことを）明瞭になされることを，知るであろう。

26. 不浄な女は不浄な男に，また不浄な男は不浄な女に（相応しい）。純潔な女は純潔な男に，また純潔な男は純潔な女に（相応しい）。これらの者は，人びとの言うことに動じない。かれらには，容赦と栄誉ある御恵みがあろう。

27. あなたがた信者よ，許しを求めて，家族に挨拶するまでは，自分の家以外の住まいに入ってはならない。それはあなたがたのために善い。必ずあなたがたは留意するであろう。

28. もし家に誰もいないと分ったならば，許しがあるまで，それに入ってはならない。もし帰るよう言われた時は帰れ。それはあなたがたのために一段と清廉である。アッラーはあなたがたの行うことを知っておられる。

29. あなたがたに必需品が備えてある，住人のいない家に入ることは罪にならない。アッラーは，あなたがたの現わすことも隠すことも知っておられる。

30. 男の信者たちに言ってやるがいい。「（自分の係累以外の婦人に対しては）かれらの視線を低くし，貞潔を守れ。」それはかれらのために一段と清廉である。アッラーはかれらの行うことを熟知なされる。

31. 信者の女たちに言ってやるがいい。かの女らの視線を低くし，貞淑を守れ。外に表われるものの外は，かの女らの美（や飾り）を目立たせてはならない。それからヴェイルをその胸の上に垂れなさい。自分の夫または父の外は，かの女の美（や飾り）を表わしてはならない。なお夫の父，自分の息子，夫の息子，また自分の兄弟，兄弟の息子，姉妹の息子または自分の女たち，自分の右手に持つ奴隷，また性欲を持たない供回りの男，または女の体に意識をもたない幼児（の外は）。またかの女らの隠れた飾りを知らせるため，その足（で地）を打ってはならない。あなたがた信者よ，皆一緒に悔悟してアッラーに返れ。必ずあなたがたは成功するであろう。

32. あなたがたの中独身の者，またあなたがたの奴隷の男と女で廉正な者は，結婚しなさい。かれらがもし貧しければ，アッラーは恩恵により裕福にされよう。アッラーは寛恩深知であられる。

33. 結婚（の資金）が見つからない者は，アッラーの恩恵により，富むまで自制しなさい。またあなたがたの右手が持つ者の中，（解放の証明）証書を求める者があって，あなたがたがかれらの善良さを認めるならば，その証明を書きなさい。なおアッラーがあなたがたに与えられた資財の一部をかれらに与えなさい。奴隷の娘たちが，貞操を守るよう願うならば，現世の果ない利得を求めて醜業を強制してはならない。かの女らが仮令誰かに強制されたなら，アッラーがやさしく罪を赦し，いたわって下さろう。

34. われは事物を明瞭にする印を下し，またあなたがた以前に過ぎ去った者たちの先例を示し，主を畏れる者への訓戒とした。

35. アッラーは，天地の光である。かれの光を譬れば，燈を置いた，壁(在?)のようなものである。燈はガラスの中にある。ガラスは輝く星のよう。祝福されたオリーブの木に灯されている。（その木は）東方（の産）でもなく，西方（の産）でもなく，この油は，火が凡んど触れないのに光を放つ。光の上に光を添える。アッラーは御好みの者を，かれの御光に導かれる。アッラーは人びとのために，比(輪?)を挙げられる。本当にアッラーは凡てのことを知っておられる。

36.（この燈は）アッラーの許しによって，建てられた家の中にあり，かれの御名がそこで唱えられ，朝夕，そこでかれを讃えて唱念が行われる。

37. 人びとは，交易や商品に惑わされないで，アッラーを念じ，礼拝の務めを守り，定めの喜捨に怠りなく，かれらの恐れは心も目も転倒する日である。

38. アッラーはかれらの行った，最善のものに報われ，且つ恩恵により報奨を付け加えられる。アッラーは御心に叶，者に，際限なく与える。

39. しかし信仰のない者は，そのすることなすこと，砂漠の中の蜃気楼のようなもので，渇き切った者には水だと思われる。だがやってくれば何も見出せない。そこではアッラーの御前であり，かれの勘定が払われることを知るであろう。アッラーは清算に迅速であられる。

40. また（不信者の状態は），深海の暗黒のようなもので，波がかれらを覆い，その上に（また）波があり，その上を（更に）雲が覆っている。暗黒の上に暗黒が重なる。かれが手を差し伸べても凡んどそれは見られない。アッラーが光を与えられない者には，光はない。

41. あなたは，天地の間の凡てのものが，アッラーを讃えるのを見ないのか。羽を拡げて飛ぶ鳥もそうである。皆それぞれ礼拝と唱念を心得ている。アッラーはかれらの行っていることを知っておられる。

42. 天と地の大権はアッラーの有であり，アッラーに（凡てのものの）帰り所はあるのである。

43. あなたがたは見ないか。アッラーは雲を駆り，やがてそれを相い合わせ，さらに固まりにされ，やがて慈雨が，その間から降るのを。また雹を含む，山（のような雲）を天から下し，かれは，御好みの者をそれで撃ち，御好みの者を避けられる。稲妻の閃きは，本当に目を奪おうとする。

44. アッラーは夜と昼を次々に交替させる。本当にこれらの中には，見る目をもつ者への教訓がある。

45. またアッラーは，ありとあらゆる動物を水から創られた。そのあるものは，腹で這い，またあるものは2本足で歩き，あるものは4つ足で歩く。アッラーは御望みのものを創られる。本当にアッラーは何事につけ全能であられる。

46. われは明瞭な印の数々を下した。アッラーは御好みの者を正しい道に導かれる。

47. かれら（偽信者）は，「わたしたちはアッラーと使徒を信じ，服従する。」と言う。だがその後，かれらの一部は背き去った。これらの者は（真の）信者ではない。

48. かれらの間は裁きのために，アッラーと使徒の前に呼び出されると，見なさい。一部の者は回避する。

49. もし，かれらが正しいのなら，素直にかれの許にやって来るであろう。

50. かれらの心には病が宿っているのか，それとも疑いを抱いているのか。またはアッラーと使徒が，かれらに対し不公平な扱いをすると恐れるのか。いや，かれらこそ不義者である。

51. 本当の信者たちは，裁きのため，アッラーと使徒に呼び出されると，「畏まりました。従います。」と言う。本当に，そのような人々こそ栄える者である。

52. アッラーと使徒に服従し，アッラーを畏れ，かれに自分の義務を尽くす者，そのような人々こそ（最後の目的を）成就する者である。

53. かれら（偽信者）は，もしあなたが（出征を）命じたならば，必ず出て行くことをアッラーに誓けて厳粛に誓う。言ってやるがいい。「誓わなくてもよい。恭順こそ道理に叶う。本当にアッラーはあなたがたの行うことを熟知なされる。」

54. 言ってやるがいい。「アッラーに従い，使徒に従え。あなたがたがもし背き去るとしても，かれにはかれの負わされた務めがあり，あなたがたにもあなたがたの負わされたものがある。だがあなたがたがもしかれに従うならば，正しく導かれるであろう。使徒に課せられることは，只明瞭に（啓示を）伝えるだけである。」

55. アッラーは，あなたがたの中，信仰して善い行いに勤しむ者には，あなたがた以前の者に継がせたように，この大地を継がせることを約束なされた。そしてかれらのために，かれが選ばれるものを，かれらの揺ぎのない宗教となされ，かれらの恐怖（不安の生活）を，安心無事（の境遇）に変えられる。かれらはわれに仕え，われに何ものをも配しない。だがそれ以後になお不信心になる者こそは，主の掟に背く者である。

56. それで礼拝の務めを守り，定めの喜捨をなし，使徒に従え。そうすればあなたがたは，慈悲にあずかるであろう。

57. あなたは，不信心の者たちが地上で（アッラーの計画を）失敗させると考えてはならない。かれらの住まいは業火である。何と悪い末路であることよ。

58. 信仰する者よ，あなたがたの右手が所有する者と，あなたがたの女子たちの中未成年の者でも，次の3つの場合は，（居間に入る時）あなたがたの許しを求めさせなさい。（即ち）早朝〔ファジュル〕の礼拝の前，昼中の（暑さのため）脱衣をしている時，それから夜〔イシャー〕の礼拝の後である。（これは） あなたがたのための3度の素肌（裸）の時である。これらの（時刻の）外は，（許可を得ないで）たがいに行き来してもあなたがたにもかれらにも，罪ではない。このようにアッラーは，あなたがたのために印を解き明かされる。アッラーは全知にして英明であられる。

59. あなたがたの子供たちが成年に達する時は，それ以前にそうしてきたように，（入室に際し）許しを求めさせなさい。このようにアッラーは，あなたがたのために印を解き明かされる。アッラーは全知にして英明であられる。

60. 結婚を望めない，産児期の過ぎた女は，その装飾をこれ見よがしに示さない限り，外衣を脱いでも罪ではない。だが控え目にするのは，かの女らのために良い。アッラーは全聴にして全知であられる。

61. 盲人でも遠慮は要らない。また足の身障者でも遠慮は要らない。また病人でも遠慮は要らない。またあなたがた自身も，自分の家で食べても良く，父方の家でも母方の家でも，兄弟の家でも，姉妹の家でも，父方のおじの家でもおばの家でも，母方のおじの家でも，母方のおばの家でも，あなたがたが鍵を持っている（家でも），あなたがたの友人（の家でも）食べて良い。またあなたがたは，一緒にまたは別々に食べても，咎めはない。それで家に入る時は，アッラーから祝福された良い挨拶の言葉で，人びとに挨拶しなさい。このようにアッラーは，あなたがたのために印を解き明かされる。必ずあなたがたは理解するであろう。

62.（真の）信者とは，アッラーとその使徒を（心から）信じ，ある要件で（人びとが）集まり使徒と一緒にいる時，その許可を得るまでは立ち去らない者たちである。本当に何につけあなたに許しを求める者こそは，アッラーとその使徒を信じる者である。かれらが自分の要件で，あなたに許しを求める時には，良いと思う者は許し，かれらのためにアッラーの御赦しを請え。本当にアッラーは寛容にして慈悲深くあられる。

63. あなたがたは使徒の呼びかけを，あなたがた相互間の呼びかけのようにしてはならない。アッラーはあなたがたの中，密かに抜け出す者を知っておられる。それで，かれ（アッラー）の命令に違犯する者は試練が下り，または痛ましい懲罰が科せられるから，用心させなさい。

64. 聞け，天と地の凡ての有はアッラーの有である。かれは，あなたがたのあるが儘を確と知っておられる。かれらがかれの許に帰される日，かれはかれらの行ったことを，かれらに告げ知らせるであろう。アッラーは凡てのことをよく知っておられる。


聖クルアーン: 25. アル・フルカーン章

25. 識別章 〔アル・フルカーン〕

マッカ啓示 77章

章の説明

全章を通し識別に関して記されるにちなみ，識別章と名付けられる。主としてマッカ時代初期の啓示である。本章は明と暗との対照の続きで，正邪善悪，英知と暗愚，精神の作興と退廃などの識別にもとづき，天地創造の偉大な奇跡を顧みずして，迷信に陥っている愚を排撃する。なお識別〔アル・フルカーン〕は，クルアーンの別名であり，ムーサーの律法もまた同じこの名で呼ばれる。

内容の概説

第1－20節，正と邪との判断に対する識別が示されたことは，アッラーの人間に対する最大の贈り物である。主の啓示によって永遠に変ることのない真理が教えられる。第21－44節，アッラーはつねに万全の訓戒を与える。だから識別を顧みない者は災いがある。審判の日は必ず来るのである。識別の日；すなわちバドルの役の日における運命がここに示唆される。第45－77節，昔の諸民族の運命について述べられ，太陽とその影，夜と昼，生と死その他アッラーの創造にかかる秩序について熟考し，人びとは，アッラーの無限の慈悲に信煩し，人間に対するアッラーの配慮に正しく答えるよう教えられる。

慈悲あまねく慈愛深きアッラーの御名において。

1. 万民への警告者とするために，かれのしもベに識別を下された方に祝福あれ。

2. 天と地の大権はかれの有である。かれは子をもうけられず，またその大権に（参与する）協力者もなく，一切のものを倉u造して，規則正しく秩序づけられる。

3. だがかれらはかれの外に神々を立てるが，それらは何も創れないばかりか，それら自身創られたもので，自らを害することも益することも出来ず，また死も生も復活も，自由にならない。

4. だが不信心な者たちは言う。「これは，かれが作り上げた虚言に過ぎない。外の者たちが，かれに協力したのである。」だが事はかれらこそ，無法と虚偽を(西?)したのである。

5. またかれらは言う。「昔の物語で，それをかれが書き下したのである。それを朝夕，口で言って書き取らせたのである。」

6. 言ってやるがいい。「これを下されたのは，天地の奥義を知っておられ，本当に寛容にして慈悲深い方であられる。」

7. またかれらは言う。「これはどうした使徒だ。食べ物を食べ，町を歩き回るとは，どうして天使が遣わされ，かれと一緒に警告者にならないのだろうか。

8. かれに（どうして）財宝が授けられないのか，また（いくらでも）食べられる果樹園を持たないのだろうか。」不義の徒たちはな姑，「あなたがたは，(憲?)かれた者に従うだけのことである。」と言う。

9. かれらが，どんな譬を，あなたのために持ち出したかを見なさい。それでかれらは迷ってしまって，道を見出せない。

10. かれが望まれるならば，それより優れたものを，あなたに与えることの出来る方。川が下を流れる楽園，そして宮殿をあなたに与える御方に祝福あれ。

11. にも拘らず，かれらは（審判の）時を虚偽であるとする。われは，その時を虚偽であるとする者に対し，燃え盛る火を用意している。

12. 遙かに離れた所から見る時，かれらはその怒声と咆哮を聞くであろう。

13. かれらが縛られて火獄の狭い所に投げ込まれる時，（いっそ）そこで，滅びて仕舞うことを嘆願するであろう。

14.（その時，言われよう。）「今日，一度に滅亡を嘆願してもだめである。あなたがたは度々繰り返す滅亡でも嘆願するがいい。」

15. 言ってやるがいい。「この（火獄）が良いか，それとも主を畏れる者に約束される永遠の楽園か。これが，かれらへの報奨であり行き着くところである。

16. そこには，その望む凡てのものがある。永遠の住みかなのである。これはあなたがたが念願する，主からの約束である。」

17. かれらそしてアッラー以外に仕えるものたちを一緒に召集なされる日，かれは仰せられよう。「これらわれのしもべたちを迷わせたのはあなたがたであるのか。それともかれらが（自ら）道を踏み外したのか。」

18. かれらは言う。「あなたに讃えあれ，あなたの外に守護者を崇めることは，わたしたちに相応しくありません。だがあなたは，かれらとその祖先に（現世での）享楽を許され訓戒を忘れて破滅の民となりました。」

19.（主は仰せられよう。） 「今かれらは，あなたがたの言ったことを嘘である。と立証した。それであなたがたは（懲罰を）免れられず，また助けも（得られ）ない。われは，あなたがたの中，悪を行う者に，懲罰を味わせるであろう。

20. あなた以前にわれが遣わした使徒たちは，一人として食べ物を食べない者はなく，町を歩き回らない者はなかった。われはあなたがたをお互いの試練となるように取り計らった。」それであなたがたは耐え忍ぶであろうか。あなたの主は，（凡てのことを）照覧なされる。

21. われとの（審判のための）会見を望まない者は言う。「何故天使がわたしたちに下されないのか。また（何故）わたしたちの主が，目の前に見えないのであろうか。」かれらは本当に自惚れて高慢であり，また非常に横柄な態度をとったのである。

22. かれらが天使を見る日，罪人にとって，喜びのない日である。かれら（天使）は言うであろう。「（あなたがたには）禁じられている，遠ざかれ。」

23. われはかれらの行ったことに報いて，それを塵のようにまき散らすであろう。

24. 楽園の仲間はその日，素晴しい住まいに落ち着いて，快い昼寝所にいよう。

25. その日，天は雲と共に裂け，天使たちが遣わされ（大挙して）下ろ。

26. その日，真の大権は，慈悲深き御方に属する。不信者にとっては，多難の日である。

27. その日，悪を行った者は，（しまったと，）その手を(噛?)み，言うであろう。「ああ，わたしがもし使徒と共に（正しい）道を選んでいたならば。

28. ああ，情けない，わたしがあんなものを友としなかったならば。

29. 本当にかれは，訓戒が下った後にわたしを迷わせたのです。悪魔は常に人間を裏切ります。」

30. 使徒は言う。「主よ，本当にわたしの人びとは，このクルアーンを忌むべきものとして拒否します。」

31. われはこのように，それぞれの預言者に，罪深き者たちの中から敵を創る。だが指導者，援助者としてはあなたの主だけで十分である。

32. また信仰しない者は，「クルアーンは何故一度に全巻が下されないのですか。」と言う。こうするのは，われがあなたの心を堅固にするため，よく整えて順序よく復誦させるためである。

33. また，かれらが譬を，あなたに持ち出してくる度に真理と最善の解釈（の手掛り）をあなたに与えるためである。

34. 顔を俯けて地獄に集められる者，これらは最悪の境地におかれる，酪く道に迷った者である。

35.（これより先）われはムーサーに啓典を授け，その兄弟ハールーンを挙げてかれの補助者とした。

36. われはその時（命じて）言った。「あなたがた両人は，わが印を拒否する民の許に行け。」それでわれは，かれらを徹底的に懲しめて壊滅した。

37. またヌーフの民は使徒を拒否したので，われはかれらを溺れさせて，人びとへの印とした。われは悪を行う者のために，痛ましい懲罰を準備している。

38. またアードとサムードとラッスの住民たち，そしてその間の幾世代。

39. われはそれぞれの民に実例をもって警告し，また（その罪に対し）それぞれを徹底的に壊滅した。

40. かれら（不信者）は，災の雨をどっと降らされた町を，度々訪れている。かれらはそれを見なかったのか，いや，かれらは復活の日など思いもよらなかったのである。

41. かれらがあなたを見る時，只冷笑の的にするだけである。（そして言う。）「アッラーが，使徒として遣わされたのは，この者であるのか。

42. もしわたしたちが神々に対し，確りしていなかったならば，かれは危うくそれから惑わし伝来の神々を見捨てるところであった。」だが，やがて懲罰を見る時，誰が，最も道に迷ったかが分るであろう。

43. あなたは自分の思惑を，神として（思い込む）者を見たのか。あなたはかれらの守護者になるつもりなのか。

44. それともかれらの多くは耳を傾け，または悟るとでも思っているのか。かれらは家畜のようなものに過ぎない。いや，それよりも道から迷っている。

45. 主は如何に影を広げられたか，あなたは見なかったのか。もしかれが御望みならば，それを静止した儘にされよう。それからわれは，太陽をその案内役とした。

46. そこでわれは，緩やかな足取でわれの方に引き寄せる。

47. かれこそは，あなたがたのために夜をとばりとされ，睡眠して休息させ，昼間を甦り（の時）となされた御方である。

48. またかれこそは，その慈雨を降らす前に，吉報の風を吹き起こす御方である。そしてわれは，天から清浄な雨を降らす。

49. われはそれで死んだ大地に生命を与え，またわれが創った無数の家畜や人間に飲ませてやる。

50. われはかれらが気付くように，かれらの間でこれを繰り返し（て解明し）た。だが大多数の人間は，ただ拒むだけであった。

51. われがもし望むならば，どの町にも警告者を1人づつ遣わしたであろう。

52. だから不信者に従ってはならない。かれらに対しこの（クルアーン）をもって大いに奮闘努力しなさい。

53. かれこそは，二つの海を分け隔てられた御方である。一つは甘くして旨い，外は塩辛くして苦い。両者の間に障壁を設け，完全に分離なされた。

54. かれこそは，水から人間を創り，血統による親族と婚姻の関係を定められた方。本当にあなたの主は全能であられる。

55. だがかれらはアッラーを差し置いて無益無害の者に仕える。本当に不信者は，自分の主に反抗するもの（悪魔）の援助者である。

56. われは，只吉報の伝達者，また警告者としてあなたを遣わしただけである。

57. 言ってやるがいい。「わたしはこれに対し，あなたがたに何の報酬も求めない。誰もが，主への（正しい）道を望めばよい」

58. 死ぬことのない永生者を信頼して，かれを讃えて唱念しなさい。かれは，しもべたちの凡ての罪を完全に熟知される。

59. かれは，天と地そしてその間にある凡てのものを，6日の間に創造し，それから玉座に鎮座なされる慈悲深き御方であられる。だからかれに就いて熟知する者に問え。

60. だがかれらが，「慈悲深き御方にサジダしなさい。」と言われると，かれらは言う。「慈悲深き御方とは何ですか。わたしたちはあなたの命じるものにサジダするのですか。」と，却って（真理からの）逃避を増すばかり。〔サジダ〕

61. 天に諸星座を配置し，その間に太陽と照らす月を置かれた御方に，祝福あれ。

62. かれこそは，反省し，感謝しようとする者のために夜と昼を設け，交替させた方である。

63. 慈悲深き御方のしもべたちは，謙虚に地上を歩く宕，また無知の徒（多神教徒）が話しかけても，「平安あれ。」と（挨拶して）言う者である。

64. また主の御前にサジダ（または）起立して，夜を過す者。

65. また，「主よ，地獄の懲罰をわたしたちから追払って下さい。本当にあの懲罰は，苦しみの極みです。

66. 本当にそれは悪い住まいであり，悪い休み所です。」と言う者である。

67. また（財貨を）使う際に浪費しない者，また吝嗇でもなく，よくその中間を保つ者。

68. アッラーとならべて，外のどんな神にも祈らない者，正当な理由がない限り，アッラーが禁じられた殺生を犯すことなく，また姦婬しない者である。だが凡そそんなことをする者は，懲罰される。

69. 復活の日には懲罰は（罪に応じ）倍加され，その（地獄で）屈辱の中に永遠に住むであろう。

70. 悔悟して信仰し，善行に励む者は別である。アッラーはこれらの者の，いろいろな非行を変えて善行にされる。アッラーは寛容にして慈悲深くあられる。

71. 悔悟して善行に勤しむ者は，本気でアッラーに悔いている者である。

72. 嘘の証言をしない者，また無駄話をしている側を通る時も自重して通り過ぎる者。

73. また話題が主の印に及べば聾(唖?)者か盲人であるかのように，戯らに知らないふりをしない者。

74. そして，「主よ，心の慰めとなる妻と子孫をわたしたちに与え，主を畏れる者の模範にして下さい。」と（祈って）言う者。

75. これらの者は，その耐え忍んだことにより高い階位の住まいをもって（楽園の中に）報われよう。またそこで歓迎と挨拶の言葉をもって迎えられよう。

76. そこに永遠に住むのである。何とよい住まい，何とよい休み所であることよ。

77.（不信者に）言ってやるがいい。「あなたがたがわたしの主に祈らないなら，かれはあなたがたを，構って下さらないであろう。あなたがたは本当に（主を）嘘つき呼ばわりしたが，やがて免れられない（懲罰が）下るであろう。」


聖クルアーン: 26. アッ・シュアラーゥ章

26. 詩人たち章 〔アッ・シュアラーゥ〕

マッカ啓示 227章

章の説明

本章は，第224節以下で詩人と預言者との区別が指摘されるにちなみ，詩人たち章と名付けられる。これから29章までの4章は，預言者たちの精神と精神的光との関係，およびその間に現われた共同体に対する反発運動について記される。ムーサーの物語では，フィルアウンとの戦いとフィルアウンの敗北について記される。その他イブラーと―ム，ヌーフ，フード，サーリフ，ルートおよびシュアイブについて記される。そしてクルアーンは，既成の啓典に続く教えであり完成である。また真理であり，詩人の詩とは別個のものであることが明らかにされる。本章はマッカ時代中期の啓示に属し，最も高慨な態度のマッカの多神教徒から迫害されていたときである。だが最後の勝利はムスリムのものであることの自覚が促がされている。

内容の概説

第1－69節，不信心と真理の闘争は無益なことである。フィルアウンとムーサーの闘争もそうであった。フィルアウン側の魔術師は真理の前に頭を下げ，フィルアウンとその一族を溺れさせた。第70－122節，イブラーヒームの人びとは，その宣教した真理を拒否して何も得るころはなかった。またヌーフの人びとは，不信心のため破滅した。第123―166節，フードは，かれの人びとが物質的な力に信頼することについて，またサーリフは，アッラーの冒(演?)について警告した。しかしそのどちらの場合も，その警告を拒んだので失敗させられた。第167－191節，ルートはいうにいわれぬ多くの罪を，またシュアイブは不真実な扱いおよび災厄を，処理しなければならなかった。かれらの教えは拒まれたが，拒んだ者は掃滅された。第192－227節，預言の聖霊がマッカに下ったとき，悪魔への心酔者の反抗を受けた。しかし真理は，虚しい詩とは異なるため最後の勝利は必ず来るのである。

慈悲あまねく慈愛深きアッラーの御名において。

1. ター・スィーン・ミーム。

2. これは明瞭な啓典の印である。

3. かれらが信者になろうとしないため，あなたは多分，死ぬ程苦悩していることであろう。

4. もしわれがそのつもりとなり，天から印を下せば，かれらはそれに恐れ入って謙虚になるであろう。

5. だが，慈悲深き御方からかれらに新しい訓戒が（時？）される度に，かれらはいつも背き去る。

6. かれらは（それを）嘘であるとする。だが今にその愚弄することが，其実となって，かれらに降りかかるのである。

7. かれらは，かの大地を見ないのか。如何に多くの，凡ての尊いものを，われはそこで育てるかを。

8. 本当にその中には，一つの印がある。だがかれらの多くは信じない。

9. 本当にあなたの主，かれは偉力ならびなく慈悲深い御方である。

10. あなたの主がムーサーに呼びかけ，こう仰せられた時を思いなさい。「不法な民の許に行け。

11. フィルアウンの民の許に。かれらは主を畏れないのか。」

12. かれは申し上げた。「わたしの主よ，かれらがわたしを(蟻?)付き呼ばわりすることを恐れます。

13. わたしの胸は圧迫され，またわたしの舌は(艇?)れます。ですからハールーンを，遺わし（助け）て下さい。

14. また（その上）かれらは，わたしに罪を科しているので，わたしを殺すのを恐れます。」

15. かれは仰せられた。「決してそうではない。あなたがた両人は，わが印を持って行け。本当にわれは，あなたがたと一緒にいて，聞いているのである。

16. それであなたがた両人は，フィルアウンの許に行って言ってやるがいい。『わたしたちは，万有の主から遣わされた使徒であるから，

17. イスラエルの子孫を，わたしたちと一緒に行かせて下さい』と。」

18. かれは言った。「あなたは幼少の時，わたしたちの間で育てられたではないか。あなたの生涯の多くの年月を，わたしたちの間で過ごしたではないか。

19. それなのにあなたは酪いことをしでかしたものだ。あなたは恩を忘れる者の仲間である。」

20. かれ（ムーサー）は言った。「わたしが，それを行ったのは邪道に踏み迷っていた時のことである。

21. それでわたしは恐ろしくなって，あなたがたから逃げだした。だが，主はわたしに知識を授けて，使徒の一人となされたのである。

22. あなたはイスラエルの子孫を奴隷としておきながら，それがわたしに好意を示す恩恵であるとでもいうのですか。」

23. フィルアウンは言った。「万有の主とは，何ですか。」

24. かれ（ムーサー）は言った。「天と地，そしてその間の凡ての有の主であられます。あなたがたがもし（これを）悟ったならば。」

25. かれ（フィルアウン）は，左右の者に向かって言った。「あなたがたは聞きましたか。」

26. かれ（ムーサー）は言った。「あなたがたの主，また昔からのあなたがたの祖先の主でもあられます。」

27. かれ（フィルアウンは左右の者に）言った。「あなたがたに遣わされたこの使徒は，本当に気違いです。」

28. かれ（ムーサー）は言った。「東と西，またその間にある万有の主であられます。あなたがたがもし理解するのであれば。」

29. かれ（フィルアウン）は言った。「あなたが，もしわたし以外に神を立てるならば，わたしは必ずあなたを囚人にするでしょう。」

30. かれ（ムーサー）は言った。「わたしがもし，明白な何物かを，あなたに（有？）してもですか。」

31. かれ（フィルアウン）は言った。「あなたの言うことが本当なら，それを示しなさい。」

32. それで（ムーサー）は杖を投げた。見るがいい。それは明らかに蛇となる。

33. またかれの手を差し伸べると，見るがいい。それは誰が見ても真っ白である。

34. かれ（フィルアウン）は左右の長老たちに言った。「本当にこれは，老練な魔術師である。

35. かれはその魔術で，あなたがたをこの国から追い出そうとしている。それであなたがたはどうしようというのか。」

36. かれらは言った。「（久しく）かれとその兄弟を待機させ，使いの者を諸都市に遺わし，

37. 凡ての老練な魔術師をあなたの許に召し出されよ。」

38. そこで魔術師たちは，決められた日の決められた時刻に集められた。

39. また民衆に向かっても，「あなたがたは（全部）集合したのか。」と告げられた。

40.（人びとは言う。）「魔術師の方が勝てば，わたしたちはかれら（の教え）に従おうではないですか。」

41. 魔術師たちはやって来るなり，フィルアウンに言った。「わたしたちが勝てば，必ず褒美があるでしょうか。」

42. かれ（フィルアウン）は言った。「勿論である。その場合あなたがたは，必ず側近となろう。」

43. ムーサーはかれらに向かって言った。「あなたがたの投げるものを，投げなさい。」

44. そこでかれらは，縄と杖を投げて言った。「フィルアウンの御威光に誓けて，わたしたちは必ず勝利者になろう。」

45. その時ムーサーが杖を投げると，見るがいい。それはかれらの捏造したものを，呑み込んでしまった。

46. そこで魔術師たちは，さっと伏しサジダして，

47. 言った。「わたしたちは，万有の主を信じます。

48. ムーサーとハールーンの主を。」

49. かれ（フィルアウン）は言った。「あなたがたは，わたしの許しも得ないうちにかれを信じるのか。きっとかれは，あなたがたに魔術を教えた，あなたがたの首長であろう。だが，やがて思い知るであろう。わたしは必ずあなたがたの手と足を互い違いに切断し，あなたがたを，凡て磔の刑にするであろう。」

50. かれらは言った。「構いません。わたしたちは，自分の主の許に帰るだけですから。

51. わたしたちの願いは，只主が，わたしたちの数々の過ちを赦され，わたしたちが信者たちの先がけになることです。」

52. われはムーサーに，「わがしもべたちと一緒に，夜の間に旅立て。あなたがたは必ず追手がかかるであろう。」と啓示した。

53. その時フィルアウンは，使いの者を諸都市に遣わし，

54.（言わせた）「これらの者は，ほんの少数の群れに過ぎないのです。

55. かれらは，わたしたちに腹を立てているでしょうが，

56. わたしたちは，警戒を整え，軍勢も多いのです。」

57. それでわれは，かれらを果樹園や泉から追い出し，

58. 財宝や栄誉ある地位から追放した。

59. そんな次第であった。そしてわれはイスラエルの子孫たちに，これらのものを（外の所で）継がせた。

60. さてかれら（フィルアウンの軍勢）は日の出の時，かれらを追って来た。

61. 両者が互いに姿が見えるようになると，ムーサーの仲間は言った。「わたしたちは，必ず追いつかれるであろう。」

62. かれ（ムーサー）は言った。「決して，決して。本当に主はわたしと共におられます。直ぐに御導きがあるでしょう。」

63. その時，われはムーサーに啓示した。「あなたの杖で海を打て。」するとそれは分れたが，それぞれの割れた部分は巨大な山のようであった。

64. われはまた，外の群をそこに誘き込んだ。

65. そしてわれは，ムーサーそしてかれと共にいた人びと凡てを救った。

66. だが他の者たちを，溺れさせた。

67. 本当にこの中には，一つの印がある。だがかれらの多くは信じない。

68. 本当にあなたの主は偉力ならびなく慈悲深くあられる。

69. イブラーヒームの物語をかれらに語りなさい．

70. かれが父親とかれの人びとに向かって，「あなたがたは何を崇拝するのですか。」と言った時を思い起しなさい。

71. かれらは言った。「わたしたちは偶像を崇拝し，いつもこれに仕えるのです。」

72. かれは言った。「あなたがたが祈る時かれら（偶像）は聞くのか。

73. またかれら（偶像）は，あなたがたを益するのですか，それとも害するのですか。」

74. かれらは言った。「いや，わたしたちの祖先が，こうしているのを見たのです。」

75. かれは言った。「それならあなたがたは，あなたがたが今迄崇拝してきたものに就いて考えてみたのですか。

76. あなたがたも，昔の祖先たちも（崇拝していたものに就いて）。

77. 万有の主を除いては，かれらはわたしの敵です。

78. かれはわたしを創られた方で，わたしを導かれ，

79. わたしに食料を支給し，また飲料を授けられた御方。

80. また病気になれば，かれはわたしを癒して下さいます。

81. わたしを死なせ，それから生き返らせられる御方。

82. 審判の日には，罪過を御赦し下されるよう，わたしが願い望む方である。

83. 主よ，英知をわたしに授け，正しい者たちの仲間に入れて下さい。

84. わたしを後々の世まで真実を伝えた者として下さい。

85. わたしを至福の園を継ぐ者になされ，

86. わたしの父を御赦し下さい。本当にかれは迷った者の仲間ですが。

87. また（人びとが）復活させられる日に，わたしの面目を失わせないで下さい。

88. その日には，財宝も息子たちも，役立ちません。

89. ただ汚れのない心を，アッラーに棒げる者だけは別ですが。」

90. 楽園は，主を畏れる者に近付けられ，

91. 邪道に迷った者には，火獄が現われよう。

92. そしてかれらは言われよう。「あなたがたが，崇めていた（神々）は何処にいるのですか。

93. アッラーを外にして（拝していたもの）はあなたがたを助けられるのですか，または自分自身を助けられるのですか。」

94. そこでかれらも誘惑した者たちも，その中に投げ込まれる。

95. またイブリース（悪魔）の軍勢も全部一緒に。

96. かれらはそこで，口論して言うであろう。

97.「アッラーに誓って言います。わたしたちは明らかに誤っていたのです。

98. 万有の主と同位に，あなたがたを配したのですから。

99. わたしたちを迷わせたのは，罪深い者たちに外ならない。

100. それでわたしたちには，誰も執り成す者もなく，

101. 一人の真の友もないのです。

102. わたしたちがもう一度返ることが出来るなら，本当に信者の仲間に入るのですが。」

103. 本当にこの中には，一つの印がある。だがかれらの多くは信じない。

104. 本当にあなたの主は偉力ならびなく慈悲深くあられる。

105. ヌーフの民も，使徒たちを信じなかった。

106. かれらの同胞のヌーフが，かれらに言った時を思い起しなさい。「あなたがたは，主を畏れないのですか。

107. 本当にわたしは，あなたがたへの誠実な使徒です。

108. それでアッラーを畏れ，わたしに従いなさい。

109. わたしは，それに対しあなたがたに報酬を求めません。わたしへの報酬は，只万有の主から（いただく）だけです。

110. だからアッラーを畏れ，わたしに従いなさい。」

111. かれらは言った。「最も卑しい者たちがあなたに従っているというのに，わたしたちまであなたを信じるのですか。」

112. かれ（ヌーフ）は言った。「かれらが行っていることに就いて，わたしが何を知りましょうか。

113. かれらの清算は，只わたしの主に属するのです。もしあなたがたが理解するならば。

114. またわたしは，信仰する者たちを追い払いません。

115. わたしは公明な一人の警告者に過ぎないのです。」

116. かれらは言った。「あなたが止めないなら，ヌーフよ，必ず石打ちにされるでしょう。」

117. かれは（祈って）言った。「主よ，本当にわたしの民はわたしを嘘付きであると申します。

118. それでわたしとかれらの間を，確り御裁き下され，わたしと，わたしと一緒の信者たちを救って下さい。」

119. そこでわれはかれと，かれと一緒の者たちを，満戦した舟の中に救ってやった。

120. それからわれは後に残った者たちを溺れさせた。

121. 本当にこの中には，一つの印がある。だがかれらの多くは信じない。

122. 本当にあなたの主，かれは偉力ならびなく慈悲深くあられる

123. アード（の民）も，使徒たちを嘘付きであるとした。

124. かれらの同胞のフードがかれらに言った時を思い起せ。「あなたがたは主を畏れないのですか。

125. 本当にわたしは，あなたがたへの誠実な使徒です。

126. だからアッラーを畏れ，わたしに従いなさい。

127. またわたしは，このことであなたがたに報酬を求めません。わたしへの報酬は，只万有の主から（いただく）だけです。

128. あなたがたは高地という高地に悪戯に碑を建てるのですか。

129. またあなたがたは（永遠に）住もうとして，堅固な高楼を建てるのですか。

130. あなたがたは暴力を振う時，暴虐者のように振舞うのですか。

131. アッラーを畏れ，わたしに従いなさい。

132. あなたがたが知る程のものを，授けられる方を畏れなさい。

133. かれは数々の家畜と子孫を，あなたがたに授けられ，

134. また果樹園や泉をも授けられた。

135. わたしはあなたがたに加えられる偉大な日の懲罰を本当に恐れる。」

136. かれらは言った。「あなたが説教しても説教しなくても，わたしたちにとっては同じことです。

137. 本当にこれは，昔のやり方に外なりません。

138. わたしたちは懲罰されないのです。」

139. かれらは，かれを嘘付きであるとした。そこでわれはかれらを滅ぼした。本当にこの中には，一つの印がある。だがかれらの多くは信じない。

140. 本当にあなたの主は偉力ならびなく慈悲深い御方であられる。

141. サムード（の民）も，使徒たちを嘘付きであるとした。

142. かれらの同胞サーリフが，かれらに言った時を思い起しなさい。「あなたがたは主を畏れないのですか。

143. 本当にわたしは，あなたがたへの誠実な使徒です。

144. だからアッラーを畏れわたしに従いなさい。

145. わたしはあなたがたにこのことで報酬を求めない。わたしへの報酬は，只万有の主から（いただく）だけです。

146. あなたがたはここで，いつまでも安泰でいられましょうか。

147. 果樹園や泉，

148. 穀物畑や，見事な若実を付けるナツメヤシの園，

149. また（岩）山に，あなたがたが巧みに家を切り穿っても（安泰であり得ようか）。

150. だからアッラーを畏れ，わたしに従いなさい。

151. あなたがたは，無法な常軌を逸した者の命令に，従ってはなりません。

152. かれらは地上に危害を引き起す者で，（悪弊を）矯正する者ではありません。」

153. かれらは言った。「あなたは(ほ?)かれた者に過ぎません。

154. あなたは，わたしたちと同じ一人の人間に過ぎません。あなたの言うのが本当なら，わたしたちに印を(西?)しなさい。」

155. かれ（サーリフ）は言った。「ここに一頭の雌ラクダがいます。それにも水飲み日があり，またあなたがたにも，（それぞれ）決められた水飲み日があります。

156. 偉大な日の懲罰があなたがたを襲わないよう，それに害を加えてはなりません。」

157. だがかれらは，その腱を切って不具にし，たちまち後悔することになった。

158. それは懲罰がかれらを襲ったからである。本当にこの中には，一つの印がある。だがかれらの多くは信じない。

159. 本当にあなたの主は偉力ならびなく慈悲深い御方であられる。

160. ルートの民も使徒たちを嘘付きであるとした。

161. 同胞ルートが，かれらに，「あなたがたは主を畏れないのですか。」と言った時を思い起しなさい。

162.「本当にわたしは，あなたがたへの誠実な使徒です。

163. だからアッラーを畏れ，わたしに従いなさい。

164. わたしはあなたがたにこのことで報酬を求めません。わたしへの報酬は，誰々万有の主から（いただく）だけです。

165. あなたがたは創造された者の中男だけに近付き，

166. 主があなたがたのために創られた配偶者を顧みないのですか。いや，あなたがたは罪を犯す者です。」

167. かれらは（答えて）言った。「いい加減止めないなら，ルートよ，あなたは必ず追放されるでしょう。」

168. かれ（ルートは）言った。「わたしは，本当にあなたがたの行いを忌み嫌っています。

169. 主よ，わたしとわたしの家族を，かれらの所業から御救い下さい。」

170. それでわれは，かれとかれの家族を凡て救った。

171. 後に残った，老女（ルートの妻）は別であったが。

172. それから，われは外の者を滅ぼした。

173. われは，（石の）雨をかれらの上に降らせた。警告されていた者たちには，災厄の雨であった。

174. 本当にこの中には，一つの印がある。だがかれらの多くは信じない。

175. 本当にあなたの主は偉力ならびなき慈悲深き御方であられる。

176. 森の人びとも使徒たちを嘘付きであるとした。

177. シュアイブがかれらに，「あなたがたは主を畏れないのですか。」と言った時を思い起しなさい。

178. かれ（シュアイブ）は言った。「本当にわたしは，あなたがたへの誠実な使徒です。

179. だからアッラーを畏れ，わたしに従いなさい。

180. わたしはあなたがたにこのことで報酬を求めない。わたしへの報酬は，唯々万有の主から（いただく）だけです。

181. 計量を十分に与え，損をさせてはなりません。

182. 正確な汗で計り，

183. 他人のものを詐取してはなりません。また迷惑を及ぼす行いをして，地上を退廃させてはなりません。

184. あなたがたと前の世代の者たちを創られた方，かれを畏れなさい。」

185. するとかれらは言った。「あなたは(思?)かれた者に過ぎません。

186. あなたはわたしたちと同じ一人の人間に過ぎません。どう考えてもあなたは虚言の徒です。

187. あなたの言うことが真実なら，天の一角をわたしたちの上に落としなさい。」

188. かれ（シュアイブ）は言った。「わたしの主は，あなたがたのすることをよく知っておられます。」

189. だがかれらはかれを嘘付きであるとした。それであの陰惨な日の懲罰がかれらを襲った。それは本当に厳しい懲罰の日であった。

190. 本当にこの中には，一つの印がある。だがかれらの多くは信じない。

191. 本当にあなたの主は偉力ならびなく慈悲深い御方であられる。

192. 本当にこの（クルアーン）は，万有の主からの啓示である。

193. 誠実な聖霊がそれをたずさえ，

194. あなたの心に（下した）。それであなたは警告者の1人となるために，

195. 明瞭なアラビアの言葉で（下されたのである）。

196. このことは，既に昔の啓典の中に記されている。

197. イスラエルの子孫の学者たちがこれを知っていることは，かれら（マッカの多神教徒）にとって，一つの印ではないのか。

198. われが，もしこれをアラブ以外の誰かに啓示したならば，

199. かれがそれを読誦しても，人びとはそれを信じなかったであろう。

200. このように，われは罪深い者たちの心の中に，それ（啓示の一部）を入らせた。

201. それでもかれらは痛ましい懲罰を見るまでは，この（クルアーン）を信じないであろう。

202. だがその（懲罰）は，かれらの気付かない中に突然襲いかかるであろう。

203. その時かれらは，「わたしたちは猶予されないのですか」と言おう。

204. それでもかれらは，われの懲罰を急がせようというのか。

205. あなたはどう思うのか，われがかれらに幾年間も（の現世の生活を）享楽させても，

206. なお，かれらに約束されたこと（天罰）が来るとすれば，

207. 享楽させてもらったことが，かれらにとり何の益になろうか。

208. われは警告者を（前もって）遣わさずに何如なる町も滅ぼさなかった。

209.（また）気付かせ（た後で）なければ。われは決して不当なことを行うものではない。

210. また悪魔たちがこれ（啓示）を（湾？）すこともないのである。

211. それはかれらに相応しいものでもなく，またかれらには（そんな）能力もない。

212. かれらは，啓示を聞くことから遠ざけられている。

213. それでアッラーと一緒に，外のどんな神にも祈ってはならない。さもないとあなたも懲罰される者の仲間となろう。

214. あなたの近親者に誓告しなさい。

215. またあなたに従って信仰する者には，（愛の）翼を優しく下げてやりなさい。

216. かれらがあなたに従わないなら，「あなたがたが行うことは，わたしに関わりはありません。」と言ってやるがいい。

217. 偉力ならびなく慈悲深き御方に（後は）御任せしなさい。

218. あなたが（礼拝に）立つのを見ておられる方に，

219. またサジダする者たちの間での，あなたの諸動作を（も見ておられる方に）。

220. 本当にかれは全聴にして全知であられる。

221. われは，悪魔たちが誰の上に下るのかあなたがたに告げようか。

222. かれらは，凡ての嘘付きの徒の上に下る。

223.（悪魔の話に）耳を貸す（者）の多くは嘘付きの徒である。

224. また詩人たちのことだが，（悪魔に）唆かされた者たち（だけ）が，かれらに従う。

225. あなたは，かれらが凡ての谷間をさ迷い歩くのを見なかったのか。

226. またかれらは，自分の行いもしないことを口にするではないか。

227. 信仰して善行に動しむ者，またアッラーを多く唱念し，迫害された後には自らを守る者は別である。不義を行った者たちは，どんな変り方で，移り変っていくかを，やがて知ることになろう。


聖クルアーン: 27. アン・ナムル章

27. 蟻章 〔アン・ナムル〕

マッカ啓示 93章

章の説明

本章の名は，第18節に蟻のことが述べられるにちなみ名付けられ，マッカ中期の啓示である。本章は次に続く2章と共に，前章と同系統の内容で，物質界精神界の驚異が，多くの神秘的表微で表わされている。

内容の概説

第1－14節，ムーサーの見た火は，精神界の督見＜ベっけん＞であった。かれの使徒としての生活がそれから始まる。今日多くの人びとはアッラーのみ光を現に受け，それを認めているにかかわらず，物質文明に目がくらんで，アッラーの恵みを看過して信仰しようとしない。かれらに対しアッラーの数いを祈るものである。第15－44節，スライマーンは鳥の言葉を解し，人間やジンを続治する名君であった。それでも賢明な蟻は，かれに気を許さず防御に抜け目なかった。またヤツガシラ鳥は主人がいなくても忠実に励み，またサバア（シバ）の女王はスライマーンの英知と信心の下に降伏した。第45－58節，サーリフの導きに対しサムードの民は，策謀して自らを滅ぼした。またルートの民も醜行にふけり滅ぼされることになった。第59－93節，アッラーの至善と慈悲の限りない深さは，自然現象や人の心を通じ明りょうに理解できる。いかに文化が進んでも人間の究明し得ることは，アッラーが許したもう範囲を出ない。アッラーこそはすべてを知りたもう唯一者であられる。アッラーはわれわれを善に導きたもう，しかし盲者ではそれを受け得ない。それゆえ啓示に従ってアッラーを信頼しなければならない。

慈悲あまねく慈愛深きアッラーの御名において。

1. ター・スィーン。これはクルアーンの印（凡ての事物を）明瞭にする啓典の印であり，

2. 導き，信者への吉報である。

3. かれらは礼拝の務めを守り，定めの喜捨をなし，堅く来世を信じる者である。

4. われは来世を信じない者には，自分の行いを（一見）立派に見えるようにした。それで，かれらは(舷?)惑されさ迷う。

5. これらは悪い懲罰が科せられる者で，来世においては，かれらこそ最大の失敗者であろう。

6. 本当にあなたは，英明にして全知な御方の御許からクルアーンを授かっている。

7. ムーサーが，その家族に向かって言った時を思い起せ。「本当にわたしは，遙かに一点の火を認めた。わたしは，そこからあなたがたに火についての消息を（宙？）すであろう。または火把を持ち帰り，それであなたがたは，暖められるかもしれない。」

8. かれがそこに来ると，声があった。「火の中にいる者，そしてその廻りの者に祝福あれ。万有の主，アッラーに讃えあれ。」

9. ムーサーよ，本当にわれこそは，偉力ならびなく英明なアッラーであるぞ。

10. さあ，あなたの杖を投げなさい」。ところがかれは，それが蛇のように動くのを見ると，逃げだし，後ろも見なかった。（その時，声があっていった。）「ムーサーよ，あなたは恐れてはならない。本当に使徒たる者は，われの前で恐れてはならない。

11. 悪を行った者は別だがそれでも，その後，悪の代りに善を行う者は（恐れることはない）。本当にわれは覚容にして慈悲深き者である。

12. またあなたの手をふところに入れなさい。支障もないのに，出すと白くなろう。（これらは）フィルアウンとその民に示す，9つの印の1部である。本当にかれらは，主の掟に背く民である。」

13. わが明瞭な印が目に見えてかれらの許に来た時，「これは明らかに魔術である。」とかれらは言った。

14. かれらは心の中ではそれを認めながら，不義と高慢さからこれを否認した。それでこれら悪を行う者の最後がどうであったかを見るがいい。

15. 本当にわれは，ダーウードとスライマーンに知識を授けた。両人は言った。「信心深い数多いしもベの中から，わたしたちを選ばれた方，アッラーを讃えます。」

16. スライマーンはダーウードの後を継ぎ言った。「人びとよ，わたしたちは鳥の言葉を教えられ，また凡てのものを授けられた。これは明らかに（アッラーの）恩恵である。」

17. スライマーンの命令でかれの軍勢が集められたが，かれらはジンと人間と鳥からなり，（きちんと）部隊に編成された。

18. やがて蟻の谷に来た時，一匹の蟻が言った。「蟻たちよ，自分の住みかに入れ。スライマーンとその軍勢が，それと知らずにあなたがたを踏み躙らないよう。」

19. そこでかれ（スライマーン）は，その言葉の可笑しさに顔を綻ばせ，（祈って）言った。「主よ，わたしと両親に与えられたあなたの恩恵に感謝し，あなたの御喜びに与かる善行に励むようわたしを励まし，またあなたの慈悲で，わたしを正しいしもベの中に入らせて下さい。」

20. またかれは鳥たちを検閲して，言った。「どうしたのですか。ヤツガシラ鳥がいないではないですか。あれも欠席組の中だったのですか。」

21.「わたしは厳しい刑で，必ずあれを処罰し，あるいは殺すでしょう。明瞭な理由をわたしに持って来ない限りは。」

22. だが，長く待つまでもなく，それは（罷り出て）言った。「わたしは，あなたの御気付きにならない事を知りました。わたしは確実な情報を，サバアから持って来ました。

23. わたしは或る婦人が，人びとを治めているのを発見しました。かの女には凡てのものが授けられ，また素晴しい王座がございます。

24. わたしはかの女とその民が，アッラーを差し置いて太陽を拝んでいるのを見届けました。そして悪魔が，かれらに自分たちの行いを立派だと思い込ませ，正道からかれらを閉め出しているので，正しく導かれておりません。

25. そこでかれらは，天と地の隠されたことを現わされる，アッラーを拝していません。あなたがたの隠すことも現わすことも知っておられる方を（拝していません）。

26. アッラー，かれの外に神はありません。かれは壮厳な玉座の主であられます。」 〔サジダ〕

27.（スライマーン）は言った。「わたしはあなたが，真実を語ったのか，または嘘付きの徒なのか，直ぐ分るであろう。

28. あなたはわたしのこの手紙を持って行って，それをかれらに落としなさい。それから退いて，かれらが何と返事するかを見るがいい。」

29. かの女（王）は言った。「長老たちよ，本当に尊い手紙がわたしに届けられました。

30. 本当にそれはスライマーンから，慈悲あまねく慈愛深きアッラーの御名において（(西?)されたもの）。

31. それはこう言っている。わたしに対しあなたがたは高慢であってはなりません。（真の教えに）服従してわたしのもとに来なさい。」

32. かの女は言った。「長老たちよ，この事に就いてわたしに意見を聞かせて下さい。あなたがたが証言するまでは，わたしは事を決定しないでいよう。」

33. かれらは言った。「わたしたちは力量もあり，烈々たる武勇も授っています。だが大命はあなたさまの手にあります。どう御命令なさるかよく御考え下さい。」

34. かの女は言った。「本当に帝王たちが町に入る時は，それを荒廃させ，またその住民の最も身分の高い者を最も卑しくします。かれらはこのように行うのが，常です。

35. それでわたしは，かれらに贈物を届けましよう。そして使節がどんな（返事を）持ち帰るか見ましょう。」

36.（使節が）スライマーンを訪れると，かれは言った。「あなたがたは，わたしの富を増やそうとするのですか。だがアッラーがわたしに与えたものは，あなたがたが贈るものよりも優っています。いや，あなたがたは，自分の贈物で（勝手に）喜んでいるだけです。

37. かれらの許に帰れ，わたしは必ずかれらが立ち向かえない軍勢でもって臨み，かれらの面目を失わせ身分の卑しい者にしてそこから追い出すでしょう。」

38.（スライマーンは自分の民に）言った。「長老たちよ。あなたがたの中，かれらが服従してわたしの許に来る前に，かの女の王座をわたしに持って来ることが出来るのは誰ですか。」

39. するとジンの大物が言った。「わたしはそれを，あなたが席から御立ちになる前に，持って参りましょう。本当にわたしは，それに就いては能力があり信頼出来る者です。」

40. 啓典の知識をもつ者は言った。「わたしは一つの瞬きの間に，あなたにそれを持って参りましょう。」（スライマーンは）それがかれの前に置かれたのを見て，言った。「これはわたしの主の御恵み。わたしが感謝するか，または恩知らずかを試みられるためです。本当に感謝する者は，自分のために感謝するも同然。誰が恩知らずであってもわたしの主は，満ち足られる方崇高な方です。」

41. スライマーンは，「かの女の王座の装いを変えなさい。かの女が導かれているのか，導かれていないのかを試して見よう。」と言った。

42. そこでかの女が到着すると「あなたの王座は，このようであったのか。」と尋ねた。かの女は言った。「それらしゅうございます。」さてかれは（考えた）。「わたしたちは，かの女より以前に知識を与えられ（アッラーに）服従，帰依しています。

43. だがかの女がアッラー以外に拝していたものが，かの女を行き詰らせました。本当にかの女は，不信心な民の一人でした。」

44.（それから）かの女は，宮殿に入るよう告げられた。だがそれを見た時，池だと思い，（裾を上げて）かの女は両脚を現わした。スライマーンは言った。「本当にこれはガラス張りの宮殴です。」かの女は，「主よ，本当にわたしは自ら不義を犯しました。（今）わたしは，スライマーンと共に万有の主に服従，帰依いたします。」と言った。

45. われは先に，サムードの民にその兄弟のサーリフを遣わした。（かれは）「アッラーに仕えなさい。」（と申し渡した）。ところが見るがいい。かれらは2派に分れて争った。

46. かれは言った。「わたしの人びとよ，あなたがたは，何故善い事を差し置いて悪事に急ぐのですか。何故あなたがたは，アッラーの御赦しを請わないのですか。必ず御恵みにあずかるのに。」

47. かれらは言った。「わたしたちがあなたと，あなたの仲間の者に就いて鳥占いすると凶と出ました。」（かれは答えて）言った。「あなたがたの凶兆は，アッラーの御許にあります。いや，あなたがたこそは（アッラーによって）試みられている民です。」

48. この町には9人の一団がいた。かれらは地上に害悪を流し改心しなかった。

49. かれらは言った。「かれ（サーリフ）とその家族を夜襲するように，アッラーにかけて誓いあおう。その後かれの保護者に告げましょう。『わたしたちは，かれの家族の殺害を目撃していません。本当であり嘘ではありません。』」

50. かれらは策謀して企んだが，われも策を巡した。だがかれらは（それに）気付かない。

51. だから見るがいい。かれらの策謀の最後がどんなものであったかを。本当にわれは，かれらとその民を一斉に滅ぼしてしまった。

52. かくてこれこそ，不義を行ったために廃墟と化したかれらの住居跡である。本当にこの中に知識ある民への一つの印がある。

53. そしてわれは，信仰して主を畏れる者たちを救った。

54.（われはまた）ルート（を遣わした），かれがその民にこう言った時を思い起しなさい。「あなたがたは（不義だと）認めていながら，破廉恥な行為をするのですか。

55. あなたがたは，情欲をもって女たちを差し置いて男のもとに行くのですか。いや，あなたがたは，本当に無知の民です。」

56. だがかれらの民は，（真面目に）答えず，「この町からルートの家族を追い出しなさい。 かれらは本当に純潔振る人びとです。」と言うだけであった。

57. だがわれは，かれ（ルート）の妻を除いてかれとかれの一家を救い，かの女を後に残すことにした。

58. そしてわれはかれらの上に，（石の）雨をどっと降らせた。この雨は警告された者にとり災いであった。

59. 言ってやるがいい。「アッラーに讃えあれ。かれが選ばれるしもべたちの上に平安あれ。アッラーが好ましいか，またはかれらが（かれに）配する神々か。

60. 誰が，天と地を創造したのか。また誰があなたがたのために，天から雨を降らせるのか。それでわれは，美しい果樹園をおい茂らせる。そこの樹木を成長させることは，あなたがたには出来ない。アッラーと共に（それが出来る外の）神があろうか。いや，かれらは（正しい道から）外れた民である。

61. 誰が，大地を不動の地となし，そこに川を設け，そこに山々を置いて安定させ，2つの海の間に隔壁を設けたのか。アッラーと共に（それが出来る外の）神があろうか。いや，かれらの多くは知らないのである。

62. 苦難のさいに祈る時，誰がそれに答えて災難を除き，あなたがたを地上の後継者とするのか。アッラーと共に（それが出来る外の）神があろうか。だがあなたがたは，少しも留意することがない。

63. 陸と海の情黒の中で，あなたがたを導くのは誰か，また慈悲の前兆の吉報として，風を送るのは誰か。アッラーと共に（それが出来る外の）神があろうか。アッラーはかれらが（主に）配して崇めているもの（偶像）の上にいと高くおられる。

64. 創造をなし，それからそれを繰り返し，天と地からあなたがたを扶養するのは誰か。アッラーと共に（それが出来る外の）神があろうか。言ってやるがいい。「あなたがたが真実を語っているというのなら，その証拠を出しなさい。」

65. 言ってやるがいい。「幽玄界を知るものは，天地の間でアッラーの外にはないのである。」またかれらは，何時甦らされるか感知出来ない。

66. いや，かれらの知識は来世に及ばない。いや，それに疑いを抱いている。いや，それに就いてかれらは盲目である。

67. 不信心の者は言う。「わたしたちやわたしたち祖先が，泥になってしまってから，本当に甦らされるのであろうか。

68. わたしたちもわたしたちの祖先も，以前，このことを約束された。だが本当にこれは，昔の人の物語に過ぎない。」

69. 言ってやるがいい。「地上を旅して，これら罪深い者の最後がどうであったかを見届けよ。」

70. あなたは，かれらに就いて悲嘆しなくてもよい。またかれらの策謀に心を痛めなくてもよい。

71. かれらは言うのである。「あなたがたが真実を言うのなら，この（威嚇の）約束（が来るの）は何時ですか。」

72. 言ってやるがいい。「あなたがたの急いでいることの幾つかは，あなたがたに迫っているかも知れない。」

73. 本当にあなたの主は，人間に対し恩恵を施す御方である。だが，かれらの多くは感謝もしていない。

74. 本当にあなたの主は，かれらが胸に隠すことも現わすことも知っておられる。

75. 天と地の隠されたことは，等しく明瞭に書冊の中に（記されて）ある。

76. 本当にこのクルアーンは，イスラエルの子孫に，かれらが議論している最も大きな問題について語るものである。

77. 本当にそれは，信仰する者たちに対する導きであり慈悲である。

78. 本当にあなたの主は，御自分の叡智をもってかれらの間を裁定されるであろう。かれは，偉力ならびなく全知であられる。

79. そこであなたは（凡て）アッラーに御任せしなさい。本当にあなたは，明白な真理の（道の）上にいるのである。

80. 本当にあなたは，死者に聞かせることは出来ない。また聞えぬ者に呼び掛けても聞かせることは出来ない。（ことに）かれらが背を向けて引き取る時は。

81. またあなたは見えない者を，迷いから導くことは出来ない。あなたはただ，わが印を信じる者たちに聞かせられるだけである。そうすればかれらは服従，帰依するであろう。

82. かれらに対し御言葉が実現される時，われは大地から一獣を現わし，人間たちがわが印を信じなかったことを告げさせよう。

83. その日われは，それぞれの民族から，わが印を虚偽であるとした一群を集め，隊列に並べよう。

84.（審判の席）まで，かれらが来た時仰せられよう。「あなたがたは，（自分の）知識では，わが印を理解出来なかったのに，それらを嘘であるとして信じなかったではないか。（そうでなかったら）あなたがたは一体何をしていたのか。」

85. そして御言葉が，かれらに対し下されると，その自ら行った悪行のためにかれらは（一言も）言えないであろう。

86. かれらは気が付かないのか。われはかれらの憩いのために夜を設け，またものが見えるように昼を定めたではないか。本当にこの中には，信じる人びとへの印がある。

87. ラッパの吹かれる日（をかれらに警告しなさい）。アッラーが御好みの者の外は，天にあり地にある凡てのものは恐れ戦き，皆身を低くしてかれ（の御前）に罷り出よう。

88. あなたは山々を見て堅固であると思うだろう。だがそれは雲が散るように通り過ぎていくのである。それは凡てのものを，完成なされるアッラーの御業である。本当にかれはあなたがたの行うことを熟知なされる。

89. 善事を携えて来る者には，それよりも善いものを与えられ，その日，恐れから安全になろう。

90. 悪事を携えて来る者は，顔から先に火獄に投げ込まれよう。さてもあなたがたは自分の行ったこと以外のことで，報われようか。（そんなことはない。）

91. わたしは，聖域となされたこの町（マッカ）の主にだけ仕えなさいと命じられた。凡ての有はかれに属する。わたしは，服従，帰依する者の一人であるよう命じられ，

92. またクルアーンを読誦するよう （命じられた）。それで導きを受ける者は，自分自身のために導かれるのである。そして迷う者には，「わたしは警告者の1人に過ぎない」と言ってやるがいい。

93. また言ってやるがいい。「アッラーを讃えよ。かれは間もなく数々の印を示される。そしてあなたがたも，それを知ることになろう。主はあなたがたの行うことを，疎かになされない。」


聖クルアーン: 28. アル・カサス章

28. 物語章 〔アル・カサス〕

マッカ啓示 88章

章の説明

本章は，ムーサーに関する物語で始まるにちなみ，物語章と名付けられる。その啓示の年代は数節の例外を除き，ヒジュラ直前マッカ市民の迫害がその頂点に達し，聖預言者ムハンマドが窮地の極に陥ったころのものである。本章の内容は，啓示の問題，それが下された者，ならびにその受け入れ方に関する問題の続きである。しかし本章でとくに強調される点は，啓示を受け入れる者が，もっとも高い運命を開拓し，また日常の生活を向上させるために，どのように意を用いるべきかが明らかにされる。また反面人びとが一団となり，あるいは個人的に，高慢と貪欲とによる自負心に災いされて，いかにアッラーの啓示を拒んだかが強調される。

内容の概説

第1－42節，フィルアウンは高慢で邪悪であった，しかしアッラーの計画は弱者を強くし，幼児のムーサーはその使命を果たすために準備された。かれは成年に達し知識と力を授けられ，アッラーを信仰してその導きを与えられ，流浪の生活の間に愛情を学び主に呼ばれてその愛護を被った。 第43－60節，聖預言者ムハンマドも，アッラーの恩恵によって精神的に導かれた。かれに下った啓示を受け入れた者たちからも認められ，それぞれが聖なる一つの中心となり，堕落したこ現世の生活に誘惑される者に警告する。第61－75節，人間の来世の幸福は，悔悟して，信仰にはいり善い行いに動しむ者の上にある。アッラーの計画と英知はどんなに讃えても尽きないほどで，真理とすべての恩恵は，かれの御手にある。第76－88節，しかし人間は富裕になると，とかく有頂天になり悪い結果に終る。だが高慢ではなく正しい者は，アッラーの慈悲が与えられる。

慈悲あまねく慈愛深きアッラーの御名において。

1. ター・スィーン・ミーム。

2. これらは，明白な天啓の書の御印である。

3. われは信仰する者のために，ムーサーとフィルアウンの物語の1部をありのままあなたに読誦しよう。

4. 本当にフィルアウンは，この国において専横を極め，その民を諸党派に分け，かれらの中の一派を押さえて男児を殺し，女児は生かして置いた。本当にかれは非道であった。

5. われは，この国で虐げられている者たちに情けを懸度いと思い，かれらを（信仰の）指導者となし，（この国の）後継ぎにしようとした。

6. そしてこの国にかれらの地歩を確立させて，フィルアウンとハーマーンの軍勢に，かれらが警戒していたことを目の当たりに示そうとした。

7. そこでわれは，ムーサーの母に啓示して言った。「かれに乳を飲ませなさい。かれの（身の）上に危険を感じた時は，かれを川に投げ込み，恐れたり悲しんではならない。われは必ずかれをあなたに返し，使徒の一人とするであろう。」

8. フィルアウンの家族は，（他日）かれらの敵になり，悲しみの種となるかれを拾い挙げた。本当にフィルアウンとハーマンそしてその軍勢は，罪深い者たちであった。

9. フィルアウンの妻は言った。「(これは）わたしとあなたの目の喜びです。かれを殺してはいけません。わたしたちの役に立つこともありましょう。また養子にしてもよい。」かれらは（その行っていることの意味に）気付かなかった。

10. ムーサーの母の心は空になった。もしわれが，その心を（信仰で）強くしなかったならば，かの女は危くそのことを，打ち明けてしまうところであった。やっとかの女は，信者の一人として留まった。

11. そしてかの女は（ムーサーの）姉に，「かれ（の後）を付けなさい。」と言った。それでかの女は，遠くからかれを見守っていたので，かれらは何も気付かなかった。

12. われは前もってかれ（ムーサー）に乳母（の乳）を禁じて置いた。それでかの女（ムーサーの姉）は言った。「あなたがたに，かれを育てる家族をお知らせしましょうか。かれに懇に付き添う者たちであります。」

13. こうしてわれは，かれをその母に返してやった。かの女の目は生気を取り戻し悲しみも消え失せた。かの女はアッラーの約束が，真実であることを納得した。だがかれらの多くは（このことが）分らなかった。

14. かれが成年に達し立派な者になった時，われは英知と知識を授けた。このようにわれは，善行をなす者に報いる。

15.（ある時）かれは，人が注意していない隙に町に入り，2人の者がそこで相争っているのを見かけた。その1人はかれの一派の者で，外は敵方の者であった。かれの一派の者が，敵方の者に対し，かれに加勢を求めた。そこでムーサーはかれを挙で打って，息の根を正めてしまった。かれは言った。「これは悪魔の仕業である。本当にかれは，人を惑わす公然の敵である。」

16. かれは（祈って）言った。「主よ，本当にわたしは自ら不義を犯しました。どうかわたしを御赦し下さい。」それで（アッラーは）かれを赦された。本当にかれは覚容にして慈悲深くあられる。

17. かれは申し上げた。「主よ，あなたはわたしに恩恵を与えて下さいました。だからわたしは，もう決して罪を犯す者たちの味方にはなりません。」

18. 翌朝かれは，町で，あたりを警戒し，恐れを抱きながら町を見回すと，見るがいい。前日かれに援助を求めた者が，かれに助けを請うて叫んだ。ムーサーはかれに言った。「あなたはよくよく間違いをしでかす男だ」。

19. それでかれが，自分たちの敵である者に暴力を振おうと決心した時，相手は言った。「ムーサーよ，あなたは昨日人を殺したように，わたしをも殺そうとするのですか。あなたは地上において，調和を計ることを望まない暴君になりたいのでしょう。」

20. その時一人の者が町の一番はずれから走って来て言った。「ムーサーよ。長老たちがあなたを殺そうと相談している。だから（すぐ）立ち去りなさい。わたしはあなたの誠実な忠告者です。」

21. それでかれは，恐れながら（あたりを）見回し，そこから逃げ出し，（祈って）「不義の民からわたしを御救い下さい。」と言った。

22. かれは顔をマドヤンの方に向けて，「主は，わたしを平和な正しい道に御導き下さるかもしれません。」と言った。

23. それからマドヤンの水場に来てみると，かれは一群の人びとが（その家畜に）水をやっているのを見た。また，かれらの片隅に，2人の婦人が（懸命に家畜を水場に近よらせまいとして）後方に控えているのを見かけた。かれは言った。「お2人はどうかなされたのですか。」2人は言った。「わたしたちはその牧夫たちが帰るまで，水をやることが出来ません。わたしたちの父は，大変年老いています。」

24. そこでかれは2人のために（家畜の群に）水をやり，それから木陰に退いて（祈って）言った。「主よ，あなたがわたしに御授けになる，何か善いものが欲しいのです。」

25. 2人の女の中の1人が，恥ずかしげにかれのところにやって来て言った。「わたしたちのために水をやって下さったので，父があなたを御招きして，御礼したいそうです。」そこでかれ（ムーサー）はかれのところにやって来て，身の上話をした。かれ（父親）は言った。「心配なさるな。あなたは不義の民から逃れたのです。」

26. 2人の女の1人が言った。「かれを御雇いなさいませ。あなたのために雇って一番善いのは，強健で誠実（な人物）です。」

27. かれ（父親）は言った。「あなたが，もし8年間わたしのために働いてくれれば，わたしは2人の娘の中の1人を，あなたに妻せたい。もし10年を費やしたいならば，それもあなたの御自由に任せよう。わたしはあなたに，無理強いするつもりはない。アッラーが御好みなら，わたしが正しい人間であることが，あなたにも分るでしょう。」

28. かれ（ムーサー）は言った。「それはわたしとあなたの間（の約束）であります。2つの期限のどちらを満期としても，わたしを責めないで下さい。アッラーが，わたしたちの言ったことの，証人であられます。」

29. それからムーサーが年期を満了し，家族と一緒に旅している時トール山の傍に，一点の火を認めた。かれは家族に言った。「あなたがたは待っていなさい。わたしは火を認めた。あそこからあなたがたに消息を持って来よう。または火把を持ち返って，あなたがたを暖めよう。」

30. そこにやってくると，谷間の右側の，祝福された地にある一本の木から声がした。「おおムーサーよ，本当にわれは万有の主，アッラーであるぞ。

31. さ，あなたの杖を投げなさい。」するとかれはそれが蛇のように動くのを見て，踵を返して逃げ出し，後ろも振り向かなかった。（その時また声がした）。「ムーサーよ，近寄れ。そして恐れるな。本当にあなたは，堅く守護されている者である。

32. あなたの手を懐に入れなさい。何の触りもないのにそれは白くなろう。恐の念があるならば，腕を（両脇に）締め付け（れば落付くだろう）。これらは，あなたの主からの，フィルアウンとその長老たちに対する2つの証明である。本当にかれらは，主の掟に背く者である。」

33. かれは申し上げた。「主よ，わたしはかれらの1人を殺しました。それでかれらがわたしを殺すのを恐れます。

34. しかしわたしの兄のハールーンはわたしよりも雄弁です。それでわたしの言葉が信じられる援助者として，かれをわたしと一諸に遺わして下さい。わたしは，かれらに虚言の徒とされることを恐れます。」

35. かれは仰せられた。「われはあなたの兄を，あなたの片腕とし，またあなたがた両人に権威を授けよう。そうすればわが印によってかれらはあなたがたに危害を与えられないであろう。あなたがた両人とあなたがたに従う者は，必ず勝利者となる。」

36. ムーサーがわれの明白な印をもって，かれらの許に来ると，かれらは言った。「これは作り上げた魔術に過ぎません。わたしたちは，昔の祖先の間でも，こんなことは聞きませんでした。」

37. ムーサーは言った。「わたしの主は，誰がかれの御許から来たのか，また誰が（来世の）住まいを得るか，を熟知される。悪を行う者は決して成功しません。」

38. フィルアウンは言った。「長老たちよ。わたし以外に，あなたがたに神がある筈がない。そしてハーマーンよ，泥（を焼いた煉瓦）でわたしのために高殿を築け。そしてムーサーの神の許に登って行こう。わたしには，どうもかれは虚言の徒であると思われる。」

39. かれとかれの軍勢は，地上において正義を無視し，高慢であった。そして自分たちは決してわれに帰されないのだと，考えていた。

40. それでわれは，かれとかれの軍勢を捕え，海に投げ込んだ。見るがいい。悪を行う者の最後がどんなものであったかを。

41. われは，かれらを（人びとを）火獄に誘う先導者とした。復活の日には，かれらは助けられることはない。

42. 現世において，われはかれらに呪いを付き纒わせた。復活の日においても，かれらは嫌われるであろう。

43. 本当にわれは，昔の幾世代を滅ぼした後，人びとの開眼のために，また導きと慈悲のために，ムーサーに啓典を授けた。必ずかれらは訓戒を受け入れるであろう。

44. われがムーサーに命令を下した時，あなたは（シナイ山の）西側におらず，また（その）証人でもなかった。

45. だが，われは（その後）幾世代を過ごさせ，かれらの生命を永らえさせた。あなたはまた，マドヤンの民の間に住んで，かれらにわれの印の読誦もしたわけではなかった。だがわれは（啓示を授け）使徒たちを遣わしたのである。

46. またわれが（ムーサーに）呼び掛けた時，あなたはシナイ（山）の傍らにいたわけではなかった。だがあなたの主からの慈悲として（クルアーンが授けられ），あなた以前に1人の警告者ももたなかった（マッカの）民に警告するため（あなたは遣わされたの）である。必ずかれらは，訓戒を受け入れるであろう。

47. もしそうしなかったならば，かれらの手が先になした（行いの）ため，かれらには災厄が襲いかかるであろう。その時になって，かれらは言うであろう。「主よ，何故あなたは，使徒をわたしたちに御遣わしにならなかったのか。わたしたちはあなたの印に従い，信心深い者になったものを。」

48. だが（今）わが手許から，真理がかれらに届けられると，言う。「ムーサーに与えられたものと同じようなものが，どうしてかれに与えられないのであろうか。」かれらは以前にも，ムーサーに与えられたものを信じなかったではないか。かれらは，「2つとも魔術である。互いに助けあうものである。」と言った。「わたしたちは（どちらも）信じない。」と言ったりした。

49. 言ってやるがいい。「それなら，この2つよりも優れた導きとなる啓典を，アッラーの御許から持って来い。あなたがたが真実なら，わたしはそれに従おう。」

50. それでかれらがもしあなたがたに答えられないなら，かれらは只，自分の（低い）欲望に従っているに過ぎないことを知れ。アッラーからの導きがなく，自分の欲望に従う者以上に道に迷う者があろうか。本当にアッラーは悪を行う民を御導きになられない。

51. 今われはかれら（マッカの民）にも言葉を届けた。必ずかれらは訓戒を受け入れるであろう。

52. われがこれ以前に啓典を授けた者たちはよく信仰している。

53. それがかれらに読誦されると，かれらは言う。「本当にこれは主から下された真理です。わたしたちはこれを信じます。わたしたちはこの（下る）以前からムスリムであったのです。」

54. これらの者は2倍の報奨を与えられよう。かれらは（よく） 耐え忍び，善をもって悪を退け，われが与えたものを施すために。

55. また，つまらない談話を耳にする時かれらは身を引いて言う。「わたしたちには，わたしたちの行いがあり，あなたがたにはあなたがたの行いがある。あなたがたの上に平安あれ。わたしたちは真理を拒む者を相手にしない。

56. 本当にあなたは，自分の好む者（の凡て）を導くことは出来ない。だがアッラーは御心のままに導き下される。かれは導かれた者を熟知なされる。

57. かれらは言う。「わたしたちが，もしあなたと一緒になって導きに従うならば，わたしたちはこの土地から追われることになろう。」われは，かれらのために安全な聖域を設け，われからの糧として凡ての果実をそこに集めたではないか。だがかれらの多くはそれが分らない。

58. われは如何に多くの（安楽で裕福な）生活に有頂天になった町を，滅ぼしたことであろうか。それ以来，かれらの居所には，（至極）僅かな人びとを除き住む者もない。（結局）われが，それらの相続者である。

59. だがあなたの主はその（国の）首都に使徒を遣わし，かれらにわが印を読誦してからでなければ1つの町をも滅ぼしたことがなかった。またその民が悪を行わない限り，町や村を滅ぼさなかった。

60. あなたがたに与えられたものは，現世の生活のための便益と，その飾りに過ぎない。だがアッラーの御許にあるものこそ，最善で永遠に残るものである。あなたがたは悟らないのか。

61. われが良い約束を約し，それが果される者と，現世の生活の快楽を享受し，それから復活の日に（懲罰ののために）連れ出されるような者と，同じであろうか。

62. その日（主は）かれらに呼びかけて，仰せられる。「あなたがたが言い張っていた，わが仲間たち（の神々）は何処にいるのか。」

63. 判決が言い渡される者たち（不信心者）は言う。「主よ，これらは，わたしたちが迷わせた者（外の不信心者）です。かれらを迷わせましたが自分たちも迷っていたのです。だがわたしたちは，あなたに対して潔白です。かれらが拝したのは，決してわたしたちではありません。」

64. すると言われよう。「あなたがたの仲間に祈るがよい。」それでかれらはそれらに祈るのだが，それらは答えない。かれらは懲罰を見るであろう。もしかれらが導かれていたならば（よかったものを）。

65. その日，かれはかれらに呼び掛けて仰せられる。「あなたがたは，使徒に何と答えたのか。」

66. その日，（凡ての）消息はかれらに分らなくなり互いに尋ねあうことも出来ない。

67. だが悔悟して信仰し，善行に動しんだ者は，成功者の中に入ることになろう。

68. あなたの主は，御望みのものを創られまた選ばれる。（だが）かれらは選ぶことは出来ないのである。アッラーに讃えあれ。かれは，かれらが（主に）配するもの（偶像神たち）の上に高くおられる。

69. またあなたの主は，かれらの胸に隠すことも，現わすことをも知っておられる。

70. かれこそはアッラー，かれの外に神はない。現世と来世における讃美はかれにこそ属し，かれに（現世と来世における）命令は属し，またかれにあなたがたは帰されるのである。

71. 言ってやるがいい。「あなたがたは考えられるのか。アッラーが復活の日まで夜を続けられたとすれば，あなたがたに光を与えられるものは，アッラーの外にどんな神があるのか。あなたがたは，なお聞かないのか。」

72. 言ってやるがいい。「あなたがたは考えられるのか。アッラーが復活の日まで昼を続けられたとすれば，休息する夜をあなたがたに与えられるものは，アッラーの外にどんな神があるのか。あなたがたはなお分らないのか。」

73. かれは慈悲のこころから，夜と昼をあなたがたのために定められ，それであなたがたは休み，またかれの恩典を求めることが出来る。必ずあなたがたは感謝するであろう。

74. その日，かれはかれらに呼び掛けて仰せられよう。「あなたがたが言い張っていた。かれの同輩（の神々）は何処にいるのか。」

75. われは凡ての民からそれぞれ証人を挙げて言う。「あなたがたの証拠を持ち出せ。」その時かれらは，真理はアッラー（御一人）のものであることを知り，またかれらが捏造していたものたちは消え去るであろう。

76. さてカールーンは，ムーサーの民の一人であったが，かれらに対し横柄な態度をとるようになった。われは（夥しい）財宝をかれに与えたが，その（宝庫の）鍵は，数人の力の強い男たちにとっても重かった。皆の者は，かれに言った。「有頂天になってはなりません。本当にアッラーは思い上がっている者を御好みになられません。

77. アッラーがあなたに与えられたもので，来世の住まいを請い求め，この世におけるあなたの（務むべき）部分を忘れてはなりません。そしてアッラーがあなたに善いものを与えられているように，あなたも善行をなし，地上において悪事に励んではなりません。本当にアッラーは悪事を行う者を御好みになりません。」

78. かれは言った。「これを授かったのも，わたしが持っている知識（能力）のためである。」アッラーがかれ以前に，いく世代を滅ぼしたかを，知らなかったのか。かれらは力の点でかれよりも強く，蓄えも巨額であった。凡そ罪を犯した者は，その罪に就いて（直ぐには）尋ねられないのである。

79. そこでかれ（カールーン）は，煌びやかに身を飾って人びとの中に出て行った。現世の生活を冀っている者たちは言った。「ああ，わたしたちもカールーンに与えられたようなものが戴けたならばなあ。本当にかれは，素晴しい幸運の持主です。」

80. だが（真の）知識を授けられていた者たちは言った。「情けないことを言うな。信仰して善い行いに励む者にとっては，アッラーの報奨こそ最も優れています。だがよく耐え忍ぶ者だけが，それを戴くだろう。」

81. それからわれは，かれとその屋敷を地の中に埋めてしまった。かれには，アッラーの外に助け手もなく，また自分を守ることも出来なかった。

82. 前日（まで）かれの立場を羨んでいた者たちは，言い始めた。「ああ，本当にアッラーは，御望みのしもべたちに，多くも，また少くも，恵まれる（ことが分った）。アッラーの深い御恵みがなかったならば，わたしたちもきっと（地の中に）埋まっていたであろう。ああ，不信心の者たちは，決して成功しないことが分りました。」

83. 来世の住まいとはこのようなもの。われは地上において威張りたがったり，悪を行わない者にこれを授ける。善果は，主を畏れる者にある。

84. 善行をなす者には，それに優るものを与え，悪行をなす者には，かれらの悪行に応じて報いる。

85. 本当に，クルアーンをあなたに授けられるかれは，必ずあなたを帰る所（マッカ）に帰されるであろう。言ってやるがいい。「わたしの主は，導きを(西?)す者が誰か，また明らかに迷っている者が誰であるかを，最もよく知っておられる。」

86. 啓典があなたに届けられることは，あなたの予期しなかったところで，偏にあなたの主からの慈悲である。だから決して不信心者を支持してはならない。

87. アッラーの印があなた（ムハンマド）に下された後，かれら（背信者）があなたをそれ（アッラーの印）から遠ざけるようなことがあってはならない。（人びとを） あなたの主に招け。決して多神教徒の仲間になってはならない。

88. またアッラーと一緒に，外のどんな神にも祈ってはならない。かれの外には，神はないのである。かれの御顔の外凡てのものは消滅する。裁決はかれに属し，あなたがたは（凡て）かれの御許に帰されるのである。


聖クルアーン: 29. アル・アンカブート章

29. 蜘蛛章 〔アル・アンカブート〕

マッカ啓示 69章

章の説明

本章は第41節に，多神教徒を蜘蛛に譬えて説かれるにちなみ，蜘蛛章と名付けられる。おおむねマッカ時代中期の終りころの啓示である。本章は26章に始った一連の章の終りである。すなわち精神的なものの個人的立場から見た向上の過程，偉大な預言者が使命を授けられて，その働きのために用意した手段が明らかにされ，なお啓示の性質が，その下った環境と関連して説明されている。主題は，ここでは一歩進められて，マアードすなわち，アッラーヘの最後の帰還の教理で結ばれている。そして本章に続く3つの章が本音と同じく，いずれもアリフ・ラーム・ミームの省略語で始まっていることから見て，この一連の章は，〔マアード〕に関する教えであることがわかる。

内容の概説

第1－27節，信仰は，生活上における試練と実際の行為によって試みられる。ヌーフは950歳の長寿を保ち布教に努めたが，かれの人びとは信仰を受け入れなかった。またイブラーヒームも深甚の用意による努力にもかかわらず，人びとは腐敗の極，かれを火刑に処した。第28－44節，ルートの民はアッラーの啓示を拒んだばかりではなく，公然とかれに反抗した。アードとサムードの民は，知識はあったが，それを誤用した。またカールーン，フィルアウン，ハーマーンは，法外で高慢なために滅びた。第45－69節，クルアーンは，その真価とアッラーのしるしであることに立脚して，正邪の別を教え来世の重要性と卓越性とが訓告される。

慈悲あまねく慈愛深きアッラーの御名において。

1. アリフ・ラーム・ミーム。

2. 人びとは，「わたしたちは信じます。」と言いさえすれば，試みられることはなく，放って置かれると考えるのか。

3. 本当にわれは，かれら以前の者も試みている。アッラーは，誠実な者を必ず知り，また虚言の徒をも必ず知っておられる。

4. 悪を行う者は，われを出し抜くことが出来ると考えているのか。かれらの判断こそ，災いのもとである。

5. アッラーに会うことを切望する者よ，アッラーの（定められる）期限は確かに来る。かれは全聴にして全知であられる。

6. 信仰のために奮闘努力する者は，自分自身のために奮闘努力しているのである。アッラーは，すべてのものに，何一つ求めない。

7. われは信仰して，善行に動しむ者には，いろいろの罪を取り消し，その行った最善のことに，必ず報いるであろう。

8. われは人間に，両親に対して規切にするよう命じた。だがもしかれら（両親）が，あなたに対し何だか分らないものをわれに配するように強いるならば，かれらに従ってはならない。あなたがたは（皆）われの許に帰る。その時われは，あなたがたの行ったことを告げるであろう。

9. われは信仰して，善行に勤しむ者を，必ず正義の人びとの中に入らせるであろう。

10. 人びとの中には，「わたしたちは，アッラーを信仰します。」と言うが，一度アッラー（の道のため）に苦難に会うと，人間の迫害をまるでアッラーの懲罰であるかのように考える者がある。またもしあなたの主からの助け（と勝利）が（声？）されると，かれらは必ず，「本当にわたしたちは，あなたがたと一緒でした。」などと言う。万人の胸の中に抱くことを最もよく知る御方は，アッラーではないか。

11. アッラーは，信仰する者たちも，偽信者たちをも必ず知っておられる。

12. 不信心の者は，信仰する者に向かって，「わたしたちの道に従いなさい。わたしたちがあなたがたの罪を必ず負ってやりましょう。」と言う。だがかれらは，少しもあなたがたの罪を，負いはしない。本当にかれらは虚言の徒である。

13. だがかれらは自分の重荷を負い，そのうえ（外の）重荷をも負うであろう。復活の日には，かれらの虚構していたことに就いて必ず問いただされるであろう。

14. 且つてわれはヌーフを，その民に遣わした。かれはその間に留まること，千年に欠ける50年。人びとは悪を行っている間に，洪水に襲われた。

15. その時われは，かれと方舟の仲間とを救い，それを万有のための訓戒とした。

16. そしてイブラーヒームがその民にこう言った時を思え。「アッラーに仕え，かれを畏れなさい。それがあなたがたのために最も良い。もしあなたがたが理解するならば。

17. あなたがたは，アッラーを差し置いて偶像を拝し，虚偽を捏造しているに過ぎない。あなたがたがアッラーを差し置いて拝するものたちは，あなたがたに御恵みを与える力はない。だから，アッラーから糧を求め，かれに仕え，感謝しなさい。あなたがたはかれの御許に帰されるのである。

18. あなたがたが嘘付き呼ばわりしても（よい）。だがあなたがた以前の諸民族も嘘付き呼ばわりしたものである。使徒は，只公明に伝えるだけである。」

19. かれらはアッラーが，如何に創造をなされ，それからそれを繰り返されるかを知らないのか。それはアッラーには，本当に容易なことである。

20. 言ってやるがいい。「地上を旅して観察せよ。かれが如何に，最初の創造をなされたかを。やがてアッラーは，最後の（甦りの）創造をなされる。本当にアッラーは凡てのことに全能であられる。」

21. かれは御望みの者を罰し，御望みの者に慈悲を垂れられる。あなたがたはかれの御許に返されるのである。

22. あなたがたは天においても地にあっても，かれ（の計画）を，頓挫させることは出来ない。またアッラーの外に，あなたの守護者も援助者もないのである。

23. アッラーの印を信じないでまた，かれとの会見を信じない者にはわれの慈悲に与かる望みはなく，痛ましい懲罰があるだけである。

24. かれ（イブラーヒーム）の民の返答は，只「かれを殺しなさい。焼いてしまいなさい。」と言うだけであった。だがアッラーは，火からかれを御救いなされた。本当にこの中には，信仰する人びとへの印がある。

25. またかれは言った。「あなたがたは，現世の生活において，お互いの慈しみとしてアッラーを差し置いて偶像を崇めている。だが復活の日には，あなたがたは互いに（関係を）否認し合い，互いに呪い合うであろう。住まいといえば火獄であり，あなたがたには，どんな救助者もないのである。」

26. ルートはかれ（イブラーヒーム）を信じた。かれは言った。「わたしは主（の御許）に移り住もう。本当にかれは偉力ならびなく英明であられる。」

27. またわれは，かれにイスハークとヤアコーブ（のような子孫）を授け，その子孫の間に，預言の天分と啓典を授け，現世の報奨をも与えた。来世においてもかれは必ず正義の徒の仲間になろう。

28. またルート（を遣わし），かれの民に，こう言った時を思え。「あなたがたは醜行をしている。あなたがた以前に，どんな世代でもしなかったことを。

29. 本当にあなたがたは，男性に近付き，また公道で強盗を働く。またあなたがたの集りで，忌まわしい事をしている。」だがかれの民は（答えて），只「あなたが真実を言うのなら，わたしたちにアッラーの懲罰を(湾?)してみなさい。」と言うだけである。

30. かれは（祈って）言った。「主よ，不義を行う民からわたしを御助け下さい。」

31. わが使徒（天使）たちが，吉報を持ってイブラーヒームの許に来た時，かれらは言った。「わたしたちは，この町の人びとを滅ぼそうとするところである。本当にここの住民は，悪を行う者たちばかりである。」

32. かれ（イブラーヒーム）は言った。「だがルートがそこにいる。」かれらは言った。「わたしたちは，誰がそこにいるかを熟知している。落伍者であるかれ（ルート）の妻の外は，かれもその家族をも必ず救うであろう。」

33. わが使徒たち（天使）がルートのところに来た時，かれは自分の無力さを感じ，人びとのため悲しんだ。かれら（天使）は言った。「心配してはなりません。悲しんではなりません。本当にわたしたちは，あなたの妻の外は，あなたとあなたの家族をも救います。かの女は落伍者です。

34. わたしたちは，この町の人びとが邪悪無法なため，かれらに天から懲罰を下そうとするところです。」

35. 本当にわれはそれによって，理解ある民への明白な印を残したのである。

36. またわれは，マドヤン（の民）にその同胞のシュアイブを遺わした。かれは言った。「わたしの人びとよ，アッラーに仕え，最後の日を待ち望みなさい。悪を行って，地上を退廃させてはならない。」

37. だがかれらはかれを嘘付き呼ばわりした。それで大地震がかれらを襲い，翌朝かれらは家の中に平伏していた。

38. またアードとサムードに就いては，（廃墟と化した）かれらの住まいによって，既にあなたがたに明瞭である。悪魔はかれらに，自分の所行を立派であると思わせ，立派な見識を与えられていたのに，正道から離反させる結末となった。

39. またカールーンとフィルアウンとハーマーンのことであるが，ムーサーが明証をかれに(西?)したが，それでもかれらは，地上において高慢であった。だがかれらは（われを）淡ぐことは出来なかった。

40. それでわれは，かれらをそれぞれの罪に照らして懲じめた。ある者には砂石の暴風を送り，またある者には一声（懲罰）で襲いかかり，またある者は大地に沈め，またある者を溺れさせた。これはアッラーがかれらを損なったのではない。かれらが，自分を損なったのである。

41. アッラーを差し置いて外の主人を取る者を譬えれば，（自分で自分の）家を造る蜘蛛のようなものである。本当に家の中でも最も弱いのは，蜘蛛の家である。かれらに分っていたならば，よかったのに。

42. 本当にアッラーは，かれを差し置いてかれらが祈る，凡てのことを知っておられる。かれは偉力ならびなく英明であられる。

43. これらは，われが人間のために提示する譬えである。だが知識ある者の外は，これを理解しない。

44. アッラーは諸天と大地を真理によって創造なされた。本当にその中には信仰する者への印がある。

45. あなたに啓示された啓典を読誦し，礼拝の務めを守れ。本当に礼拝は，（人を）醜行と悪事から遠ざける。なお最も大事なことは，アッラーを唱念〔ズィクル〕することである。アッラーはあなたがたの行うことを知っておられる。

46. また啓典の民と議論するさいには，立派な （態度で）臨め。かれらの中不義を行う者にたいしては別である。それで言ってやるがいい。「わたしたちは，自分たちに下されたものを信じ，あなたがたに下されたものを信じる。わたしたちの神（アッラー）とあなたがたの神（アッラー） は同じである。わたしたちはかれに服従，帰依するのである。」

47. われはこのように，あなたに啓典を下したのである。それで，啓典を与えられている者は，この（クルアーン）を信じる。またこれら（マッカの人びと）の中にも，それを信じる者がある。わが印を否定するのは不信心者だけである。

48. あなたはそれ（が下る）以前は，どんな啓典も読まなかった。またあなたの右手でそれを書き写しもしなかった。そうであったから，虚偽に従う者は疑いを抱いたであろう。

49. いやこれこそは，知識を与えられた者の胸の中にある明瞭な印である。不義の徒の外は，わが印を否定しない。

50. だがかれらは，「何故主から印が，かれに下されないのか。」と言う。言ってやるがいい。「本当に凡ての印は，アッラーの御許にある。わたしは公明な警告者に過ぎないのである。」

51. われがあなたに啓典を下し，あなたはかれらに読誦する。かれらにはそれで十分ではないか。本当にその中には，信仰する者への慈悲と訓戒がある。

52. 言ってやるがいい。「アッラーは，わたしとあなたがたとの間の，立証者として万全であられる。かれは天と地にあるものを知っておられる。だから虚偽を信じてアッラーに背く者は失敗する者であろう。」

53. かれらは懲罰を急ぐよう，あなたに求める。もし定められた期限がなかったならば，懲罰は必ずかれらに来るであろう。かれらが気付かない中に，突然必ず襲うであろう。

54. かれらは懲罰を急ぐよう，あなたに求める。だが地獄は不信心者たちを取り囲んでいる。

55. 懲罰は，かれらの上からまた足元からかれらを襲う。その日（声があって）言われよう。「あなたの行ったことを味わえ。」

56. 信仰するわれのしもべよ，本当にわが大地は，広いのである。だからわれだけに仕えなさい。

57. 各人は死を味わわなければならない。それからあなたがたはわれの許に帰されるのである。

58. だが信仰して，正しい行いに勤しむ者は，われは必ず下に川が流れている楽園の高殿に，落ち着かせよう。（永遠に）そこに住まわせる。（善）行を行う者への報奨は，何と有り難いことよ。

59. これはよく耐え忍び，自分の主を信頼している者（への報奨である）。

60. 自分の糧を確保出来ないものが如何に多いことであろうか。アッラー（こそ）はそれらとあなたがたを養われる。かれは全聴にして全知であられる。

61. もしあなたがかれらに，「誰が天と地を創造し，太陽と月を服従させるか。」と問うならば，かれらは必ず「アッラー。」と言うであろう。それならどうしてかれらは迷い去るのか。

62. アッラーは，御自分のしもべの中，御好みの者には糧を豊かに与え，また（そう望まれる）者には切り詰められる。本当にアッラーは，凡てのことを熟知なされる。

63. もしあなたが，かれらに「誰が天から雨を降らせ，それで，死んでいる大地を甦らせるのか。」と，問うならば，かれらはきっと「アッラー。」と言うであろう。言え，「アッラーを讃えます」。だがかれらの多くは理解しない。

64. 現世の生活は，遊びや戯れに過ぎない。だが来世こそは，真実の生活である。もしかれらに分っていたならば。

65. かれらは船に乗っていると，アッラーに信心の誠を尽くして祈る。だがかれが，陸に無事に送って下さると，たちまちかれらは偶像を拝みだし，

66. われがかれらに授けたものを，有り難く思わず，享楽に耽る。だがかれらは，今に分るであろう。

67. かれらは，われが安全な聖域を定めたのに気付かないのか。まわりでは人びとが略奪に晒されているというのに。それでもかれらは虚構を信じ，アッラーの恩恵に背を向けるのか。

68. アッラーに対し虚偽を捏造し，真理が(お?)されたのに，それを虚偽であるとする者よりも，酷い不義者があろうか。地獄の中には，不信心者たちの住みかがないとでも思うのか。

69. だがわれ（の道）のために奮闘努力〔ジハード〕する者は，必ずわが道に導くであろう。本当にアッラーは善い行いの者と共におられる。


聖クルアーン: 30. アッ・ローム章

30. ビザンチン章 〔アッ・ローム〕

マッカ啓示 60章

章の説明

本章はビザンチン（東ローマ）軍がペルシャ軍に対して勝利を得，またイスラームは最後の勝利を得ることの預言となるにちなみ，ビザンチン章と名付けられる。その啓示の年代は，イスラーム暦前の6または7年（西暦615－616）ころである。西暦613年ペルシャ軍は，アラビアに接する地域において東ローマ帝国の軍勢を破り，遠く追撃して615年には，首都のコンスタンチノープルも危うくなったときのことである。当時マッカのクライシュ族は，キリスト教を幸ずるビザンチン（東ローマ帝国）の敗北を喜び，かれらと同じ沌正の唯一神，アッラーを信奉する聖預言者ムハンマドの運命につき，嘲笑したのである。ところが本章の預言は現実となり，624年のバドルの役において，クライシュ族は徹底的にムスリム軍に第一撃を加えられ，また625年には，東ローマはペルシャに対し決定的勝利を博した。本章では，時の問題とその神秘が，歴史との関連を背景とし，またあらゆる点における社会の進歩をその背景として記される。およそ人間によって広められた腐敗は，来世を指向するアッラーの世界的計画の下に清められる。なお，その他の諸問題については，次の31章及び32章において提示されている。また本章に続く3章はいずれも過去，現在，未来を表徴するとも考えられている，アリフ・ラーム・ミームの3つの省略語で始められている。

内容の概説

第1－19節，ペルシャと東ローマ帝国の闘争で象徴するような，世俗的努力の満ち潮と引き潮は，外面上の出来事にすぎない。善と悪がいかに最後の結末に到達するかという，深奥の意味は，アッラーの働きにある。第20－40節，人間の肉体上，道徳上ならびに精神的進歩の上の相違仁，いつも自然の理法と信仰の単一性に由来している。ゆえに人間はアッラーから離れることなくかれを譲えるべきで，かれのみ力こそ成功の根源である。第41－60節，イスラームは必ず勝利を得る。それは人間の天性に添うものであり，また人間の自然のままの信仰の，あらゆる必要に答えるものであるためて，人間の通有性に訴える教えイスラームは，世界的に受け入れられるであろう。

慈悲あまねく慈愛深きアッラーの御名において。

1. アリフ・ラーム・ミーム。

2. ビザンチンの民は打ち負かされた。

3. 近接する地において（打ち負かされた）。だがかれらは，（この）敗北の後直ぐに勝つであろう。

4. 数年の中に（勝利を得よう）。前の場合も後の場合も，凡てはアッラーに属する。その日，ムスリムたちは喜ぶであろう。

5. アッラーの勝利を（喜ぶであろう）。かれは御望みの者を助けられる。かれは偉力ならびなく慈悲深き御方であられる。

6.（これは）アッラーの約束である。アッラーはその約束を違えられない。だが人びとの多くは理解しない。

7. かれらの知るのは，現世の生活の表面だけである。かれらは（事物の）結末に就いては注意しない。

8. かれらは反省しないのか。アッラーが天と地，そしてその間にある凡てのものを創造なされたのは，唯真理のため，また定めの時のためであることを。だが人びとの多くは，主との会見を否認する。

9. かれら（マッカの多神教徒）は，地上を旅してかれら以前の者の最後が如何であったかを，観察しないのか。かれら（昔の人）は，かれらよりも力において優れ，地を掘り起こし（て耕作し），またかれらよりも栄えていた。そして使徒たちは明証を持ってかれらのところに来た。アッラーがかれらを損ったのではない。かれらが自ら自分を損ったのである。

10. 所詮悪行の徒の最後は悪い。それはかれらがアッラーの印を虚偽であるとし，それを愚弄していたためである。

11. アッラーはまず創造を始め，それからそれを繰り返し，それからあなたがたをかれに帰される。

12.（審判の） 時が到来する日，罪のある者は絶望するであろう。

13. そしてかれらが（われに）配した（神々の）中には，かれらのために執り成す者もなく，またかれらも，これらの配したものたちを否認する。

14.（審判の）時が到来するその日には，（凡ての人は）ちりぢりにされるであろう。

15. その時，善行に勤しんだ者は，緑の野辺で，幸せにされよう。

16. 信仰を拒否しわが印と来世での（主との）会見を虚偽であるとした者は，懲罰に付せられよう。

17. それで，夕暮にまた暁に，アッラーを讃えなさい。

18. 天においても地にあっても，栄光はかれに属する。午后遅くに，また日の傾き初めに（アッラーを讃えなさい）。

19. かれは，死から生を(打?)し，また生から死を(打?)され，また枯れ果てた大地を甦らせる。これと同じようにあなたがたも引き出される。

20. かれが，泥からあなたを創られたのは，かれの印の一つである。見るがいい。やがてあなたがた人間は（繁殖して地上に）散らばった。

21. またかれがあなたがた自身から，あなたがたのために配偶を創られたのは，かれの印の一つである。あなたがたはかの女らによって安らぎを得るよう（取り計らわれ），あなたがたの間に愛と情けの念を植え付けられる。本当にその中には，考え深い者への印がある。

22. またかれが，諸天と大地を創造なされ，あなたがたの言語と，肌色を様々異なったものとされているのは，かれの印の一つである。本当にその中には，知識ある者への印がある。

23. またかれが，あなたがたを夜も昼も眠れるようにし，またかれに恩恵を求めることが出来るのも，かれの印の一つである。本当にその中には，聞く者への印がある。

24. またかれが，恐れと希望の稲光をあなたがたに示しなされ，天から雨を降らせて，死んだ後の大地を甦らせられるのは，かれの印の一つである。本当にその中には，思慮ある者への印がある。

25. またかれが，御意志によって，天と地を打ち建てられたのは，かれの印の一つである。そこで，（一声）あなたがたに呼び掛けられると，見るがいい。たちまち大地からあなたがたは（引き）出される。

26. 天と地にある凡てのものは，かれに属する。万有は，真心込めてかれに服従する。

27. かれこそは先ず創造を始め，それからそれを繰り返される御方。それは，かれにおいてはとてもた易いことである。天と地における，（考え得られる）最高の姿は，かれに属する。かれは偉力ならびなく英明であられる。

28. かれは，あなたがた自身（の経験）から，一つの譬えを提示なされる。あなたがたは，自分の右手の所有する者たち（奴隷）を，われがあなたがたに与えたものを同等に分配する仲間にするだろうか。あなたがたが互いに気付かうように，かれら（奴隷たち）に気兼ねするだろうか。（そうではあるまい）。このようにわれは，思慮ある者に印を説き明かす。

29. いや，不義を行う者は知識もなく私利私欲に従う。アッラーが迷うに任せられた者を，誰が導けようか。かれらには救助者はないであろう。

30. それであなたはあなたの顔を純正な教えに，確り向けなさい。アッラーが人間に定められた天性に基いて。アッラーの創造に，変更がある筈はない。それは正しい教えである。だが人びとの多くは分らない。

31. 悔悟してかれに返り，かれを畏れなさい。礼拝の務めを守り，偶像信者の仲間になってはならない。

32. それは宗教を分裂させて，分派を作り，それぞれ自分の持っているものに喜び，満足している者。

33. 災厄が人びとを悩ます時かれらは悔悟して主に祈る。だがかれが，慈悲をかれらに味わせると，たちまち一部のをは主に（外の神々を）配し，

34. われが与えたものを有り難く思わないようになる。（僅かの年月を）享楽するがいい。 だがやがて分るであろう。

35. われに配しているものを支持する権威を，われがかれらに下したとでもいうのか。

36. われが人間に慈悲を味わせると，かれらはそれに狂喜する。だが自分の行いのために災厄が下ると，たちまち，かれらは絶望する。

37. かれらは見ないのか，アッラーが御望みの者に，糧を増し，また減らしなされるのを。本当にその中には，信仰する者への印がある。

38. それで近親の者に，しかるべきものを与えよ。また貧者と旅人にも。それは，アッラーの慈顔を求める者たちにとり，最も善いことである。これらは，栄える者たちである。

39. あなたがたが利殖のために，高利で人に貸し与えても，アッラーの許では，何も増えない。だがアッラーの慈顔を求めて喜捨する者には報償が増加される。

40. アッラーこそは，あなたがたを創り，扶養され，次いで死なせ，更に甦らせられる方である。あなたがたが（捏造しかれに）配したものの中，これらのことの一つでも出来るものがあるか。かれに讃えあれ。かれはかれらが配するものの上に高くおられる。

41. 人間の手が稼いだことのために，陸に海に荒廃がもう現われている。これは（アッラーが），かれらの行ったことの一部を味わわせかれらを（悪から）戻らせるためである。

42. 言ってやるがいい。「地上を旅して，（あなたがた）以前の者たちの最後が，どうであったかを観察しなさい。かれらの多くは多神教徒であった。」

43. それでアッラーから避け得ない日が来る前に，あなたの顔を正しい教えにしっかり向けなさい。その日かれらは（2群に）分けられよう。

44. 不信心の者は，その不信心のために責めを負う。また正しい行いの者は，自分自身のため（天国に）褥を用意するようなもの。

45. 信仰して善行に動しむ者には，かれは恩恵により報われる。本当にかれは，不信心者を御好みになられない。

46. 吉報の前触れとして風を送るのは，かれの印の一つである。あなたがたにかれの慈悲（降雨と肥次）を味わわせるためであり，またかれの御意志により舟を滑るように進ませ，またあなたがたは，かれの恩恵（海上貿易による利益）を求めるためである。あなたがたは必ず感謝するであろう。

47. 本当にわれはあなた以前にも，使徒たちを（それぞれの）民族に遣わし，かれら（使徒）は，かれらに明証を(西?)した。そしてわれは，罪を犯した者に報復した。だが信仰する者を助けるのは，われの務めである。

48. アッラーこそは，風を送りそれで雲を起こされる御方であられる。それから御心のままに天にそれを広げ，粉微塵にそれを打ち砕かれる。するとあなたは，その間から出て来る雨滴を見る。かれは，そのしもベの中，御心に適う者にそれを降らせられる。見るがいい。かれらの喜ぶ様子を。

49. かれらに（雨を）降らせる前，失望にうちひしがれていたのだが。

50. さあアッラーの慈悲の跡をよくみるがいい。かれが如何に，死んだあとの大地を甦らされるかを。このようにかれは，死んだ者を甦らせる。かれは凡てのことに全能であられる。

51. だが，われが風を送っても，（作物が）黄ばむのを見ると，その後かれらは，必ず不信心になる。

52. あなたは，死者にものを聞かせることは出来ない。また，背を向けて逃げ去る聞こえない者に，呼び掛けても聞かせることは出来ない。

53. またあなたは，（ものごとの）分らない盲目を，迷いから導くことも出来ない。あなたは，只われの印を信じて服従，帰依する者だけに，聞かせることが出来るのである。

54. アッラーは，あなたがたを弱い者に創られ，それから弱い者を後で，強壮にされ，強壮な者を弱い白髪になされる。かれは御自分の望みのままに創られる。かれは全知にして全能であられる。

55.（精算の）時が，到来するその日，罪深い者たちは，わたしたちは一時しか（墓に）留まらなかったと誓うであろう。このように，かれらは欺かれていた。

56. だが知識と信仰を授かった者たちは，言うであろう。「あなたがたはアッラーの定めに基いて，復活の日まで確かに滞在しました。これが復活の日です。だがあなたがたは気付かなかったのです。」

57. だがその日になってからでは，悪を行った者の弁解も益がなく，またかれらは（悔悟して御恵みを請う）ことも出来ないであろう。

58. 本当にわれは人びとのため，このクルアーンの中に種々の譬えを提示した。だがあなたが，仮令どの一節を持ち出しても，信じない者は必ず，「あなたがたは虚偽に従う者に過ぎません。」と言うであろう。

59. このようにアッラーは，理解しない者の心を封じられる。

60. だから耐え忍ベ。本当にアッラーの約束は真実である。確りした信心のない者たちのせいで，あなたまでが動揺してはならない。


聖クルアーン: 31. ルクマーン章

31. ルクマーン章

マッカ啓示 34章

章の説明

本章は，賢者ルクマーンがその子に訓告する物語があるにちなみ，ルクマーン章と名付けられる。この啓示は主としてマッカ時代末期のものである。ルクマーンは，当時のアラビア人の間で，伝説として尊信されていたエチオピア人である。本節は前章に続き別の立場から見た，物事の始めと終りに関する論議である。いったい英知とは何か。それはどこにあるのか。それは時と自然の理法の神秘の諸問題を解決するのか。またそれは現象界の天理よりも高くて，アッラーに近づくよう導くものであるのか。この答えは「そのとおりだ」である。もし「賢者ルクマーンの教え」のように，人間が真の尊崇の念をもって主に傾倒し，すべての日常の行為を真の親切心をもって気高く行い，しかも間違ったことにふけらず聖なる法を犯さないならば（すなわち，中正な徳行を守るならば）実にこれは，自然の中のあらゆるしるしによって顕示されている。

内容の概説

第1－19節，正義を誠実に探究する者は導かれ，虚しい事物を追求する者は滅びる。このことは，あらゆる被創造物が現実に立証するところである。英知は，賢者ルクマーンが述べるように，アッラーに対する真の奉仕と中正な道から来る。第20－34節，真の英知は，堅固で永続するものであり，アッラーの創造の働きにおける法則を認識するところにある。またそれは，アッラーだけが知っておられる神秘，事物の終末に気を付けていることによって，現われてくる。

慈悲あまねく慈愛深きアッラーの御名において。

1. アリフ・ラーム・ミーム。

2. これは英知の啓典の微節（印）であり，

3. 善行に勤しむ者への導きであり，また慈悲である。

4. 礼拝の務めを守り，定めの喜捨をなし，また，来世を堅く信じる者たちへの（導きであり慈悲）である。

5. これらの者は主の御導きの許にあり，かれらこそは成功する者である。

6. だが人びとの中には，無益の話を買い込んで，知識もないくせに（人びとを）アッラーの道から背かせ，（正しい道に）嘲笑を浴びせる者がある。これらの者には，恥ずべき懲罰が下るであろう。

7. われの印がこのような者に向かって読誦されると，かれらはそれを聞こえないかのように，まるで聾唖者であるかのように，高慢に背を向けて去る。そのような者には，痛ましい懲罰（に就いての消息）を告げなさい。

8. 信仰して善行に動しむ者には喜びの楽園があり，

9. 永遠にその中に住むであろう。アッラーの御約束は真実である。かれは偉力ならびなく英明であられる。

10. かれは，あなたがたに見える柱もなしに諸天を創り，また地上には確りと山々を据えてあなたがたと共にぐらつかないようになされる。種々雑多な動物をそれに(捲?)き散らされる。またわれは，天から雨を降らせ，いろいろな見事なものをそこに雌雄で生育させた。

11. これがアッラーの創造である。アッラー以外のものが，創造したものがあればわれに示せ。いや，性悪者たちは，明らかに迷いの中にいる。

12. われは（以前に）ルクマーンに，アッラーに感謝するよう英知を授けた。誰でも感謝する者は，自分の魂のために感謝するのである。だが恩を忘れる者がいたところで，本当にアッラーには，何の問題もない。かれは讃美される方である。

13. さてルクマーンが，自分の息子を戒めてこう言った時を思い起しなさい。「息子よ，アッラーに（外の神を）同等に配してはならない。それを配するのは，大変な不義である。」

14. われは，両親への態度を人間に指示した。人間の母親は，苦労に(空?)れてその（子）を胎内で養い，更に離乳まで2年かかる。「われとあなたの父母に感謝しなさい。われに（最後の）帰り所はあるのである。

15. だがもし，あなたの知らないものを，われに（同等に）配することを，かれら（両親）があなたに強いても，かれらに従ってはならない。だが現世では懇切にかれらに仕え，悔悟してわれの許に帰る者に従え。やがてあなたがたはわれに帰り，われはあなたがたの行ったことを告げ知らせるのである。」

16.（ルクマーンは言った。）「息子よ，仮令芥子粒程の重さでも，それが岩の中，または天の上，または地の下に（潜んで）いても，アッラーはそれを探し出される。本当にアッラーは深奥の神秘を知っておられ，（それらに）通暁なされる方であられる。」

17.「息子よ，礼拝の務めを守り，善を（人に）勧め悪を禁じ，あなたに降りかかることを耐え忍ベ。本当にそれはアッラーが人に定められたこと。

18. 他人に対して（高慢に）あなたの頬を背けてはならない。また横柄に地上を歩いてはならない。本当にアッラーは，自惚れの強い威張り屋を御好みになられない。

19. 歩き振を穏やかにし，声を低くしなさい。本当に声の最も厭わしいのは，ロバの声である。」

20. あなたがたは思い起さないのか。アッラーは天にあり地にある凡てのものを，あなたがたの用のために供させ，また外面と内面の恩恵を果されたではないか。だが人びとの中には，知識も導きもなく，また光明の啓典もなく，アッラーに就いて論議する者がある。

21. かれらに対し，「アッラーが下される啓示に従え。」と言うと，かれらは，「いや，わたしたちは，祖先たちの奉じたものに従う。」と言う。仮令悪魔が，かれらを炎の懲罰に招いてもよいのか。

22. 誰でも善行に励み，真心を尽くしてアッラーに傾倒する者は，堅固な取っ手を確り握った者である。凡ての事の終末はアッラーに（帰着するので）ある。

23. 誰が信仰しなくても，その不信心に悩まされてはならない。かれらはわれの許に帰る。その時われは，その行ったことをかれらに告げ知らせるであろう。本当にアッラーは（人間が）胸に抱くことを熟知なされる。

24. われはしばらくかれらに楽しませ，それから手荒い懲罰に駆り立てるであろう。

25. あなたがもしかれらに，「天地を創造されたのは誰か。」と問えば，かれらはきっと「アッラー。」と言うであろう。言ってやるがいい。「アッラーを讃えます。」だがかれらの多くは理解しないのである。

26. 天と地の凡てのものは，アッラーに属する。本当にアッラーは満ち足られる方，讃美されるべき方であられる。

27. 仮令え地上の凡ての木がペンであって，また海（が墨で），その外に7つの海をそれに差し添えても，アッラーの御言葉は（書き）尽くすことは出来ない。本当にアッラーは，偉力ならびなく英明であられる。

28. あなたがた（無数）の創造もまた復活も，まるで一個の魂を扱うようなものに過ぎない。本当にアッラーは全聴にして全視であられる。

29. あなたは見ないのか，アッラーが夜を昼に入り込ませ，また昼を夜の中に入り込ませ，更に太陽と月を従わせてそれぞれ定められた期間にその（軌道）を運行なされるのを。本当にアッラーはあなたがたの行うことを熟知なされる。

30. それはアッラーこそが真理であられるためである。かれを差し置いて，あなたがたの祈るのは虚偽のものである。本当にアッラーこそは，至高にして至大であられる。

31. あなたは船が，アッラーの恵みで，大洋を航行するのを見ないのか。（それは）かれの印をあなたがたに示されたためではないか。本当にその中には，不断に耐え忍ぶ者と感謝する凡ての者のために，様々な印がある。

32. 大波が天蓋のようにかれらを覆う時は，アッラーに祈り，誠を尽くしてかれに傾倒しなさい。だが，かれらを無事陸地に着かせると，かれらの中の或る者は，（善と悪の中間の）あやふやな状態になる。だが二心ある者，不信心な者の外は，誰もわれの印を否定しない。

33. 人びとよ，あなたがたの主を畏れなさい。また父がその子のために役立たず，子も自分の父のために少しも役立たない日を恐れなさい。本当にアッラーの約束は真実である。あなたがたは現世の生活に欺かれてはならない。アッラーのことに就いて欺く者に，あなたがたは欺かれてはならない。

34. アッラー，本当にかれ（だけ）が，（審判の）時を知っておられる。かれは雨を降らせられる。また胎内にあるものをも知っておられる。だが（人間は）誰も明日自分が何を稼ぐかを知らず，誰も何処で死ぬかを知らない。本当にアッラーは全知にして凡てに通暁される御方であられる。


聖クルアーン: 32. アッ・サジダ章

32. アッ・サジダ章

マッカ啓示 30章

章の説明

本章の名は，第15節の「敬慕し身を投げ出してサジダする」の句に，ちなんで名付けられる。また敬慕〔ハッルー〕章とも呼ばれる。アリフ・ラーム・ミームをもって始まる最後の章である。創造と時と終末〔キヤーマ〕の神秘が，アッラーの啓示のみ光を通じて観察され，これらの神秘に関する限想により，アッラーヘの信仰と敬慕に導かれる。本章はマッカ中期の啓示で，近い将来におけるイスラームの勝利の預言でもある。

慈悲あまねく慈愛深きアッラーの御名において。

1. アリフ・ラーム・ミーム。

2. この啓典の啓示は，万有の主から（下ったもの）で，疑いの余地はない。

3. けれどもかれらは，「かれ（ムハンマド）がこれを捏造した。」と言うのか。いや，これはあなたの主からの真理で，あなた以前に，一人の警告者も来なかった民に，警告するためのものである。必ずかれらは導かれるであろう。

4. アッラーこそは，6日の間に天と地，そしてその間の凡てのものを創造して，御自らその玉座に鎮座なされる方である。あなたがたはかれの外に守護者はなく，執り成す者もないのである。あなたがたはそれでも気が付かないのか。

5. かれは，天から地までの（凡ての）事物を統御なされる。それからそれ（万有）は一日にして，かれの許に登って行く。その（一日の）長さは，あなたがたの計算する千年である。

6. この方こそは，幽玄界と現象界を（凡て）知っておられる方，偉力ならびなく慈悲深い御方であり，

7. 創造された一切を，最も善美なものになされ，泥から人間の創造を始められる。

8. かれは，いやしい水（精液）の精からその後継者を創られ，

9. それからかれ（人間）を均整にし，かれの聖霊を吹き込まれ，またあなたがたのために聴覚と視覚と心を授けられた御方。あなたがたはほとんど感謝もしない。

10. かれらは，「地中に消えてから，わたしたちはまた新しく創造されるであろうか。」と言う。いや，かれらは主との会見を信じない。

11. 言ってやるがいい。「あなたがたを受け持つ死の天使があなたがたを死なせ，それから主に帰らせる。」

12. 罪を犯した者たちが主の御前に項垂れて，「主よ，わたしたちは見ました。聞きました。わたしたちを御返し下さい。わたしたちは善い行いをいたします。わたしたちは本当に悟りました。」（と言う姿を）あなたに見せてやりたいものである。

13. もしわれが欲するならば，それぞれの魂に導きを与えることも出来た。だが「ジン（幽精）と人間たちで，必ず地獄を満たすであろう。」とのわれの言葉は，真実となろう。

14. それであなたがたは味わうがよい。この日の会見を忘れていたことを。本当にわれもあなたがたを忘れよう。あなたがたは自分たちが行ったことに対する永遠の懲罰を味わえ。

15. われの印を信じる者とは，それが述べられた時に敬慕し身を投げだしてサジダし，主の栄光を讃えて唱念する，高慢ではない者たちである。〔サジダ〕

16. かれらの体が臥床を離れると，畏れと希望とを抱いて主に祈り，われが授けたものを施しにさし出す。

17. かれらはその行ったことの報奨として，喜ばしいものが自分のためにひそかに（用意）されているのを知らない。

18. 信仰している者が，主の掟に背く者と同じであろうか。かれらは決して同じではない。

19. 信仰して善行に勤しむ者は，楽園が住まいで，それは善行をしたことへの報奨である。

20. だが掟に背く者の住まいは地獄の業火である。そこから出ようとする度にかれらはその中に引き戻され，「あなたがたが虚偽であるとしていた業火の懲罰を味わえ。」と言われよう。

21. われは大きい懲罰の前に，必ず手近な懲罰をかれらに味わせる。そうすればかれらも（悔悟してわれに）帰るであろう。

22. 主の印に気付いていながらその後背き去る者より酷い罪作りがあろうか。われは必ず罪深い者に報復するであろう。

23. われは，ムーサーにしかと啓典を授けた。だからあなた（ムハンマド）がこれを授かることを疑ってはならない。われはそれを，イスラエルの子孫たちの導きとした。

24. われは，かれらの間から，わが命令を下して（人びとを）導く導師をあげた。かれらはよく耐え忍びまたわれの印を堅く信じていた。

25. 本当にあなたの主は，かれらが意見を異にしていたことに関して，審判の日にかれらの間を裁決なされる。

26. かれらに教えなかったか。それ以前にわれが幾世代を滅ぼしたかを。その住まいの中を，（今）かれらは往来している。本当にその中には，種々の印がある。それでもかれらは聞く耳を持たないのか。

27. またわれが水を不毛の地に送り，それで作物を育成させ，かれら自身や家畜に食べさせるのを見ないのか。かれらは見る目を持たないのか。

28. かれらは，「もしあなたがたが言うことが真実ならば勝利はいつ来るのですか。」と言う。

29. 言ってやるがいい。「勝利の日には，不信心であった者の信仰はかれらに役立たず，かれらは猶予もされないであろう。」

30. だからあなたは，かれらを避けて待て。かれらも待っているのである。


聖クルアーン: 33. アル・アハザーブ章

33. 部族連合章 〔アル・アハザーブ〕

マディーナ啓示 73章

章の説明

本章は，ヒジュラ5年アラビアの諸族が連盟して，アル・マディーナを囲み，一挙にイスラームを壊滅しようとしたときの，第9－25節の啓示にちなんで部族連合章と名付けられる。同年から7年ごろまでの啓示とされる。実にマッカのグライシュ族は，聖預言者及びその追従者に暴力と迫害のかぎりを加え，ついに居住に耐えられず聖遷（ヒジュラ元年・西暦622年）となり，翌2年の9月には，バドルにおいて聖預言者ムハンマドはマッカ軍と戦って大勝を博し，またヒジュラ3年10月，かれらはその報復のため来襲したが，アル・マディーナの郊外オホドにおいて退陣させられた。しかしその後ユダヤのナシール族の策動で，ヒジュラ5年10月から11月にわたり，クライシュ族を主体とし，ュダヤ人とアラビア諸族の約一万人の連合軍が，ふたたびアル・マディーナに来襲した。このとき聖預言者はペルシャ人サルマーンの献策を用い，アル・マディーナの周辺に塹壕を掘りめぐらし，3千の兵でそれを迎撃し，それは2週間余（27日間ともいわれる）に及び，敵は食料の補給と寒さに悩まされているところに，ある一夜風雨がにわかに至り，マッカ軍は敗北したかのように退却し，他の諸族も軍を返し，イスラームの地歩をさらに高める結果となった。この戦いは塹壕の役として知られている。本章のいま一つの主題は婦人間題で，聖預言者はこの戦の年に，かれの養子ザイドが離別したザイナブと，結婚したことに関する啓示である。聖預言者の妻たち及び一般ムスリム婦人の地位と尊厳は，その名誉を守り中傷や無礼なことがないよう有効に配慮され，婦人はイスラーム共同体のため奉仕に訓練される。ザイナブはとくに貧民救済において有名である。また戦傷者の看護は婦人に負うところ多く，ヒジュラ7年のハイバル遠征にも婦人が出向いて，看護に当った事実もあり，当時イスラーム共同体のために帰人の尽くした功績は少くない。

内容の概説

第1－8節，多神教徒の迷信や悪い慣習を捨て，アッラーの守護を信頼し，男も女も血縁地縁関係や精神的なつながりを，尊重するよう教えられる。第9－27節，塹壊の役，ならびに戦いによる教訓である。第28－52節，聖預言者の高い地位とそれにふさわしい行いにつき示され，（ザイナブの場合の）不幸な結婚は，愚かな遠慮の下に永続さるべきものではなく，聖預言者の妻たちは，親切に優しく遇するよう注意される。第53－73節，聖預言者とその家族を尊敬し，中傷をさけ言葉を慎しみ，アッラーに対し責任を果たすよう教えられる。

慈悲あまねく慈愛深きアッラーの御名において。

1. 預言者よ，アッラーを畏れ，不信者や偽信者に従ってはならない。本当にアッラーは全知にして英明であられる。

2. 主からあなたに啓示されたところに従え。本当にアッラーは，あなたの行うことを知り尽くされる。

3. アッラーに凡てを托しなさい。本当にアッラーは，管理者として万全であられる。

4. アッラーはどんな男の体の中にも2つの心臓を創られない。あなたがたが，「わが母の背中のようだ。」と言って（離縁宣言する）妻をあなたがたの産みの親と同一に御創りにはなられない。またかれはあなたがたの養子を，あなたがたの実子ともなされない。これらは，あなたがたが口先だけで言ったことである。だがアッラーは真実を語り，且つ（正しい）道に導かれる。

5. かれら（養子）の父（の姓）をもってかれらを呼ぺ。それがアッラーの御目に最も正しいのである。もしかれらの父（の姓）を知らないなら，信仰におけるあなたがたの兄弟，友ということにするがよい。あなたがたがそれに就いて誤ることがあっても，罪ではない。だがあなたがたの心に悪い意図のある場合は別である。アッラーは覚容にして慈悲深き御方であられる。

6. 預言者は，信者にとりかれら自身よりも近く，またかれ（聖預言者）の妻たちはかれら（信者たち）の母である。またアッラーの定めでは実の血縁関係者は互いに，信仰上の兄弟（アンサール）や（マッカよりの）移住者よりも親近である。だがあなたがたの味方のためには，親切にしてやれ。これは啓典に記されていることである。

7. またわれが，預言者たちから誓約をとった時を思い起こしなさい。あなたからも，またヌーフ，イブラーヒーム，ムーサー，マルヤムの子イーサーからもとった時のことを。われは，厳かにかれらから誓約をとったのである。

8.（これは主が）忠誠な者に，かれらの忠誠さを問われるためである。かれは不信心者たちのために，痛ましい懲罰を備えられる。

9. 信仰する者よ，あなたがたに与えられたアッラーの恩恵を念え。大軍があなたがたに攻め寄せて来た時，われはかれらに対し大風と，目に見えぬ軍勢を遣わした。アッラーは，あなたがたの行うことを（明確に）御存知であられる。

10. 見るがいい。かれらは，あなたがたの上からまた下から襲って来た。その時目は霞み，心臓は喉もとまで届いて，あなたがたはアッラーに就いて，色々と（悪い）想像をした。

11. こうして信者たちは試みられ，かれらは猛烈な動揺に播さぶられた。

12. その時，偽信者や心に病の宿っている者たちは，「アッラーとその使徒は，只欺いてわたしたちに約束したのです。」と言った。

13. またかれらの一団は言った。「ヤスリブ（アル・マディーナ）の民よ。あなたがたにはとても頑張れるものではない。引き返しなさい。」またかれらのある者は，預言者に（帰還の）許しを願って，「本当にわたしたちの家は（無防備で危険に）晒されています。」と言った。かれらは，晒されているのではない，只逃亡を望んだだけである。

14. もしかれら（敵軍）が四方からそこに侵入して来て，反乱を呼びかけたなら，かれらは必ずこれを受け入れ，少しも（それに）遅れることはなかったであろう。

15. しかもかれらは先に，決して背き去らないと，アッラーに誓っていた。アッラーとの約束は，（必ず）尋問されるのである。

16. 言ってやるがいい。「逃亡は，仮令死や戦死から免れても，あなたがたを益さない。あなたがたは隙の間を楽しむ丈である。」

17. 言ってやるがいい。「アッラーが，あなたがたに災いを望まれ，また慈悲を施そうと望まれた時誰が，それを差し止められようか。アッラーをおいては，かれらの保護者も援助者もいないのである。」

18. アッラーは，あなたがたの中（人びとを）引きとめた者，またその同胞に向かって，「わたしたちの方ヘ来い。」と言った者を知っておられる。またかれらは僅かの間の外，戦場には臨まなかった。

19. かれらはあなたに対して，貪欲である。まあ見るがいい。かれらに危険が訪れると，臨終の人のように目玉をぐるっと廻して，あなたを熟視する。そして危険が去ると良いものばかり貪り，唇を尖らせてあなたがたを痛烈に非難する。これらの者は信者ではない。アッラーは，かれらの行いを無益になされる。それはアッラーには容易なことである。

20. かれらは，部族連合軍は敗退したのではないと考えている。もし部族連合軍が（再び）来ることがあれば，かれらはベドウィン族の間に身を置いて，あなたがたの消息を尋ねる（立場になる）ことを願っている。またもしかれらがあなたがたの中にいても，僅かの者の外は戦わないであろう。

21. 本当にアッラーの使徒は，アッラーと終末の日を熱望する宕，アッラーを多く唱念する者にとって，立派な模範であった。

22. 信者たちは，部族連合の軍勢を見た時言った。「これはアッラーとかれの使徒が，わたしたちに約束されたものである。アッラーとかれの使徒は，真実を話された。」それは，かれらの信心と服従，帰依の念を，嫌が上にも深めた。

23. 信者の中には，アッラーと結んだ約束に忠実であった人びとが（多く）いたのである。或る者はその誓いを果し，また或る者は（なお）待っている。かれらは少しも（その信念を）変えなかった。

24.（これは結局）アッラーが，忠誠な人々に対しその忠誠さに報われ，またかれが御望みならば，偽信者を罰し，あるいはかれらを赦されるということである。本当にアッラーは，寛容にして慈悲深き御方であられる。

25. アッラーは不信心な者たちを，怒りのうちに（アル・マディーナから）何ら益するところなく撤退なされた。戦いには，アッラーは，信者たちの戦闘を（強風や天使によって）凡てにわたって，守って下さる。アッラーは強大にして偉力ならびなき方であられる。

26. またかれは，かれら（連合軍）を後援した啓典の民を，それらの砦から追い，その心中に恐怖を投じられた。あなたがたは或る者を殺し，また或る者を捕虜とした。

27. またかれは，かれら（啓典の民）の土地，住宅，財産またあなたがたの未踏の地を，あなたがたに継がせられた。アッラーは凡てのことに全能であられる。

28. 預言者よ，あなたの妻たちに言ってやるがいい。「もしあなたがたが，現世の生活とその煌びやかさを望むなら来るがいい。わたしは贈り物を与えて，立派に別れよう。

29. だがあなたがたたがもしアッラーとその預言者，そして来世の住まいを求めるならば，あなたがたの中で善行に動しむ者には，アッラーは偉大な報奨を準備して下さっている。」

30. 預言者の妻たちよ，あなたがたの中で明白な醜行を犯した者は，それに対する懲罰は倍加されよう。アッラーにはそれは容易なことである。

31. だがあなたがたの中，アッラーとその使徒に服従，崇敬して善行に励む者には，われはそれに対する報奨を倍加し，寛大な用度を準備するであろう。

32. 預言者の妻たちよ，あなたがたは（外の）女たちと同じではない。もしあなかがたがアッラーを畏れるならば，心に病ある者の意を動かさせないよう，言葉が軽くてはならない。端正な言葉でものを言え。

33. あなたがたの家に静かにして，以前の無知時代のように，目立つ飾りをしてはならない。礼拝の務めを守り，定めの施しをなし，アッラーと使徒に従順であれ。家の者たちよ，アッラーはあなたがたから不浄を払い，あなたがたが清浄であることを望まれる。

34. またあなたがたの家で読誦される，アッラーの印と英知を銘記せよ。本当にアッラーは親切にして全知であられる。

35. 本当にムスリムの男と女，信仰する男と女，献身的な男と女，正直な男と女，堅忍な男と女，謙虚な男と女，施しをする男と女，斎戒（断食）する男と女，貞節な男と女，アッラーを多く唱念する男と女，これらの者のために，アッラーは罪を赦し，偉大な報奨を準備なされる。

36. 信仰する男も女も，アッラーとその使徒が，何かを決められた時，勝手に選択すべきではない。アッラーとその使徒に背く者は，明らかに迷って（横道に）逸れた者である。

37. アッラーの恩恵を授かり，またあなたが親切を尽くした者に，こう言った時を思え。「妻をあなたの許に留め，アッラーを畏れなさい。」だがあなたは，アッラーが暴露しようとされた，自分の胸の中に隠していたこど（養子の妻との結婚が人の口の端に上がること）を恐れていた。寧あなたは，アッラーを畏れるのが本当であった。それでザイドが，かの女に就いて必要なことを済ませ（離別し）たので，われはあなたをかの女と結婚させた。（これからは）信者が，必要な離婚手続きを完了した時は，自分の養子の妻でも，（結婚にも）差し支えないことにした。アッラーの命令は完遂しなければならない。

38. 預言者が，アッラーの御命令を行うのは妨げない。これはあなた以前の者に対するアッラーの慣行である。アッラーの命令は動かせない定めである。

39. アッラーの御告げを伝える者たちは，かれを畏れ，アッラー以外の何ものをも畏れない。アッラーは清算者として万全であられる。

40. ムハンマドは，あなたがた男たちの誰の父親でもない。しかし，アッラーの使徒であり，また預言者たちの封緘である。本当にアッラーは全知であられる。

41. あなたがた信者よ，アッラーをつねに唱念〔ズィクル〕しなさい。

42. 朝な夕な，かれの栄光を讃えなさい。

43. かれこそは，あなたがたを暗黒から光明に連れ出すために，天使たち共々あなたがたを祝福なされる方である。かれは真の信者に，慈悲深くあられる。

44. かれらがかれに会う日の挨拶は，「平安あれ。」である。かれらのために，寛大な報奨を準備なされる。

45. 預言者よ，本当にわれはあなたを証人とし，吉報の伝達者そして警告者として遣わし，

46. かれの許しで（人びとを）アッラーに招く者，光明を行き渡らせる燈として（遣わした）のである。

47. それで信者たちにアッラーからの偉大な賜物があるとの吉報を伝えなさい。

48. 無信仰の者や偽信者に，従ってはならない。かれらの煩わしさを意にとめず，只ひたすらアッラーに（全てを）托しなさい。アッラーは，（凡ての事の）管理者として万全であられる。

49. 信仰する者たちよ，あなたがたは信者の婦人と結婚し，かの女に触れないうちに離婚する場合は，かの女らに就いて定めの期限を計算しなくてもよい。かの女らに贈与をなし，面目を立ててきれいに離別しなさい。

50. 預言者よ，われがあなたの妻として許した者は，あなたがマハルを与えた妻たち，また捕虜としてアッラーがあなたに授けた，あなたの右手の所有する者，あなたの父方のおじ，おばの娘たち，母方のおじ，おばの娘たちで，あなたと共に移住してきた者，また女の信者で心身を預言者に捧げたという者で，もし預言者がこれと結婚を欲するならば（許される）。これはあなただけの（特例）で，外の信者たちには許されない。われは，あなたが窮地に陥いらないようかれら（信者）の妻，とその右手の所有する者に就いて，かれらにわれが決めたことは承知させている。アッラーは寛容にして慈悲深い方である。

51. あなたは妻たちの中の，欲する者を去らせ，欲する者を受け入れてもよい。またあなたが退けていた者を召しても罪はない。これはかの女らを喜ばせ，その心の憂いを解き，またあなたが各自に与えるもので満足させるため妥当である。アッラーはあなたがたが胸に抱くことを知っておられる。アッラーは全知にして大度であられる。

52. あなたはこの後，女（を娶ること）もまた妻たちを取り替えることも許されない。仮令その美貌があなたの気をひいても。ただしあなたの右手が所有する者は別である。アッラーは凡てのことを監視なされる。

53. 信仰する者よ，預言者の家に食事に呼ばれても食事の準備が，完了するまでは，家の中に勝手に入ってはならない。だが呼ばれた時は入りなさい。食事が終ったならば立ち去れ。世間話に長座してはならない。こんなことが預言者に迷惑であっても，預言者はあなたがたを（退散させることを）遠慮するであろう。だがアッラーは真実を（告げることを）遠慮なされない。またあなたがたが，かの女らに何ごとでも尋ねる時は，必ず帳の後からにしなさい。その方があなたがたの心，またかの女らの心にとって一番汚れがない。またあなたがたは，アッラーの使徒を，悩ますようなことがあってはならない。またあなたがたはどんな場合でも，かれの後でかれの妻たちを娶ってはならない。本当にそれらは，アッラーの御目には大罪である。

54. あなたがたが何か現わしてもまた隠しても，アッラーは凡てのことを深く知っておられる。

55. かの女たちが（ヴェールをとっても）罪ではないのは，かの女らの父または息子，それから兄弟，兄弟の息子または姉妹の息子，または同信の女たちとかの女たちの右手が所有する者たちである。（婦人たちよ。）アッラーを畏れなさい。アッラーは本当に凡てのことの立証者であられる。

56. 本当にアッラーと天使たちは，聖預言者を祝福する。信仰する者たちよ，あなたがたはかれを祝福し，（最大の）敬意を払って挨拶しなさい。

57. 本当にアッラーと使徒を悩ます者には，アッラーは現世でも来世でも，激怒なされ，かれらのために恥ずべき懲罰を準備なされる。

58. また理由もなく，男女の信者を不当に悩ます者は，必ずそしられて明白な罪を負う。

59. 預言者よ，あなたの妻，娘たちまた信者の女たちにも，かの女らに長衣を纒うよう告げなさい。それで認められ易く，悩まされなくて済むであろう。アッラーは寛容にして慈悲深くあられる。

60. もし，偽信者や心に病の宿る者，そして市中の扇動者たちが，（その悪事を）止めなければ，かれらに対しあなたを，駆り立ててやろう。そうすればこの後，かれらがあなたがたの隣人としていられるのも，僅かの間であろう。

61. かれらは必ず呪われ，見つかり次第捕えられ，殺されるであろう。

62. これは昔の過ぎ去った者たちに対する，アッラーの慣行である。アッラーの慣行には何の変更もない。

63. 人びとは（審判の）時に就いてあなたに尋ねよう。言ってやるがいい。「本当に，その知識は，アッラーの御許にある。どうしてあなたに分るだろうか，その時は近いであろう。」

64. 本当にアッラーは不信者に激怒され，かれらのために烈火を準備なされ，

65. かれらは永遠にその中に住み，守護者も救助者も見い出せないであろう。

66. その日，かれらの顔が火の中でひっくり返り，かれらは，「ああ，わたしたちはアッラーに従い，また使徒に従えばよかった。」と言うだろう。

67. またかれらは言うだろう。「主よ，わたしたちは，本当に頭や権力者たちに従っていました。かれらがわたしたちを，道に迷わせたのです。

68. 主よ，かれらの懲罰を2倍にして，酷い激怒でかれらに御怒り下さい。」

69. 信仰する者よ，ムーサーを悩ました者のようであってはならない。だがアッラーはかれらの言った中傷から，かれを清められた。アッラーの御許で，かれは栄誉を与えられていた。

70. 信仰する者よ，アッラーを畏れなさい。（常に）実直な言葉でものを言いなさい。

71. かれはあなたがたのためにその行いを矯正され，諸々の罪を赦される。アッラーとその使徒に従う者は，確かに偉大な幸福を成就する者である。

72. 本当にわれは，諸天と大地と山々に信託を申しつけた。だがそれらはそれを，担うことを辞退し，且つそれに就いて恐れた。人間はそれを担った。本当に（人間は）不義でありかつ無知である。

73.（それで）アッラーは，偽信者の男たちと女たち，また多神教徒の男たちと女たちを，処罰なされる。だがアッラーは，信仰する男たちと女たちには，哀れみをかけられる。アッラーは寛容にして慈悲深い御方であられる。


聖クルアーン: 34. サバア章

34. サバア章

マッカ啓示 54章

章の説明

本章の名は，第15節以下に記される，古代イエメンの都の名サバアに，ちなんで名付けられる。緊栄を極めたその都は住民が邪悪にながれ，西暦2世紀の初めころ，貯水池の決壊によリー朝にして廃墟になったと伝えられる。この章は明らかにクライシュ族への警告であるが，また一般的教訓である。本章は精神界の様相について概説される6章（第34～39章）の中の，最初の章である。本章においては，アッラーの慈悲・偉力・真理を強調する。第35章では諸天使がアッラーの力をいかに表現し，また悪と善，虚偽と真理との相違をいかに表明したかが述べられ，第36章においては，天使を通じて来る預言ならびにクルアーンに対する奉仕。第37章では，悪魔の誘感について強調される。それから第38章では，ダーウードやスライマーンの場合のように英知と力量によって悪を克服し，アイユーブの場合のように堅忍持久によって悪を制することが述べられ，最後に第39章においては審判の日において，信仰と不信仰が明らかに判別され，それぞれ応報が与えられることが述べられている。これらの諸章はマッカ中期のものとされる。

慈悲あまねく慈愛深きアッラーの御名において。

1. 天にあり地にあるす凡てのものを所有なされるアッラーに讃えあれ。来世においても，讃えはかれのものである。かれは英明にして凡てに通じておられる。

2. かれは大地に入るもの，またそれから出るものを凡て知っておられ，また天から下るもの，ならびにそこに上るもの凡てを知っておられる。かれは慈悲深く寛容であられる。

3. 信仰のない者は，「（審判の）時は，わたしたちには来ないであろう。」と言う。言ってやるがいい。「いや，主に誓って，それは必ずあなたがたにやって来るのである。幽玄界までも知っておられる主に誓って。天においても地においても，微塵の重さでも，かれから免れられるものはない。またそれより小さいものも大きいものも，明確な書に記されないものはない。

4. それはかれが，信仰して善行をする者に，報われるためである。これらの者にこそ，寛容と寛大な御恵みがあろう。

5. だがわれの印を虚しくするために努力する者，これらの者には痛ましい懲罰があろう。

6. 知識を授かった者なら，主があなたに下されたものは真理であって，それが偉力ある方，讃美すべき方の道に導くものであることが分るであろう。」

7. 不信者たちは（嘲笑して）言う。「あなたがたが粉々にされ散らされた後で，新しく創造されるなどと告げる人間を，教えましょうか。」

8. だがかれはアッラーに就いて，虚偽を言ったのか。それとも気違いになってしまったというのか。いや，かれらは来世を信じない，懲罰の中にいる酪い心得違いの者である。

9. かれらはかれらの前後にある天と地を見ないのか。もし欲するならば，われがかれらを大地に呑ませ，または天の一角をかれらの上に落とすであろう。本当にその中には悔悟して主に返ろしもベにとっての印がある。

10. われは，且つてダーウードに恩恵を授け（て言っ）た。「山々よ，ダーウードと共に（われを）讃えなさい。また鳥たちも。」われはまた，かれのために鉄を軟らかにして，

11.（言った）。「あなたは鎖帷子を造り，環をよく整えなさい。そして善行に勤しめ。本当にわれは，あなたがたの所行をよく見ている。」

12. またスライマーンには風を（支配させ），（その風の一吹きで）一朝に一ケ月（の旅路）を，また―夕に一ケ月（の帰路）を（旅させた）。またわれはかれらに熔けた銅の泉を湧き出させた。また主の御許しによりあるジン（幽精）に，かれの面前で働かせ，かれらの中われの命令に背く者には，烈しい(焔?)の懲罰を味わわせた。

13. かれらは，かれ（スライマーン）のためにその望む高殿や彫像や池のような水盤，また固定した大釜を製作した。（それぞれの持場で）「あなたがたは働け，ダーウードの家族よ，感謝して働け。」だがわれのしもベの中で感謝する者は僅かである。

14. われがかれ（スライマーン）に死の断を下した時も，かれらにその死を知らせたのは，一匹の地の虫がかれの杖を蝕ばんだことであった。それでかれが倒れると，ジンたちは（始めて）悟った。もしも幽玄界のことを知っていたならば，恥辱の懲罰に服している要もなかったのに。

15. 本当にサバアでも，その住まいに一つの印が授けられていた。右側と左側の2つの果樹園。（そしてかれらに仰せられた。）「あなたがたの主の与える食物を食べ，かれに感謝せよ。土地は立派で，主は寛大であられる。」

16. だがかれらは（アッラーから）背き去った。それでわれは，かれらに洪水を送り，かの2つの園を，柳と僅かばかりのハマナツメの苦い実を結ぶ園に変えた。

17. そのようにわれは，かれらが不信心であったために報いた。われが，不信心（恩を忘れる）者以外に報復などしようか。

18. われはかれらと，われが祝福した都市との間に，（旅人が）見付け易い幾つかの町を設け，その旅程を定めた。「昼も夜も安全に旅をしなさい。」

19. それなのにかれらは言った。「主よ，わたしたちの旅程の間隔をもっと遠くして下さい。」こうしてかれら自らその身を誤まった。われはかれら凡てを粉々にして散らし，（後の人の）語り草とした。本当にこの中には，堅忍して感謝する者たちへの（われの）印がある。

20. イブリースはかれらについて，かれの思惑が図に当たつた。そこでかれらは一部の信者を除き，（凡て）かれに従った。

21. しかしかれ（悪魔）は，かれらに対して権威があった訳ではなかった。われは，来世を疑っている者と信じる者を識別しようとしたに過ぎない。本当にあなたがたの主は凡てのことを見守っておられる。

22. 言ってやるがいい。「アッラーを差し置いてあなたがたが（神であると）主張していたものたちに祈るがよい。そんな神々は，天においても地においても微塵の力もない。またその（創造）に当っては，何ら役割を持たず，アッラーにしてもそんな助力者を必要とはしていない。」

23. かれが御許しになられた者の外，御前での執り成しは無益である。やがてかれらの心の怖れが消えると天使たちは言う。「あなたがたの主は，何と仰せられたのですか。」するとかれらは（答えて），「真理でした。かれは，至高にして至大の御方です。」という。

24. 言ってやるがいい。「天地からあなたがたに扶養を与えるのは誰なのか。」言ってやるがいい。「アッラーであられる。要するにわたしたちか，またはあなたがたのどちらかが導きの上にあり，どちらかが迷っている。」

25. 言ってやるがいい。「あなたがたは，わたしたちの犯した罪に就いて問われず，わたしたちもまた，あなたがたが行ったことに就いて問われない。」

26. 言ってやるがいい。「主は一斉にわたしたちを召され，真理に基いてわたしたちの間を裁かれる。かれは真の裁決者で全知におわします。」

27. 言ってやるがいい。「あなたがたが，同位の者としてかれに，配するものをわたしに見せなさい（決して出来ないであろうが）。」いや，かれこそはアッラー。偉力ならびなく英明であられる。

28. われは，全人類への吉報の伝達者また警告者として，あなたを遺わした。だが人びとの多くは，それが分らない。

29. かれらは，「あなたの言葉が真実なら，この約束（審判の日）は何時（やって来るの）ですか。」と言っている。

30. 言ってやるがいい。「あなたがたへの約束の日は，あなたがたが一刻も取り戻せずまた先んじることも出来ない（日である）。」

31. 信じない者は，「わたしたちはこのクルアーンも信じないし，またこれ以前にあった啓典も信じません。」と言う。不義を行った者が，主の御前に立たされる時の姿を，あなたに見せてやりたいもの。かれらは互いに（外に罪を負わせて）罵り合う。無力であった者は微慢であった者に言う。「あなたがたが，いなかったら，わたしたちはきっと，信者になっていましたのに。」

32. 倣慢であった者は，無力であった者に言う。「導きがあなたがたに届いた後，あなたがたをそれらから背かせたのは，わたしたちであったというのか，いや，あなたがたこそ罪作りであった。」

33. 無力であった者は傲慢であった者に言う。「いや，夜となく昼となく，（あなたがたは）策謀をしていました。現にアッラーを信じないし，かれに同位者を立てるよう，あなたがたは（不断に）命令しました。」かれらは懲罰を見るに及んで，後悔する。われは不信心な者の首に枷をかける。かれらは，その行ったことで，報いを受けるだけである。

34. われが町に，警告者を遣わす度に，そこの富裕な者たちは，「あなたがたが遺わされたことを，わたしたちは信じません。」と決まって言ったのである。

35.「また，わたしたちは多くの財産と子女があるので，懲罰される（ような）ことはありません。」とも言った。

36. 言ってやるがいい。「本当にわたしの主は，御心のままに豊かに御恵みを与えられ，また乏しくもなされる。だが人びとの多くは理解しない。」

37. あなたがたをわれにもっと近づけるものは，財産でも子女でもない。信仰して善行に勤しむ者は，その行いの倍の報奨を与え，高い住まいが保証される。

38. またわれの印を頓座させるために努力する者は，懲罰に引きたてられる。

39. 言ってやるがいい。「本当にわたしの主は，そのしもべの中から御心に適う者に，御恵みを豊かに与えまた或る者には乏しく授けられる。かれはあなたがたが（主の道のために）施すものはすべて返される。かれは最も優れた御恵を与える方であられる。」

40. 一斉にかれらを召集なされる日。かれは天使たちに向かって仰せられよう。「これらの者は，あなたがたを崇拝していたのか。」

41. かれら天使たちは（答えて）言う。「あなたに讃えあれ。あなたはわたしたちの愛護者であられます。だがかれらはその限りではありません。かれら（人々）はジンを崇拝していました。多くの者は，かれら（ジン）の信者でした。」

42. あなたがたはこの日，お互いに益にも害にも役立たない。われは不義を行っていた者たちに言う。「あなたがたが偽りとしていた，火獄の懲罰を味わえ。」

43. 明白なわれの印が，かれらに読誦されても，かれらは言う。「これは一人の男が，あなたがたの祖先の崇拝していた神々から背かせようとするのである。」また言う。「これは只捏造した，作りごとである。」また真理を信じない者たちは，それがかれらに現われると，「これは明らかに魔術に過ぎない。」と言う。

44. われは（前もって），かれらの学び得る啓典を下していた訳ではない。またあなた以前に，どんな警告者もかれらに遣わさなかった。

45. かれら以前の者も（真理）を嘘であるとした。われが昔の人々に与えたものは（マッカの人びとにとっては）十分の一にも達しない程（優遇）したのに，われの預言者を嘘つき呼ばわりした。わが怒りは何と激しかったことか。

46. 言ってやるがいい。「わたしは忠告する。あなたがたはアッラーの御前に，2人ずつまたは1人ずつ立ってよく考えなさい。あなたがたの同僚は，気違いではない。かれは厳しい懲罰の（下る）以前に，あなたがたに警告するに過ぎない。」

47. 言ってやるがいい。「わたしは，どんな報酬もあなたがたに要求しない。それは（凡て）あなたがたのものである。わたしは報酬を，只アッラーから（戴く）だけである。かれは凡てのことを立証される。」

48. 言ってやるがいい。「本当にわたしの主は，（しもベに）真理を投げかけられ，見得ないものを知り尽くされる。」

49. 言ってやるがいい。「真理（イスラーム）は下り，偽り（邪神）は何らその後創造することもなくまた再び繰返すこともない。」

50. 言ってやるがいい。「仮令わたしが迷っても，只わたし自身（を損なう）だけである。また，もし導かれているならば，それは主がわたしに啓示された御陰である。本当にかれは全聴にして至近におわす方であられる。」

51. かれら（不信者）が恐怖に震える姿を，あなたに見せたいもの，かれらは逃れる道もなく，近い所から捕えられる。

52. その時かれらは，「わたしたちはそれを信じます。」と言う。（そんな）遠方からでは，どうして（信仰が）得られようか。

53. 以前にもかれらは信じようとはしないで，遠方から幽玄界のことに就いて推測するばかりであったではないか。

54. 以前，かれらの同類に対してなされたように，その熱望するもの（信仰）とかれらとの間に，障壁が置かれよう。本当にかれらは，邪推深い疑いの中にいるのである。


聖クルアーン: 35. ファーティル章

35. 創造者章 〔ファーティル〕

マッカ啓示 45章

章の説明

本章においては創造の神秘ならびにその擁護について，天使の翼によって象徴される種々の力につき記され，天使章とも呼ばれ，マッカ初期の啓示である。自然や人事について，われわれが熱視すると否とにかかわらず，アッラーの御慈悲により，その栄光は不断に述べられており，また信仰する者たちは，悪魔から守護されている。

慈悲あまねく慈愛深きアッラーの御名において。

1. アッラーに讃えあれ。天と地の創造者であられ， 2対，3対または4対の翼を持つ天使たちを，使徒として命命なされる。かれは御心のまま数を増して創造される。本当にアッラーは凡てのことに全能であられる。

2. アッラーが人間に与えられるどんな慈悲も，阻まれることはない。またかれが阻む何事も，それを解き放すものはない。本当にかれは偉力ならびなく英明であられる。

3. 人びとよ，あなたがたに対するアッラーの恩恵を念え。天と地からあなたがたに扶養を与えられる創造者が，アッラーをおいて外にあるのか。かれの外には神はないのである。それでもあなたがたはどうして（真理から）迷うのか。

4. かれらはあなたを嘘付き呼ばわりするが，あなた以前の使徒たちも虚言者と呼ばれた。本当に凡てのことは，アッラーに帰されるのである。

5. 人びとよ，アッラーの約束は真実である。だから，現世の生活に欺かれてはならない。またアッラーに関し，騙し上手に欺かれてはならない。

6. 本当にシャイターンはあなたがたの敵である。だから敵として扱え。かれは，只燃えさかる火獄の仲間とするために自分の手下を招くだけである。

7. 信仰のない者は，厳しい懲罰に会う。だが信仰して善行に動しむ者には，寛容と偉大な報奨があろう。

8. 自分の悪行を立派であるとし，それを善事と見る者（ほど迷った者）があろうか。本当にアッラーは，御望みの者を迷わせ，また御望みの者を導かれる。だからかれらのために嘆いて，あなたの身を損なってはならない。アッラーはかれらのなすことを知り尽される。

9. 本当にアッラーこそは，風を送られる方である。それは雲を起こし，それを死んだ土地にやり，死に果てた大地を甦らされる。復活もまたこのようである。

10. 誰でも栄誉権勢を願うならば，一切の栄誉権勢は，アッラーの御許にある（ことを知れ）。（一切の）善い言葉は，かれの許に登って行き，正しい行いはそれを高める。また悪事を企らむ者には，厳しい懲罰があり，それらの企らみは，無効になるであろう。

11. アッラーは，土からあなたがたを創り，さらに一精滴から創り，次いであなたがたを一組（の男女）になされた。かれが知らずに，宿しまた分娩する女はない。長命な者も，短命な者も，書冊の中に載せられないものはない。本当にそれは，アッラーにおいては容易なことである。

12. 2つの海は同じではない。（1つは）甘く，渇きを癒し，飲んで快よい。しかし，（外は）塩辛くて苦い。しかし，そのどれからも，新鮮な肉をとって食べ，またあなたがたが身に付ける，種々の装飾品も採取する。またあなたがたは，その中を船が（水を）切って進むのを見よう。それはあなたがたに，かれの恩恵を求めさせるためである。必ずあなたがたは感謝するであろう。

13. かれは夜を昼に没入させ，また昼を夜に没入させ，（昼夜の交替），太陽と月を従えられ，それぞれ周期をもって定められた期間（復活の日）まで（その軌道を）運行さしめる。このようなことが（出来るのは）あなたがたの主，アッラーであられ，大権はかれに属する。だがかれらが，かれをおいて祈るものたちは，キトミール（さえ）どうすることも出来ない。

14. あなたがたがかれらに祈っても，あなたがたの祈りを聞かず，聞いたとしてもあなたがたに答えはしない。審判の日にかれらはあなたがたが（かれらを主に）配したことさえ否認しよう。全知な御方のように，（真実を）あなたに知らせ得る者はないのである。

15. 人びとよ，あなたがたはアッラーに求める以外術のない者である。アッラーこそは，富裕にして讃美すべき方である。

16. もしかれが御望みならば，あなたがたを退けて，新しい創造物を（湾？）される。

17. これは，アッラーにおいて最も易しいことである。

18. 荷を負う者は，他人の荷を負うことは出来ない。もし荷を負わされる者が，その荷のため他人を呼んでも，近親者ですら，その一部さえ負うことは出来ない。あなたが警告出来るのは，目に見えないかれらの主を畏れ，礼拝の務めを守る者だけである。その身を清める者は，唯自分の魂のために清める。（凡てのものは）アッラーの許に帰りゆくのである。

19. 盲人と正常の目の人とは，同じではない。

20. 暗黒と光明も，

21. また（涼しい）影と，（太陽の）灼熱も，

22. また生と死も，同じではない。本当にアッラーは，御好みになられた者に御聞かせになる。だがあなたは，（死んで）墓の中にいる者に聞かせることは出来ない。

23. あなたは一人の警告者に過ぎない。

24. 本当にわれは，吉報の伝達者として，また警告者として，真理を持たせてあなたを遣わした。（またこれまでも）どの民にもかれらの間に，一人の警告者が行かなかったものはない。

25. かれらはあなたを拒否するが，かれら以前の者たちもやはり拒んできた。使徒たちは，明証（奇蹟）と書巻と輝かしい啓典を携えてかれらに来た。

26. それでわれは，これら不信心の者を罰した。わが怒りの何と激しかったことよ。

27. あなたがたは見ないのか。アッラーは天から雨を降らせられる。それでわれは，色とりどりの果物を実らせる。また山々には，白や赤の縞があり，その外多くの色合いをもち，真黒いところもある。

28. また人間も鳥獣家畜も，異色とりどりである。アッラーのしもべの中で知識のある者だけがかれを畏れる。本当にアッラーは偉力ならびなく寛容であられる。

29. 本当にアッラーの啓典を読誦する者，礼拝の務めを守り，われが授けたものから密に，またあらわに施す者は，失敗のない商売を願っているようなもの。

30. かれは，十分にかれらに報奨を払われ，御恵みを余分に与えられる。本当にかれは，度々赦される御方，（奉仕に）十分感謝される方であられる。

31. われがあなたに啓示した啓典は真理であって，それ以前のものを確証するものである。本当にアッラーは，かれのしもべたちに就いて熟知し，かれらを監視なされる。

32. その後，われはしもべの中から選んだ者に，この啓典を継がせた。だがかれらの中には，自ら魂を誤った者も，中間の道をとる者もあった。またかれらの中の或る者は，アッラーの御許しのもとに，率先して種々の善行に勤しむ者もあった。それは偉大な御恵みである。

33. かれらは永遠の楽園に入ろう。その中でかれらは，黄金の腕環と真珠で身を飾り，その衣装は絹である。

34. かれらは言う。「アッラーを讃えます。わたしたちから（凡て）の苦悩を取り除いて下された御方。わたしたちの主は，度々赦される御方，（奉仕を）十分に認められる御方です。

35. かれの御恵みによって，わたしたちは永遠の邸宅に住み，そこで苦労をすることもなく，また疲れを覚えることもありません。」

36. しかし信じない者に対しては，地獄の火があろう。かれらには（そこにいる期間も）宣告されず，死ぬことも出来ず，また懲罰も軽減されないのである。われは，凡ての恩を忘れる者にこのように報いる。

37. かれらはその中にあって叫ぶであろう。「主よ，わたしたちを出して下さい。きっと善い行いをします。（これまで）していたようなことは，いたしません。」（かれは仰せられよう。）「われは，あなたがたを十分に長命させたではないか。その間に誰でも訓戒を受け入れる者は，戒めを受け入れたはず。しかも警告者さえあなたがたに遣わされていた。だから（懲罰を）味わえ。悪い行いの者には救助者はないのである。」

38. 本当にアッラーは，天と地の幽玄界を知っておられる。かれは，（人間が）胸の中に抱くことを熟知しておられる。

39. かれこそは，あなたがたを地上の継承者とされた方である。誰にしても信じない者は，その不信心で自分自身を損う。かれらの不信心は，主の憎しみを増すばかりであり，またかれらの不信心は，自分の損失を増すばかりである。

40. 言ってやるがいい。「あなたがたがアッラーの外に祈る，あなたがたが配する（神々）について考えたことがあるのか。地上にかれらの創造したものがあるのか。それともかれらのために天からの協力者があるのか。われに示しなさい。それともそのような（アッラーに同位者が居るということ）証拠を示す啓典をわれがかれらに与えたとでもいうのか。いや，悪い行いの者たちは，只欺瞞によって互いに約束しあっているのに過ぎない。

41. 本当にアッラーは，天と地の運行が外れないよう支えられる。もしそれら両者が，外れることがあるならば，かれをおいて何ものもこれを支え得るものはない。本当にかれは，我慢強い方，何回も赦される方であられる。

42. かれらはアッラー（の御名）にかけて，厳粛な誓いをたて，もし警告者が自分たちのところに来るならば，どんな民よりも立派に導かれるであろう（と言っていた）。だが警告者がかれらに来るに及んで，かれらはますます（正しい信仰から）遠ざかるばかりであり，

43. 地上で高慢にふるまい，悪事の策謀ばかりをしていた。だが悪事の策謀は，その当人に振りかかるだけである。だからかれらは昔の人々の（滅亡した）慣行を待つ外はないであろう。それであなたは，アッラーの慣行には代替がないことが分るであろう。また変更も決してないことも分るであろう。

44. かれらは地上を旅して，かれら以前の者たちの末路がどうなったかを観察しなかったのか。かれら（昔の者）は，かれらよりも力が優れていた。天にあり地にある何ものも，アッラーを挫くことは出来ないのである。本当にかれは全知にして全能であられる。

45. もしアッラーが，人間をその所業によって罰されるならば，地上に，一人の生存者も残されなかったであろう。だがかれは期限を定めて，かれらを猶予なされた。だが，かれらの期限が到来すれば，本当にアッラーはしもべたちの監視者であられる。


聖クルアーン: 36. ヤー・スィーン章

36. ヤー・スィーン章

マッカ啓示 83章

章の説明

本章は，冒頭の2字の省略語が章名とされ，マッカ中期の啓示といわれる。本章はムスリムが最も重んじる章の一つで，クルアーンの心臓といわれ，イスラームの骨子，ならびに啓示と来世についての教義が述べられる。それで精神の作興のため，また葬儀や故人の冥福を祈るさいなど，日常よく読誦される章である。

慈悲あまねく慈愛深きアッラーの御名において。

1. ヤー・スィーン。

2. 英知に満ちた，クルアーンによって誓う。

3. 本当にあなたは，使徒の一人で，

4. 正しい道の上に（人びとを導く者である）。

5.（これは）偉力ならびなく慈悲深き御方の啓示で，

6. 祖先がいまだ警告を受けず，それで気付かないでいる民に，あなたが警告するためのものである。

7. 本当にその御言葉が，かれらの多くの者に下ってしまっているのだが，かれらは信じない。

8. われはかれらに首枷をはめ，それが顎にまで及ぶ。それでかれらの頭は上向きになった。

9. またわれは，かれらの前面に陣壁を置き，また背面にも障壁を置き，そのうえかれらに覆いをした。それでかれらは見ることも出来ない。

10. あなたが警告してもまた警告しなくても，かれらにとって同じで，かれらは信じない。

11. あなたは，訓戒に従う者，また目に見えない慈悲深き御方を畏れる者だけに，警告しなさい。それであなたはこれらの者に，寛容と偉大な報奨の吉報を伝えなさい。

12. 本当にわれは死者を甦らせ，またかれらが予め行ったこと，そして後に残した足跡を記録する。われは一切を，明瞭な記録簿の中に数え上げている。

13. 町の仲間（の物語）を，例としてかれらに示すがよい。使徒たちがそこにやって来た時のことを。

14. 初めわれは，2人の使徒を遺わしたが，かれらは，2人とも嘘付き扱いをされた。それでわれは第3の者で強化した。そして使徒たちは言った。「本当にわたしたちは，あなたがたの許に遣わされた者です。」

15. するとかれらは言った。「あなたがたはわたしたちと同じ人間に過ぎません。慈悲深き御方は何も啓示を下されはしません。あなたがたは，嘘をついているだけです。」

16. かれら（使徒）は言った。「わたしたちが，実際あなたがたに遣わされた者であることは，主が御存知です。

17. わたしたちの務めは，只あなたがたに明白（なアッラーの御命令）を宣べ伝えるだけです。」

18. かれら（人びと）は言った。「わたしたちにとってあなたがたは確かな凶兆です。もし止めないならば，あなたがたを必ず石打ち（の刑）にしましょう。酷いめにあわせてやりますぞ。」

19. かれら（使徒）は言った。「あなたがたこそ凶兆です。あなたがたは訓戒されても（尚そう言うの）ですか。いや，あなたがたは無法の民です。」

20. その時町の外れから一人の男が走って来て，言った。「皆さん，（アッラーから）遣わされたこの人たちに従いなさい。

21. あなたがたに何の報酬も求めない方たちに従いなさい。かれらは（正しく）導きを得ている。

22. わたしを創られた方に仕えないなど，どうして出来ようか。あなたがたもかれの御許に帰されるのです。

23. そのような御方を差し置いて，外の神々を求められましょうか。もし慈悲深き御方がわたしに災いを下そうと望まれるならば，かれら（邪神）の執り成しは少しも役立たず，またわたしを救うことも出来ません。

24.（そうなるとしたら）明らかにわたしは誤りを犯したことになります。

25. わたしは，あなたがたの（真の）主を信じます。だから（人びとよ，）わたし（の言うこと）を聞きなさい。」

26. その時かれは，「あなたは楽園に入れ。」と仰せられた。そしてかれは「わが主の御赦しが与えられ，栄誉ある者の中に，

27. 加えられたことを入びとに知ってもらえたら。」と言った。

28. かれの後，われはその民に対し天から軍勢を遣わしはしなかった。またそうするまでもなかった。

29. 只一声叫ぶだけで，かれらは消え失せてしまった。

30. ああ，哀れなしもべたちよ。かれらは使徒が来る度，嘲笑してかかった。

31. かれらは気付かないのか，自分たち以前に幾世代の者をわれが滅ぼし，かれらは2度と帰らないということを。

32. それぞれ皆は，（審判の日）一斉にわれの前に召されよう。

33. かれらへの印の1つとしては，われが死んだ大地を甦らせ，穀物をそれから生産し，それをかれらが食べることがあげられる。

34. またわれは，そこにナツメヤシやブドウの園を設け，その間に泉を涌き出させる。

35. かれらはその果実を食べるが，それはかれらの手が作り出したものではない。それでも感謝しないのか。

36. かれの栄光を讃える。かれは大地に生えるもの，かれら自身も，またかれらの知らないものも，凡て雌雄に創られた方である。

37. またかれらへの印には，夜がある。われがそれから昼を退かせると，見よ，真っ暗になる。

38. また太陽は，規則正しく運行する。これも全能全知な御方の摂理である。

39. また月には，天宮を振り分けた。（それを通って）ナツメヤシの老いた葉柄のように（細くなって）戻ってくる。

40. 太陽が月に追い付くことはならず，夜は昼と先を争うことは出来ない。それらは，それぞれの軌道を泳ぐ。

41. また満載した舟に，われがかれらの子孫を運んだことも印の1つである。

42. またわれはかれらが乗る，（外の便利な）乗物を創った。

43. われが欲するならば，かれらを溺れさせることが出来る。そうなれば，かれらを助ける者はなく，救われはしない。

44. 只われの慈悲によって束の間を享楽するだけである。

45. かれらに向かって，「あなたがたの前にあるもの，また後ろにあるものを畏れなさい。そうすればあなたがたは，必ず慈悲にあずかれるであろう。」と言われても（耳を貸すどころか），

46. 主からの種々の印が示されても，すっかり，背を向けてしまう。

47. また，「アッラーがあなたがたに授けられたものを，施せ。」と言われると，不信心な者は信仰する者に言う。「アッラーが御望みなら，（御自分で）養われるという者を，どうしてわたしたちが養うことがありましょうか。あなたがたは，明らかに思い違いをしているだけです。」

48. また，かれらは言う。「あなたがたの言うことが真実ならば，何時この（審判）の約束（が果たされるの）ですか。」

49. だがかれらが論争している間に，一声の叫びが（突然）かれらを襲うだけではないか。

50. その時かれらは，遺言することも，また家族のところに帰ることも出来ない。

51. そしてラッパが吹かれると，かれらは墓場から（出て），主の御許に急いで行く。

52. かれらは言う。「ああ，情けない。わたしたちを臥所から呼び起こしたのは誰でしょうか。これは，慈悲深き御方が約束なされた通りではありませんか。使徒たちの言葉は真実であったのですか。」

53. 只一声鳴り響けば，一斉にかれらはわれの前に召し集められる。

54. その日には誰も，少しも不当な扱いを受けず，あなたがたは，只自分の行ったことに対し報いられる。

55. 本当に楽園の仲間たちは，この日，喜びに忙がしい。

56. かれらはその配偶者たちと，木陰の寝床によりかかる。

57. そこでかれらは，果実や望みのものを何でも得られる。

58. 慈悲深き主から「平安あれ。」との御言葉もある。

59. あなたがた罪人たちよ，今日は離れて控えなさい。

60. アーダムの子孫よ，悪魔に仕えてはならないと，われはあなたがたに命令しなかったか。かれはあなたがたの公然の敵である。

61. あなたがたはわれに仕えなさい。それこそ正しい道である。

62. 確かにかれ（悪魔）はあなたがたの大部分を迷わせた。どうしてあなたがたは悟らなかったのか。

63. これはあなたがたに約束されていた，地獄である。

64. あなたがたは不信心であったために，今日そこに入るのである。

65. その日われは，かれらの口を封じる。するとその手がわれに語り，かれらの足は，その行ったことを立証する。

66. われが望めば，かれらの両目を盲目にすることが出来る。かれらは（天国への）道を先んじようとするが，どうして見通すことが出来ようか。

67. われが望めば，かれらをその場所で形を変えることも出来る。そうなればかれらは，行くことも帰ることも出来ない。

68. 誰でも長寿させるさいには，われは創造を逆に戻らせよう。かれらは，それでも悟らないのか。

69. われはかれ（ムハンマド）に詩を教えなかった。それはかれに相応しくない。これは（アッラーの）訓戒まごうかたないクルアーンであり，

70. 生ける者に警告を与え，また不信心な者に対してはは御言葉が下される。

71. われが手ずからかれらのために創った家畜をかれらに所有させているのを見ないのか。

72. われは，それをかれら（の用）に服させた。それで，かれらはこれに乗り，そして食べる。

73. またかれらは（その外にも）いろいろそれを利用し，また飲みものを得る。それでもかれらは感謝しないのか。

74. かれらは，アッラーの外に邪神を選び何とか助けられようとする。

75. それら（邪神たち）は，かれらを助ける力はなく，寧ろかれらの方が邪神を守るため軍備を整えている始末。

76. あなたはかれらの言うことで，悲しんではならない。本当にわれは，かれらの隠すことも現わすことも知っている。

77. 人間は考えないのか。われは一精滴からかれを創ったではないか。それなのに見よ，かれは公然と歯向っている。

78. またかれは，われに準えるものを引合いに出して，自分の創造を忘れ，言う。「誰が，朽ち果てた骨を生き返らせましょうか。」

79. 言ってやるがいい。「最初に御創りになった方が，かれらを生き返らせる。かれは凡ての被造物を知り尽くしておられる。

80. 緑の木から，あなたがたのために火を造られたのもかれであり，だからこそあなたがたはそれによって燃やす。」

81. 天と地を創造なされたかれが，これに類するものを創り得ないであろうか。いや，かれは最高の創造者であり，全知であられる。

82. 何かを望まれると，かれが「有れ。」と御命じになれば，即ち有る。

83. かれにこそ凡ての称讃あれ。その御手で万有を統御なされる御方，あなたがたはかれの御許に帰されるのである。


聖クルアーン: 37. アッ・サーッファート章

37. 整列者章 〔アッ・サーッファート〕

マッカ啓示 182章

章の説明

第34章の初めで紹介したように，本章は，精神界の神秘が解明される第4番目の章で，この章名は，冒頭の話にちなんで名付けられ，マッカ中期の初めのころの啓示である。アッラーの教えが究極において優位を占めるに至る啓示で始まり，最後の審判の真実を断言し，ヌーフからユーヌスに至る初期の預言者たちの布教について注意が促がされ，ムハンマドの勝利についての啓示をもって結ばれる。

慈悲あまねく慈愛深きアッラーの御名において。

1. 整然と列をなす者たちにおいて。

2. 駆り立て追う者において。

3. また訓戒（のグルアーン）を読み聞かせる者において，誓う。

4. 本当にあなたがたの神は，唯一の主である。

5. 天と地，そしてその間にある凡てのものの主，また日の出を司どる主である。

6. 本当にわれは，星々で下層の天を飾り，

7.（アッラーの命令に）逆らう悪魔にたいする守りとした。

8. かれらは八方から撃たれ，最高の会議を盗み聞くことは出来ない。

9. 撃退されて，かれらは永久の懲罰を受ける。

10. 盗聴し得た者があっても，白熱の炎が追跡する。

11. かれら（マッカの多神教徒）に問え。「かれらとわれの創った者（天使）のどちらが強く創られているか。」われはもともと，粘りのある泥でかれらを創ったのである。

12. あなたは感嘆しているというのに，かれらは嘲笑する。

13. 警告されても，かれらは警告を受け入れない。

14. またかれらは，印を見ても嘲笑するばかり。

15. そしてかれらは言う。「これは明らかに魔術にちがいありません。

16. わたしたちが死んで土と骨になってから，（また）呼び起こされましようか。

17. 遠い祖先たちも（一緒にですか）と言う。

18. 言ってやるがいい。「その通り。あなたがたは卑しめられるのである。」

19. それは只一声の叫びである。その時かれらは（恐ろしい光景を）目の当たりに見て，

20.「ああ情けない，これが審判の日ですか。」と言う。

21.「これはあなたがたが信じなかった区分の日である。

22. 不義を行っていた者たち，その妻たち，またかれらがアッラーを差し置いて拝していたものたちを集めなさい。

23. かれらを火獄への道に連れて行け。

24. いや，かれらを待たせておけ。かれらに尋ねることがある。

25. あなたがたが助け合わないのはどうしたことか。」

26. いや，今日ばかりは，かれらも（審判に）服する。

27. かれらは互いに近づき尋ね合う。

28. 一方は言う。「本当にあなたがたは，右から来ました。」

29. すると他方は言う。「いや，あなたがたは，（もともと）信者ではありませんでした。

30. また，わたしたちはあなたがたに押し付ける権威もありませんでした。それにあなたがたは反逆の徒でした。

31. それで主の御言葉が，わたしたちに実証された今，わたしたちは，（懲罰を）味わわねばならない。

32. わたしたちはあなたがたを迷わせたが，わたしたち自身も迷っていたのです。」

33. こうしてその日，かれらは，（凡て）共に懲罰を受ける。

34. 本当にわれはこのように罪を犯した者を処分する。

35. かれらは，「アッラーの外に神はありません。」と告げられると，いつも高慢になった。

36. そして，「気狂い詩人のために，わたしたちの神々を捨ててなるものですか。」と言っていた。

37. いや，かれは真理を(お?)して，（かれ以前の）預言者たち（の啓典）を確証する者である。

38. あなたがたは，必ず痛ましい懲罰を味わうであろう。

39. どうせ皆あなたがたが行ったことの報いである。

40. だがアッラーの忠誠なしもべたちは，別である。

41. それらの者には，定めの恩恵があり，

42.（喜ばしい）果実，そして栄誉が（授けられ），

43. 至福の楽園の中で，

44. 寝床の上で向かい合う。

45. 清い泉からくんだ杯は，かれらにゆきわたり，

46. 真白（な美酒は），飲む者に心地よい甘さ。

47. これは，頭痛を催さず，酔わせもしない。

48. またかれらの側には，伏し目がちな大きい目（の乙女）がいる。

49. かの女らは，注意深く守られている卵のよう。

50. やがてかれらは，互いに近づき尋ね合う。

51. かれらの一人が，口を切って言う。「わたしに一人の親しい友がいました。

52. かれは言っていた。『あなたまで（復活の日を）信じているのですか。

53. わたしたちが死んで土と骨になってから，本当に審判されるのでしょうか。』」

54. また言った。「まあ皆さん見下ろしてみなさい。」

55. そこでかれが見下ろすと，火獄の只中にかれの姿が見えた。

56. かれは言った。「アッラーにかけて，あなたはもう少しでわたしを破滅させるところでした。

57. もし主の御恵みがなかったならば，わたしは必ず引き立てられる者の中にいたでしょう。」

58.「わたしたち（楽園の仲間）は，最初の死だけでまた，

59. 死ぬことはないのですか。また，わたしたちが，懲罰を受けることはないのでしょうか。」

60.「そうであるならこれは，至上の幸福の成就です。

61. このようなことのために，行動し努力すべきです。」

62. それは結構な歓待ではないか。それともザックームの木（をとるの）か。

63. われはこの木を不義を行う者への試みとして，用意したのである。

64. それは地獄の底に生える木で，

65. その実は，悪魔の頭のようである。

66. かれらはこれを食べて，腹はそれでいっばい。

67. それから上に沸騰する湯を注ぎ足され，

68. それから火獄に帰り着くのである。

69. かれらは祖先の迷っていたのを認めながらも，

70. その足跡を急いで（歩いて）いたのである。

71. 昔の多くの祖先たちも，確かに迷っていた。

72. だがわれはかれらに，必ず警告者を遺わした。

73. 見るがいい。警告されても無視した者の最後が，どうであったかを。

74.（だが）アッラーの忠誠なしもべたちは，別である。

75. 且つてヌーフはわれに哀願した。われは最も優れた応答者である。

76. われは，かれとその家族を大難から救った。

77. そしてかれの子孫を生き残らせた。

78. また後の幾世代に渡り，かれのために（祝福の言葉を）留めた。

79.「万物（人間，天使，ジン）の中で特にヌーフの上に平安あれ。」と（われからの有難い御言葉を）。

80. われはこのように，正しい行いの者に報いる。

81. 本当にかれは，信心深いわがしもべであった。

82. それからわれはその外の者を，溺れさせた。

83. またかれの後継者の中にはイブラーヒームがいた。

84. かれが純正な心をもってかれの主の許にやって来た折に，

85. 自分の父やその一族に向かって言った。「あなたがたの崇拝するものは何ですか。

86. アッラーを差し置いて瞞しの神々を御望みなのですか。

87. いったい，万有の主に就いて，あなたがたはどのように考えておいでなのですか。」

88. その時かれは諸星を一目見て，

89. 言った。「わたしは，本当に（心が）痛む。」

90. 人々はかれに背を向けて去った。

91. その時かれ（イブラーヒーム）は，かれらの神々に向かって言った。「あなたがたは食べないのですか。

92. あなたがたは，どうしてものを言わないのですか。」

93. そこでかれは，かれら（偶像）を右手で打った。

94. その時人びとは，慌ててかれの処へやって来た。

95. するとかれは言った。「あなたがたは，（自分で）刻んだものを崇拝するのですか。

96. 本当にアッラーは，あなたがたを創り，またあなたがたが，造るものをも（創られる）。」

97. 人びとは言った。「かれ（イブラーヒーム）のために炉を築き，燃え盛る火の中に投げ込みなさい。」

98. このようにかれに策謀を巡らせようとしたが，われはかれらを散々な目に会わせた。

99. かれは言った。「わたしは主の御許に行こう。必ずわたしを導かれるであろう。

100. 主よ，正しい人物になるような（息子）を，わたしに御授け下さい。」

101. それでわれは，優しい思いやりのある男児を（授けるという）昔報を伝えた。

102.（この子が）かれと共に働く年頃になった時，かれは言った。「息子よ，わたしはあなたを犠牲に捧げる夢を見ました。さあ，あなたはどう考えるのですか。」かれは（答えて）言った。「父よ，あなたが命じられたようにして下さい。もしアッラーが御望みならば，わたしが耐え忍ぶことが御分りでしょう。」

103. そこでかれら両人は（命令に）服して，かれ（子供）が額を（地に付け）うつ伏せになった時，

104. われは告げた。「イブラーヒームよ。

105. あなたは確かにあの夢を実践した。本当にわれは，このように正しい行いをする者に報いる。

106. これは明らかに試みであった。」

107. われは大きな犠牲でかれを贖い，

108. 末永くかれのために（この祝福を）留めた。

109.「イブラーヒームに平安あれ。」（と言って）。

110. このようにわれは，正しい行いをする者に報いる。

111. 本当にかれは，わが信心深いしもべであった。

112. またわれは正しい人物，預言者イスハークの（誕生の）吉報をかれに伝えた。

113. そしてわれは，かれとイスハークを祝福した。だがかれらの子孫の中には正しい行いをする者もあり，また明らかに自らを損なう者もあった。

114. われは，ムーサーとハールーンに恩恵を施した。

115. またかれら両人，そしてその民を大きな災難から救い出し，

116. われが助けたためにかれらは（その困難を）克服することが出来た。

117. なおわれは，両人に（事理を）明瞭にさせる啓典を授け，

118. かれらを正しい道に導いた。

119. われは後の幾世代に渡り，かれらのために（この祝福を）留めた。

120.「ムーサーとハールーンに平安あれ。」（と言って）。

121. このようにわれは，正しい行いをする者に報いる。

122. 本当にかれら両人は信心深いわがしもべであった。

123. 本当にイルヤースも，使徒であった。

124. かれがその民にこう言った時を思え。「あなたがたは主を畏れないのですか。

125. あなたがたはバアルに祈って，最高の創造主（アッラー）を見捨てるのですか。

126. アッラーこそあなたがたの主，昔の父祖たちの主ではないのですか。」

127. だがかれらはかれ（イルヤース）を嘘付きであるとした。だから必ず（処罰に）臨むであろう。

128.（かれらの中）敬虔な，アッラーのしもべは別である。

129. われは後の幾世代に渡り，かれのために（この祝福を）留めた。

130.「イルヤースに平安あれ。」（と言って）。

131. このようにわれは，正しい行いをする者に報いる。

132. 本当にかれは信心深いわがしもべであった。

133. ルートも（われが）遣わした者であった。

134. 見よ，われはかれとその家族の凡てを救った。

135. 後に残る者の中にいた，老婆の外は。

136. そうしてわれは，外の者を滅ぼしてしまった。

137. あなたがたはかれらの（遺跡の）傍らを，昼

138. 夜通っている。あなたがたはそれでも悟らないのか。

139. 本当にユーヌスも，使徒であった。

140. かれが（荷を）満載した舟に（乗って）逃れた時，

141. かれは籤を引いて，負けてしまった。

142.（そして海に投げ込まれると）大魚に丸呑みにされ，かれは自責の念にかられた。

143. かれが（梅悟して主を）讃えなかったならば，

144. かれら（人びと）が（復活して）起こされる日まで，必ずかれは魚の腹の中に留まったであろう

145. だがわれは，荒れ果てた（岸辺）にかれを打ち上げた。かれは病んでいた。

146. われはかれの上に，1本のヒサゴ木を繁らせ（影を作った）。

147. そして10万人，またはそれ以上（の民）にかれを遣わした。

148. かれらが信仰に入ったので，われはしばし現世の享楽を許した。

149. さてかれらに問え。「あなたがたの主は娘を持ち，かれら（マッカの多神教徒）は息子を持つというのか。

150. それともかれらは，われが天使たちを女に創ったと証言するのか。」

151. 見よ，かれらの言うことは作りごとである。

152. アッラーが子を生まれるとは，かれらも嘘付きの徒である。

153. かれは息子よりも，娘を選ばれるとするのか。

154. どうしたのか。あなたがたはどう判断するのか。

155. あなたがたはなお訓戒を受け入れないのか。

156. それともあなたがたに明瞭な権能があるのか。

157. あなたがたのいうことが真実ならば，あなたがたの啓典を出してみなさい。

158. かれらは，かれとジンは親類であるといっている。だがジンは自分たちが（懲罰に）臨むことをよく知っている。

159. アッラーに讃えあれ。（かれは）かれらが配するものから（超絶なされる）。

160. だが謙虚に奉仕するアッラーのしもべたちは，別である。

161. だがあなたがたにしても，あなたがたが崇拝するものでも，

162. かれに反抗して（信者たちを）誘惑することが出来ようか。

163. 燃え盛る火で，焼かれる者は別にして。

164.（整列している者たちが言う。）「わたしたちは各々定めの部署を持っています。

165. わたしたちは（奉仕のため）整列して，

166. 慎んで（アッラーを）讃え唱念します。」

167. また，かれらはいつも言っていた。

168.「もしわたしたちが，昔から訓戒を持っていたなら，

169. わたしたちも，確かにアッラーの謙虚なしもべであったでしょう。」

170. ところが（実際にクルアーンが与えられれば）それを拒否する。だが間もなくかれらは知るであろう。

171. 確かにわれの言葉は，わが遣わしたしもべたちに既に下されている。

172. かれらは，必ず助けられよう。

173. 本当にわれの軍勢は，必ず勝利を得るのである。

174. あなた（ムハンマド）はかれらから暫くの間遠ざかって，

175. かれらを監視しなさい。やがて，かれらは目覚めるであろう。

176. だがかれらは，わが懲罰を急ぎ求めている。

177. だがそれが実際にかれらに下ると，それまで警告を受けているだけに寝覚めの悪い朝となろう。

178. それであなたはかれらから暫くの間遠ざかって，

179. かれらを監視しなさい。やがて，かれらも目覚めるであろう。

180. あなたの主，威徳の主，かれらが配するものから（超絶なされる）主に讃えあれ。

181. 使徒たちに平安あれ。

182. 万有の主，アッラーに讃えあれ。


聖クルアーン: 38. サード章

38. サード章

マッカ啓示 88章

章の説明

本章は冒頭の省略語サードが，章名とされる。ここの6章のうちにおける本章の地位は。年代的にもまた主題においても37章と同一で，精神界における神秘の紹介である。しかしここでは世俗的な力が，精神的と一緒になるときの働きに主力がおかれ，精神力がいかに重要であるかが強調される。その意味で例証の物語は，王者であり預言者であったダーウードやスライマーンについて述べられ，ひいてわが聖預言者の，こだわることのない公的生活が同様に暗示される。本章の初めの十節は，マッカ市民が聖預言者の叔父アブー・ターリブに対して，預言者ムハンマドの保護を，思い切るよう強要したときに啓示されたものと伝えられる。

慈悲あまねく慈愛深きアッラーの御名において。

1. サード。訓戒に満ちたクルアーンにかけて。

2. いや，信仰のない者たちは，高慢で反抗的である。

3. われはかれら以前に，どんなに多くの世代を滅ぼしたことであろう。かれらは，もはや逃れ得ない時となって（慈悲を）請う。

4. またかれらは，自分たちの中から警告者が出たことに驚き，不信心者は言う。「これは魔術師です。嘘付きです。

5. かれは多くの神々を，一つの神にしてしまうのですか。これは全く，驚きいったことです。」

6. そして，かれらの長老たちは立ち去りながら（その場にいた仲間に言う。）「行きなさい。そしてあなたがたの神々を守り通しなさい。これは（一神教の教え）全くの企らみです。

7. わたしたちはこれまでの教えで，こんなことを聞いたことがありません。これは作り話に過ぎません。

8. わたしたちの間で，あんな男にだけ御告げが下ったと言うのですか。」いや，かれらはわれの訓戒に，疑いを抱いている。いや，かれらはまだわれの懲罰を味わったことがない。

9. それともかれらは，偉力ならびなく，恵み多いあなたの主の，慈悲の宝物を持っているのか。

10. かれらは天地，そしてその間の万有の，大権をもっているのか。それならかれらに手だてをさせて，（天の玉座まで）登らせなさい。

11. しかしあれは，鳥合の衆で只敗走するばかり。

12. かれら以前にも，ヌーフの民，アード（の民）および権勢を張り廻らしたフィルアウンも，

13. またサムード（の民）やルートの民，および森の民も使徒たちを徒党を組んで嘘付き呼ばわりした。

14.（これらは）皆使徒たちを嘘付き呼ばわりし，それでわれからの懲罰が確実に下った。

15. これらの者も，かの一声を待つだけである。それには一刻の猶予もない。

16. かれらは，「主よ，わたしたちの授かる分を清算の日以前に，急いで下さい。」と言う。

17. あなたはかれらの言葉を耐え忍べ。そしてわがしもべである堅固の人ダーウードを思え。本当にかれは，（主の）命令に服して讃美しつつ常に（主の御許に）帰った。

18. われは山々を従わせ，かれと共に朝夕に讃美させ，

19. また鳥類も，集って，凡てのものが主の命令に服して讃美しつつ常に（主の御許に）帰った。

20. そこでわれはかれの王権を強化し，英知と断固たる決断力をかれに授けた。

21. あなたは論争者の物語を聞いたのか，人びとが私室の壁を乗り越えて，

22. ダーウードのところに入って来たのでかれは驚いた。かれらは言った。「恐れることはありません。これが訴訟の当事者の双方です。一方が他方に不正を働きました。真理によってわたしたちの間を裁いて下さい。不公平がないように，わたしたちを公正な道に御導き下さい。」

23.「これは，わたしの兄です。かれは99頭も雌羊を持っており，わたしは（只）1頭しか持っていませんでした。ところがかれは，それをも自分に任せなさいと言ったのです。そして言葉巧みにわたしを言い負かせてしまったのです。」

24. かれ（ダーウード）は，「かれがあなたの羊を，取り込もうとしたのは，確かに不当です。本当に共同で仕事をする者の多くは，互いに侵しあう。信仰して善行に勤しむ者は別だが，それは稀です。」と言った。（その時）ダーウードは，われがかれを試みたことを喩り，主の御赦しを請い，礼拝にひれ伏し，悔悟して主の御許に帰った。〔サジダ〕

25. それでわれは，かれ（の過ち）を赦した。かれは（今）本当にわれに近づき，多幸な（悟り切った）帰り所にいる。

26.「ダーウードよ，われはあなたを地上の代理者にした。だから人びとを，真理によって裁き，私欲に従って，アッラーの道を踏みはずしてはならない。アッラーの道から迷う者は清算の日を忘れた者で，必ず厳しい懲罰にあう。」

27. われは天と地，そしてその間にあるものを，戯らに創らなかった。それは信仰のない者の億測である。だが（いずれ地獄の）火を味わう信仰のない者こそ哀れである。

28. われが信仰して善行に動しむ者と，地上で悪を行う者と同じに扱うことがあろうか。われが（悪魔に対し）身を守る者と，邪悪の者とを同じに扱うであろうか。

29. われがあなたに下した啓典は，祝福に満ち，その印を沈思黙考するためのものであり，また思慮ある者たちへの訓戒である。

30. われはダーウードにスライマーンを授けた。何と優れたしもべではないか。かれは梅悟して常に（われに）帰った。

31.（ある日の）黄昏時，駿馬が，かれに献上された時のことを思い起しなさい。

32. かれは言った。「本当にわたしは，（この世の）素晴しい物をめでて，夜の帳が降りるまで，主を念ずることを忘れてしまったのです。

33. さあ，その馬を連れて参れ。そしてかれは，馬の足と首を切り落としてしまった。

34. またわれはスライマーンを試み，（病を与え）重態のかれを椅子に据えた。その後かれは回復し，

35. 言った。「主よ，わたしを御赦し下さい。そして後世の誰も持ち得ない程の王国をわたしに御与え下さい。本当にあなたは豊かに与えられる方です。」

36. そこでわれは，風をかれに従わせた。それはかれの思うままに，その命令によって望む所に静かに吹く。

37. またわれはシャイターンたちを，（かれに服従させた。その中には）大工があり潜水夫もあり，

38. またその外に，スライマーンの命令に服さず鎖に繋がれた者もいた。

39.（主は仰せられた。）「これがわれの賜物である。あなたが与えようと，控えようと，問題はない。」

40. かれは（今）われの近くにいて，幸せな（悟りきった）帰り所にいる。

41. わがしもべ，アイユーブを思い起しなさい。かれが主に向かって，「シャイターンがわたしを悩ませ，苦しみ抜いているのです。」と叫んだ時を思い起しなさい。

42.（すると命令が下った。）「あなたの足で（大地を）踏みなさい。そこには清涼な沫浴と飲料のための（水）があろう。」

43. われは慈悲として，かれに（再び）家族を2倍にして授け，思慮ある者への教訓とした。

44.（そして言った。）「一握りの草を手に取って，それで（妻を）打て。あなたの誓いを破ってはならない。」われは，かれが良く耐え忍ぶことを知った。何と優れたしもべではないか。かれは（主の命令に服して）常に（われの許に）帰った。

45. またわがしもべの，イブラーヒームとイスハークとヤアコーブを思い起しなさい。かれらは偉力を持ち，洞察力があった。

46. われは，かれらが（来世の）住まいを念じているという純粋な（資質）によって（免じて）かれらを清めてやった。

47. 本当にかれらは，わが目にも選ばれ優れた者であった。

48. またイスマーイールとアル・ヤサアとズ・ル・キフルを思い起せ。かれらは皆優れた者であった。

49. これは一つの教訓である。本当に主を長れる者のためには，幸せな帰り所がある。

50.（それは）永遠の楽園であり，その凡ての門はかれらのために開かれる。

51. その中でかれらは（安楽に寝床に）寄りかかり，沢山の果実や飲み物が，望み放題である。

52. また傍には，伏し目がちの同じ年頃の（乙女）が侍る。

53. これらは清算の日のために，あなたがたに約束されるものである。

54. 本当にこれは，尽きることのない（あなたがたへの）賜物である。

55.（主を畏れる者は）このようである。だが反逆の徒には，悪い帰り所があろう。

56. それは地獄である。かれらはそこで焼かれよう。何と悪い臥所であろうか。

57.（実に）これは，こういうことだがかれらは煮え立つ湯と膿を味わされ，

58. その外，これに類する（懲罰）をとり合わせて受けることになる。

59. これはあなたがたと一緒に，むやみに突き進む一群である。かれらには歓迎の言葉もない。火獄で焼かれるだけである。

60. かれらは（火獄の仲間はかれらの指導者たちに）言う。「いや，歓迎されないのは，あなたがたです。わたしたちのために，こう仕向けたのはあなたがたです。何と悪い住まいに来たものでしょう。」

61. するとかれらは言う。「主よ，わたしたちをここに連れて来た者には，火獄で倍の懲罰を御加え下さい。」

62. かれら（火獄の仲間）は言う。「わたしたちが悪人の中に数えていた人びとが見えないのです。どうしたのでしょう。

63. わたしたちが嘲笑していた者（が見えない）。かれらは，（わたしたちの）目をくらませたのではないでしょうか。」

64. 本当にこれは真相で，火獄の仲間の論争である。

65. 言ってやるがいい。「わたしは警告者に過ぎない。唯一の方，抵抗出来ない方，アッラーの外には神はないのである。

66. 天と地，そしてその間の万有の主，偉力ならびなく寛容であられる。」

67. 言ってやるがいい。「これは至高の知らせである。

68. あなたがたは，それから背き去るが。

69. 且つて（天使の）高い位階の者たちの論議については，わたしは何の知識もなかった。

70. これがわたしに啓示されたのは，只わたしが公明に警告するためである。」

71. あなたの主が，天使たちに，「われは泥から人間を創ろうとしている。」と仰せられた時を思え。

72.「それでわれが，かれ（人間）を形作り，それに霊を吹き込んだならば，あなたがたは伏してかれにサジダしなさい。」

73. そこで天使たちは，皆一斉にサジダしたが，

74. イブリースだけはそうしなかった。かれは高慢で，信仰を拒む者となった。

75. かれは仰せられた。「イブリースよ，われの手ずから創ったものにサジダするのに，何があなたを妨げたのか。あなたは高慢なのか，それとも高い（偉力ある）者なのか。」

76. かれは申し上げた。「わたしはかれ（人間）よりも優れています，あなたは火でわたしを御創りになりましたが，かれは泥で創られただけです。」

77. かれは仰せられた。「それならあなたは，ここから出て行きなさい，本当に忌まわしいから。

78. そしてわれからの見限りは，審判の日まで必ずあなたの上にあろう。」

79. かれは申しあげた。「主よ，かれらが呼び起こされる日まで，猶予を願います。」

80. かれは仰せられた。「あなたを猶予しよう。

81. 定められた日時まで。」

82. かれは申し上げた。「それでは，あなたの御威光にかけて誓います。わたしはかれら（人間）凡ての者を誘惑します。

83. かれらの中の，あなたの謙虚なしもべを除いては。」

84. かれは仰せられた。「それは真実である。われからも真実を言う。

85. われは，あなたとあなたに従う凡ての者で，地獄を満たすであろう。」

86. 言え，「わたしはこの（クルアーン） に対し何の報酬もあなたがたに求めない。またわたしは偽善者ではない。

87. これは諸民族に対する訓戒に外ならない。

88. 時が来たら，あなたがたはそれが其実であることを必ず知るであろう。」


聖クルアーン: 39. アッ・ズマル章

39. 集団章 〔アッ・ズマル〕

マッカ啓示 75章

章の説明

本章は，第71－73節に信者と不信者がそれぞれ群をなし，一団は地獄に，また他の一団は楽園に入ることが記されるにちなみ，集団章と名付けられる。本章は34章に始まり6章にわたる精神界に関する消息の最後の章である。人間の徳性は一様ではないが，その備え方の程度に応じ類別ができ，アッラーからの授かりものであり，すべて一つの法則によって支配され支持されている。公正も恩恵も，唯―の根源であるアッラーのもとから来て，すべては最後の審判の日において，善と悪とに分別されることが教えられる。

慈悲あまねく慈愛深きアッラーの御名において。

1. この啓典の啓示は，偉力ならびなく英明であられるアッラーから（下されたもの）である。

2. 本当にわれは真理によって，あなたにこの啓典を下した。それでアッラーに仕え，信心の誠を尽せ。

3. 信心の誠を尽して仕えるのは，アッラーに対し当然ではないか。だがかれを差し置いて（他に）保護者を求める者は，「わたしたちがかれら（神々）に仕えるのは只わたしたちがアッラーの御側に近づくためである。」（という）。本当にアッラーはかれらの異なる点について，必ずその間を裁決なされる。アッラーは，虚偽で恩を忘れる者を御導きになられない。

4. アッラーが子を持とうと御望みなら，御自分の創られるものの中から，望みの者を選ばれる。かれに讃えあれ。かれはアッラー，唯一にして（万有の）征服者である。

5. かれは真理をもって天地を創造なされ，夜をもって昼を覆いまた昼をもって夜を覆わせ，太陽と月を服従させてそれぞれ定められた周期に運行させる。本当にかれは，偉力ならびなくよく赦される方である。

6. かれはあなたがたを一つの魂から創り，それからその配偶者を創り，またかれは8頭の家畜を雌雄であなたがたに遣わされた。かれはあなたがたを母の胎内に創られ，3つの暗黒の中において，創造につぐ創造をなされた。このように，あなたがたの主アッラーに大権は属する。かれの外に神はないのである。なのにあなたがたはどうして背き去るのか。

7. もしあなたがたが信じなくても，アッラーはあなたがたを必要とされない。だがかれは，しもべたちの不信心を喜ばれはしない。しかし感謝するならば，かれは喜ばれる。重荷を負う者は，外の者の重荷を負うことは出来ない。やがてあなたがたは，自分の主の御許に帰るのである。その時かれは，あなたがたの（現世における）行いの凡てを御告げになる。本当にかれは，（人びとの）胸に抱くことを熟知なされる。

8. 人間は災厄に会えば主に祈り，梅悟してかれに返る。だが，恩恵がかれの御許から授けられると，先に祈ったことを忘れて，アッラーに同位者を配し，かれの道から（人びとを）迷わせる。言ってやるがいい。「あなたは，束の間の不信心（の生活）を享楽するがよい。本当にあなたは，火獄の仲間である。」

9. 夜に眠らず目を覚ましている時に，サジダしあるいは立って礼拝にうちこんで，来世に備え，また主の御慈悲を請い願う者（がそうではない者と同じであろうか）。言ってやるがいい。「知っている者と，知らない者と同じであろうか。」（しかし）訓戒を受け入れるのは，思慮ある者だけである。

10. 言ってやるがいい。「信仰するわれのしもべたちよ，主を畏れなさい。現世において善行をなす者には，善い（報酬）がある。アッラーの大地は広いのである。よく耐え忍ぶ者は本当に限りない報酬を受ける。」

11. 言ってやるがいい。「わたしはアッラーに，信心の誠を尽して仕えるよう命じられ，

12. またわたしはムスリムの先達であるよう命じられている。」

13. 言ってやるがいい。「わたしがもし，主に背くようなことがあれば，偉大な日の懲罰が恐ろしい。」

14. 言ってやるがいい。「わたしはアッラーに誠を尽して仕えます。

15. あなたがたは，かれを差し置いて，欲するものに仕えるがいい。」言ってやるがいい。「本当に失敗者とは，審判の日に，自らの魂とその家族を失う者である。本当にそれは明らかな失敗である。」

16. かれらの上は火の覆い，かれらの下も（火の）床であろう。このようにアッラーはしもべに警告なされる。「しもべたちよ，だからわれを畏れよ。」

17. 邪神〔ターグート〕を避けて，尊信せず悔悟して，アッラーの許に帰る者には吉報があろう。だからわがしもべたちに吉報を伝えなさい。

18. 御言葉を聞いて，その中の最も良いところに従う者たちに。これらはアッラーが導かれた者であり，これらこそ思慮ある者たちである。

19. だがかれに対し審判があって，懲罰の御言葉が下った者を（誰が助けられよう）。あなたは火獄の中にいる者を，救えるとでも言うのか。

20. だが主を畏れる者に対しては，館の上に館の高楼があり，その下には川が流れる。アッラーの御約束である。アッラーは決して約束を破られない。

21. 見ないのか，アッラーが天から雨を降らせられ，それを地中に入らせて泉となされ，それから色とりどりの，植物を生えさせ，やがてそれらが枯れて黄色になるのを。それから，それを乾かして，ぼろぼろの屑になされる。本当にこの中には，思慮ある者への教訓がある。

22. アッラーが，胸を開きイスラームとし，主からの御光を受けた者が同じであろうか。災いなるかな，アッラーの啓示を頑なに拒む者こそ，明らかに心迷える者である。

23. アッラーはこの上ない素晴しい言葉を，互いに似た（語句をもって）繰り返し啓典で啓示なされた。主を畏れる者は，それによって肌は戦き震える。その時アッラーを讃え唱念すれば肌も心も和ぐ。これがアッラーの御導きである。かれは御心に適う者を導かれる。だがアッラーが迷うに任せた者には，導き手はない。

24. それで審判の日の痛苦を顔に受ける者はどうであろう。不義者に対しては言われよう。「あなたがたが行って得たこと（の罰）を味わえ。」

25. かれら以前の者も（また啓示を）拒否した。それで思いもかけない方面から，懲罰がかれらに下った。

26. アッラーは現世の生活においても，かれらに屈辱を味わわせられる。だが来世における懲罰は更に大きい。ああ，かれらがそれを知っていたならば。

27. またわれは各種の比喩を入びとのために，このクルアーンの中で提示した。かれらが訓戒を受け入れればよいと思って。

28. 少しも曲ったところのない，アラビア語のクルアーンで必ずかれらはわれを畏れること（を知る）であろう。

29. アッラーは一つの比喩を提示なされる。多くの主人がいて互いに争う者と，只一人の主人に忠実に仕えている者とこの2人は比べてみて同じであろうか。アッラーに讃えあれ。だが，かれらの多くは分らないのである。

30. 本当にあなたは（何時かは）死ぬ。かれらもまた死ぬのである。

31. それから審判の日に，あなたがたは主の御前で，論争す（ることになり裁きを受け）る。

32. アッラーについて嘘を言い，また自分のもとに真理が来るとこれを拒否する者以上に，不義な者があろうか。地獄には，不信心者への住まいがないとでもいうのか。

33. だが真理を(西?)す者，またそれを確認（して支持）する者，これらは正義を行う者である。

34. かれらはアッラーの御許で，何でも望むものを得られよう。これは善行をなす者への報奨である。

35. それでアッラーは，かれらの行いの最悪のものでも消滅なされ，かれらの行った最善のものをとって報奨を与えられる。

36. アッラーはそのしもべにとって万全（な守護者）ではないか。だがかれらはかれ以外（の神々）をもって，あなたを脅そうとする。アッラーが迷うに任せた（このような）者には導きはあり得ない。

37. アッラーが導く者を，迷わせる者は誰もいない。アッラーは（その御意志を実現なされる）偉力ならびなき方であり，応報の主である。

38. もしあなたがかれらに，「天地を創ったのは誰か。」と問えば，かれらは必ず「アッラー。」と言うであろう。言ってやるがいい。「それならあなたがたは考えないのか。アッラーの外にあなたがたの祈るものたちは，もしアッラーがわたしに対し災厄を御望みの時，かれの災厄を除くことが出来るのか。またわたしに対し慈悲を御望みの時，かれの慈悲を拒否することが出来るか。」言ってやるがいい。「わたしは，アッラーがいれば万全である。きちんと信頼しようとする者は，かれを信頼する。」

39. 言ってやるがいい。「わたしの人々よ，あなたがたの好きなように行え。わたしは（自分の役目を）行う。やがてあなたがたは知るであろう。

40. 誰に恥ずべき懲罰が来るのか，また誰に永遠の懲罰が下るのかを。」

41. われは人びとのため，真理によってあなたに啓典を下した。それで誰でも，導きを受ける者は，自分を益し，また誰でも迷う者は，自分を損うだけである。あなたはかれらの後見人ではない。

42. アッラーは（人間が）死ぬとその魂を召され，また死なない者も，睡眠の間（それを召し），かれが死の宣告をなされた者の魂は，そのままに引き留め，その外のものは定められた時刻に送り返される。本当にこの中には，反省する人びとへの種々の印がある。

43. かれらはアッラー以外に，執り成す者を求めるのか。言ってやるがいい。「かれら（邪神たちに）は何の力もなく，また何も理解しないではないか。」

44. 言ってやるがいい。「執り成し（の許し）は，凡てアッラーに属する。天と地の大権はかれの有である。やがてあなたがたはかれの許に帰される。」

45. アッラーだけが述べられると，来世を信じない者たちの心はうんざりする。だがかれではなく外（の神々）が述べると，見よ，かれらは喜ぶ。

46.（祈って）言いなさい。「おおアッラー，天と地の創造者，幽玄界と現象界を知っておられる方，あなたは，しもべたちの間で意見を異にすることに就いて，御裁きになる。」

47. 仮令悪を行う者が，地上の凡てのもの，なおそれに倍するものを所有し，審判の日における懲罰の苦難から，逃れる身代金にしようと思っても（無益である）。その時かれらが思い及ばなかったことが，アッラーからかれらに現わされよう。

48. かれらの稼いだ，沢山の悪事に出合い，嘲笑していたものが，かれらを取り囲むであろう。

49. 人は災厄に会うとわれに祈る。だがわれがそれを恩恵に変えると，「本当に，自分の知識によるものであった」と言う。いや，これも一つの試みである。だがかれらの多くは理解しない。

50. かれら以前の者も，このように言った。だがかれらの稼いだものは，益するところなどなかった。

51. そしてかれらの稼いだ悪い結果の数々が，かれらを襲った。これで不義を行った者は，その行いの悪い諸結果に，やがて直面する。かれらは，（わが計画を）決して砕くことは出来ない。

52. かれらは，アッラーが御望みの者に糧を広げまた引き締められることを知らないのか。本当にこの中には，信仰する民への印がある。

53. 自分の魂に背いて過ちを犯したわがしもべたちに言え，「それでもアッラーの慈悲に対して絶望してはならない」アッラーは，本当に凡ての罪を赦される。かれは寛容にして慈悲深くあられる。

54. あなたがたは懲罰が来る前に，主に梅悟して帰り，かれに服従，帰依しなさい。その（懲罰がやって来た）後では，あなたがたは助からない。

55. あなたがたが気付かない中，突然懲罰がやって来る前に，主からあなたがたに下された最も善い（道）に従え。

56. 魂がこのように言わないよう。『ああ情ない，わたしはアッラーヘ（自分の義務を）怠っていた。本当にわたしは嘲笑者の一人であった。』

57. または，『アッラーがわたしを，御導き下されたならば，わたしは必ず主を畏れたものを。』と言わないよう。

58. また懲罰を見た時，『わたしかもう一度（現世に）帰れるならば，わたしは必ず善い行いをする者の一人になるであろう。』と言わないよう。

59. いやそうではない。確かにわが印は下ったのであろ。だがあなたがたはそれを嘘であるとした。そして高慢で不信心な一人となった。」

60. 審判の日，あなたはアッラーに対し虚偽を語った者たちを見よう。かれらの顔は黒く変るであろう。地獄には，高慢な者の住まいがないと言うのか。

61. だがアッラーは，主を畏れた者を安泰な場所に救う。かれらは災厄に会うこともなく，憂いもない。

62. アッラーは，凡てのものの創造者であり，また凡てのものの管理者である。

63. 天と地の鍵はアッラーの有である。かれの印を拒否した者こそ失敗者である。

64. 言ってやるがいい。「あなたがたは，アッラーを差し置いて外に仕えるようわたしに命じるのか，無知な者たちよ。」

65. われは既にあなたに啓示した。あなた以前の者たちに（啓示）したように。もしあなたが（邪神をわれに）配したならば，（現世における）あなたの行いは虚しいものになり，必ず失敗者となるのである。

66. いや，アッラーに仕えて，感謝する者となれ。

67. かれらは，アッラーを正しい仕方では尊崇しない。審判の日においてはかれは，大地の凡てを一握りにし，その右手に諸天を巻かれよう。かれに讃えあれ。かれは，かれらが配するもののはるか上に高くおられる。

68. ラッパが吹かれると，天にあるものまた地にあるものも，アッラーが御望みになられる者の外は気絶しよう。次にラッパが吹かれると，見よ，かれらは起き上って見まわす。

69. その時大地は主の御光で輝き，（行いの）記録が置かれ，預言者たちと証人たちが進み出て，公正な判決がかれらの間に宣告され，（少しも）不当な扱いはされない。

70. 人びとは，その行ったことに対して，十分に報いられよう。かれは，かれらの行った凡てを最もよく知っておられる。

71. 不信者は集団をなして地獄に駆られ，かれらがそこに到着すると，地獄の諸門は開かれる。そして門番が言う。「あなたがたの間から出た使徒は来なかったのですか。（そして）主からの印をあなたがたのために読誦し，またあなたがたのこの会見の日のことを警告しなかったのですか。」かれらは（答えて）言う。「その通りです。そして不信者に対する懲罰の言葉が，真に証明されました。」

72.（かれらは）「あなたがたは地獄の門を入れ。その中に永遠に住みなさい。」と言われよう。何と哀れなことよ，高慢な者の住まいとは。

73. またかれらの主を畏れたものは，集団をなして楽園に駆られる。かれらがそこに到着した時，楽園の諸門は開かれる。そしてその門番は，「あなたがたに平安あれ，あなたがたは立派であった。ここに御入りなさい。永遠の住まいです。」と言う。

74. かれらは（感謝して）言う。「アッラーに讃えあれ。かれはわたしたちへの約束を果たし，わたしたちに大地を継がせ，この楽園の中では，好きな処に住まわせて下さいます。」何と結構なことよ，（善）行に勤しんだ者への報奨は。

75. あなたは見るであろう，天使たちが八方から玉座を囲んで，主を讃えて唱念するのを。人びとの間は公正に裁かれ，「万有の主，アッラーにこそ凡ての称讃あれ。」と（言う言葉が）唱えられる。


聖クルアーン: 40. ガーフィル章

40. ガーフィル章

マッカ啓示 85章

章の説明

本章は第28－45節に，フィルアウンの民の一人が，信仰を告白し将来に対するその見解を述べるにちなんで名付けられる。23章の信者たち〔アル・ムウミヌーン〕章においては，信心と徳行の集団的努力について述べられたが，ここでは信心と徳行の個人的努力と，その前後の勝利について記される。本章に続く7章は，ハー・ミームの省略語で始められている。いずれもマッカ後期の啓示とされ，年代順では前章の直後に続く啓示である。この一群の諸章に共通する内容から帰納して，ミームは事物の終未，最後の審判に関する内容を表わし，ハーは事物の初めを意味し，現在の信仰の将来における終末論的要素を強調すると解される。またハーはハイヤ（生），ミームはカイューム，すなわち，永生的自存者に対し，来世，最後の日を表わすなどの諸説がある。実に不信心に対する信仰，信仰の拒否に対する啓示，悪に対すろ拳，虚偽に対する其実，あるいは生命と優活，来世と永遠の不滅は，この一群に共通している内容であるが，これらにもとづく以上のような解釈は単なる推測であり，もともと深遠なこの省略語の真の意味はアッラーだけが御存知であられる。

慈悲あまねく慈愛深きアッラーの御名において。

1. ハー・ミーム。

2. この啓典は，偉力ならびなく全知なるアッラーから下されたものである。

3. 罪を赦し，悔悟を受け入れ，懲罰には厳しい方で，惜みなく与える主であられる。かれの外に神はなく，誰でも行き着くところはかれの御許である。

4. 不信心な者以外は，誰もアッラーの印に就いて議論などしない。だからかれらが諸都市を往来するのに，惑わされてはならない。

5. かれら以前にもヌーフの民やその後の人びとは，（預言者を）嘘付き呼ばわりした。そしてこれら（不信心）の徒は，かれらの預言者に策謀し，かれら（使徒）を捕まえて詰まらない議論を吹きかけ，真理を非難した。そこでわれはかれらを捕えた。わが懲罰は何と厳しかったことよ。

6. このように，あなたがたの主の御言葉は，不信心の者たちの上に実証される。かれらは本当に業火の仲間である。

7.（主の）玉座を担う者たち，またそれを取り囲む者たちは，主の御光を讃え，かれを信仰し，信じる者のために御赦しを請い，祈って（言う）。「主よ，あなたの慈悲と知識は，凡てのものの上にあまねく及びます。梅悟してあなたの道を踏む者たちを赦され，かれらを炎の懲罰から御守り下さい。

8. 主よ，あなたがかれらに御約束なされたアドン（エデン）の国に，かれらを入れて下さい。またかれらの祖先，配偶者と子孫の中の正しい者を。本当にあなたは，偉力ならびなく英明であられます。

9. かれらを悪から御守り下さい。その日，あなたが諸悪から御守り下された者は，本当に慈悲に浴した者であり，それこそ，偉大な成就です。」

10. そして不信心の者たちには申し渡されよう。「あなたがた互いの愛想ずかしよりも，アッラーからのあなたがたへの嫌悪は，はるかに大きいのである。あなたがたは，信仰を勧められたのに，断っていたのである。」

11. かれらは申し上げよう。「主よ，あなたはわたしたちを2度死なせ，2度甦らされました。今わたしたちは罪業を認めました。何とか脱出する道はないですか。」

12.（すると答えられよう。）「そんなことになったのは，唯一なるアッラーを崇めることは拒否したが，かれに同位者が配される時には信じた。つまり裁決は，至高にして至大なアッラーに属するのである。」

13. かれこそは種々の印をあなたがたに示し，あなたがたのために天から御恵みを下される方である。だが，悔悟して（主に）帰る者だけは，訓戒を受け入れる。

14. それであなたがたは，アッラーに誠意を尽して托し，かれに祈願しなさい。譬え不信者たちが忌み嫌っても。

15. かれは至高の位階におられ玉座の主であられる。かれはしもべの中御心に適う者に，御命令により聖霊を遣わし，（人びとに）会見の日を警告なされる。

16. この日，かれら（凡て）が，罷り出る時，何事もアッラーに隠しだては出来ない。その日大権は，誰にあるのか。（それは）唯一なる御方，抵抗出来ない御方，アッラーに属する。

17. その日，各人は行ったことによって報いられる。不正のない日である。本当にアッラーは清算に迅速であられる。

18. だからあなたは，近付いているその日に就いてかれらに警告しなさい。その時かれらの心臓は喉元に上って塞ぎ，息を止める。悪行の者には一人の友もなく，執り成す者がいたにしても聞きいれられない（その日のことを）。

19.（アッラーは）目つきも，胸に隠すことをも凡て知っておられる。

20. アッラーは，真理によって御裁きになる。だがかれを差し置いて，かれらの祈る者たちは，何も裁くことは出来ない。本当にアッラーは，全聴にして凡てを見透される。

21. かれらは地上を旅して，かれら以前の者の最後がどうであったかを観察しないのか。かれらは，これら（マッカの多神教徒）よりも有力で，地上に残す遺跡においても優れていた。しかしアッラーは，かれらを罪のために捕えられた。その時アッラーから，かれらを守れる者は一人もなかった。

22. かれらの使徒たちが，明証を（打？）した時，かれらはそれを拒否した。それでアッラーはかれらを捕えられたのである。本当にかれは強力で，懲罰に厳重であられる。

23. 先にわれは，わが印と明らかな権威をもってムーサーを遺わした。

24. フィルアウンとハーマーンとカールーンに。だがかれらは「嘘付きの魔術師です。」と言った。

25. かれがわが許から真理を(有?)したのに，かれらは，「かれと共に信仰している者の男児を殺し，女児を生かしておきなさい。」と言った。だが不信者の策謀は，失敗に柊る外はない。

26. フィルアウンは言った。「ムーサーを殺すことは，わたしに任せなさい。そしてかれの主に祈らせなさい。かれがあなたがたの宗教を変えて，国内に災厄を引き起こしはしないかと，わたしは心配でなりません。」

27. ムーサーは言った。「本当にわたしは，清算の日を信じない凡ての高慢な者に対して，わが主，また，あなたがたの主（の守護）を，祈るのです。」

28. フィルアウンの一族の中で，密に信仰している一人の信者が言った。「あなたがたの主から明証を（有？）し，『わたしの主はアッラーである。』と言っただけのために，人ひとりを殺そうとするのですか。もしその人が嘘付者であれば，その嘘はその人の身の上に降りかかり，その人が真実を言っているのならば，その人が警告することの一部分はあなたがたの身の上に降りかかるでしょう。本当にアッラーは無法者と嘘付者を御導きになられない。

29. わたしの人びとよ，今，主権はあなたがたのものであり，あなたがたはこの地上の主人です。だがアッラーの懲罰が下ると，誰がわたしたちを救えるでしょうか。」フィルアウンは言った。「わたしは（自分の）見えるところを，あなたがたに示すだけです。また（それが）あなたがたを，正しい道に導くのです。」

30. そこでかの信仰する者は言った。「人びとよ，わたしは，（信仰を拒否した）各派の人びとの（運命の）日のようなものが，あなたがたに（下るのが）恐ろしいのです。

31. またヌーフ，アード，サムードの民と，その後の諸民族の上に下ったような運命を（恐れる）。本当にアッラーは，そのしもべに対し不義を御望みになられません。

32. 人びとよ，わたしはあなたがたのために，あなたがたが互いに相呼び合う日を恐れます。

33. その日あなたがたは，背を向けて逃げるでしょう。しかしアッラーからあなたがたを守る者はいません。アッラーが迷うに任せられる者には導き手はいません。」

34. 本当に以前ユースフが明証を(打?)した時も，かれが(お?)したものに就いて，あなたがたは疑いを抱いて止まなかった。かれが死んだ時になって，あなたがたは，『かれの後にアッラーは，使徒を遣わされないでしょう。』と言った。このようにアッラーは，無法者と懐疑者を，迷うに任せられる。

35. 何の権威も与えられないのにアッラーの印について論う者は，アッラーからもまた信者たちからも酷く忌み嫌われよう。このようにアッラーは，凡ての高慢で暴逆な者の心を封じられる。」

36. フィルアウンは（大臣に命じて）言った。「ハーマーンよ，わたしのために高い塔を建てなさい。わたしが（天国の）門に到達出来るように。

37. そうすればムーサーの神を見るでしょう。どうせかれ（ムーサー）は嘘をついているに違いないのですが。」このようにフィルアウンには，自分の悪い行いが立派に見えて，（正しい道）から締め出されてしまった。フィルアウンの策謀は，破滅を（西？）すだけであった。

38. かの信仰する人は言った。「人びとよ，わたしに従いなさい。正しい道にあなたがたを導きます。

39. 人びとよ，現世の生活は束の間の享楽に過ぎません。本当に来世こそは永遠の住まいです。

40. 悪事を行った者は，それと同じ報いをうけます。だが善行をする者は，男でも女でも信者なら凡て楽園に入り，そこで限りない御恵みを与えられます。

41. 人びとよ，これはどうしたことか。わたしはあなたがたを救おうと招くのに，あなたがたは火獄にわたしを招くとは。

42. あなたがたは，アッラーを敬わないで，わたしの知らないものをかれと一緒に配するよう勧めます。だがわたしはあなたがたを，偉力ならびなき方，度々赦しなされる方に招くのです。

43. 正しくあなたがたは，現世でも来世でも祈りを受ける権能のないものにわたしを招きます。本当にわたしたちの帰る所はアッラーの御許で，反逆の徒は火獄の仲間です。

44. わたしが言ったことを，やがて思い出すでしょう。わたし（自身）のことはアッラーに委ねています。アッラーはしもべたちを見守られます。」

45. そこでアッラーは，かれらの策謀の災厄から，かれを救われ，懲罰の災難が，フィルアウンの一族を取り囲んだ。

46. かれらは朝にタベに業火に晒され，それから時が到来するその日，「フィルアウンの一族を，最も厳しい懲罰に投げ込め。」（と仰せられよう）。

47. 見よ，かれらは獄火の中で互いに口論する。弱者たちは，高慢であった者たちに言う。「わたしたちは，あなたがたに従っていました。あなたがたは獄火の一部を，わたしたちから取り除いてくれてもよいではありませんか。」

48. 高慢であった者は（答えて言う）。「本当にわたしたちは，皆その中にいます。アッラーはしもべたちの間を，もう判決されてしまった。」

49. そこで，獄火の中にいる者たちは，地獄の看守（天使）にいう。「この懲罰が，一日（でも）わたしたちから軽くなるよう，あなたの主に嘆願して下さい。」

50. かれら（天使）は言う。「使徒が，あなたがたに明証を持って行かなかったのか」。かれらは（答えて）言う。「その通りです。」かれら（天使）は言う。「それなら祈るがいい。」しかし，これら不信心者の嘆願は，誤り（の迷路）に（虚しくさ迷って）いるだけである。

51. 本当に現世の生活においても，また証人たちが（証に）立つ日においても，われは必ずわが使徒たちと信仰する者たちを助ける。

52. その日，悪行をした者の弁解は無益で，かれらには責め苦があり，悪い住まいだけがある。

53. われはムーサーにしっかりと導きを授け，イスラエルの子孫に，その啓典を継がせた。

54.（それは）思慮ある者への導きであり，訓戒である。

55. だから耐え忍べ。本当にアッラーの約束は真実である。あなたは過誤の赦しを請い願い，朝夕，主を讃えて唱念しなさい。

56. 何の権威も授かっていないのにアッラーの啓示に就いて論う者は，胸の中につかみようのない高慢だけを抱く者である。だからあなたがたはアッラーの加護を請いなさい。本当にかれは全聴にして凡てを見透される御方である。

57. 天と地の創造は，人間の創造などよりも俸大である。だが人びとの多くはそれを理解しようとはしない。

58. 盲人と正常の目の人とは同じではなく，また信仰して善行に勤しむ者と，悪行の徒とは同じではない。訓戒を留意する者は稀である。

59. 本当にその時は，確実に来るのである。それに疑いの余地はない。だが人びとの多くは信じてはいない。

60. それであなたがたの主は，仰せられる。「われに祈れ。われはあなたがたに答えるであろう。だがわれに仕えるのに高慢な者たちは，必ず面目潰れの中に地獄に陥るであろう。」

61. アッラーこそは，あなたがたのために夜を設けて憩いの時とされ，またものが見えるように昼を設けられる方である。アッラーは人間に対し，本当に恵み深くあられる。だが人びとの多くは感謝しない。

62. これこそは，あなたがたの主アッラー，万有の創造の主であられる。かれの外には神はないのである。それなのにどうしてあなたがたは迷い去るのか。

63. アッラーは印を拒否する者を，このように迷わせられる。

64. アッラーはあなたがたのために大地を安息所とされ，大空を天蓋となされ，また，あなたがたに見事な姿を授けて，形作り，色々な良い御恵みを支給された方である。これが，あなたがたの主アッラーであられる。万有の主アッラーに讃えあれ。

65. かれは永生であられ，かれの外に神はない。だからかれに祈り，信心の誠を尽してかれに傾倒せよ。万有の主アッラーに讃えあれ。

66. 言ってやるがいい。「わたしはあなたがたが，アッラーを差し置いて崇拝するものに，仕えることを禁じられた。主からの明証が，わたしに下され，万有の主に，服従，帰依するよう命じられたのである。」

67. かれこそは，泥からあなたがたを創られ，次いで一滴の精液から，次いで，一かたまりの血から赤ん坊にされて，あなたがたを出生させ，それから十分な力量を備えさせ，それから老いさせられる方である。あなたがたの中（老いる）前に死ぬ者もいるが既定の時期にまで達せられることは，あなたがたに反省させるためである。

68. かれこそは生を授け，また死を授ける方である。かれが一事を決められそれに対し「有れ。」と仰せになれば，即ち有るのである。

69. あなたがたはアッラーの啓示に就いて，論う者を見なかったのか。かれらは何と背き去ったことよ。

70. これらは啓典を虚偽であるとし，またわれが遣わした使徒たちの（西？）す消息を，虚偽であるとする者。やがてかれらは思い知るであろう。

71. 加がかれらの首に(墳?)められ，また鎖が巻かれ，かれらは引かれるであろう。

72. 沸騰する湯の中に，それから火獄の中に投げ込まれる。

73. その時かれらに言われよう。「あなたがたが崇拝していた神々は何処にいるのか。

74. アッラーを，差し置いていたのか。」かれらは（答えて，）「かれら（神々）は，わたしたちから離れ去りました。いや，わたしたちは以前，何も（実在のものに）祈ってはいなかったのです。」と言う。このようにアッラーは不信心の者を迷うに任せられる。

75. それもあなたがたが地上で，正しくない歓楽を追求し，また横柄であったためである。

76. あなたがたは地獄の門を入り，その中で永遠に住め。何と高授の者の住まいの哀れなことよ。

77. あなたがだは耐え忍べ。本当にアッラーの約束は真実である。われがかれらに約束した一端をあなたに示すこともあろう。またはあなたを（その前に）召すことも。だがどちらにしても，かれらはわれの許に帰されるものである。

78. われはあなた以前にも，使徒たちを遣わした。その或る者に就いてはあなたに語り，また或る者に就いては語ってはいない。だがどの使徒も，アッラーの御許しによる外，印を（宙？）すことはなかった。そしてアッラーの大命が下れば，真理に基づいて裁かれる。そのとき，虚偽に従った者たちは滅びる。

79. アッラーは，あなたがたのため家畜を創られた方で，あなたがたは，その或るものは乗用に，或るものは食用に用いる。

80. あなたがたはそれらに，様々の便益を被り，あなたがたの胸に抱く望みも，それらによって満たし，またその背や船によってあなたがたは運ばれる。

81. そしてかれは種々の印を，（絶えず）あなたがたに示される。一体アッラーの印のどれをあなたがたは否定するのか。

82. かれらは地上を旅して，観察しなかったのか。かれら以前の者の結末がどうであったかを。かれら（滅ぼされた民）は，これら（マッカの多神教徒）よりも多数で，力も優れ，地上の遺跡も多い。それでも，かれらの稼いだことは，何の役にも立たなかった。

83. かれらの使徒たちが種々の明証をもってかれらの処に来た時，かれらはその持っている知識（と技術）を誇った。だが，かれらの嘲笑していたことが，かれらを取り囲んでしまった。

84. それからかれらは，われの懲罰を見る時になって，「わたしたちは，唯一なるアッラーを信じる。そしてかれに配していたものを拒否する。」と言った。

85. しかしわれの懲罰を見てからの信仰（の告白）は，かれらの役には立たない。（これは）アッラーのしもべに対してなされたかれの慣行であった。そして，不信者たちは滅び去った。


聖クルアーン: 41. フッスィラ章

41. フッスィラ章

マッカ啓示 54章

章の説明

本章名は，3節の「解明された啓典」の語にちなみ，フッスィラ（解明）章と名付けられる。また第37節に「アッラーにサジダしなさい」とあるにちなみハー・ミーム・サジダ章「ハー・ミーム・アッ・サジダ」とも呼ばれ，マッカ後期の啓示で聖預言者が，マッカの有力者のイスラームへの改宗を念願していた時下ったものと伝えられる。本章はハー・ミーム群の第2番目の章で，信仰と啓示の根源はアッラーの偉力と至善に立脚しており，この両者によって，人間は，初めて公正であり得て，救われることが，主題となっている。

慈悲あまねく慈愛深きアッラーの御名において。

1. ハー・ミーム。

2.（これは）慈悲あまねく慈愛ぶかき御方からの啓示である。

3. 印が詳細に解明された啓典，理解ある民へのアラビア語のクルアーンで，

4. 吉報と警告（を伝えるもの）である。だがかれらの多くは，背き去って聞こうとはしない。

5. そしてかれらは言う。「わたしたちの心には，あなたが招くことに覆いがかけられている。またわたしたちの耳は遠く，しかもわたしたちとあなたの間には，幕がかかっている。それであなたは自分の（望みの）ことを行え。わたしたちも自分の（望みの）ことを行う。」

6. 言ってやるがいい。「わたしは，あなたがたと同じ人間に過ぎない。唯，あなたがたの神は，唯一の神であることがわたしに啓示された。それでかれに向かって真直ぐに傾倒し，かれの御赦しを祈りなさい。多神教徒こそ災いであり，

7. そのような者が喜捨を行わず来世を否定する者である。

8. 本当に信仰して善行に動しむ者には，尽きることのない報奨がある。」

9. 言ってやるがいい。「あなたがたは，2日間で大地を創られたかれを，どうして信じないのか。しかもかれに同位者を立てるのか。かれこそは，万有の主であられる。

10. かれは，そこに（山々を）どっしりと置いて大地を祝福なされ，更に4日間で，その中の凡ての（御恵みを）求めるもの（の必要）に応じて，御恵みを規定なされた。

11. それからまだ煙（のよう）であった天に転じられた。そして天と地に向かって，『両者は，好むと好まざるとに関わらず，われに来たれ。」と仰せられた。天地は（答えて），『わたしたちは喜こんで参上します。』と申し上げた。

12. そこでかれは，2日の間に7層の天を完成なされた。そしてそれぞれの天に命令を下し，（大地に）近い天を，われは照明で飾り，守護した。これは，偉力ならびなく全知なる御方の摂理である。」

13. それでもかれらが，背き去るならば言ってやるがいい。「あなたがたに，アードとサムードの（被った）落雷のような災難を警告する。」

14. 使徒たちが，かれらの前からまた後ろからかれらのところにやって来て，「アッラーの外何ものにも仕えてはならない。」と告げた時のことを思い起こせ。かれらは言った。「わたしたちの主の御望みならば，必ず天使を御遺わしになるはずである。だからあなたがたが持って来たもの（啓示）をわたしたちが信じるわけがない。」

15. アード（の民）に就いては，正当な拠り処もないのに地上で高慢になり，「誰が，わたしたちよりも力が強いのでしょうか。」などと言った。かれらを創られたアッラーこそ，力が強いということを考えないのか。しかもわれの印を拒否するとは。

16. だからわれは，災厄の数日間に亘り，暴風雨をかれらに送って，現世において屈辱の懲罰を味わせた。だが来世の懲罰は更に屈辱を与え，誰にもかれらは助けられない。

17. またわれはサムード（の民）を，導いた。だがかれらは導きよりも，盲目の方を良いとした。それで，かれらが稼いでいた（行いの）ために，不面目な懲罰の落雷がかれらを襲った。

18. だが，われは信仰し主を畏れる者は救った。

19. その日，アッラーの敵は集められ，火獄への列に連らなる。

20. かれらが（審判の席）に来ると，その耳や目や皮膚は，かれらの行ってきたことを，かれらの意に背いて証言する。

21. するとかれらは，（自分の）皮膚に向かって言う。「あなたがたは何故わたしたちに背いて，証言をするのですか。」それらは（答えて）「凡てのものに語らせられるようにされたアッラーが，わたしたちに語らせられます。かれは最初にあなたがたを創り，そしてかれの御許に帰らせられます。」と言う。

22. また，「あなたがたは，自分の耳や目や皮膚が，あなたがたに背くような証言など出来ない（と思い）。自分を庇うこともしなかった。寧あなたがたは自分の行っていたことなど，アッラーが沢山知っておられる訳がないと，考えていた。

23. だが，あなたがたの主に就いて考えたこのことが，あなたがたを破滅に落し入れ，失敗の原因となった。」

24. それでかれらが例え耐え忍んでも，業火はかれらの住まいであり，例え御情けを願っても，慈悲にあずかれない。

25. われは，かれらに（は立派に見える）仲間（の悪魔）を宛てがって置いた。それでかれら以前のことも，以後のことも，かれらに取っては立派に思われた。そしてかれら以前に過ぎ去ったジンと人間の，諸世代に下された言葉通りのことが，かれらに実証された。かれらは完全な敗北者となった。

26. 信じない者は言う。「クルアーンに耳を傾けてはなりません。そしてその（読誦）中にしゃべりまくりなさい。そうすればあなたがたは圧倒出来ます。」

27. そこでわれは，不信心な者に強い懲罰を味わせ，かれらの最も醜悪な行いに応報する。

28. それはアッラーの敵への報酬，業火である。その中が，かれらのための永遠の住まいである。わが印を拒否していたことに対する報酬である。

29. すると不信心の者は，「主よ，ジンと人間の中でわたしたちを迷わせた者に，会わせて下さい。足の下に踏みつけて，最も卑しい者にしてやります。」と言う。

30. 本当に，「わたしたちの主は，アッラーであられる。」と言って，その後正しくしっかりと立つ者，かれらには，（次から次に）天使が下り，「恐れてはならない。また憂いてはならない。あなたがたに約束されている楽園への吉報を受け取りなさい。（と言うのである）。

31. われは現世の生活においても，また来世においても，あなたがたの友である。そこではあなたがたの魂は望むものを得，そこではあなたがたの求めるものが得られる。

32. 寛容にして慈悲深い御方からの歓待である。」

33. 人びとをアッラーの許に呼び，善行をなし，「本当にわたしは，ムスリムです。」と言う者程美しい言葉を語る者があろうか。

34. 善と悪とは同じではない。（人が悪をしかけても）一層善行で悪を追い払え。そうすれば，互いの間に敵意ある者でも，親しい友のようになる。

35. だがよく耐え忍ぶ者たちの外には，それは成し遂げられないであろう。格別幸運な者たちの外には，それを成し遂げられないのである。

36. それからもし，悪魔の扇動が，あなたを唆かしたならば（どんな場合でも）アッラーの御加護を祈れ。本当にかれは全聴にして全知であられる。

37. 夜と昼，また太陽と月は，かれの印の中である。それで太陽にも月にもサジダするようなことをしてはならない。それら（両方）を創られた，アッラーにサジダしなさい。あなたがたが仕えるのなら，かれにこそ仕えなさい。

38. もしもかれら（不信心者）が高慢で（主に仕えることを侮って）も，主の御許にいる者たちは，夜も昼もかれを讃え，弛むことをしらない。〔サジダ〕

39. かれの印の一つを，あなたは荒れ果てた大地に見る。われがその上に雨を降らせると，動きだし，盛り上がる。本当にそれに生命を与えられた方は，まさに死者を甦らせられる方である。かれは，凡ゆることに全能である。

40. わが印の曲解者は，われから隠れられない。火獄に投げ込まれる者となるのがよいのか，それとも審判の日に安心して来られる者となるのがよいのか。あなたがたが好む通りに行いなさい。本当にかれは，あなたがたの行うことを見守られる。

41. 訓戒（クルアーン）がかれらのもとに来た時，それを拒否した者は（われから隠れられない）。本当にそれは偉大な啓典であり，

42. 虚偽は，前からも後ろからも，近付ことは出来ない。これは，英明で讃美すべき方からの啓示である。

43. あなたが不信者に言われていることは，あなた以前の使徒たちが言われたことと同じである。本当にあなたの主は，寛容の主であり，また厳罰の主であられる。

44. われがクルアーンを外国語で下したならば，かれらはきっと，「この印は，どうしてはっきり述べられないのでしょう。何と，アラビア人（の使徒）に外国語（の啓示）なのですか。」と言う。言ってやるがいい。「それは信仰する者にとっては導きであり，治療である。だが信じない者は，その耳が鈍くなり，またそれが（分らず）盲目である。かれらは，遠い所から呼びかけられる（ようなも）のである。」

45. われは確かにムーサーに啓典を授けたのだが，それに就いて異論が起こった。もし主から（審判の時に就いて）前もって，御言葉が下っていなかったならば，その時かれらの間は解決されていたであろう。だがかれらはまだ疑いを抱き半信半疑でいる。

46. 善行をなす者は自分を益し，悪行をなす者は自分を損なう。あなたがたの主は，そのしもべを不正に取り扱われない。

47.（審判の）時に関する知識は，かれだけが知るところ。かれが知らずに，一つの果実も，その外皮から出てくるものではない。また女や雌が子を宿すことも分娩することもない。その日，かれらに尋ねられる。「われの同僚とやら（の偶像たち）は，何処にいるのか。」かれらは申し上げよう。「あなたに御伝えします。わたしたちの中には一人の証人もおりません。」

48. かれらが先に拝していたものたちは，かれらを捨てて隠れてしまい，そこでかれらは，逃げ場もないことが分る。

49. 人間は幸福を祈って，疲れることをしらない。だが不幸に見舞われると，落胆し絶望してしまう。

50. 災厄にあった後われの慈悲に浴させると，かれは必ず，「これはわたし（の力）には当然のことです。（審判の）時が，来るとは考えられません。また主に婦されても，わたしはかれの御許で，褒美をもらいます。」と言う。だがわれはこれら不信心の者に対し，その行ったことを示し，必ず手荒い懲罰を味わせる。

51. われが人間に恩恵を示せば，かれは脇を向いて，（われに近付かず反って）退き去る。だが一度災厄に会えば長々と十分に祈る。

52. 言ってやるがいい。「あなたがたは考えないのか。もしそれが，（本当に）アッラーから（下された）ものであっても，あなたがたは信じないのか。遠く離れ去って分裂する者ほど，酪く迷った者が（外に）あろうか。」

53. われは，わが印が真理であることが，かれらに明白になるまで，（遠い）空の彼方において，またかれら自身の中において（示す）。本当にあなたがたの主は，凡てのことの立証者であられる。そのことだけでも十分ではないか。

54. ああ，かれらは主との会見に就いて疑っているのか。本当にかれこそは，凡てのものを取り囲む方であるのに。


聖クルアーン: 42. アッ・シューラー章

42. 相談章 〔アッ・シューラー〕

マッカ啓示 53章

章の説明

第38節に「事を相談し合う者」とあるにちなみ，相談章と名付けられ，マッカ後期の啓示である。本章はハー・ミーム群の第3番目の章で，啓示を通じて下されたアッラーの慈悲と導きによって，悪や冒(演?)がいかに救われるかが主題である。実にあらゆる重要事件について，協議しなければならないことが，一つの法則としてムスリムに命じられる。

慈悲あまねく慈愛深きアッラーの御名において。

1. ハー・ミーム。

2. アイン・スィーン・カーフ。

3. このように（主は）あなたに啓示なされる。以前の者たちにも啓示されたように。アッラーは，偉力ならびなく英明であられる。

4. 天にあり地にある凡てのものは，かれの有である。かれは至高にして至大であられる。

5. 諸天は，その上の方から，ばらばらに裂けようとしている。そして天使たちは，主を讃えて唱念し，地上のもののために赦しを請い願う。ああ，本当にアッラーこそは，寛容にして慈悲深くあられる。

6. それでもかれの外に，保護者を求める者がおり，アッラーはかれらを監視なされる。だからあなたは，かれらの後見人ではない。

7. このようにアラビア語でクルアーンをあなたに啓示したのは，あなたが諸都市の母と，その周辺の者に警告し，また疑いの余地のない召集の日に就いて，（かれらに）警告を与えるためである。（その日）一団は楽園に，また一団は業火の中に（入ろう）。

8. もしアッラーが御望みなら，かれらを一つのウンマになされたであろう。だがかれは，御心に適う者を慈悲の中に入らせられる。悪い行いの者には，保護者も援助者もない。

9. 何とかれらは，かれを差し置いて，守護者を求めるのか。だがアッラーこそ守護者であり，また死んだものに生を授ける方，凡てのことに全能な方である。

10. 何事によらず，あなたがたに異論があった時，その決定をするのはアッラーである。これが，わたしの主アッラーである。かれに，わたしは御(艇?)りし，かれにわたしは悔悟して帰る。

11. 天と地の創造者。かれはあなたがたのために，あなたがたの間から夫婦を，また家畜にも雌雄を創られた。このようにして，あなたがたを繁殖させる。かれに比べられるものは何もない。かれは全聴にして凡てを見透される方である。

12. 天と地の凡ての鍵は，かれに属する。かれは，御心に適う者に，恵みを広げ，またひき締められる。本当にかれは凡てのことを知り尽される。

13. かれがあなたに定められる教えは，ヌーフに命じられたものと同じものである。われはそれをあなたに啓示し，またそれを，イブラーヒーム，ムーサー，イーサーに対しても（同様に）命じた。「その教えを打ち立て，その間に分派を作ってはならない。」あなたが招くこの教えは，多神教徒にとっては重大事である。アッラーは御心に適う者を御自分のために御選びになり，また梅悟して（主に）帰る者をかれ（の道）に導かれる。

14. 知識がかれらに下った後，間もなくかれらの間の嫉妬によって分派が出来た。定められた時に関し，あなたの主からの御言葉がなかったならば，（問題は）かれらの間でとっくに解決されたであろう。だがかれらの後，啓典を継いでいる者たちはそれに就いて（未だに）疑いを抱いている。

15. だからあなたは（人を純正な教えに）招き，命じられたように堅忍不抜であれ。かれらの（虚しい）望みに従ってはならない。そして言ってやるがいい。「わたしはアッラーが下された啓典を信奉する。わたしはあなたがたの間を公正に統治するよう命じられた。アッラーはわたしたちの主であり，あなたがたの主であられる。わたしたちには，わたしたちの行いの報いがあり，またあなたがたには，あなたがたの行いの報いがある。わたしたちとあなたがたとの間に，異論などはないのである。アッラーは，わたしたちを（一緒に）召集されよう。かれこそが（わたしたちの）帰る所なのである。」

16. この（イスラーム）が（多くの者に）受け入れられた後アッラー（の教え）に就いて云々する者の論議は，主の御許では無益で，そのような（者たち）は御怒りを被り，厳しい懲罰を受けよう。

17. アッラーこそは，真理の啓典と秤を下された方である。その「時」が近いということを，あなたがたに理解させるものは何であろうか。

18. それ（時）を信じない者はそれを催促するが，信仰する者は，それが真理であることを知っているので，恐れる。本当に時に就いて論議する者は，遠く迷っている者たちである。

19. アッラーはそのしもべに対して，やさしくあられ，御心に適う者に恵みを与えられる。かれは強大にして偉力ならびなき方である。

20. 来世の耕作を願う者にはわれはその収穫を増し，また現世の耕作を願う者には，その望むだけを与えよう。だがその者には，来世での分け前はないのである。

21. それともかれらに（主の）同位者があって，アッラーが御許しになられない宗教をかれらのために立てたのか。決定的（猶予の）御言葉かなかったならば，かれらのことはとっくに裁かれていた。悪い行いの者は本当に痛ましい懲罰を受けるであろう。

22. あなたは悪行の者たちが，その行ったこと（の罪）が，自分たちに降りかかると，恐れ戦くのを見るであろう。しかし信仰して善行に動しむ者は，楽園の心地よい緑の野にいて，主の御許から，その望むところのものが得られよう。それこそは，偉大な恩恵である。

23. それは信仰して善行に勤しむしもべに対し，アッラーが伝える吉報である。言ってやるがいい。「わたしはそれに対して，何の報酬もあなたがたに求めてはいない。わたしはあなたがたの近親としての情愛だけを求める。それで誰でも，善行をなす者には，それに対しさらに良いものが与えられる。本当にアッラーは，寛容にしてよく感謝される方である。」

24. それともかれらは，「かれ（ムハンマド）はアッラーについて嘘をでっち上げた。」と言うのか。アッラーが御望みならば，あなたの心を封じることも出来る。またアッラーは，その御言葉によって虚偽を消し，真理を打ち立てることも出来る。本当にかれは胸の中に抱くことを知り尽される。

25. かれこそは，しもべたちの悔悟を受け入れ，様々な罪を許し，あなたがたの行うことを知っておられる。

26. かれは信仰して善行に動しむ者に答えて，恩恵を増やされる。だが不信心な者に対しては，厳しい懲罰を科される。

27. もしアッラーが，そのしもべたちに対し過大に恵みを授けるならば，かれらはたちまち不正にはしる。しかし，かれは望むことを，適度に下される。本当にかれはそのしもべたちを熟知し監視なされる方である。

28. かれこそは（人びとが）絶望した時，雨を降らせ，慈悲を垂れられる方。かれは讃美すべき愛護者であられる。

29. 天と地の創造と，その間に(捲?)き散らされた生きとし生ける物は，かれの印の中にある。またかれは，御望みの時に，一斉にかれらを召集なされる権能者である。

30. あなたがたに降りかかるどんな不幸も，あなたがたの手が稼いだものである。それでもかれは，（その）多くを赦される。

31. あなたがたは地上において，かれを挫くことは出来ない。あなたがたには，アッラーの外にどんな愛護者も援助者もないのである。

32. また，かれの印の一つは船で，それはちょうど海の中を進む山のようである。

33. もしかれの御心なら風を静められ，それで（船は）海面に泊ってしまう。本当にこの中には，よく耐え感謝する者への印がある。

34. またかれは，（人びとが）自ら犯した罪のために，それら（船）を難破させることも出来る。だが（その罪の）多くを許される。

35. しかし，われの印に就いて論議する者は，免れる場もないことを知るであろう。

36. あなたがたに与えられる凡てのものは，現世の生活における（暫しの）享楽（に過ぎない）。信仰して，主を信頼する者にとっては，アッラーの御許にあるものこそ，もっとも善であり，はるかに永続する。

37. また，大罪や破廉恥な行為を避ける者，怒ってもゆるす者，

38. また主（の呼びかけ）に答えて礼拝の務めを守る者，互いに事を相談し合って行う者，われが授けたものから施す者，

39. 迫害に会った時，助け合い，防衛する者，（にとって，アッラーの御許にあるものこそ，もっとも善であり永続する）。

40. 悪に対する報いは，それと同様の悪である。だが寛容して和解する者に対して，アッラーは報酬を下さる。本当にかれは悪い行いの者を御好みになられない。

41. 不当なことをされた者が，自ら守って（報復して）も，これらの者に対して罪はない。

42. 他人に悪を行い，また度を越した復讐を企て地上を騒がす者たち，かれらに対する（アッラーの）罰は痛ましい懲罰があるだけである。

43. だが耐え忍んで赦してやること，それこそ（アッラーの決められた）確固たる人の道というもの。

44. アッラーが迷うに任せた者には，その後擁護者はないのである。あなたがたは悪を行う者が，懲罰を見ると，「何とか引返す道はないでしょうか。」と言うのを見るであろう。

45. あなたがたは，かれらが卑しめられて業火に晒され盗み目で見据えているのを見よう。信仰する者は，「復活の日に，自分自身と追従者を失う者は，本当の損失者です。と言う。ああ，悪を行った者は，本当に永遠の懲罰を受ける。

46. かれらにはアッラーの外に，助ける守護者はない。アッラーが迷うに任せた者には，（帰る所への）道はないのである。」

47. 避けられない日が，アッラーからあなたがたの許にやって来る前に，あなたがたの主（の呼びかけ）に答えなさい。その日あなたがたには避難所もなく，（自分の罪を）否認する余地もない。

48. もしかれらが背き去っても，われはかれらへの見張り人として，あなたを遣わした訳ではない。あなた（の務め）は，（啓示の）伝達だけである。人間はわれが恵みを味わせると，それにより高慢になる。ところが，自分の手が犯した行いのために不幸に悩まされると，本当に恩を忘れる。

49. 天と地の大権は，アッラーの有である。かれは御心のままに創られる。かれは，御望みの者に女児を授け，また御望みの者に男児を授けられる。

50. また男と女を混ぜ（て授け），また御望みの者を不妊になされる。本当にかれは全知にして強力であられる。

51. アッラーが，人間に（直接）語りかけられることはない。啓示によるか，帳の陰から，または使徒（天使）を遣わし，かれが命令を下して，その御望みを明かす。本当にかれは，至高にして英明であられる。

52. このようにわれは，わが命令によって，啓示（クルアーン）をあなたに下した。あなたは，啓典が何であるのか，また信仰がどんなものかを知らなかった。しかしわれは，これ（クルアーン）をわがしもべの中からわれの望む者を導く一条の光とした。あなたは，それによって（人びとを）正しい道に導くのである。

53. 天にあり地にあるすべてのものを所有するアッラーの道へ。見よ，本当にすべてはアッラー（の御許）に帰って行く。


聖クルアーン: 43. アッ・ズフルフ章

43. 金の装飾章 〔アッ・ズフルフ〕

マッカ啓示 89章

章の説明

本章の名は，35節に「黄金の装飾」とあるにちなみ，名付けられる。ハー・ミーム群の第4番目の章で，真理と啓示の其実の栄光と，とかく人びとが崇拝しがちな偽りの輝きとの対照を，イブラーヒーム，ムーサー，イーサーの例により，示され，偽りが暴露されて真理が現われるに至る事実が説かれ，この題名の意味が全章にあふれている。実に現世における輝きや節りは東の間のもので，其実の栄光の下に消滅し去ることが説かれる。

慈悲あまねく慈愛深きアッラーの御名において。

1. ハー・ミーム。

2.（事物を）明瞭にする啓典にかけて（誓う）。

3. 本当にわれは，それをアラビア語のクルアーンとした。あなたがたが理解するために。

4. それはわが許の母典の中にあり，非常に高く英知に益れている。

5. あなたがたが反逆の民であるというために，われは，この訓戒をあなたがたから取りあげて，放置出来ようか。

6. われは如何に多くの預言者を，昔の民に遣わしたことか。

7. だが預言者が来る度に，かれらは嘲笑しないことはなかった。

8. それでわれはこれら（クライシュ族）よりも，力量の優れた者を滅ぼした。昔の人の例が先にあるように。

9. もしあなたがかれらに向かって，「天と地を創造したのは誰ですか。」と問えば，かれらは必ず，「偉力ならびなく全知な御方が創造なされたのです。」と言う。

10. かれはあなたがたのため，大地を臥所となされ，その中に道を設けられた。あなたがたを正しく導かれるように。

11. また天から適量の雨を降らせ，それで死んだ大地を甦らせられる御方である。そのように，あなたがたは（墓場から）出てくる。

12. かれは凡てのものを一対に創造し，またあなたがたのために，舟と家畜を乗物として備えられた。

13. あなたがたは，その背に安全に乗り，それに乗る時，あなたの主の恩恵を念じ，（祈って）言う。「かれを讃えます。これらのものをわたしたちに服従させる御方。これはわたしたちには叶わなかったことです。

14. 本当にわたしたちは，主に必ず帰るのです。」

15. それなのにかれら（多神教徒）は，かれのしもべ（天使）を，（アッラーの娘などと称して）かれの分身としている。本当に人間は，恩を忘れる。

16. それともあなたがたはかれが創られたものの中から（天使を）娘として選び，あなたがたは男児だけ授かるとでも言うのか。（いやそうではない。）

17. かれらの或る者は，慈悲深き御方に引き合いに出したもの（女児の誕生）を，知らされると，かれの顔は終日暗く，悲嘆にくれてしまう。

18.（美しい） 着物を着て大事に育てられるが明らかな根拠がないのに口論する者（をアッラーと同位にし）てもよいのか。

19.（それでも）慈悲深き方のしもべである天使たちを，女性とするのか。これらの（天使）の創造を証言できるのか。かれらの証言は記録され，（審判の日に）糾問されよう。

20. かれらは，「慈悲深き御方が御望みなら，わたしたちは決してかれら（神々）を，崇拝しませんでした。」と言う。かれらはそれに就いて何の知識もなく，只臆測するだけである。

21. それともわれがこれより前に授けた啓典があって，かれらはそれを固く守っている（とでも言う）のか。

22. いや，かれらは言う。「わたしたちは祖先が，一つの道を踏んでいたのを見て，その足跡によって導かれているのです。」

23. 同じように，われがあなた以前にも，町の警告者を遣わす度に，その地の富裕な者たちは，「本当にわたしたちは，祖先が一つの教えを奉しているのを見ています。それでその足跡を踏んでいるのです。」と言っていた。

24. かれ（使徒）が，「何と，祖先が従っていたあなたがたの知るものよりも，良い導きを（打？）してもか。」と言うとかれらは，「あなたが届けたものは，わたしたちは信じません。」と言った

25. それでわれは，かれらに報復した。見よ，信仰を拒否した者の最後がどうであったかを。

26. イブラーヒームが，その父とその人びとにこう言った時のことを思い起せ。「本当にわたしは，あなたがたが崇拝するものと絶縁します。

27. わたしを御創りになり，わたしを必ず御導き下される方にだけ（仕えます。）」

28. かれはそれを，子孫への永遠の言葉として残した。必ずかれらは（主に）返る言葉と（思って）。

29. いや，われは，真理がかれらのところに来て，使徒が（事物を）明瞭にするまで，これらの者や，その祖先の者を，享楽させた。

30. だが，真理がかれらのところに来たとなると，「これは魔術です。わたしたちは，決してこれを信じません。」と言う。

31. またかれらは，「このクルアーンは，何故2つの町の有力な人物に下されなかったのでしょうか。」と言う。

32. かれらは主の慈悲を割り当てるのか。われは，現世の暮しに必要な物を，あなたがたに配分し，また或る者を外の者より上に地位を上げ，或る者を外に服させる。あなたの主の慈悲は，かれらが蓄積したものより，はるかに尊いのである。

33. 人間が（凡て不信心な）一団となる恐れがなければ，われは慈悲深き御方を信じない者のために，その家には銀の屋根，それに登るのに（銀の）階段を設け，

34. その家には（銀の）扉，またかれらを（銀の）寝床に寄りかからせよう。

35. また金の装飾も（施したであろう）。しかしこれらの凡ては，現世の生活の享楽に過ぎない。あなたの主の御許の来世こそが，主を畏れる者のためのものである。

36. 慈悲深き御方の訓戒に目を瞑る者には，われはシャイターンをふり当てる。それは，かれにとり離れ難い友となろう。

37. こうして（悪魔は正しい）道からかれらを拒む，しかもかれらは，自分は（正しく）導かれているものと思い込んでいる。

38. われの許にやって来る時になって，かれは，「わたしとあなた（悪魔）の間に，東と西の隔たりがあったならば。」と言う。ああ何と悪い友（をもったこと）よ。

39. あなたがたは悪を行っていたのだから，今日となっては何をいっても役立たない。あなたがたは皆懲罰を受ける。

40. あなたは耳を傾けない者に聞かせることができようか。また目をそらす者や，明らかに迷いや過ちの中にいる者を，導くことが出来ようか。

41. それで仮令あなたを召し上げても，われは必ずかれらに報復する。

42. またかれらに約束したことを，あなたに見せることも出来る。われがかれらを制圧するなどいともたやすい。

43. それであなたに啓示したものを，しっかりと守れ。本当にあなたは，正しい道を辿っている。

44. これはあなたにとっても，またあなたの人びとにとっても，正しく訓戒である。やがてあなたがたは，（責務につき）問われるのである。

45. あなた以前にわれが遣わした，使徒たちに問いなさい。われは，慈悲深き御方以外に仕えるべき神々を置いたのか。

46. 本当にわれは，ムーサーに様々な印を持たせて，フィルアウンとその長老たちに遺わした。かれは言った。「わたしは，本当に万有の主の使徒です。」

47. ところが，わが種々の印を現わしたのに，見よ。かれらはそれを嘲り笑った。

48. それでわれが次々にかれらに示した印は，どれもその仲間のものより，偉大なものであった。そして懲罰をもってかれらを懲らしめた。必ずかれらは（われの許に）帰るであろう（ことを思って）。

49. その時かれらは言った。「魔術師よ，主があなたと結ばれた約束によって，わたしたちのために祈ってください。わたしたちは本当に導きを受け入れるでしょう。」

50. だが，われがかれらから懲罰を取り除くと，同時にかれらはその約束を破ってしまった。

51. そしてフィルアウンはその民に宣告して言った。「わが民よ，エジプト国土，そしてこれら足もとを流れる川は，わたしのものではないのですか。あなたがたは（そんなことが）分らないのですか。

52. わたしは，この卑しい，明瞭に言い表わすこともできない者よりも，優れているのです。

53. 何故黄金の腕環がかれに授けられないのですか。また何故天使たちが，付添ってかれと一緒に遣わされないのですか。」

54. このようにかれはその民を扇動し，民はかれに従った。本当にかれらは，アッラーの掟に背く者たちであった。

55. こうしてかれらはわれを怒らせたので，われはかれらに報復し，凡てを溺れさせ，

56. かれらを過去（の民）とし，後世の者のために（戒めの）例とした。

57. マルヤムの子（イーサー）のことが，一例として（クルアーン）に上げられると，見よ。あなたの人びとはそれを（嘲笑して）喚きたてる。

58. そしてかれらは，「わたしたちの神々が優るのか，それともかれ（イーサー）か。」と言う。かれらがかれ（イーサー）のことを言うのは，あなたに，只議論をふりかけるためだけである。いやはや，かれらは論争好きの民であることよ。

59. かれ（イーサー）は，われが恩恵を施したしもべに過ぎない。そしてかれを，イスラエルの子孫に対する手本とした。

60. そしてもしわれが望むならば，あなたがたの間から天使を上げ，次ぎ次ぎに地上を継がすことも出来る。

61. 本当にかれ（イーサー）は，（審判の）時の印の一つである。だからその（時）に就いて疑ってはならない。そしてわれに従え。これこそ，正しい道である。

62. 悪魔をして，あなたがたを（アッラーの道から）妨げさせてはならない。本当にかれは，あなたがたの公然の敵である。

63. イーサーが様々な明証をもってやって来た時言った。「本当にわたしは，英知をあなたがたに(西?)し，あなたがたが論争することの，多少の部分をあなたがたのために，説き明かすためである。それでアッラーを畏れ，わたしに従え。

64. 本当にアッラーこそはわたしの主であり，またあなたがたの主であられる。かれに仕えなさい。これこそ，正しい道である。」

65. だがかれらの間の諸派は，仲互いした。これら悪を行う者こそ災いである。苦悩の日の懲罰のために。

66. かれらは，只待っているのか。かれらが意識しない時に，突然やって来る（審判の）時を。

67. その日，主を畏れる者を除いては，（親しい）友も互いに敵となろう。

68. わがしもべよ，その日あなたがたには恐れもなく，また憂いもない。

69. わが印を信じて，（われの意志に）服従，帰依していた者よ，

70. あなたがた，そしてあなたがたの配偶者も歓喜の中に楽園に入れ。」

71. かれらには数々の黄金の皿や杯が，次々に回され（楽園の）中には各自の望むもの，また目を喜ばすものがあろう。あなたがたは永遠にそこに住むのである。

72. これがあなたがたの行ったことに対し，あなたがたに継がせられた楽園である。

73. そこにはあなたがたのために豊富な果実があり，それにあなたがたは満足する。

74. 罪を犯した者は，地獄の懲罰の中に永遠に住む。

75.（懲罰は）かれらのために軽減されず，その中で全く希望を失う。

76. われがかれらに不装を働いたのではない。かれらが（自ら）不義を働いたのである。

77. かれらは，「看守よ，あなたの主に頼んでわたしたちの始末を付けて下さい。」と叫ぶ。しかし，かれは（答えて），「あなたがたは，滞留していればよいのである。」と言う。

78. われは確かにあなたがたに真理を届けた。だがあなたがたの多くは，真理を嫌った。

79. かれら（マッカの多神教徒たち）は，（使徒に対し）策謀を張り廻らしたつもりだろうが，われこそ，（かれらに対して策謀を）廻らしてある。

80. それともかれらは，われがかれらの秘めごとや謀議を，聞かないとでも思うのか。いや，わが使徒たち（天使）は，かれらの傍らで記録している。

81. 言ってやるがいい。「もし慈悲深き御方が子を持たれるなら，このわたしがその最初の崇拝者となる。

82. 天と地の主，（大権の）玉座の主，かれらの配するものを（超絶なされる）主に讃えあれ。」

83. それであなたがたは，約束されたかれらの日に当面するまで，かれらを無駄口と戯れに放置しておくがいい。

84. かれこそは天における神，また地における神であり，英明にして全知であられる。

85. 天と地の大権，そしてその間の凡てのものが帰属する方，かれに祝福があるように。またかれの御許にだけ（審判の）時の知識はあり，われの御許にあなたがたは帰されるのである。

86. かれの外に，かれらが祈るものは，執り成す力を持たない。只真理を実証する者は別である。かれらは（使徒を）知っている。

87. もしあなたがかれらに，「誰がかれらを創ったのですか。」と問えば，必ず「アッラー。」と言う。それなのに，かれらはどうして（真理から）迷い去るのか。

88.（われは預言者が）「主よ，これらの者は本当に不信の民です。」と言うのを（聞いた）。

89.（それで主は仰せられた。）かれらから逸れて去りなさい，だが「平安あれ。」と（挨拶して）言いなさい。やがてかれらも知るであろう。


聖クルアーン: 44. アッ・ドハーン章

44. 煙霧章 〔アッ・ドハーン〕

マッカ啓示 59章

章の説明

本章名は，第10節に「天が明瞭な煙霧を起す日まで」とあるのにちなみ，名づけられ，早魃，飢饉について記される。ハー・ミーム群の第5番目の章で，世俗的な誇りや力は，精神的な背景がなければ，塵のような取りに足りないもので，善と恵とがどんな結果になるかが説かれる。

慈悲あまねく慈愛深きアッラーの御名において。

1. ハー・ミーム。

2.（事物を）明瞭にする，この啓典にかけて（誓う）。

3. 本当にわれは，祝福された夜，これを下して，（悪に対して不断に）警告を与え（ようとす）るものであろ。

4. その（夜）には，英知に就いて凡ての事が明確にされる。

5. わが許からの命令である。本当にわれが何時も使徒を）遣わすのは，

6. あなたの主からの慈悲である。本当にかれは，全聴にして全知であられ，

7. 天と地，そしてその間の凡てのものの主である。もしあなたがた（の信仰）が確かならば。

8. かれの外に神はなく，生を授け死を授けられる。あなたがたの主，またあなたがたの祖先の主であられる。

9. それなのにかれらは疑って，戯れている。

10. 待っていなさい，天が明瞭な煙霧を起す日まで。

11.（それは）人びとを包む。（かれらは言う）。「これは痛ましい懲罰です。」

12.「主よ，わたしたちからこの懲罰を免じて下さい。本当に信仰いたします。」

13. どうして（再び）かれらに訓示があろう。かれらには公明な使徒が確かに来たのに，

14. かれらはかれ（使徒）から背き去って，「他人に入れ智恵された者，(ほ?)かれた者です。」と言ったではないか。

15. われが暫くの間，懲罰を解除すると，あなたがたは必ず（不信心に）戻る。

16. われが猛襲する（審判の）日，本当にわれは，（厳正に）報復する。

17. かれら以前にも，われはフィルアウンの民を試みた。その時かれらに尊い使徒（ムーサー）が来て，

18.（言った。）「アッラーのしもべたち（イスラエルの子孫）を，わたしに返しなさい。本当にわたしは，あなたがたの許にやって来た誠実な使徒です。

19. アッラーに対して，高慢であってはなりません。本当にわたしは明白な権威をもって，あなたがたの所にやって来たのです。

20. あなたがたが（わたしを）石撃ちにするなら，わたしそしてあなたがたの主でもある御方に，救いを求めます。

21. もしあなたがたが，わたしを信じないならば，わたしには構わないでください。」

22. そこで，かれは主に祈っ（て言っ）た。「これらは罪深い人びとです。」

23.（主の御答えがあった。）「あなたは夜の中に，わがしもべと共に旅立て。必ずあなたがたに追っ手がかかろう。

24. そして海は（渡った後）分けたままにして置け。本当にかれらは，溺れてしまうことであろう。」

25. かれらは，如何に多くの園と泉を残したか。

26. また（豊かな）穀物の畑と，幸福な住まいを，

27. またかれらがそこで享楽していた良い物を（残したか。）

28.（かれらの最後は）こうであった。そしてわれは，外の民に（それらを）継がせた。

29. かれらのために，天も地も泣かず，かれらに猶予も与えられなかった。

30. われは，イスラエルの子孫を屈辱の懲罰から救い，

31. フィルアウンから（救い出した）。本当にかれは，高慢で無法者であった。

32. われは思うところにより，かれらを諸民族の上に選んだ。

33. そして明白な試練を含む，数々の印を与えた。

34. さてこれら（マッカの偶像信者）は（愚かにも）言う。

35.「わたしたちは最初死ねば（2度と）起こされない。

36. もしあなたがた（の言葉）が真実なら，わたしたちの祖先を連れ戻してみなさい。」

37. かれら（マッカの偶像信者）はトッバウの民か，またそれ以前の者たちより優れているのか。われはかれら（諸民族）を滅ぼしたのである。本当にかれらは罪を犯した者であった。

38. われは天と地，そしてその間にある凡てのものを，戯れに創ったのではない。

39. われは，天地とその間の凡てのものを，只真理のために創った。だが，かれらの多くは理解しない。

40. 本当に（善悪の）選別の日は，凡てのものに定められた日である。

41. その日，友はその友のために何も役立てず，またかれらは援助も得られない。

42. だがアッラーの御慈悲を被むった者たちは別である。本当にかれは偉力ならびなく慈悲深くあられる。

43. 本当にアッ・ザックームの木こそは，

44. 罪ある者の糧である。

45. それは溶けた銅のように内臓の中で沸騰しよう，

46. 熱湯が滾りかえるように。

47.（声がして言われよう。）「かれを捕えよ，燃えさかる炎の只中に，引きずり込め。

48. それから，かれの頭の上に沸騰する湯の痛苦を浴びせよ。

49. あなたは（これを）味わうがいい。本当にあなたは，力のある尊貴な者であった。

50. これこそあなたがたが，疑っていたものである。」

51. 本当に，主を畏れた者は，安泰な所にいる。

52. 園と泉の間に，

53. 絹や錦を纒い，互いに向かい合って，

54. このようにわれは，輝いた大きい目の乙女たちをかれらの配偶者にするであろう。

55. かれらはそこで平安に，凡ての果実を求められ，

56. 最初の死の外に，そこで（再び）死を味わうことはなく，燃える炎の責め苦から守護されよう。

57. あなたの主からの賜物，それこそは至福の成就であろ。

58. われはこの（クルアーン）を，あなたの言葉（アラビア語）で（下し）分りやすくした。かれらは，理解し諭されるかもしれない。

59. だからしばらく待って様子を見なさい。本当にかれらの方も様子を伺っているのだから。


聖クルアーン: 45. アル・ジャーシヤ章

45. 跪く時章 〔アル・ジャーシヤ〕

マッカ啓示 37章

章の説明

本章名は，28節に「各集団が跪きながら，うんぬん」とあるにちなみ，名付けられる。ハー・ミーム群の第6番目の章で，われわれの周囲に見る，種々のアッラーのしるしが，至善であるにもかかわらず人びとは日常生活上，不信心で信仰を嘲笑する。しかしかれらすべての者は，やがて跪いてしまうであろう。

慈悲あまねく慈愛深きアッラーの御名において。

1. ハー・ミーム。

2. この啓典の啓示は，偉力ならびなく英明な，アッラーから（下されたもの）である。

3. 本当に天と地には，信者たちにとり種々の印がある。

4. またあなたがた自身の創造，そしてかれが（地上に）撤き散らされた生きとし生けるものには，信心堅固な者に対し，種々の印がある。

5. 昼と夜との交替，またアッラーが天から下された糧，それによって死んでいる大地が甦ること，また風向きの変化にも，知性ある者への種々の印がある。

6. これらは，真理によってわれがあなたに読誦するアッラーの印である。アッラーとその啓示以外に，どんな説諭を（かれらは）信じようとするのか。

7. 災いなるかな，凡ての罪深い嘘付き者たちよ。

8. アッラーの啓示がかれに読誦されるのを聞いても，なお強情，高慢で，それが聞こえないかのようである。それなら痛ましい懲罰をかれらに告げ知らせよ。

9. かれらは，わが啓示の一端を理解すると，それを嘲笑的にとる，これらの者には，恥ずべき懲罰がある。

10. かれらの行く先は地獄で，その行ったことは，かれらに役立つことは何もなく，また守護者として，アッラー以外に祈ったものも，役立たない。かれらには手痛い懲罰がある。

11. これが（真の）導きである。主の印を信じない者たちには，忌しく苦しい懲罰がある。

12. アッラーこそは海をあなたがたに従わせられた方で，かれの御命令によって，船はそこを航行し，あなたがたはかれの恩恵（の通商往来）を追求する。それであなたがたは，感謝するであろう。

13. またかれは，天にあり地にある凡のものを，（賜物として）あなたがたの用に服させられる。本当にこの中には，反省する者への印がある。

14. 信仰する者たちに言え。アッラーの日を望まない者でもゆるしてやれ。なぜなら，現世でのかれらの所業に応じて，アッラーはかれら一団に来世で報いられるのだから。

15. 誰でも善行をする者は自らを益し，悪行をする者は自らを損なう。それからあなたがたの主の御許に帰されるのである。

16. 本当にわれは，イスラエルの子孫に啓典と英知と預言の天分を授け，様々の善い給養を与え，また諸民族よりも卓越させた。

17. またわれは（宗教の）事に就いて，かれらに明証を授けた。それで知識がかれらの許に来た後において，自分たちの間の族妬により，異論を唱えるようになった。本当にあなたの主は，異論を唱えたことに就いて，復活の日に御裁きになられる。

18. その後われは，あなたに命じ（正しい）道の上に置いた。それであなたはその（道）に従い，知識のない者の虚しい願望に従ってはならない。

19. 本当にかれらは，あなたにとってアッラー（からの懲罰）に対し全く無力である。悪を行う者は，お互い同士友である。だがアッラーは，主を畏れる者の友である。

20. この（クルアーン）は，人びとに対する明証であり，導きであり，また信心の堅固な者への慈悲である。

21. あなたがたは，われが悪行を追求する者を，信仰して善行に動しむ者と同じに扱うとでも思うのか。（不信心者たちの）生（現世）と死（来世）が同じであるとでも思うのか。かれら（不信者）の判断こそ誤算である。

22. アッラーは，天と地を真理によって創造なされた。そして各人は，その行ったことに対して報いられ，不当に扱かわれることはないのである。

23. あなたがたは自分の虚しい願望を，神様として崇めている者を見ないか。アッラーは御承知のうえでかれを迷うに任せ，耳や心を封じ，目を覆われた。アッラーに（見放された）後，誰がかれを導けよう。あなたがたは，これでも訓戒を受け入れないのか。

24. かれらは言う。「有るものは，わたしたちには現世の生活だけです。わたしたちは生まれたり死んだりしますが，わたしたちを滅ほすのは，時の流れだけです」しかしかれらは，これに就いて何の知識もなく，只臆測するだけである。

25. われの明白な印がかれらに読誦されると，かれらの論法は只，「あなたの言葉が真実ならば，わたしたちの祖先を連れ戻しなさい」と言うだけである。

26. 言ってやるがいい。「アッラーが，あなたがたに生を授け，それから死なせ，それから復活の日に，あなたがたを召集なされる。それに就いて疑いはない。だが，人びとの多くは，これを理解しない。」

27. 天と地の大権は，アッラーの有である。時が，到来する日，虚偽に従う者は失敗者となる。

28. あなたは，各集団が跪きながら，夫々の集団で自分の記録の所に呼ばれるのを見よう。この日，あなたがたが行ったことに対して報いられるのである。

29. このわれの記録こそはあなたがたについて真実を語る。本当にわれは，あなたがたの行ったことを書き留めさせて置いた。

30. それで信仰し，善行に勤しんだ者，主はかれらを，慈悲の中に入らせられる。これは明らかに至福の成就である。

31. それから不信者に対しては，「われの啓示が，あなたがたに読誦されなかったのか。あなたがたは高慢で，犯罪者である。」（と言われよう）。

32. そして（かれらに向かって，）「アッラーの御約束は，本当に真実である。（審判の）時は，疑いの余地はないのである。」と告げられると，あなたがたは，「時が何であるのか，わたしたちには分りません。それは全く臆測に過ぎないと思います。だからわたしたちは，しっかりした確信など持てません。」と言った。

33. こうして，かれらの行った様々な悪がかれらに現われ，かれらの嘲笑していたことが，かれらをとり囲む。

34. 仰せられよう。「今日われは，あなたがたを忘れるであろう。あなたがたが，この日の対面を忘れたように。あなたがたの住まいは業火である。あなたがたには，（もはや）助ける者はないのである。

35. それはあなたがたが，アッラーの印を嘲笑し，現世の生活があなたがたを欺いていたためである。それで今日は，そこから出して貰えず，また，（アッラーの）御恵みにもあずかれない。」

36. 諸天の主，大地の主。万有の主，アッラーにこそ凡ての称讃あれ。

37. 天と地における，尊厳は，かれ（だけ）のものである。かれは偉力ならびなく英明であられる。


聖クルアーン: 46. アル・アハカーフ章

46. 砂丘章 〔アル・アハカーフ〕

マッカ啓示 35章

章の説明

本章名は，第21節のアードの民の破滅に関連した砂の丘にちなんで名付けられる。ハー・ミーム群の最後の章である。アル・アハカーフとは，砂の丘の長いうねうねと曲り連った地をいい，アードの民の住む国の特徴で，ハドラマウトとイエメンに隣接する地である（7……65注参照）。この民は当時灌漑された地にいたが，その罪のために，第24－25節に記される災厄に会う。本章で教えられるところは，アッラーは不信心者によって真理が拒否されるならば，それに対し必ず懲罰をもって答えられ，真理は完全に擁護されることである。

慈悲あまねく慈愛深きアッラーの御名において。

1. ハー・ミーム。

2. この啓典の啓示は，偉力ならびなく英明なアッラーから（下されたもの）である。

3. われは，真理と期限を定めずには，天と地，そしてその間の凡てのものを，創造しなかった。だが信仰しない者は，かれらに警告されたことから背き去る。

4. 言ってやるがいい。「アッラーを差し置いてあなたがたが祈るものに就いて考えないのか。かれらが，大地で創ったものが何かあるのなら，わたしに見せるがいい。また天の創造においてかれら（偶像）の参与があるとでもいうのか。もしあなたがたの言葉が真実なら，これ（クルアーン）以前の啓典かまたは（古代入）の知識のかけらでもよいからわたしに(西?)せ。」

5. アッラー以外のものを，祈る者より迷っている者が外にあろうか。これらの者は，復活の日まで答えは得られない。またかれら（神々）は，その祈りに気付かない。

6. また人間が（審判に）集められた時，かれら（神々）は，かれらに対し敵となり，かれらへの崇拝など，認めることもない。

7. われの明白だ印が，かれらに読誦されると，信仰しない者はかれらの許に来た真理に就いて言う。「これは明らかに魔術です。」

8. またかれらは，「かれ（ムハマンド）が，それ（クルアーン）を捏造したのです。」と言う。言ってやるがいい。「もしわたしがそれを捏造したのなら，あなたがたはアッラーから（の恩恵を），何もわたしにあずからせないであろう。かれはあなたがたが，それ（クルアーン）に就いて語ることを最もよく知っておられる。かれは，わたしとあなたがたの，立証者として万全であり，かれは寛容にして慈愛ぶかき御方であられる。」

9. 言ってやるがいい。「わたしは使徒たちの中の革新者ではない。（何故なら）わたしに，またあなたがたに何がなされるのかをわたしは知らない。只，わたしは啓示されたことに従うだけであり，わたしは，公明な一人の警告者に過ぎない。」

10. 言ってやるがいい。「あなたがたは考えてみたのか，もし（クルアーンが）アッラーの御許からであり，それをあなたがたは拒否し，しかも，イスラエルの子孫の一人がそれ（ムーサーの律法）と，同じものであると立証し，それでかれ自身クルアーンを信じたのに，あなたがたは（なお）高慢にも信じなかったとすれば（あなたがたは不義の徒になるのではないのか）。本当にアッラーは，不義の民を御導きになられない。」

11. 信じない者は信仰する者に言う。「もしこの（クルアーンを信じること）が良いのであれば，かれらがわたしたちに，先んじる筈はない。」またかれらはそれによって，導きなどを受けないのであるとして，「これは昔の作り話しです。」と言う。

12. しかしこの（クルアーン）以前にも導きがあり，慈悲であるムーサーの啓典（律法）があった。それにこれは，アラビア語でそれを確証する啓典で，悪業をなす者への警告であり，また善行に勤しむ者ヘの吉報である。

13. 本当に「わたしたちの主は，アッラーです。」と言い，その後（その道において）堅固な者には恐れもなく，憂いもない。

14. これらは楽園の住人で，その中に永遠に住む。（それが）かれらの（善）行に対する報奨である。

15. われは，両親に対し優しくするよう人間に命じた。母は懐胎に苦しみ，その分娩に苦しむ。懐胎してから離乳させるまで30ヶ月かかる。それからかれが十分な力を備える年配に達し，それから40歳にもなると，「主よ，わたしと両親に対して，あなたが御恵み下された恩恵に感謝させて下さい。またあなたの御喜びにあずかるよう，わたしが，善行に勤しむようにして下さい。また子孫も，幸福にして下さい。わたしは悔悟してあなたの御許に帰ります。本当にわたしは，服従，帰依する者です。」と言うようになる。

16. これらの者は，われがその行いの中最善のものを受け入れる者たちで，様々な誤った行いは見逃し，楽園の住人の中（に入る者）であろう。これはかれらと結ばれた，真実の約束である。

17. だが自分の（信心深い）両親に向かって言う者がある。「ああ，いやだ2人とも，わたしが甦らされるのですか。わたし以前に幾世代も過ぎ去って（誰一人生きかえっていない）ではありませんか。」両親はアッラーの御助けを願って（言った）。「まあ，情けないこと。あなたは信仰しなさい。本当にアッラーの御約束は真実なのです。」それでもかれは，「これは昔の物語に過ぎない。」と言う。

18. これらの者は，以前に滅び去ったジンや人間の民族の中にいる者で，御言葉が，かれらに実証される者たちである。かれらは，本当に（完全な）失敗者である。

19. 各人には，その行ったことに応じて種々の段階がある。これはかれが，行為に対して（完全に）報われるためで，決して不当に扱われることはない。

20. 不信心者たちが，獄火の前に晒されるその日，「あなたがたは現世の生活において，様々な良いものを得ながら，それを自ら享楽した。それで今日は，恥ずべき懲罰で報いられよう。あなたがたは地上で真理を無視し，高慢であり，また（アッラーの）掟に背いていたことに対して恥ずべき懲罰で報いられよう。」（と仰せられるであろう）。

21. アードの同胞〔フード〕を思い起こしなさい。われがかれの民を砂の丘で戒めた時，確かにかれ以前にもまた以後にも，警告者たちが来て，「アッラーのほか崇拝してはならない。本当にわたしは，偉大な日の懲罰を，あなたがたのために恐れる。」（と言った。）

22. かれらは言った。「あなたは，わたしたちを神々から背かせるために来たのですか。もしあなたの言葉が本当なら，わたしたちを威しているものを(湾?)しなさい。」

23. かれは（答えて）言った。「その知識はアッラーに（だけ）あり，わたしは下されたものをあなたがたに伝えるだけである。それにしても，あなたがたは，分ろうとしない愚か者である。」

24. その時，黒雲がそれぞれの谷に押し寄せて来るのを見て人々は言った。「この雲では，一雨来るぞ。」すると（声があった）。「いや，それはあなたがたが催促するもの。それに伴う風こそは痛ましい懲罰で，

25. それは主の御命令を奉じて，凡てのものを壊滅し去る。」それで朝になると，かれらの住みかの外，何ものも見られなかった。われはこのように，罪を犯した民に報いる。

26. われは，実にあなたがた（クライシュ族）にも与えなかった力を，聴覚と視覚と心をかれらに授けた。それでもかれらは，アッラーの印を認めなかったため，その聴覚と視覚と心は，全くかれらを益することなく，かれらは自分の嘲笑していたものに，取り囲まれてしまった。

27. 本当にわれはあなたがたの周囲の数々の町村を滅ぼし，わが印を示した。（それで）かれらが（われに）帰る（ように）。

28. アッラーに近付こうと，かれらがかれを差し置いて神として拝したものたちは，何故かれらを助けなかったのか。いや（助けるどころか）偶像はかれらから姿を消してしまった。これは，（偶像を崇めるかれらの論理）かれらの偽作であり，また捏造したものであった。

29. われが，クルアーンを聞きたいというジンの仲間をあなたに差し向けた時のことを思い起しなさい。かれらがその場に臨むと互いに，「謹んで聴きなさい。」と言った。やがてそれが終ると，警告のためにその民の所に帰って行き警告した。

30. かれらは言った。「わたしの人々よ，わたしたちはムーサーの後に下された啓典を確かに聞きました。（それは）それ以前に下されたものを確証し，真理と正しい道に導くものです。

31. わたしたちの人々よ，アッラーに招く者に答えて，かれを信じなさい。かれは，あなたがたの様々な罪を赦し，痛ましい懲罰から御救いになられる。

32. アッラーの招きに答えない者は，地上においてかれ（の計画）を挫くことなど出来る筈はない。またかれらには，かれの外に保護者はない。これらの者は明らかに迷いに陥っている者である。」

33. かれら（マッカの多神教徒）は，天と地を創造なされ，その創造に疲れることもないアッラーが，死者を甦らせることくらい，できるとは思わないのか。いや，かれは凡てのことに全能であられる。

34. 信仰しない者が，火獄の前に晒される日。（かれらは間われよう。）「これは真実ではないのか。」かれらは（答えて），「本当でした。わたしたちの主に誓けて。」と言う。かれは仰せられよう。「あなたがたは不信心であったことに対する懲罰を味わえ。」

35. あなたは耐え忍ベ。（且つて）使徒たちが，不屈の決意をしたように耐え忍べ。かれら（不信心の者）のために急いではならない。かれらに約束されたこと（懲罰）を見る日，まるで（死から復活までの期間を）一日の中のほんの一時しか過してはいなかったかのように（思うであろう）。（これはアッラーからの）御達しである。滅ぼされるのは，（アッラーの）掟に背く者たちだけである（ということを）。


聖クルアーン: 47. ムハンマド章

47. ムハンマド章

マディーナ啓示 38章

章の説明

本章は，ムハンマド章または戦闘〔キタール〕章と呼ばれる。聖遷〔ヒジュラ〕後の初期，バドル戦役前の啓示である。聖預首者ムハンマドを信じる者は，ヒジュラ後の窮境から救われて発展すべく（前の章名の由来），また戦闘によって不義の者が滅ぼされて，イスラーム精神が高揚することになる（後の章名の由来）啓示である。本章から第49章までの3章は，イスラーム共同体の防衛，並びに内面的諸関係の組織秩序について記される。本章は家郷を離れたばかりで至難な環境にあるムスリムに対する士気の鼓舞に重点が置かれている。

慈悲あまねく慈愛深きアッラーの御名において。

1. 信仰しない者，また（人びとを）アッラーの道から妨げる者には，その行いを迷わせられる。

2. 信仰して善行に勤しむ者，またムハンマドに下されたものを主からの真理として信仰する者には，かれはその罪障を消滅し情況を改善なされる。

3. それも，信仰しない者が虚偽に従い，信仰する者が主からの真理に従うためである。このようにアッラーは，人びとのために比喩により（教えを）説かれる。

4. あなたがたが不信心な者と（戦場で）見える時は，（かれらの）首を打ち切れ。かれらの多くを殺すまで（戦い），（捕虜には）縄をしっかりかけなさい。その後は戦いが終るまで情けを施して放すか，または身代金を取るなりせよ。もしアッラーが御望みなら，きっと（御自分で）かれらに報復されよう。だがかれは，あなたがたを互いに試みるために（戦いを命じられる）。凡そアッラーの道のために戦死した者には，決してその行いを虚しいものになされない。

5. かれは，かれらを導きその情況を改善なされ，

6. かねて告げられていた楽園に，かれらを入らせられる。

7. 信仰する者よ，あなたがたがアッラーに助力すれば，かれはあなたがたを助けられ，その足場を堅固にされる。

8. また信仰なき者には滅亡（があるだけ）で，その行いを迷わせられる。

9. それというのも，かれらがアッラーが下されたものを嫌ったためで，かれはその行いを無効になされる。

10. あなたがたは地上を歴遊して，かれら以前の無信仰な者たちの最後がどうであったかを見なかったのか。アッラーはかれらを全滅なされた。不信者（の運命）もこれと同じ（運命）である。

11. それはアッラーが，信仰する者の守護者であられ，不信心者には守護者がないためである。

12. 本当にアッラーは信じて善行に動しむ者を，川が下を流れる楽園に入らせられる。そして信仰しない者には，（現世の生活を）楽しませ，家畜が食うように大食させて，業火をかれらの住まいとする。

13. われはあなたを追放した町（マッカ）よりももっと強い多くの都市を滅ぼしたが，かれらには援助者もなかった。

14. それで主からの明証の上にいる者と，自分の悪行を立派なものと考え，私欲に従う者とが同じであろうか。

15. 主を畏れる者に約束されている楽園を描いてみよう。そこには腐ることのない水を湛える川，味の変ることのない乳の川，飲む者に快い（美）酒の川，純良な蜜の川がある。またそこでは，凡ての種類の果実と，主からの御赦しを賜わる。（このような者たちと）業火の中に永遠に住み，煮えたぎる湯を飲まされて，腸が寸断する者と同じであろうか。

16. かれらの中には，あなたに耳を傾ける者もある。あなたの前を出て行くと，知識を授かっている者たちに向かって，「かれが今言ったことは，一体何ですか。」と訊ねる。これらの者は，アッラーに心を封じられた者で，自分の私欲に従う者である。

17. しかし導かれている者たちには，（一層の）導きと敬度の念を授けられる。

18. かれら(にせ信者）は，その時（最後の審判）を待つほかはない。それは突然かれらに下る。その兆候はすでに下っている。それ（時）が来たとき，かれらは警告をどう役立てるのか。

19. だから知れ。アッラーの外に神はないことを。そしてあなたの罪過に対し御赦しを請え。また信仰する男たち，信仰する女たちのためにも御赦しを請え。本当にアッラーは，あなたがたの働き振りも，休み方も（凡て）知っておられる。

20. 信仰する者たちは，「どうして1章〔スーラ〕が下って来ないのか。」と言う。ところが断固たる1章が下され，その中で戦闘のことが述べられると，心に病の宿る者たちは，今にも死に臨むような弱々しい瞼であなたを見よう。災あれ（かれらは死んだ方がいい。）

21. 服従することと，公正に言うこと（の方が大事である）。事（戦闘）が，決定された時は，アッラーに忠誠であることがかれらのために善い。

22. あなたがたが，もし御命令に背き去ったりして，地上に退廃を（打？）し，また血縁の断絶となるようなことを期待するのか。

23. これらの人々は，アッラーが見限った者で，聾唖（者）にされ，その目も盲目になされる。

24. かれらはクルアーンを熟読玩味しないのか。それとも心に鍵をかけたのか。

25. 本当に導きが明らかにされた後それから背き去る者は，悪魔に唆され，誤った願望の虜となる。

26. それはかれらが，アッラーの下されるものを嫌う者に向かって，「わたしたちは場合によっては，あなたがたに従いましょう。」と言ったためである。だがアッラーはかれらの秘密を知っておられる。

27. 天使たちが，かれらを召しよせ（死んでしまうこと）かれらの顔や背を打ったならどうであろうか。

28. それというのもかれらがアッラーの御怒りになることばかりを行い，かれの御喜びになられることを嫌ったため，かれがかれらの行いを虚しくしたのである。

29. それとも心に病を宿す者は，自分たちの（密な）悪意をアッラーが明るみに出されないとでも考えるのか。

30. もしわれが欲するなら，かれら（偽信者）をあなたに指し示し，その特徴によって識別出来，また（かれらは）言葉の調子によっても分る。本当にアッラーはあなたがたの行うことを知っておられる。

31. われはあなたがたの中，努力し，耐え忍ぶ者たちを区別するためにあなたがたを試みる。またあなたがたの言行をも確める。

32. 本当に信仰しない者，そして（人びとを）アッラーの道から妨げ，また導きが明らかにされた後使徒に反抗する者たちがいるが，少しもアッラーを損うことは出来ない。かれは，かれらの行いを虚しくなされる。

33. あなたがた信仰する者よ，アッラーに従い，また使徒に従え。あなたがたの行いを，虚しくさせてはならない。

34. 本当に信仰しないで，アッラーの道から（人びとを）妨げ，不信者として死ぬ者を，アッラーは決して御赦しにはなられない。

35. だから落胆してはならない。和平を唱えてはならない。あなたがたは勝利を得るのである。アッラーは，あなたがたと共におられる。決してあなたがたの行いを失敗させない。

36. この世の生活は，（一時の）遊びや戯れに過ぎない。あなたがたが信仰して自分の義務を果すならば，かれはあなたがたに報奨を与える。あなたがたは財産（の放棄）を求められているのではない。

37. もしかれがそれをあなたがたに求められ，強要されるならば，あなたがたは借しくなり，かれはあなたがたの恨み心を暴露されよう。

38. 見よ，あなたがたは，アッラーの道のために（所有するものの一部の）施しを求められるのである。それなのにあなたがたの中には，貪欲な者がいる。だが貪欲な者は，只自分の魂を損うだけである。アッラーは自足されているが，あなたがたは貧しい。もしもあなたがたが背き去るならば，かれはあなたがた以外の民を代りに立てられよう。それらはあなたがたと同様ではないであろう。


聖クルアーン: 48. アル・ファトフ章

48. 勝利章 〔アル・ファトフ〕

マディーナ啓示 29章

章の説明

本章は，ヒシュラ6年11月のホダイビヤの休戦条約について記され，それによってイスラームの勝利が確立されたので勝利章と名付けられる。ホダイビヤは，マッカの西方25キロ，今日のマッカ，ジュッダ街道上の聖域境〔フドゥード・ル・ハラム〕にあたり，いま非ムスリムの入境禁止の立札のあるところから，2キロ余先の地点である。この年聖預言者ムハンマドは，小巡礼〔オムラ〕（2……196注参照）を決定し，それに従う者約千5百人は，宗教上の定めに従って武器を携帯せず（2……194参照），アル・マディーナから約400キロを旅してホダイビアに着き野営し，後に第3代カリフになったオスマーンを派遣してマッカのグライシュ部族と小巡礼につき折衝させたが，かれの帰りが遅れ殺害されたとの風聞もあって，聖預言者も一戦を覚悟するに至り，大きな木の下で信者たちに，生死を共にすることを誓わせた（本章18節参照）。しかし幸に，オスマーンの死は誤報で，その後マッカとの折衝の末，次の内容の盟約が結ばれた。(ｲ)10年間の休戦を約束する。(ﾛ)双方の誰でも，いずれに仲間入りしても，また盟約を結んでも自由である。(ﾊ)マッカのクライシュ族の者及びその配下にある者が，責任者の許しなく聖預言者に来たときは，その者を送還しなければならない。しかしそれと反対の場合は，送還することはない。(ﾆ)聖預言者とその一団は，この年マッカには入らない。しかしその翌年はマッカに入ることができる。以上の盟約に対して不満を抱く者あり，特に(ﾊ)項はムスリム側だけが責務を負い不公平だとした。しかしムスリムがマッカに入ることこそ至大の意味があり，本盟約により信仰の自由を認めさせたことは，偉大な勝利であった。ムスリム側は，忠実にこの盟約を実行し，またその翌年は3日間の小巡礼をした。しかしマッカ側は，やがて盟約に背き，ムスリムと盟約ある氏族を攻撃したので，マッカの征服となった。実にホダイビアの盟約は，宗教上，社会上，政治上の大勝利であった。このことに関連し本章で教えられる。

慈悲あまねく慈愛深きアッラーの御名において。

1. 本当にわれは，明らかな勝利をあなたに授けた。

2. それはアッラーが，あなたのために過去と今後の罪を赦し，またあなたへの恩恵を果して正しい道に導もいて下さり，

3. また力強い援助であなたを助けようとなされるためである。

4. かれこそは，信者たちの心に安らぎを与え，かれらの信心の上に信心を加えられる方である。本当に，天と地の諸軍勢はアッラーの有である。アッラーは全知にして英明であられる。

5. それもかれが，信じる男たちと信じる女たちを川が下を流れる楽園に入らせて，その中に永遠に住まわせ，かれらの様々な罪業を消滅なされるとの思し召しから。これこそアッラーの御許では偉大な成就である。

6. またかれは，アッラーについて邪な考えをもつ偽信者や女たち，多神教徒は男も女も懲罰なされる。かれらはアッラーに就いて，悪い見解で臆測する者である。これらの者には非運が巡ってきて，アッラーはかれらに激怒され，崇られ，かれらのために地獄を準備なされる。悪い帰り所である。

7. 天と地の諸軍勢はアッラーのものである。アッラーは偉力ならびなく英明であられる。

8. 本当にわれは，実証者，吉報の伝達者また警告者として，あなたを遣わした。

9. それはあなたがたが，アッラーとその使徒を信じ，またかれ（の教えの宣揚）を助け，かれを尊崇させるためであり，また朝な夕なかれを讃えさせるためである。

10. 本当にあなたに忠誠を誓う者は，アッラーに忠誠を誓う者である。アッラーの御手がかれらの手の上にあり，それで誰でも誓いを破る者は，自分の魂を損なう者である。また誰でもアッラーとの約束を，果す者には，かれは偉大な報奨を与えるのである。

11. 後に居残った砂漠のアラブ人たちは，あなたに向かって，「わたしたちは，財産や家族のことに捕われていました。だからどうかわたしたちのために，赦しを祈ってください。」とかれらは，心にもないことを舌の先で言う。言ってやるがいい。「もしもアッラーがあなたがたを害しようと御望みになり，または益しようと御望みになれば，誰があなたがたのために少しでもアッラーの意を翻すことなど出来ようか。」いや，アッラーは，あなたがたの行うことを知り尽される。

12. いや，使徒と信者たちは，決してその家族の許に帰らないとあなたがたは考え，得意になって，邪念を抱いていた。あなたがたは破滅する民である。

13. 誰でもアッラーとその使徒を信じないならば，われはそのような不信心の徒に対して燃えさかる火を準備した。

14. 天と地の大権はアッラーの有である。かれは御望みの者を赦し，また御望みの者を懲罰なされる。本当にアッラーは，寛容にして慈悲深くあられる。

15. 後に居残った者たちも，あなたがたが出動して戦利品が取れるとなると，「わたしたちを入れてください。あなたがたの御供をします。」と言い，かれらはアッラーの御言葉を変えようと望む。言ってやるがいい。「あなたがたは，決してついて来てはならない。アッラーが既にそう仰せられたのである。」するとかれらは，「あなたがたはわたしたちを恨んでいる。」と言う。いや，かれらは少しも理解しないのである。

16. あと居残った砂漠のアラブたちに言ってやるがいい。「今にあなたがたは，強大な勇武の民に対して（戦うために）召集されよう。あなたがたが戦い抜くのか，またはかれらが服従するかのいずれかである。だがこの命令に従えば，アッラーは見事な報奨をあなたがたに与えよう。だがもし以前背いたように背き去るならば，かれは痛ましい懲罰であなたがたを処罰されよう。」

17. ただし，盲人は（出征しなくても）罪はなく，足の障害者や病人にも罪はない。誰でもアッラーとその使徒に従う者は，川が下を流れる楽園に入らされよう。しかし誰でも背き去る者は，痛ましい懲罰が下されるであろう。

18. かれらがあの樹の下であなたに忠誠を誓った時，アッラーは信者たちに，ことの外御満悦であった。かれはかれらの胸に抱くことを知り，かれらに安らぎを下し，手近な勝利をもって報われた。

19. そしてかれらは，（その外に）沢山の戦利品を得た。アッラーは偉力ならびなく英明であられる。

20. アッラーは，あなたがたが得ることになる沢山の戦利品を約束なされた。しかも直ぐにそれを果たされ，あなたがたに（反抗する）人びとの手を押えられた。それは信仰する者への印であり，またあなたがたを正しい道に導くためである。

21. またかれはいまだにあなたがたの力の及ばないものをも（約束されたが），アッラーはしっかりと取り囲んでいる。本当にアッラーは凡てのことに全能であられる。

22. 不信心者たちが，あなたがたと戦ったとしても，かれらはきっと背を向けよう。かれらには，保護者も救助者もいない。

23. これは昔からの，アッラーの慣行である。あなたはアッラーの慣行には，少しの変更も見い出せない。

24. またかれこそは，マッカの谷間であなたがたからかれらの手を，また，かれらからあなたがたの手を押えられた方であり，その後かれは，あなたがたにかれらに対し好結果を与えられた。本当にアッラーは，あなたがたの行うことの監視者であられる。

25. かれらこそは（啓示を）拒否し，あなたがたを聖なるマスジドから妨げ，また供物がその犠牲の場に達することを妨げた者である。またあなたがたが，（かれらと混じり住む）信仰する男や女たちを，知らずに踏み躪って，無意識に罪を犯さないよう （あなたがたの手を押えられた）。かれは御心に適う者をその慈悲の中に入らせられる。もしかれら（善男善女）が（はっきりと）分れていたならば，われは痛ましい懲罰で不信の徒を懲罰していたであろう。

26. あの時不信心な者たちは，胸の中に慢心の念を燃やした。ジャーヒリーヤ（時代のような）無知による慢心である。それでアッラーは，使徒と信者の上に安らぎを下し，かれらに自制の御言葉を押し付けられた。これはかれらがその（安らぎ）に値し，またそれを受けるためであった。アッラーは凡てのことを知っておられる。

27. 本当にアッラーは，使徒のためにかれの夢を真実になされた。もしアッラーが御望みなら，あなたがたは，安心して必ず聖なるマスジドに入り，あなたがたの頭を剃，または（髪を）短かく刈り込んで（ハッジやオムラを全うする）。何も恐れることはないのである。かれはあなたがたが知らないことを知っておられる。そればかりか，かれは手近な一つの勝利を許された。

28. かれこそは，導きと真実な教えをもって，それを凡ての宗教の上に宣揚するため，かれの使徒を遺わされた方。本当にアッラーは立証者として万全であられる。

29. ムハンマドはアッラーの使徒である。かれと共にいる者は不信心の者に対しては強く，挫けず，お互いの間では優しく親切である。あなたは，かれらがルクウしサジダして，アッラーからの恩恵と御満悦を求めるのを見よう。かれらの印は，額にあるサジダによる跡である。（ムーサーの）律法にも，かれらのような者の譬えがあり，（イーサーの）福音にも，かれらのような譬えがある。それは蒔いた種が芽をふき，丈夫な茎を伸ばして，種を蒔いた者を喜ばせるようなもの。それで不信者たちは，かれらに憤激することであろう。だがアッラーは，かれらの中で信仰して善行に勤しむ者に，容赦と偉大な報奨を約束なされる。


聖クルアーン: 49. アル・フジュラート章

49. 部屋章 〔アル・フジュラート〕

マディーナ啓示 18章

章の説明

本章は，47章に始まる3つのマディーナ啓示の一群の最後の章で，この章名はそのかなめの語，第4節にある語にちなみ，部屋章と名付けられる。ヒジュラ9年イスラームの勢威がアラビアの全域に及び，四方から多くの使節団が，イスラームに忠誠を表わしてアル・マディーナを訪れた，いわゆる「使節の年」の啓示である。信者が急激に増加しつつあるときで，ムスリム共同体内部における秩序作法に関し多く教えられる。

慈悲あまねく慈愛深きアッラーの御名において。

1. 信仰する者よ，あなたがたはアッラーとその使徒を差し置いて勝手な振舞いをしてはならない。アッラーを畏れなさい。本当にアッラーは全聴にして全知であられる。

2. 信仰する者よ，あなたがたの声を預言者の声よりも高く上げてはならない。またあなたがたが互いに声高に話す時のように，かれに大声で（話して）はならない。あなたがたの気付かない中に，自分の行いを虚しくしないために。

3. 本当にアッラーの使徒の前でその声を低くする者は，アッラーがその心の敬虔さを試みられた者である。かれらには，赦しと偉大な報奨があろう。

4. 本当に部屋の外から大声であなたを呼ぶ者の多くは，思慮分別のない者である。

5. もしかれらが，あなたの出て来るのを待つならば，それはかれらのためにも良い。本当にアッラーは寛容にして慈悲深くあられる。

6. 信仰する者よ，もし邪な者が情報をあなたがたに(湾?)したならば，慎重に検討しなさい。これはあなたがたが，気付かない中に人びとに危害を及ぼし，その行ったことを後悔することにならないためである。

7. あなたがたの間にアッラーの使徒がいることを知れ。かれがもし多くの事柄に就いてあなたがたに従ったならば，あなたがたはきっと不幸に陥ったことであろう。だがアッラーは，あなたがたに信仰を好ましいものとなされ，またあなたがたの心を，それに相応しくして，あなたがたに不信心と邪悪と反逆を嫌うようになされた。これは正しく導かれた者である。

8. それもアッラーからの御恵みであり，恩恵である。アッラーは全知にして英明であられる。

9. もしも信者が2つに分れて争えば，両者の間を調停しなさい。もしかれらの一方が他方に対して，（一方的に）無法なことをするならば，無法者がアッラーの命令に立ち返るまで戦いなさい。だがかれらが立ちかえったならば，正義と公平を旨としてかれらの間を調停しなさい。本当にアッラーは公正な者を愛される。

10. 信者たちは兄弟である。だからあなたがたは兄弟の間の融和を図り，アッラーを畏れなさい。必ずあなたがたは慈悲にあずかるのである。

11. 信仰する者よ，或る者たちに外の者たちを嘲笑させてはならない。それら（嘲笑された方）がかれらよりも優れているかも知れない。女たちにも外の女たちを（嘲笑させては）ならない。その女たちがかの女たちよりも，優れているかも知れない。そして互いに中傷してはならない。また綽名で，罵り合ってはならない。信仰に入った後は，悪を暗示するような呼名はよくない。それでも止めない者は不義の徒である。

12. 信仰する者よ，邪推の多くを祓え。本当に邪推は，時には罪である。無用の詮索をしたりまた互いに陰日してはならない。死んだ兄弟の肉を，食べるのを誰が好もうか。あなたがたはそれを忌み嫌うではないか。アッラーを畏れなさい。本当にアッラーは度々赦される方，慈悲深い方であられる。

13. 人びとよ，われは一人の男と一人の女からあなたがたを創り，種族と部族に分けた。これはあなたがたを，互いに知り合うようにさせるためである。アッラーの御許で最も貴い者は，あなたがたの中最も主を畏れる者である。本当にアッラーは，全知にして凡ゆることに通暁なされる。

14. 砂漠のアラブたちは，「わたしたちは信仰します。」と言う。言ってやるがいい。「あなたがたは信じてはいない。ただ『わたしたちは入信しました』と言っているだけで，信仰はまだあなたがたの心の中に入ってはいない。もしあなたがたが，アッラーとその使徒に従うなら，かれはその行いに就いて，少しも（報奨を）軽減されることはない。本当にアッラーは寛容にして慈悲深くあられる。

15. 本当に信者とは，一途にアッラーとその使徒を信じる者たちで，疑いを持つことなく，アッラーの道のために，財産と生命とを捧げて奮闘努力する者である。これらの者こそ真の信者である。」

16. 言ってやるがいい。「あなたがたは自分の宗教を，アッラーに教えようとでも（思うのか）。アッラーは天地にある凡てのものを知っておられる。本当にアッラーは凡てのことを熟知しておられる。」

17. かれらは，自分がイスラームに帰依して，あなたに対する恩を施したように思っている。言ってやるがいい。「あなたがたの帰依は，わたしヘの恵みとはならない。もしあなたがたが真実（帰依した）なら，アッラーは，あなたがたを信仰に導くことを，あなたがたへの恵みとなされるのである。」

18. 本当にアッラーは，天と地の奥義を知っておられる。アッラーは，あなたがたの所行をよく洞察なされる方である。


聖クルアーン: 50. カ―フ章

50. カ―フ章

マッカ啓示 45章

章の説明

本章名は，冒頭の略語にちなんで名付けられる。マッカの初期の啓示である。本章に続く7章は，とくに啓示と来世に関して記される。本章では，邪悪な者の特徴と運命について注意が促がされ，やがておおいを取除くように（第22節），それはぬぐい去られることが教えられる。

慈悲あまねく慈愛深きアッラーの御名において。

1. カーフ。栄光に満ちたクルアーンによって誓う。

2. いや，かれらは自分たちの間から一人の警告者が現われたことに驚き，そこで不信心な者たちは言う。「これは全く不思議なことである。

3. わたしたちが死んで塵になって（また甦るの）か。それは（理解出来ない）とんでもない甦りである。」

4. われは大地が，かれらを如何に蝕み去るかを知っている。またわが手許には，（凡ゆる始終の）記録の帳簿がある。

5. 真理が訪れた時，それを虚偽としたので，かれらは混乱状態に陥った。

6. かれらは頭上の天を見ないのか。われが如何にそれを創造し，如何にそれを飾ったか。そしてそれには，少しの傷もないと言うのに。

7. また，われは大地をうち広げ，その上に山々を据え，様々の種類の美しい（草木）を，生い茂らせる。

8.（それらは）悔悟して（主の御許に）返る凡てのしもべが，よく観察すべきことであり，教訓である。

9. われはまた，祝福する雨を天から降らせて，果樹園や収穫の穀物を豊かに生長させる。

10. びっしりと実を付けた丈の高いナツメヤシの木は，

11.（アッラーの）しもべたちの食料。またそれ（雨）でわれは死んだ大地を甦らせる。呼出し（復活）にしても同じようなこと。

12. かれら以前も，（使徒を）嘘付き呼ばわりした者があった。ヌーフの民も，ラッスの仲間もサムードも，

13. またアードの民も，フィルアウンも，ルートの同胞も，

14. また森の仲間またトッバウの民も皆使徒を嘘付き呼ばわりした。だから（われの）警告は確実に実現されてしまった。

15. 最初の創造のために，われが疲れたというのか。いや，かれらは新しい創造に就いて疑いを抱いている。

16. 本当にわれは人間を創った。そしてその魂が囁くことも知っている。われは（人間の）脛動脈よりも人間に近いのである。

17. 見よ，右側にまた左側に坐って，2人の（守護の天使の）監視者が監視する。

18. かれがまだ一言も言わないのに，かれの傍の看守は（記録の）準備を整えている。

19. そして実際に死の昏睡が訪れる。これはあなたが避けてきたもの。

20. そしてラッパが吹かれる。これはあの約束された日である。

21. そして各々の魂は，追手と証言者に伴われて来る。そして各々の魂は，（羊の群を追い立てるように）追手（の天使）一人と（現世の諸行を証言するための）証言（の天使）一人に伴われてやって来る。

22.（その時，言われよう。）「あなたは，この（審判の日）に就いて実際注意しなかった。われは今，あなたから覆を取り除く。今日は，あなたの視覚は鋭敏である。」

23. かれの同伴の仲間は言う。「これが，わたしの準備したものです。」

24.（その時主は仰せられよう。）「あなたがた両名，反逆した頑迷な者を凡て，地獄に投げ込め。

25. 正しい道を妨げた者，掟を破った者，（真理に）疑いを抱いた者，

26. アッラーと同位に外の神を立てた者，あなたがた両名は，これらを厳しい懲罰の中に投げ込め。」

27. かれの仲間は言う。「主よ，わたしがかれを背かせたのではありません。かれが（自ら）遠く迷い込んでしまったのです。」

28. かれは仰せられよう。「われの前で議論してはならない。われは即にあなたがたに警告したのである。

29. われは言ったことを変えることはない。またわれのしもべたちに対し，決して不正ではないのである。」

30. その日われが地獄に，「満員になったか。」と問うと，「なお多くの（入る）者がおりますか。」と答える。

31. 主を畏れる者には，楽園が近づいてくる。直ぐ近くに。

32. これは悔悟して常に（アッラーに）帰り（主の掟を）守る凡ての者のために約束されていたものであり，

33. 目に見えない慈悲深き御方を畏れ，心の底から悔悟して（主に）帰った者たちのため（のものである）。

34.「安んじてそれに入れ。これは永遠の日である。」

35. かれらのためにはそこに，欲しいものは何でもあり，またわが許からもっと追加があろう。

36. われはかれら以前に，如何に多くの世代を滅ぼしたことか。かれらは，これら（マッカの多神教徒）よりも力においてもっと勇猛であったではないか。それでかれらは諸都市を巡り歩いたが，何処に避難所があろうか。

37. 本当にこの中には心ある者，また耳を傾ける者，注視する者への教訓がある。

38. われは天と地，またその間にある凡てのものを6日の間に創造した。しかしわれは少しの疲れも感じることはなかった。

39. それであなたはかれらの言うことを忍び，主の栄光を誉め讃えなさい。太陽が登る前と沈む前に。

40. また夜も，かれを讃えて唱念しなさい，また礼拝の終りにも。

41. 耳を傾けなさい。召集者が直ぐ近い所から呼ぶ日に（備えて）。

42. その日，かれらは真実の一声を聞こう。それは（墓場から）出て行く日である。

43. 本当にわれは生を授け，また死を与える。われに（凡てのものの）帰着所がある。

44. その日，大地はかれら（の所）から裂け，かれらは急いで出て行く。これこそが召集で，われにとっては容易な業である。

45. われはかれらの言うことを良く承知している。あなたはかれらに強制してはならない。わが警告を恐れる者たちに，クルアーンによって訓戒しなさい。


聖クルアーン: 51. アッ・ザーリヤート章

51. 撤き散らすもの章 〔アッ・ザーリヤート〕

マッカ啓示 60章

章の説明

本章名は，第1節に「撤き散らす（風）にかけて」とあるにちなみ，名付けられる。啓示と来世に関して取扱われる第2番目の章で（50章序説参照），人間の心身生活上に起こって来ることは，すべて真理にもとづくことが，種々の角度から説かれる。

慈悲あまねく慈愛深きアッラーの御名において。

1. 広く撤き散らす（風）にかけて，

2. 重く（雨を）運ぶ（雲）にかけて，

3. 安々と走る（船）にかけて，

4. 御命を奉じて配付を司るものにかけて（誓う）。

5. あなたがたに約束されたことは，真実で，

6. 本当に審判は，必ず下る。

7. おびただしい軌道をもつ天にかけて（誓う）。

8. 本当にあなたがたは，信条がまちまちで，

9. これ（復活の信仰）から背く者は，（真実から）背き去る者である。

10. 臆測者は処罰されよう。

11. 混乱の洪水の中でぼんやりしている者，

12. かれらは，「審判の日は何時のことですか。」と問う。

13.（それは）かれらが，火獄で試みられる日。

14.（言ってやるがいい。）「あなたがたの責め苦を味わえ。これこそあなたがたが，催促していたものである。」

15. だが主を畏れ（敬虔であっ）た者は，楽園と泉に（住み），

16. 主がかれらに授けられる物を授かる。本当にかれらは，以前善行に動しんでいた。

17. かれらは，夜間でも少しだけ眠り，

18. また黎明には，御赦しを祈っていた。

19. またかれらの財産には，乞う者や，乞うこともできない困窮者たちの権利があると認識していた。

20. 地上には信心深い者たちへの種々の印があり，

21. またあなたがた自身の中にもある。それでもあなたがたは見ようとしないのか。

22. 天には，あなたがたへの糧と，あなたがたに約束されたものがある。

23. それで天と地の主にかけて（誓う）。本当にそれは真実である。丁度あなたがたが話すことが（事実で）あるように。

24. あなたがたは，イブラーヒームの尊い賓客たちの物語を聞いたのか。

25. かれらはかれ（イブラーヒーム）の家に入って，「平安あれ。」と言った時，かれも「平安あれ。見知らぬ方々よ。」と答えた。

26. それでかれはそっと家族のところに引き返し，肥えた仔牛（の焼肉）を持って出て，

27. それをかれらの前に置いた。（だが手を付けないので）かれは言った。「あなたがたは，召し上りませんか。」

28. かれは，かれら（賓客）が薄気味悪くなり，心配になった。かれらは「恐れるには及びません。」と言い，やがて，かれに賢い息子が授かるであろうという吉報を伝えた。

29. するとかれの妻は声をあげて進み出て，額を打って，「わたしは老婆で，石女ですのに。」と言った。

30. かれらは言った。「あなたの主がこう仰せられたのです。本当にかれは英明にして全知であられます。」

31. かれは言った。「それで，あなたがたの御用件は何ですか，使徒の方がたよ。」

32. かれらは，「わたしたちは罪深い民に遣わされたのです。

33. 泥の磔を（雨のように）かれらの上に降らすために。

34. 放埓を尽す者にたいして，主の御許で印された（泥の磔を降らそう）。」と言った。

35. それから，われはそこにいた信者たちを立ちのかせようとした。

36. しかし，その（町の）中で見出したムスリムの家は，只の一軒だけであった。

37. われは痛ましい懲罰を，恐れる者のために一つの印としてそこに残した。

38. またムーサーにも（印があった）。われが明らかな権威を授けて，かれをフィルアウンに遣わした時を思い起せ。

39. かれ（フィルアウン）はその権勢を傘に，背を向け，「こいつは魔術師か，それとも気違いだ。」と言った。

40. それであれは，かれとその軍勢を捕えて海に投げ込んだ。本当にかれは，けしからぬ者であった。

41. またアードにも（印があった）。われが惨害を(西?)す風をかれらに送った時を思い起せ。

42. それはかれらを襲って，凡てを壊滅し廃墟のようにして，何も残さなかった。

43. またサムードにも（印があった）。「束の間（のあなたがたの生）を楽しめ。」と言われた時を思い起しなさい。

44. その時かれらは，主の命令に横柄に背いたので，あれよと見ているまに雷に襲われた。

45. 最早かれらは起き上ることも出来ず，また守ることも出来なかった。

46. 以前にも，ヌーフの民を（われは滅ぼした）。本当にかれらは反逆の民であった。

47. われは偉力をもって天を打ち建て，果しない広がりにした。

48. またわれは大地を打ち広げた。何と見事に広げたことよ。

49. またわれは，凡てのものを両性に創った。あなたがたは訓戒を受け入れるであろう（という配慮から）。

50.「それであなたがたは，アッラーの庇護の下に赴け。本当にわたしはかれからあなたがたに遣わされた公明な警告者である。

51. それでアッラーと一緒に外の神を立ててはならない。本当にわたしは，かれからあなたがたに遣わされた公明な警告者である」。

52. 同様にかれら以前の者も，使徒がかれらにやって来る度に，「魔術師か，または気違いだ。」と言った。

53. かれらはそれを遺訓として継承して来たのか。いや，かれらは法外の民である。

54. それで，かれらを避けて去れ。あなたがたは（かれらの行いに対して）咎めはないのである。

55. だが訓戒しなさい。訓戒は信者たちを益する。

56. ジンと人間を創ったのはわれに仕えさせるため。

57. われはかれらにどんな糧も求めず，また扶養されることも求めない。

58. 本当にアッラーこそは，糧を授けられる御方，堅固なる偉力の主であられる。

59. 悪行の徒の授かり分（罰）は，かれらの仲間の授かり分（罰）と同じであろう。だからそう（われを）急き立てなくてもいい。

60. 信仰しない者に災いあれ。約束の日がかれらに必ずやって来る。


聖クルアーン: 52. アッ・トール章

52. 山章 〔アッ・トール〕

マッカ啓示 49章

章の説明

本章名は，第1節の山にかけて誓うの語にちなんで名付けられる。マッカ時代の最初期の啓示である。ムーサーはシナイ山上で啓示を受け，聖預言者ムハンマドは，マッカのヒラー山腹の洞窟で最初の啓示を受けた。この類似が以下の緒節の教えに及ぶ。元来啓示は，古い時代の諸啓示をも含め，アッラーの種々の印と一致するものであり，現世のみならず来世についての教えでもあるから，それに対し用意しなければならないことが，本章においても強調される。

慈悲あまねく慈愛深きアッラーの御名において。

1. かの（啓示の）山にかけて（誓う）。

2. 整然と書き記された啓典にかけて，

3. 巻かれていない羊皮紙に，

4. 不断に詣でられる聖殿にかけて，

5. 高く掲げられた天蓋にかけて，

6. 漲り(温?)れる大洋にかけて（誓う）。

7. 本当に主の懲罰は必ず下る。

8. それは避け得ない。

9. その日，天は大いにゆらゆらと揺れ，

10. また山々は揺ぎ動くであろう。

11. その日，（真理を）虚偽であるとした者に災いあれ。

12. 虚しい事に戯れていた者たちに。

13. かれらが（もの凄い力で）地獄の火の中に突き落されるその日，

14.（こう言われよう。）「これこそは，あなたがたが虚偽であるとしていた地獄の業火である。

15. これでも魔術なのか。それともあなたがたは，見えないのか。

16. あなたがたはそこで焼かれるがいい。あなたがたがそれを耐え忍んでも，忍ばなくても同じこと。あなたがたが行ったことに，報いられるだけである。」

17. 主を畏れた者たちは必ず楽園の歓びの中に置り，

18. 主がかれらに与えるものに歓喜し，また主が獄火の懲罰からかれらを救われたことを喜ぶ。

19.（かれらには言われよう。）「楽しんで食べ，且つ飲め。これもあなたがたの（善い）行いのためである」。

20. かれらは並べられたソファーに寄りかかり，われは美しい目の乙女たちをかれらの配偶者にするであろう。

21. 信仰する者たち，またかれらに従った信心深い子孫の者たち，われは，それらの者を（楽園において）一緒にする。かれらの凡ての行為に対し，少しも（報奨を）軽減しないであろう。誰もがその稼ぎにたいし，報酬を受ける。

22. またわれは果物，肉，その外かれらの望むものを与えよう。

23. かれらはそこで互いに杯を交そう。その時にも虚しい話にふけることなく，乱暴も犯さない。

24. かれらの周には，秘められた真珠のような子供が傅いて巡る。

25. かれらは互いに近寄って，尋ね合い，

26. 言っていた。「以前，わたしたちは家族の間にいてもいつも気を遺っていた。

27. だがアッラーは，わたしたちに御恵みを与えられ，熱風の懲罰から御救い下された。

28. 以前からわたしたちは，かれに祈っていたのです。本当にかれは恵み厚く，慈悲深き御方であられる」

29. さあ，かれらに訓戒しなさい。主の恩恵によって，あなたは占い師でも気違いでもない。

30. またかれらは，「只の詩人だ。かれの運勢が逆転するのを待とう」と言う。

31. 言ってやるがいい。「待っているがいい。わたしもあなたがたと共に待っていよう。」

32. 一体かれらの貧しい理解力がこう命じたのか，それともかれらは法外な民なのか。

33. または，「かれ（ムハンマド）がこれを偽作したのである。」と言うのか。いや，かれらは信じてはいないのである。

34. もしかれらの言葉が真実なら，これと同じ御告げをもってこさせるがよい。

35. かれらは無から創られたのではないか。それともかれら自身が創造者なのか。

36. それともかれらが，天と地を創造したのか。いや，かれらにはしっかりした信仰がないのである。

37. それともかれらは，あなたの主の様々な宝物を持っているのか。または（事物の）管理者なのか。

38. それともかれらには梯子があって，それで（天に登り，その秘密を）聞くことが出来るのか。それなら聞いたという者に，明確な証拠を持って来させるがよい。

39. それともあなたがたには息子があって，かれには娘がある（だけ）というのか。

40. それともあなたが，かれらに報酬を求め，それでかれらは負債の重荷を負っているというのか。

41. それとも幽玄界のことがすっかり分っていて，それを書き留めているというのか。

42. それとも（あなたに対して）策を巡らす積もりか。だが背信者たちこそ，策謀にかかるであろう。

43. それともかれらは，アッラー以外に神があるというのか。アッラーに讃えあれ，かれは配するもの（邪神）の上にいと高くおられる。

44. 仮令天の一角が（かれらの上に）落ちるのを見ても，かれらは，「積み重なった雲です。」と言うであろう。

45. かれらは，（恐れのために）そこに昏倒する（審判の）日に会うまで，放って置け。

46. その日かれらの策謀は，何の益もなく，結局かれらは助けられないであろう。

47. 本当に不義な行いの者には，この外にも懲罰がある。だが，かれらの多くは気付かない。

48. それで主の裁きを耐え忍んで待て。本当にわれはあなたがたを見守っている。そしてあなたが立ち上がる時は，主を讃えなさい。

49. 夜中に，また星々が退く時にも，かれを讃えなさい。


聖クルアーン: 53. アン・ナジュム章

53. 星章 〔アン・ナジュム〕

マッカ啓示 62章

章の説明

本章名は，第1節の「沈みゆく星」の語にちなみ名付けられる。マッカ時代の初期の啓示とされる。第56章の序説に記るした7つの章のうちの第4番目の章で，啓示は妄想ではなく，啓示を懐疑して邪神を崇拝する者の心に宿るものである。アッラーは万有の本源であられ，また帰り着く所である。このことは，聖預言者こそ卓越した存在であり，すべてを克服するに至ることの示唆である。

慈悲あまねく慈愛深きアッラーの御名において。

1. 沈みゆく星にかけて（誓う）。

2. あなたがたの同僚は，迷っているのではなく，また間違っているのでもない。

3. また（自分の）望むことを言っているのでもない。

4. それはかれに啓示された，御告げに外ならない。

5. ならびない偉力の持主が，かれに教えたのは，

6. 優れた知力の持主である。真っ直ぐに立って，

7. かれは地平の最も高い所に現われた。

8. それから降りて来て，近付いた。

9. 凡そ弓2つ，いやそれよりも近い距離であったか。た。

10. そしてしもべ（ムハンマド）に，かれの啓示を告げた。

11. 心は自分が見たことを偽らない。

12. かれの見たことに就いて，あなたがたはかれと論争するのか。

13. 本当にかれ（ムハンマド）は，再度の降下においても，かれ（ジブリール）を見たのである。

14.（誰も越せない）涯にある，スィドラ木の傍で。

15. そのそばに終の住まいの楽園がある。

16. 覆うものがスィドラ木をこんもりと覆う時。

17.（かれの）視線は吸い寄せられ，また（不躾に）度を過ごすこともない。

18. かれは確かに，主の最大の印を見たのである。

19. あなたがたは，アッラートとウッザーを（何であると）考えるか。

20. それから第3番目のマナートを。

21. あなたがたには男子があり，かれには女子があるというのか。

22. それでは，本当に不当な分け方であろう。

23. それらは，あなたがたや祖先たちが名付けた（只の）名前に過ぎない。アッラーは（どんな）権威をも，それらに下されなかった。かれら（不信心者）は，虚しい臆測や私慾に従っているに過ぎない。既に主からの導きが，かれらに来ているのに。

24. 凡そ人間には，欲しいものは何でも手にはいるのか。

25. いや，来世も現世も，アッラーの有である。

26. 天に如何に天使がいても，アッラーが望まれ，その御喜びにあずかる者にたいする御許しがでた後でなければ，かれら（天使）の執り成しは何の役にも立たない。

27. 本当に来世を信じない者は，天使に女性の名を付けたりする。

28. かれらは（何の）知識もなく，臆測に従うだけである。だが真理に対しては，臆測など何も役立つ訳はない。

29. それであなたはわれの訓戒に背を向ける者，またこの世の生活しか望まない者から遠ざかれ。

30. この程度（現世の生活）が，かれらの知識の届く限界である。本当に主は，道から迷っている者を最もよく知っておられる。またかれは，導きを受ける者を最もよく知っておられる。

31. 本当に天にあり地にある凡てのものは，アッラーの有である。だから悪行の徒には相応しい報いを与えられ，また善行の徒には最善のもので報われる。

32. 小さい誤ちは別として，大罪や破廉恥な行為を避ける者には，主の容赦は本当に広大である。かれは大地から創り出された時のあなたがたに就いて，また，あなたがたが母の胎内に潜んでいた時のあなたがたに就いて，最もよく知っておられる。だから，あなたがたは自分で清浄ぶってはならない。かれは主を畏れる者を最もよく知っておられる。

33. あなたは（真理から）背き去る者を見たか。

34. 僅かに施しをしては，（物借みして）止める。

35. そういう者に幽玄界の知識があって，それで何でも見えるというのか。

36. それとも，ムーサーの書にあることが，告げられたことはないのか。

37. また（約束を）完全に果たしたイブラーヒームのことも。

38. 重荷を負う者は，他人の重荷を負うことは出来ない。

39. 人間は，その努力したもの以外，何も得ることは出来ない。

40. その努力（の成果）は，やがて認められるであろう。

41. やがて報奨は，十分に報いられる。

42. 本当にあなたの主にこそ，帰着所はある。

43. かれこそは，笑わせ泣かせる御方。

44. また死なせ，生かす御方である。

45. 本当にかれは，男と女の組み合わせを創られた。

46. それも精液を吹き込むことで。

47. また2度目の創造（の復活）も，かれの御心のままである。

48. かれこそは富ませ，また満ち足りさせる御方。

49. また狼星（シリウス）の主もこの御方。

50. かれは昔アード（の民）を滅ぼし。

51. またサムードも一人残さず滅ぼされた。

52. それ以前にヌーフの民も。本当にかれらは，酷い不義，不正の輩であった。

53. また（ソドムとゴモラのように）転覆された諸都市。

54. そしてかれはそれを覆い去られた。

55.（人びとよ，）一体主のどの御恵みに，あなたがたは異論を抱くのか。

56. これは，昔の警告者たちと同じ一人の警告者である。

57.（審判の時は）近くに迫って来ている。

58. それはアッラーの外何者も明らかにし得えない。

59. あなたがたはこの話を聞いて驚いているのか。

60. 嘲笑はしても，泣かないのか。

61. あなたがたは，自惚の中で時を過ごすのか。

62. 一途にアッラーにサジダし，（かれに）仕えなさい。〔サシダ〕


聖クルアーン: 54. アル・カマル章

54. 月章 〔アル・カマル〕

マッカ啓示 55章

章の説明

本章は第1節の，当時アラブにおいては力の象徴であった月の語にちなんで月章と名付けられる。マッカ時代初期の啓示である。啓示の真実と審判について取扱われている，7つの一群のうちの第5番目の章で，月は微塵に裂かれたの語が示唆するように，真理と正義に反抗するクライシュ族の勢力は，破滅の外はないことが説かれる。

慈悲あまねく慈愛深きアッラーの御名において。

1. 時は近づき，月は微塵に裂けた。

2. かれらは仮令印を見ても，背き去つて，「これは相変らずの魔術だ。」と言うであろう。

3. かれらは（訓戒を）虚偽であるとし，自分の欲望に従ってきた。だが一切の事には，定められた結末がある。

4. これまで，様々な消息は，既に(宙?)され，それで充分自制出来たはず。

5. それはめざましい英知であった。だが警告は役立たなかった。

6. だからあなたは，かれらから遠ざかれ。召集者が嫌われるところへ呼び出す日。

7. かれらは目を伏せて，丁度バッタが散らばるように墓場から出て来て，

8. 召集者の方に急ぐ。不信心者たちは言う。「これは大難の日です。」

9. かれら以前に，ヌーフの民も（その預言者を）虚偽とし，わがしもべを嘘付き呼ばわりし，「気違いです。」と言って追放した。

10. それでかれは主に，「わたしは，本当に力尽きました。どうか御助け下さい。」と祈った。

11. それでわれは，天の諸門を開き水を注ぎ降らせた。

12. また大地に諸泉を噴出させ，水は合わさり，かねての神命によること（洪水）が起きた。

13. しかしわれは板と釘で造ったもの（方舟）にかれを乗せてやった。

14. わが見守る中でそれは走った。これが（皆から）退けられたあの者への報いである。

15. われはこれを一つの印として残した。さて誰か悟ろ者はあるか。

16. さあわが懲罰と戒めとはどうであったか。

17. 本当にわれは，クルアーンを易しく説き明した。さあ，誰か悟る者があるか。

18. アード（の民）も（真理を）虚偽であるとした。それでわが懲罰と戒めとはどうであったか。

19. われは災厄の打ち続く日に，かれらに対し荒れ狂う風を送った。

20. すると人間は，根こそぎになった。ナツメヤンの切り株のように，むしり去られた。

21. あの時のわが懲罰と戒めとはどうであったか。

22. 誠にわれは，クルアーンを易しく説き明かした。さて，誰か悟る者があるか。

23. サムード（もまた）警告を虚偽であるとした。

24. そしてかれらは言った。「何と，わたしたちの中の一介の人間ではないですか。どうしてこんな者に従いますか。それこそ邪道，気違い沙汰です。

25. わたしたちの間でかれだけに啓示が下されたのですか。いや，かれは大嘘付きです。」

26.（仰せられた。）「かれらは明日知るであろう。どちらが大嘘付きであるかを。

27. 本当にわれは，かれらを試みるため雌ラクダを送るであろう。あなたは耐え忍びかれらを見守れ。

28. そしてかれらにラクダと水を分配し，順番に飲むよう伝えなさい。

29. だがかれらは仲間を呼び寄せ，その男は（剣を）手にとると膝の腱を切ってしまった。

30. その時のわが懲罰と戒めとがどうであったか。

31. 本当にわれは，かれらに向っかて（耳をつんざく）一声を下すと，かれらは家畜の囲いに使われる枯れ株のようになった。

32. われは，クルアーンを易しく説き明した。さて，誰か悟る者があるか。

33. ルートの民も警告を虚偽であるとした。

34. われは砂石の嵐をかれらに送った。ルートの家族だけは別であった。黎明にかれらを救い，

35. われからの恩恵とした。このようにわれは感謝する者に報いる。

36.（ルートは）わが懲罰をかれらに警告したのだが，かれらはその警告に就いて疑惑の念を抱いた。

37. そしてかれの賓客（天使）を，かれから奪おうとしたので，われはかれらの目を潰した。「さあ，わが懲罰と警告を味わえ。」

38. あくる朝，永遠の懲罰がかれらに下った。

39.「さあわが懲罰と警告を味わえ。」

40. われは，クルアーンを易しく説き明した。さあ，誰か悟る者があるか。

41. 本当にフィルアウンの一族にも警告者が遣わされた。

42.（だが）われの種々の印を虚偽であるとした。それでわれは，偉大で強力な者の一(組?)みで，かれらを捕えた。

43. あなたがた不信心者（クライシュ族）の方が，これらの者よりも優れているのか。それとも啓典の中にあなたがたのための赦免があるのか。

44. それともかれらは，「わたしたちは皆勝利を得る者です。」とでも言うのか。

45. やがてこれらの人々は敗れ去り，逃げ去るであろう。

46. いや（審判の）時は，かれらに約束された期限である。しかもその時には，最も嘆かわしい最も苦しい目にあうであろう。

47. 本当にこれらの罪を犯している者たちは，迷っているか，気違いである。

48. 火の中に顔を下にして引きずられるその日，かれらは，「猛火の触れ具合を味わいなさい。」（と言われよう）。

49. 本当にわれは凡ての事物を，きちんと計って創造した。

50. またわが命令は只一言，瞬のようなものである。

51. われはこれまで，あなたがた（マッカの多神教徒）の同類を滅ぼした。さて，誰か悟る者があるか。

52. かれらの所行は，書冊に凡て記録されている。

53. 大小凡てのことが，等しく書き留められている。

54. 本当に主を畏れる者は，園と川のある，

55. 全能の王者の御許の，真理の座に（住むのである）。


聖クルアーン: 55. アッ・ラハマーン章

55. 慈悲あまねく御方章 〔アッ・ラハマーン〕

マッカ啓示 78章

章の説明

本章の冒頭の語にちなんで慈悲あまねく御方章と名付けられ，マッカ啓示ともいわれている。「それであなたがたは主の恵みのどれを嘘というのか」と詩的にまた神秘的に31回繰り返されて，強く人びとの反省が促がされる。啓示の真実と審判について取扱われる，7つの一群の第6番目の章で，ほとんどが双数形の韻をふんで表わされている。万有は創造主アッラーの授けられた恩恵によって，すべて唯一の真理の下におかれ，営まれていることが説かれる。

慈悲あまねく慈愛深きアッラーの御名において。

1. 慈悲あまねく御方が，

2. このクルアーンを教えられた。

3.（かれは）人間を創り，

4. 物言う術を教えられた。

5. 太陽と月は，一つの計算に従い（運行し），

6. 草も木も，（慈悲あまねく御方に）サジダする。

7. かれは天を高く掲げ，秤を設けられた。

8. あなたがたが秤を不正に用いないためである。

9. 厳正に平衡を旨とし量目を少なくしてはならない。

10. また大地を，生あるもののために設けられた。

11. そこに果実があり，（実を支える）萼を被るナツメヤシ，

12. 殻に包まれる穀物と，（その外の）賜物。

13. それであなたがたは，主の恩恵のどれを嘘と言うのか。

14.（かれは）陶工のように泥から人間を創られ，

15. また火の炎からジン（幽精）を創られた。

16. それであなたがたは，主の恩恵のどれを嘘と言うのか。

17.（かれは） 2つの東の主であり，また2つの西の主であられる。

18. それであなたがたは，主の恩恵のどれを嘘と言うのか。

19. かれは2つの海を一緒に合流させられる。

20.（だが）両者の間には，（アッラーの配慮によって）障壁があリ一方が他方を制圧することはない。

21. それであなたがたは，主の恩恵のどれを嘘と言うのか。

22. 両方は真珠とサンゴを産する。

23. それであなたがたは，主の恩恵のどれを嘘と言うのか。

24. 山のように海上に帆を張る船は，かれの有である。

25. それであなたがたは，主の恩恵のどれを嘘と言うのか。

26. 地上にある万物は消滅する。

27. だが（永遠に）変らないものは，尊厳と栄誉に満ちたあなたの主の慈顔である。

28. それであなたがたは，主の恩恵のどれを嘘と言うのか。

29. 天と地の凡てのものは，かれに向かって請い求める。日毎にかれは，（新たな）御業で処理なされる。

30. それであなたがたは，主の恩恵のどれを嘘と言うのか。

31. あなたがた（人間とジンの）2つの衆よ，われはあなたがたのため，今に（最後の審判であなたがたの賞罰に）取り掛かるであろう。

32. それであなたがたは，主の恩恵のどれを嘘と言うのか。

33. ジンと人間の衆よ，もしあなたがたが，天地の領域から遠くに越えられるなら，越えてみなさい。権能がなくては，越えることは出来ない。

34. それであなたがたは，主の恩恵のどれを嘘と言うのか。

35. あなたがた（邪悪な両者）に対して，燃え盛る炎と煙が浴びせられよう。あなたがたには，防ぎようがないであろう。

36. それであなたがたは，主の恩恵のどれを嘘と言うのか。

37. 大空が裂けて，赤革のようなバラ色になる時。

38. それであなたがたは，主の恩恵のどれを嘘と言うのか。

39. その日人間もジンも，その罪に就いてわざわざ問われることはないであろう。

40. それであなたがたは，主の恩恵のどれを嘘と言うのか。

41. 罪を犯した者にはその印があり，かれらは前髪と足を捕えられよう。

42. それであなたがたは，主の恩恵のどれを嘘と言うのか。

43. これは罪を犯した者が，嘘であると言いはった地獄である。

44. かれらはその（業火）と，煮え立つ湯の間をさ迷う。

45. それであなたがたは，主の恩恵のどれを嘘と言うのか。

46. だが主の（審判の座の）前に立つことを畏れてきた者のためには，2つの楽園があろう。

47. それであなたがたは，主の恩恵のどれを嘘と言うのか。

48. 枝を張る木々…

49. それであなたがたは，主の恩恵のどれを嘘と言うのか。

50. 2つの園の中には，2つの泉が（滾滾と）涌き出ている。

51. それであなたがたは，主の恩恵のどれを嘘と言うのか。

52. 2つの園の中には，凡ての果実が2種ずつある。

53. それであなたがたは，主の恩恵のどれを嘘と言うのか。

54. かれらは，錦を張り詰めた寝床の上に寄り掛かり，楽園の果物は近く（手の届く所）にあろう。

55. それであなたがたは，主の恩恵のどれを嘘と言うのか。

56. そこには人間にもジンにも，これまで触れられていない，眼差しを押さえた（淑やかな）乙女たち。

57. それであなたがたは，主の恩恵のどれを嘘と言うのか。

58. かの女らはさながらルビーかサンゴのよう。

59. それであなたがたは，主の恩恵のどれを嘘と言うのか。

60. 善いことへの報いは，善いことでなくて何であろう。

61. それであなたがたは，主の恩恵のどれを嘘と言うのか。

62. この2つの（楽園の）外に（更に）2つの楽園がある。

63. それであなたがたは，主の恩恵のどれを嘘と言うのか。

64.（水が豊かで）緑滴る園。

65. それであなたがたは，主の恩恵のどれを嘘と言うのか。

66. そこには2つの泉が涌き出ている。

67. それであなたがたは，主の恩恵のどれを嘘と言うのか。

68. そこには種々の果物，ナツメヤシもザクロもある。

69. それであなたがたは，主の恩恵のどれを嘘と言うのか。

70. そこには素晴しく美しい乙女がいる。

71. それであなたがたは，主の恩恵のどれを嘘と言うのか。

72. 美しい乙女は永遠の天幕に（引き籠る）。

73. それであなたがたは，主の恩恵のどれを嘘と言うのか。

74. 人にもジンにも，これまで触れられていない。

75. それであなたがたは，主の恩恵のどれを嘘と言うのか。

76. 緑の褥，美しい敷物に身を凭せて。

77. それであなたがたは，主の恩恵のどれを嘘と言うのか。

78. 尊厳と栄誉に満ちた御方，あなたの主の御名に祝福あれ。


聖クルアーン: 56. アル・ワーキア章

56. 出来事章 〔アル・ワーキア〕

マッカ啓示 96章

章の説明

本章は，第1節にある語にちなんで出来事章と名付けられ，マッカ時代初期の啓示である。7章にわたる一群の最後の章で（50章序説参照），審判の日は必ず来て，各人の真の価値は，そのとき調整，決定されることについて（第1―56節），またアッラーの偉力，至善，栄光について（第57―74節），また啓示の真実なことについて（第75－96節）説かれる。

慈悲あまねく慈愛深きアッラーの御名において。

1.（起るべき）出来事が起る時，

2.（誰も）その起るのを，嘘であるとしなくなる。

3.（或る者は）低く落され，（或る者は）高く挙げられよう。

4. その時，大地は大揺れに揺れる。

5. 山々は砕けて崩れ，

6. 粉粉になって飛散する。

7. その時あなたがたは，3つの組に分けられる。

8. まず右手の仲間（がいる）。右手の仲間とは何であろう。

9. また左手の仲間（がいる）。左手の仲間とは何であろう。

10.（信仰の）先頭に立つ者は，（楽園においても）先頭に立ち，

11. これらの者（先頭に立つ者）は，（アッラーの）側近にはべり，

12. 至福の楽園の中に（住む）。

13. 昔からの者が多数で，

14. 後世の者は僅かである。

15.（かれらは錦の織物を）敷いた寝床の上に，

16. 向い合ってそれに寄り掛かる。

17. 永遠の（若さを保つ）少年たちがかれらの間を巡り，

18.（手に手に）高坏や（輝く）水差し，汲立の飲物盃（を捧げる）。

19. かれらは，それで後の障を残さず，泥酔することもない。

20. また果実は，かれらの選ぶに任せ，

21. 種々の鳥の肉は，かれらの好みのまま。

22. 大きい輝くまなざしの，美しい乙女は，

23. 丁度秘蔵の真珠のよう。

24.（これらは）かれらの行いに対する報奨である。

25. そこでは，無益な言葉や，罪作りな話も聞くことはない。

26. 只「平安あれ，平安あれ。」と言う（のを耳にする）だけである。

27. 右手の仲間，右手の仲間とは何であろう。

28.（かれらは）刺のないスィドラの木，

29. 累々と実るタルフ木（の中に住み），

30. 長く伸びる木陰の，

31. 絶え間なく流れる水の間で，

32. 豊かな果物が

33. 絶えることなく，禁じられることもなく（取り放題）。

34. 高く上げられた（位階の）臥所に（着く）。

35. 本当にわれは，かれら（の配偶として乙女）を特別に創り，

36. かの女らを（永遠に汚れない）処女にした。

37. 愛しい，同じ年配の者。

38.（これらは）右手の仲間のためである。

39. 昔の者が大勢いるが，

40. 後世の者も多い。

41. 左手の仲間，かれらは何であろう。

42.（かれらは）焼け焦がすような風と，煮え立つ湯の中，

43. 黒煙の影に，

44. 涼しくもなく，爽やかでもない（中にいる）。

45. かれらはそれ以前，裕福で（享楽に耽り）。

46. 大罪を敢て犯していた。

47. そして何時も言っていた。「わたしたちは死んでから，土と骨になり，本当に甦されるのでしょうか。

48. わたしたちの古い祖先も（甦されるの）ですか。」

49. 言ってやるがいい。「そうだとも，昔の者も後世の者も。

50. 必ず一緒に召集されるのである。定められた日の，定められた時に。」

51. その時あなたがたは（どうであろう），迷って（真理を）虚偽であるとした者よ。

52. 必ずあなたがたはザックームの木（の実）を食べ，

53. それで腹は一杯。

54. その上煮え立つ湯を飲む，

55. 喉が乾いたラクダが飲むように。

56. これが審きの日の，かれらの持て成しである。

57. われはあなたがたを創った。あなたがたはどうして真実を信じようとしないのか。

58. あなたがたは，あなたがたの射出するもの（精液）に就いて考えたか。

59. それを創ったのはあなたがたなのか，それともわれがその創造者であるのか。

60. われは，あなたがたに死（期）を定めた。われは，（決して）出し抜かれたりすることはない。

61. だがわれは同類の者で取り替え（世代の交替），またはあなたがたが知らない（他の形態の）ものに，あなたがたを創（り変え）る。

62. あなたがたは，確かに最初の創造を知っている。それでも何故留意しないのか。

63. あなたがたは，あなたがたが耕す（畑の）ことを考えたか。

64. あなたがたがそれ（植物）を育てるのか，それともわれが育てるのか。

65. もしわれが欲するならば，それを枯れた屑にしてしまう。あなたがたは驚愕して止まない。

66.（そして言うであろう。）「わたしたちは本当に負債を課せられた。

67. いや，わたしたちは（労働の成果を）取り上げられた。」

68. またあなたがたの飲む水に就いて考えたか。

69. あなたがたが雲から（雨を）降らせるのか，それともわれが降らせるのか。

70. われがもし欲するならば，それを塩辛くすることが出来る。あなたがたはどうして感謝しないのか。

71. あなたがたは，灯火に就いて考えたか。

72. その（燃やす）木を，あなたがたが創ったのか，それともわれが創ったのか。

73. われはそれを教訓とし，また荒野の住民の便利のために創った。

74. だから偉大であられるあなたの主の御名を讃えなさい。

75. わたしは，沈んでゆく星にかけて誓う。

76. それは本当に偉大な誓いである。もしあなたがたに分るならば，

77. 本当にこれは，非常に尊いクルアーンである。

78.（それは）秘蔵の啓典の中に（書かれてあり），

79. 清められた者の外，触れることが出来ない。

80. 万有の主からの啓示である。

81. これは，あなたがたが軽んじるような教えであろうか。

82. またあなたがたは（それを）虚偽であると申し立て，あなたがたの暮らしを立てるのか。

83. それならあなたがたは，（臨終の人の魂が）喉もとを塞ぐ時，

84.（座って只）見守るばかりなのか。

85. われはあなたがたよりもかれに近いのである。だがあなたがたには見えはしない。

86. あなたがたがもし（来世の）報いを除外されているというのなら，あなたがたは何故，

87. その（魂）を（体内に）呼び戻さないのか。もしあなたがたが，真実（を語っているの）ならば。

88. もしかれが，（アッラー）に近付けられた者であるなら，

89.（かれに対する報奨は）安心と満悦，そして至福の楽園である。

90. もしかれが，右手の仲間であるならば，

91.「あなたに平安あれ。」と右手の仲間から（挨拶される）。

92. もしかれが，嘘付きで，迷った者であるならば，

93. 煮え立つ湧の待遇を受け，

94. 獄火で焼かれよう。

95. 本当にこれは，揺ぎのない確かな真理である。

96. だから偉大であられるあなたの主の御名を讃えなさい。


聖クルアーン: 57. アル・ハディード章

57. 鉄章 〔アル・ハディード〕

マディーナ啓示 29章

章の説明

本章名は，第25節の鉄の語にちなんで名付けられる。それは，全章にみなぎっている謙譲，誠意，慈愛などの美徳が由来する力と確実さの象徴である。さらに謙譲について強調され，高慢を排撃し，社会的に孤立した生活は，アッラーの御恵みを得られないことが教えられる。マディーナ時代後期とヒジュラ8年ころの啓示である。これまでの数章で，イスラーム共同体の同胞関係およびその精神的面をも合わせ，その構成の強化につき説かれたが，本章から66章に至る10章のマディーナ啓示では，イスラーム共同体の社会生活を強化する上に必要な諸問題について説かれる。

慈悲あまねく慈愛深きアッラーの御名において。

1. 天にあり地にある凡てのものは，アッラーを讃えろ。本当にかれは偉力ならびなく英明であられる。

2. 天と地の大権は，かれの有である。かれは生を授け，また死を授ける。かれは凡てに就いて全能であられる。

3. かれは最初の方で，また最後の方で，外に現われる方でありまた内在なされる方である。かれは凡ての事物を熟知なされる。

4. かれこそは天地を6日の間に創造なされ，それから玉座に鎮座なされる方である。かれは地に入るもの，そこから出るもの，また天から下るもの，そこに上るものを知り尽される。あなたがたが何処にいようとも，かれはあなたがたと共にあられる。アッラーはあなたがたの行う凡てのことを御存知であられる。

5. 天と地の大権は，かれの有である。（一切の）事物は，アッラーの御許に帰される。

6. かれは夜を昼の中に没入させ，また昼を夜の中に没入なされる。また胸に秘めることを熟知なされる。

7. アッラーとその使徒を信じ，かれがあなたがたに継がせられたものの中から，（主の道のために）施しなさい。あなたがたの中で信仰して（財産や技能や労力を）使用する者，かれらには偉大な報奨があろう。

8. どんな訳であなたがたは，アッラーを信仰しないのか。使徒は，あなたがたの主を信仰するよう呼びかけている。もしあなたがたが信者なら，かれは既にあなたがたの誓約を受け入れられたのである。

9. かれこそは，あなたがたを暗黒から光明に連れ出すために，そのしもべに明瞭な印を下された方である。アッラーは，あなたがたに親切で慈悲深くあられる。

10. どんな訳であなたがたは，アッラーの道のため施さないのか。本当に天地の遺産の相続は，アッラーに属する。あなたがたの中，勝利の前に（財を）施し戦闘する者と，後からそうする者と同じではない。これらの者は，（勝利の）後に施して戦闘する者よりも高位である。だがアッラーは，凡ての者に善（き報奨）を約束された。本当にアッラーは，あなたがたの行うことを熟知なされる。

11. アッラーに良い貸を，貸付ける者は誰か。かれはそれを倍にされ，（その外に）気前のよい報奨を授けるであろう。

12. その日あなたは，信者の男と信者の女の，前の方や右側に，かれらの光が走るのを見るであろう。（かれらには言われよう。）「今日は，あなたがたへの吉報がある。川が下を流れる楽園のことである。永遠にその中に住むのである。それこそは，本当に偉大な幸福の成就である。」

13. その日，偽信者の男女は，信者に言うであろう。「わたしたちを待ってくれ，あなたがたから光を借りたい。」（だがかれらには）言われよう。「後ろに引き返せ，そして光を求めなさい。」そこでかれらの間に壁が設けられる。そこに一つの門があるが，その内側には慈悲が，その外側には懲罰がある。

14. かれら（偽信者）は，「わたしたちは，あなたがたと一緒ではないか。」と叫ぶであろう。かれら（信者）は言うであろう。「そうだ，だがあなたがたは自分の誘惑に任せ，（わたしたちの没落を）待ち望み，（主の約束に）疑いを抱き，虚しい望みに欺かれているうちに，アッラーの命令がやって来るに至った。欺瞞者が，アッラーに就いてあなたがたを欺いたのである。

15. 今日となっては，あなたがたの身代金は受け入れられないであろう。また（明らさまな）不信者たちはなおのこと。あなたがたの住まいは地獄の業火である。それはあなたがたの友だ。何と悪い帰り所であることよ。」

16.（本当に）信仰するならば，アッラーの教訓に，また，啓示された真理に，心を虚しくして順奉する時がまだやって来ないのか。以前に啓典を授っていながら，（寛容の時が）延ばされて，心が頑固になった者のようであってはならないのではないか。かれらの多くはアッラーの掟に背く者たちである。

17. あなたがたは，一度死んだ大地をアッラーが甦らされることを知れ。われは種々の印をあなたがたのために明示した。恐らくあなたがたは悟るであろう。

18. 施しをする男と施しをする女とアッラーに善い貸を，貸付けする者には，かれはそれを倍にされ，（その外に）気前のよい報奨を授けるであろう。

19. アッラーとその使徒を信じる者，これらの者は（真理を愛する）真実な者であり，主の御目には実証者である。かれらには報奨と光明があろう。だが信じない者またわが種々の印を嘘であるという者，これらの者は，業火の住人であろう。

20. あなたがたの現世の生活は遊び戯れに過ぎず，また虚飾と，たがいの間の誇示であり，財産と子女の張り合いに過ぎないことを知れ。（現世の生活を）例えれば慈雨のようなもので，（作物は）生長して不信心者（農夫）を喜ばせる。やがてそれは枯れて黄色に変り，次いで粉々になり果てるのをあなたがたは見るであろう。だが来世においては（不義の徒に）厳しい懲罰があり，また（正義の徒には）アッラーから寛容と善賞を授かろう。本当に現世の生活は，虚しい欺時の享楽に過ぎない。

21. あなたがたは主からの寛容（を請うため）に，相競って努力しなさい。それは天地の広さ程の広大な楽園で，アッラーと使徒を信じる者のために準備されている。これはアッラーの恩恵で御心に叶う者にそれを授ける。本当にアッラーは，偉大な恩恵の主であられる。

22. 地上において起ころ災危も，またあなたがたの身の上に下るものも，一つとしてわれがそれを授ける前に，書冊の中に記されていないものはない。それはアッラーにおいては，容易な業である。

23. それはあなたがたが失ったために悲しまず，与えられたために，慢心しないためである。本当にアッラーは，自惚れの強い高慢な者を御好みになられない。

24. こんな者は物惜しみであるから，人びとにも物惜しみを勧める。仮令誰か（主の道から）背き去っても，アッラーは元々満ち足られる御方であり，讃美すべき御方である。

25. 実にわれは明証を授けて使徒たちを遣わし，またかれらと一緒に，啓典と（正邪の）秤を下した。それは人びとが正義を行うためである。またわれは鉄を下した。それには偉大な力があり，また人間のために種々の便益を供する。それはアッラーが，密にかれを助ける者，また使徒たちを助ける者を，知っておられるためである。本当にアッラーは強大にして偉力ならびなき方であられる。

26. われは，以前，ヌーフとイブラーヒームを遣わした。またわれは両者の子孫に預言の天分と啓典を授けた。それでかれらの或る者は導かれた。だが，多くの者はアッラーの掟に背く者たちであった。

27. それからわが使徒を，かれらの足跡に従わせ，更にマルヤムの子イーサーを遣わし，福音を授け，またかれらに従う者の胸に博愛と慈悲の情を持たせた。だが禁欲の修道院制は，かれらが自分で作ったもので，われがかれらにそれを指示してはいない。アッラーの喜びを得たいばかりにしたことだが，かれらはそれも守らねばならないようには守っていなかった。それでわれは，かれらの中の信仰する者には報奨を与えた。だがかれらの多くの者はアッラーの掟に背く者たちであった。

28. あなたがた信仰する者よ，アッラーを畏れ，かれの使徒を信じなさい。かれは倍の慈悲を授け，また光明をあなたがたのために設け，それで（正しい道を）歩ませ，またあなたがた（の過去の罪業）を赦される。本当にアッラーは寛容にして慈悲深くあられる。

29. アッラーの恩恵をかれらが少しも左右出来ないことを，また恩恵はアッラーの御手の中にあるということを啓典の民は知るがいい。かれの御心に適う者は，それを授かる。本当にアッラーは偉大な恩恵の主である。


聖クルアーン: 58. アル・ムジャーダラ章

58. 抗弁する女章 〔アル・ムジャーダラ〕

マディーナ啓示 22章

章の説明

本章名は，第1節にある自分と子供のため，ある婦人の訴えた抗弁が，主に受け入れられた物語にちなんで名付けられる。またムスリム同胞内における秘密の相談や陰謀について警告され，不断にアッラーの御手の中に住むよう教えられる。この啓示は，ヒジュラ5年ころのものとされる。

慈悲あまねく慈愛深きアッラーの御名において。

1. アッラーは，自分の夫に就いてあなたに抗弁し，なおアッラーに不平を申し立（て祈）る女の言葉を御聞きになられた。アッラーは，あなたがた両人の議論を御聞きになられた。本当にアッラーは全聴にして全視であられる。

2. あなたがたの中で，ズィハールによって，その妻を遠ざける者がある。しかしかの女らはかれらの母ではない。母はかれらを生んだ者以外にはないのである。実にかれらの言うことは不法な，虚偽の言葉である。本当にアッラーは寛容にしてよく罪を赦される。

3. ズィハールを宣言してその妻を遠ざけた者が，後にその言ったことを撤回しようとする時は，両人が互に触れる前に，一人の奴隷を解放しなければならない。これは，あなたがたに戒告されたことである。アッラーは，あなたがたの行うことを熟知なされる。

4. しかし（解放する奴隷を）持たない者は，両人が互に触れる前に，2ヶ月続けて斎戒しなさい。それをなし得ない者は，60人の貧者に食を与えなさい。これは，あなたがたにアッラーと使徒を信じさせるためである。これらがアッラーの掟である。不信者に対しては痛ましい懲罰があろう。

5. 本当にアッラーと使徒を拒否する者は，かれら以前の者たちが，卑しめられたように卑しめられるであろう。われは明白な印を下している。不信者に対しては，恥ずべき懲罰があろう。

6. その日アッラーはかれらを一斉に甦らせ，かれらの行ったことを告げられる。かれらはその事を忘れているが，アッラーはそれを計算に入れられる。本当にアッラーは凡てのことを実証される御方である。

7. あなたは，天地にある凡てのものをアッラーが知っておられることを知らないのか。3人で秘密の相談をしてもかれは4人目に常におり，5人の時もかれらの6人目に常におられる。それより少くてもまた多くても，かれらが何処にいようとも，かれはかれらと共におられる。それで審判の日には，かれはかれらの行ったことを，かれらに告げられる。本当にアッラーは凡てのことを熟知なされる。

8. あなたは，秘密の相談を禁じられた者たちが，その後禁じられたことに返っているのを見なかったのか。かれらは罪悪と敵意と使徒への犯意とで，密議したではないか。またかれらがあなたのもとに来た時，アッラーがあなたに対して決して挨拶されなかった言葉（死を意味する呪いの言葉など）で，あなたに挨拶しておいて（罵って）からかれらは仲間うちで，「何故アッラーは，わたしたちの言ったことを罰さないのだろうか。」と言う。かれらには地獄で十分である。かれらはその中で焼かれよう。何と悪い帰り所であることよ。

9. あなたがた信仰する者よ，あなたがたが秘密の相談をする時は，罪と敵意と，使徒への犯意とで密議してはならない。善意と敬神の念をもって相談しなさい。アッラーの御許に，あなたがたは集められるのである。かれを畏れなさい。

10. 秘密の相談は，悪魔による（示唆）だけで，信仰する者たちを悲嘆させるためのもの。だがアッラーの御許しがない限り，少しもかれらを害することは出来ない。それで信者たちに，アッラーを信じさせなさい。

11. あなたがた信仰する者よ，集会のおりに（広く）席をあけなさいと言われた時は，直ぐ席を譲れ。アッラーはあなたがたのために（十分な）席を与えられる。また立ち上るよう言われた時は，直ぐ立て。アッラーはあなたがたの中信仰する者や，知識を授けられた者の位階を上げられる。本当にアッラーは，あなたがたの行う一切を熟知なされる。

12. 信仰する者よ，あなたがたが使徒に私的な相談をする時は，相談を始める前にまず施し〔サダカ〕をしなさい。それはあなたがたのために最も良く，また最も清廉なことである。もし（それが）出来なくても，本当にアッラーは寛容にして慈悲深くおわします。

13. あなたがたは，私的な相談を始める前に施しをすることを尻込みするのか。仮にそれを行わず，アッラーがあなたがたに悔悟を赦された場合は，礼拝の務めを守り，定めの喜捨をし，アッラーと使徒に従いなさい。アッラーはあなたがたの行う一切を熟知なされる。

14. あなたは，アッラーの怒りを被った人びとを友とする者に，気付かないのか。かれら（偽信者）はあなたがた（の仲間）でもなく，またかれら（の仲間）でもない。かれらは知っていながら，偽りの誓いをたてる。

15. アッラーはかれらのため，厳しい懲罰を備えられる。本当にかれらの行うことは大悪である。

16. かれらは誓いを（かれらの悪行の）隠れ場とし，アッラーの道から（人びとを）阻む。かれらは恥ずべき懲罰を受けるであろう。

17. かれらの富も子女も，アッラーに対しては，少しも役立たない。かれらは業火の仲間である。永遠にその中に住むであろう。

18. アッラーが，一斉にかれらを復活させる日，かれらは（現世で）あなたがた（ムスリム）に誓ったようにかれに（ぬけぬけと信者であると）誓い，かれらは（これによって）来世でも何とかなると思っている。いやとんでもない。かれらは本当に虚言の徒である。

19. 悪魔がかれらを支配し，アッラーを念うことを忘れさせた。かれらは悪魔の仲間である。本当に悪魔の仲間は損失者である。

20. アッラーと使徒に反抗する者は，最も卑しい者の仲間である。

21. アッラーは，「われとわが使徒たちは必ず勝つ。」と規定なされた。本当にアッラーは，強大にして偉力ならびなき御方であられる。

22. あなたは，アッラーと終末の日を信じる民が，アッラーと使徒に反抗するような者と親交を結ぶところを見ないであろう。仮令かれらがかれらの父や，子，兄弟や親族であっても。かれはこれらの者の心の中に信仰を書き留められ，親しく聖霊によって強められる。また川が下を流れる楽園に入らせ，永遠にその中に住ませられるのである。アッラーはかれらを愛でられ，かれらもかれに満悦すろ。これらは，アッラーの一党（信者）の者である。本当に，アッラーの一党の者こそ，非常な幸福を成就する者である。


聖クルアーン: 59. アル・ハシュル章

59. 集合章 〔アル・ハシュル〕

マディーナ啓示 24章

章の説明

本章は，第2－3節にある物語にちなんで，集合章あるいは放逐章と呼ばれる。57章に始まる，イスラーム共同体の生活上の秩序につき教えられる第3番目の章で，ヒジュラ4年の啓示である。ユダヤ人の一氏族，バヌー・ナジールの追放の物語により，敵がいかにムスリム共同体を(哀?)切っても，それはすべてかれらの身の上にはね返り，かえって征服の日が近づきムスリム内部の結束を固めることに役立ったことが記される。またムスリムの同胞愛，日常の心構え，篤信〔タクワー〕の体得につき教えられる。

慈悲あまねく慈愛深きアッラーの御名において。

1. 天にあり地にある凡てのものは，アッラーを讃える。本当にかれは偉力ならびなく英明であられる。

2. かれこそは，啓典の民の中の不信心な者を，その住まいから最初に追い出し放逐された方である。あなたがたはかれらが退去するものとは考えなかった。またかれらにしても，その砦だけでアッラー（の攻撃）を防げると思っていた。だがアッラーはかれらの予期しなかった方面から襲い，かれらの心に怖気を投げ込み，それでムスリムたちと一緒になって，自分（自ら）の手で，かれらの住まいを破壊した。あなたがた見る目を持つ者よ，訓戒とするがいい。

3. アッラーは，仮令かれらに対し，放逐と御決めにならなくても，必ず現世においてかれらを懲罰なされる。また，来世においては（必ず）火獄の懲罰がある。

4. それはかれら（不信者）が，アッラーとその使徒に反抗したためである。誰でもアッラーに反抗するならば，本当にアッラーは懲罰に厳重であられる。

5. あなたがたが，ナツメヤシの木を切り倒しても，またその根の上に立たせて置いても，それはアッラーの御許しによるもので，アッラーの掟に背く者たちを卑しめられるためである。

6. またアッラーが，かれらから（取り上げて）かれの使徒に与えた物は，あなたがたが，馬やラクダを駆りたてて手に入れた訳ではない。だがアッラーは，御望みの者を使徒の権限の下に委ねられる。本当にアッラーは，凡てのことに全能であられる。

7. アッラーが（敵の）村の民から得て使徒に与えた物は，アッラーの有であり，また使徒や近親，孤児，貧者，旅人のものである。それはあなたがたの中の，只富裕な者の間に専らわたらせないためである。また使徒があなたがたに与える物はこれを受け，あなたがたに禁じる物は，避けなさい。アッラーを畏れなさい。本当にアッラーは懲罰に厳重であられる。

8.（戦利品は）貧困な移佳者たちのものでもある。かれらは自分の家から追われ，また財産から離れ，アッラーの恩恵と御喜びを求めて，アッラーと使徒を助けている。これらの者こそ，真実な者である。

9. そして以前から（アル・マディーナに）家を持っていて，信仰を受け入れた者たちは，（移住して）かれらのもとに来た者を愛護し，またかれら（移住者〔ムハージル〕）に与えられた（戦利品）に対しても心の中で欲しがることもなく，自分（援助者〔アンサール〕）自身に先んじて（かれらに）与える。仮令自分は窮乏していても。また，自分の貪欲をよく押えた者たち。これらの者こそ至福を成就する者である。

10. かれら（移住者，援助者）の後に来た者たちは，（祈って）「主よ，わたしたちと，わたしたち以前に信仰に入った兄弟たちを，御赦し下さい。信仰している者に対する恨み心を，わたしたちの胸の中に持たせないで下さい。主よ，本当にあなたは，親切で慈悲深くあられます。」と言う。

11. あなたは，偽信者たちが啓典の民の中の不信心な仲間に言うのを見なかったのか。「もしあなたがたが追放されるなら，わたしたちは一緒に出て行くであろう。あなたがたのことに関しては，誰にも決して従わないであろう。またあなたがたがもし攻撃されるならば，わたしたちは必ず助けるであろう。」だがアッラーは，かれらが真に虚言の徒であることを立証なされる。

12. もしかれらが追放されても，かれら（偽信者）は，決して一緒に出て行かないであろう。もしかれらが攻められても，決して助けないであろう。もしかれら（偽信者）が助けようとしても，必ず背を向けて逃げ，結局かれらは何の助けも得られないであろう。

13. かれら（ユダヤ人と偽信者）の胸の中では，あなたがたの方がアッラーよりも，ずっと恐ろしいのである。これはかれらが，何も分らない民のためである。

14. かれらが一緒でも，しっかりと防備した村とか防壁の陰でない限りは戦わないであろう。強いのはかれらの間の闘争心（だけである）。あなたはかれらが団結していると思うであろうが，その心はばらばらである。これはかれらが，知性のない民のためである。

15. かれら以前にも，つい先頃，自分の行いの悪い結果を味わった者がいたが，かれらにしても同じである。（来世においても）かれらには痛ましい懲罰があろう。

16.（かれらは）悪魔のように人に向かって，「信仰を捨てなさい。」と言う。（その人が）一度不信心になると，かれは，「わたしはあなたと関わりはない。本当に万有の主アッラーが恐ろしいのである。」と言う。

17. それで両者（ユダヤ人と偽信者）は最後に，（地獄の）業火に陥ることになり，かれらはその中に永遠に住もう。これが，不義の徒への応報である。

18. あなたがた信仰する者よ，アッラーを畏れなさい。明日のために何をしたか，それぞれ考えなさい。そしてアッラーを畏れなさい。本当にアッラーは，あなたがたの行うことに通暁なされる。

19. あなたがたは，アッラーを忘れた者のようであってはならない。かれは，かれら自身の魂を忘れさせたのである。これらの者はアッラーの掟に背く者たちである。

20. 火獄の住人と楽園の住人とは同じではない。楽目の住人こそ勝利者である。

21. もしもわれがこのクルアーンを山に下したならば，それはきっと遜って，アッラーを恐れて粉々に砕けるのを見るであろう。こんな譬えを，われは人間に示すのは，恐らくかれらが熟考するであろうと思うからである。

22. かれこそは，アッラーであられる。かれの外に神はないのである。かれは幽玄界と現象界を知っておられ，慈悲あまねく慈愛深き御方であられる。

23. かれこそは，アッラーであられる。かれの外に神はないのである。至高の王者，神聖にして平安の源であり，信仰を管理し，安全を守護なされ，偉力ならびなく全能で，限りなく尊い方であられる。アッラーに讃えあれ。（かれは）人が配するものの上に（高くおられる）。

24. かれこそは，アッラーであられる。造物の主，造化の主，形態を授ける（主であり），最も美しい御名はかれの有である。天地の凡てのものは，かれを讃える。本当にかれは偉力ならびなく英明であられる。


聖クルアーン: 60. アル・ムンタヒナ章

60. 試問される女章 〔アル・ムンタヒナ〕

マディーナ啓示 13章

章の説明

本章名は，第10節の「逃げて来た婦人の信者を試問しなさい。」の句にちなんで名付けられる。ホダイビヤの体戦条約にもとづき，移住して来た男の信者はマッカに送還されたが，婦人の場合はそうすることは，現実において本人の破滅になるために，それを救うための特別の計いの啓示である。本章はムスリムと非ムスリムとの関係につき取扱われ，ムスリムを排撃し迫害したことのない者は，寛容と慈悲に預かることが明示される。本章はマッカ征限前，ヒジュラ8年のころの啓示である。

慈悲あまねく慈愛深きアッラーの御名において。

1. あなたがた信仰する者よ，われの敵であり，またあなたがたの敵である者を，友としてはならない。あなたがたに与えられた真理を拒否しているにも拘らず，密に好意を寄せるのか。かれらは，あなたがたの主，アッラーを信仰しているという理由で，使徒とあなたがたを追放したのである。あなたがたは，われの喜びを願いながら，われのために聖戦に出かけていながら，（一方で）かれらに好意を寄せるのか。われはあなたがたの隠すことも，現わすことも知っている。あなたがたの中このようなことをする者は，本当に正しい道から迷い去った者である。

2. かれらはもしあなたがたの上手に立てば，あなたがたの敵となり，かれらの手と舌を悪意をもってあなたがたに伸し，あなたがたが不信心になることを望んでいる。

3. 復活の日においては，あなたがたの親族もまた子女も，あなたがたには役立たないであろう。かれはあなたがたを裁決なされる。アッラーはあなたがたの行うことを御存知であられる。

4. イブラーヒームやかれと共にいた者たちのことで，あなたがたのため本当に良い模範がある。かれらが自分の人びとに言った時を思い起せ。「本当にわたしたちは，あなたがたとあなたがたがアッラーを差し置いて崇拝するものとは，何の関りもない。あなたがたと絶縁する。わたしたちとあなたがたの間には，あなたがたがアッラーだけを信じるようになるまで，永遠の敵意と憎悪があるばかりである。」イブラーヒームは父親だけにこう言った。「わたしはあなたのために，御赦しを祈りましよう。だがわたしは，あなたのためになるどんな力もアッラーから頂けないでしょう。」（かれは祈った）。「主よ，わたしはあなたに御縋り申し，あなたにだけ悔悟します。わたしたちの行き着く所はあなたの御許ばかりです。

5. 主よ，わたしたちを不信心者の試練に陥し入れないで下さい。主よ，わたしたちを御赦し下さい。本当にあなたは，偉力ならびなく英明であられます。」

6. 本当に，アッラーと最後の日に望みを託している者にとって，この（物語の）中には良い模範がある。だがもし背き去る者があっても，本当にアッラーは，自足なされる御方讃美されるべき御方であられる。

7. アッラーはあなたがたとあなたがたが（今）敵意を持つ者たちとの間に，あるいは友情を起させることもあろう。本当にアッラーは全能であられ，またアッラーは寛容にして慈悲深くあられる。

8. アッラーは，宗教上のことであなたがたに戦いを仕掛けたり，またあなたがたを家から追放しなかった者たちに親切を尽し，公正に待遇することを禁じられない。本当にアッラーは公正な者を御好みになられる。

9. アッラーは只次のような者を，あなたがたに禁じられる。宗教上のことであなたがたと戦いを交えた者，またあなたがたを家から追放した者，あなたがたを追放するにあたり力を貸した者たちである。かれらに縁故を通じるのを（禁じられる）。誰でもかれらを親密な友とする者は不義を行う者である。

10. あなたがた信仰する者よ，婦人の信者が，あなたがたの許に逃げて来た時は，かの女らを試問しなさい。かの女らの信仰に就いては，アッラーが最もよく知っておられる。もしかの女らが信者であることがあなたがたに分ったならば，不信心者の許に帰してはならない。かの女は，かれら（不信心者）には合法（の妻）ではなく，またかれら（不信心者）も，かの女らにとっては合法（の夫）ではない。しかしかれら（不信心者）が（マハルとして）贈ったものは返してやれ。あなたがたが，かの女らにマハルを与えるならば，かの女を娶っても，あなたがたに罪はない。だが不信心な女との絆を，固持していてはならない。あなたが（マハルとして）贈ったものの返還を（不信心者のかの女の夫から）求めてもよい。またかれら（不信者）が贈ったものについては，その返還の要求を（あなたがたに対して求めさせればよい）。これはアッラーの御裁である。かれはあなたがたの間を（公正に）裁決なされる。本当にアッラーは全知にして英明であられる。

11. あなたがたの妻が，もしあなたがたの許を去り，不信心者の許に走るならば，先方（不信心者の夫）に勝利を納めた暁には，妻に去られた者にその戦利品の中から，マハルとして贈ったものと同額を与えなさい。あなたがたが信奉する，アッラーを畏れなさい。

12. 預言者よ，あなたの許へ女の信者がやって来て，あなたに対しこう忠誠を誓うならば，「アッラーの外は何ものも同位に崇めません。盗みをしまん。姦通しません。子女を殺しません。また手や足の間で，捏造した嘘は申しません。また正しいことには，あなたに背きません。」（と誓うならば）かの女たちの誓約を受け入れ，かの女たちのために罪を赦されるようアッラーに祈れ。本当にアッラーは寛容にして慈悲深くあられる。

13. あなたがた信仰する者よ，アッラーの御怒りを被った者に，友情を持ってはならない。かれらは，不信心者が墓場の（埋葬ずみの）仲間に就いて絶望しているのと同じように，来世に就いて絶望しているのである。


聖クルアーン: 61. アッ・サッフ章

61. 戦列章 〔アッ・サッフ〕

マディーナ啓示 14章

章の説明

本章は4節の，戦列を組んでアッラーの道のために戦う句にちなみ戦列章と名付けられる。オホドの役後，ヒジュラ3年ころの啓示とされる。本章は57章に始まる。短編のマディーナ啓示の第5番目の章で，イスラーム共同体の防衛のためには，訓練と自分を捧げる奉仕の精神が必要であることが説かれる

慈悲あまねく慈愛深きアッラーの御名において。

1. 天にあり地にある凡ての有は，アッラーを讃える。本当にかれは偉力ならびなく英明であられる。

2. 信仰する者よ，あなたがたはどうして（自ら）行わないことを口にするのか。

3. あなたがたが行わないことを口にするのは，アッラーが最も憎まれるところである。

4. 本当にアッラーの御好みになられる者は，堅田な建造物のように，戦列を組んでかれの道のために戦う者たちである。

5. ムーサーがかれの人びとに言った時を思い起せ。「人びとよ，どうしてあなたがたはわたしを苦しめるのか。わたしが，あなたがたに（遣わされた）アッラーの使徒であることを，知っているではないか。」それでかれらが常規を踏みはずした時，アッラーはかれらの心を曲げられた。本当にアッラーは，（アッラーの）掟に背く者を御導きになられない。

6. マルヤムの子イーサーが，こう言った時を思い起せ。「イスラエルの子孫たちよ，本当にわたしは，あなたがたに（遣わされた）アッラーの使徒で，わたしより以前に，（下されている）律法を確証し，またわたしの後に来る使徒の吉報を与える。その名前は，アハマドである。」だがかれが明証をもって現れた時，かれらは，「これは明らかに魔術である。」と言った。

7. イスラームに招かれていながら，アッラーに就いて虚偽を捏造する者以上に悪を行う者があろうか。アッラーは不義を行う民を御導きになられない。

8. かれらはアッラーの御光を，口先で消そうと望んでいる。だがアッラーは例え不信心者たちが忌み嫌おうとも御自分の光（イスラーム）を現わした。

9. かれこそは，導きと真実の宗教を持たせて，御自分の使徒を遺わされた方で，例え多神教徒たちが忌み嫌おうとも，それ（イスラーム）を凡ての宗教の上に高く掲げさせられる。

10. あなたがた信仰する者よ，われは痛苦の懲罰から救われる一つの取引を，あなたがたに示そう。

11. それはあなたがたがアッラーとその使徒を信じ，あなたがたの財産と生命をもってアッラーの道に奮闘努力することである。もし分るならば，それはあなたがたのために最も善い。

12. かれはあなたがたの様々な罪は赦して，川が（木々の）下を流れる楽園に入らせ，アドン（エデン）の楽園における美しい邸宅に住まわせる。それは至福の成就である。

13. またあなたがたが好む，外（の恩恵）を与えられる。アッラーの御助けと，速かな勝利である。だからこの吉報を信者たちに伝えなさい。

14. 信仰する者よ，あなたがたはアッラーの助力者になれ。マルヤムの子イーサーが，その弟子たちに次のように言った。「アッラーの（道の）ために，誰がわたしの助力者であるのか。」弟子たちは（答えて），「わたしたちがアッラーの助力者です。」と言った。そのさいイスラエルの子孫たちの一団は信仰し，一団は背を向けた。それでわれは，信仰した者たちを助けて，かれらの敵に立ち向かわせた。こうしてかれらは勝利者となったのである。


聖クルアーン: 62. アル・ジュムア章

62. 合同礼拝章 〔アル・ジュムア〕

マディーナ啓示 11章

章の説明

本章名は，9節に金曜日の合同礼拝について記されるにちなみ名付けられる。とジュラ2年から4年ころの啓示とされる。元来啓示の精随は，すべての人間のためのものであるから，自分を清め英知を体得し，信仰を練り理解を深めるためには，イスラーム共同体の中で互いに接触を保つよう説かれる。

慈悲あまねく慈愛深きアッラーの御名において。

1. 天にあり地にある凡てのものは，アッラーを讃える。（かれは）至高の王者，神聖にして偉力ならびなく英明であられる。

2. かれこそは文盲の者の間に，かれらの中から使徒を遺わし，印を読み聞かせてかれらを清め，啓典と英知を教えられた方である。本当にかれらは，以前は明らかに邪道にあった。

3. まだ来ていない（預盲者以降の）人びとにも教えを授けられる。かれは偉力ならびなく英明であられる。

4. これがアッラーの恩恵である。かれの御心に適う者にこれを与える。アッラーは偉大な恩恵の主であられる。

5. 律法（守護）の責任を負わされて，その後それを果たさない者を譬えれば，書物を運ぶロバのようなものである。アッラーの印を嘘であるとする者も同様で，哀れむべきである。本当にアッラーは悪い行いの者を御導きになられない。

6. 言ってやるがいい。「ユダヤ教を信奉する者よ，あなたがたがもし外の人びと以上に，アッラーの御気に入りであると言いはり，それがあくまでも真実であると確心するならば（天国に入れるはずだから今すぐ）死を請い願いなさい。」

7. だがかれらは，その手で今まで犯した（行いの）ため，決して死を請い願わないであろう。本当にアッラーは不義を行う者を熟知なされる。

8. 言ってやるがいい。「あなたがたが逃れようとする死は，必ずあなたがたを襲うのである。それから幽玄界と現象界を知っておられる御方に送り返され，かれはあなたがたに自分の所業を告げ知らせる。」

9. あなたがた信仰する者よ，合同礼拝の日の礼拝の呼びかけが唱えられたならば，アッラーを念じることに急ぎ，商売から離れなさい。もしあなたがたが分っているならば，それがあなたがたのために最も善い。

10. 礼拝が終ったならば，あなたがたは方々に散り，アッラーの恩恵を求めて，アッラーを讃えて多く唱念しなさい。必ずあなたがたは栄えるであろう。

11. しかしかれらは，うまい儲けや遊びごとを見かけると，（礼拝のために）立ち上っているあなたを等閑にして，そちらに駆け出す始末。言ってやるがいい。「アッラーの御許（の恩恵）は，遊戯や取引よりも優る。アッラーは，最善の給与者であられる」。


聖クルアーン: 63. アル・ムナーフィクーン章

63. 偽信者たち章 〔アル・ムナーフィクーン〕

マディーナ啓示 11章

章の説明

本章名は，全章にわたり，偽信者たちに就き記されるにちなみ名付けられる。オホドの役の後，ヒジュラ4．5年ころの啓示とされる。本章は57章に始まる，イスラーム共同体の秩序に関する7番目の章で，イスラーム共同体の中における偽信者の策謀は，災害をひき起すので，善導に務め信者たちにそれが投じる試練に対し，防ぐことの必要性が記される。

慈悲あまねく慈愛深きアッラーの御名において。

1. 偽信者たちがあなたの許にやって来ると，「わたしたちはあなたが，本当にアッラーの使徒であることを証言する。」と言う。アッラーは，あなたが確かに使徒であることを知っておられる。またアッラーは，偽信者たちが真に嘘言の徒であることを証言なされる。

2. かれらはその誓いを（悪行のための）隠れ場として，アッラーの道から（人びとを）妨げている。本当にかれらの行うことは，憎むべきである。

3. それは，かれらが一度信仰して，それから不信心になったためで，かれらの心は封じられ，そのためかれらは理解しない。

4. あなたがかれらを見る時，かれらの（立派な）風体に感心するであろう。かれらが語れば，あなたはその雄弁な言葉に魅せられる。だがかれらは，（何の知識もなく何を言っても分らない）壁に寄りかかっているただの材木のようなものである。かれらはどの叫びも，自分たちのことをいっていると考えている。かれらは敵である。用心しなさい。アッラーよかれらを滅ぼして下さい。何とかれらは（真理から）逸れたことよ。

5. かれらに向かって，「来なさい。アッラーの使徒が，あなたがたのために御赦しを祈るであろう。」と言うと，あなたはかれらが顔を背けて，微慢に背を向けて去るのを見よう。

6. あなたがかれらのために御赦しを祈っても，また祈らなくても，かれらにとって同じである。アッラーは，決してかれらを御赦しになられない。本当にアッラーは，（アッラーの）掟に背く者を御導きになられない。

7. かれらはこう言うのである。「アッラーの使徒と一緒の者に，施しをしてはいけません。かれらは結局解散されるのです。」本当に天と地の宝庫はアッラーの有である。だが，偽信者たちはそれを理解しない。

8. かれらは，「わたしたちがアル・マディーナに帰れば，そこの高貴な者が卑しい者たちを必ずそこから追うでしょう。」と言う。凡そ栄誉は，アッラーと使徒，そしてその信者たちにある。だが偽信者たちには，これが分らない。

9. 信仰する者よ，あなたがたの富や子女にかまけて，アッラーを念じることを疎かにしてはならない。そうする者（アッラーを念わない者）は，自らを損う者である。

10. 死があなたがたを理う前に，われが与えたものから施しなさい。かれは，「主よ，何故あなたは暫くの間の猶予を与えられないのですか。そうすればわたしは喜捨〔サダカ〕をして，善い行いの者になりますのに。」と言う。

11. 定められた時がやって来た時，アッラーは誰にも猶予を与えられない。アッラーは，あなたがたの行うことに通暁なされる。


聖クルアーン: 64. アッ・タガーブン章

64. 騙し合い章 〔アッ・タガーブン〕

マディーナ啓示 18章

章の説明

本章は9節にちなみ，騙し合い章と名付けられる。マディーナ時代初期の啓示とされる。

慈悲あまねく慈愛深きアッラーの御名において。

1. 天にあり地にある凡てのものは，アッラーを讃える。大権はかれの有であり，讃美もまたかれに属する。本当にかれは凡てのことに全能であられる。

2. かれこそは，あなたがたを創られた方である。だがあなたがたの或る者は不信心者でまた，或る者は信者である。本当にアッラーは，あなたがたの行うことを御存知であられる。

3.（かれは）真理によって天と地を創造なされ，あなたがたを形作って美しい姿になされた。またかれの御許に帰り所はあるのである。

4.（かれは）天と地における凡てのものを知り，あなたがたの隠すものも，現わすものまでも知っておられる。またアッラーは，胸の中に抱くことを熟知なされる。

5. 昔の，信仰を拒否した者たちの消息が，あなたがたに達しなかったのか。かれらは悪行の結果を味わい，また痛ましい懲罰を受けた。

6. それは使徒たちが，様々な明証をもってかれらのもとに来たのにも拘らず，「人間が，わたしたちを導けようか。」と言ったためである。それでかれらは信じょうとせず背き去った。だがアッラーは，何も求められない。アッラーは，満ち足られる御方讃美されるべき御方であられる。

7. 不信心な者は，甦りなどはないと主張する。言ってやるがいい。「そうではない。主に誓っていう。あなたがたは必ず甦るのである。それからあなたがたの行なったことが，必ず告げ知らされる。それはアッラーにおいては容易なことである。

8. だからアッラーとその使徒，そしてわれが下した光明を信じなさい。本当にアッラーはあなたがたの行ったことに通暁なされる。

9. かれがあなたがたを召集なされる集合の日は騙し合いの日である。誰でも，アッラーを信じて，善行に動しんだ者からは，様々な邪悪，不運を払われ川が下を流れる楽園にかれらを入らせ，永遠にその中に住まわせる。これは大いなる勝利（至福）である。

10. だが信仰を拒否して，わが印を虚偽であるとした者は業火の住人で，その中に永遠に住む。何と悪い帰り所であることよ。

11. どんな災厄も，アッラーの御許しなく起きることはない。誰でもアッラーを信仰する者は，その心を導かれよう。本当にアッラーは，凡てのことに通暁なされる。

12. それでアッラーに従え。また使徒に従え。仮令あなたがたが背き去っても，わが使徒の務めは，只明確に（啓示を）宣べ伝えることである。

13. アッラー，かれの外に神はないのである。それで信者はアッラーに全幅の信頼を寄せなさい。

14. 信仰する者よ，あなたがたの妻や子女の中にも，あなたがたに対する敵がいる。だからかれらに用心しなさい。だがもしあなたがたがかれらを赦し，大目にみ，かばうならば（それもよい）。本当にアッラーは，度々御赦し下される御方，慈悲深い御方であられる。

15. あなたがたの富や子女は，一つの試みに過ぎない。アッラー，かれの御許に（だけ）偉大な報奨はある。

16. だから心を尽してアッラーを畏れ，聞きそして従い，また（施しのために）使え，あなたがた自身のために善いであろう。また自分の貪欲に用心する者，かれらは繁栄を成就する者である。

17. あなたがたがもしアッラーに善い貸付をするならば，かれはあなたがたのためにそれを倍加なされ，あなたがたを御赦し下されよう。本当にアッラーは感謝にあつく大度におわします。

18. また幽玄界も現象界をも知っておられ，偉力ならびなく英明であられる。


聖クルアーン: 65. アッ・タラーク章

65. 離婚章 〔アッ・タラーク〕

マディーナ啓示 12章

章の説明

本章は，第1－6節にわたり記されている内容にちなみ離婚章と名付けられる。ヒジュラ6年ころの啓示といわれる。離婚に関しては，すでに2章において述べられたが，ここでは具体的に子供が有るような場合（4節），特別な保護が加えられ，主に対して謙虚に強務を果たすように教えられる。

慈悲あまねく慈愛深きアッラーの御名において。

1. 預言者よ，あなたがたが妻と離婚する時は，定められた期限に離別しその期間を（正確に）計算しなさい。あなたがたの主アッラーを畏れなさい。かの女らに明白な不貞がない限り，（期限満了以前に）家から追い出してはならない。また（かの女らを）出て行かせてはならない。これらはアッラーの掟である。アッラーの掟に背く者は，確かに自分の魂を損う者である。あなたは知らないが，アッラーはこの後で，新しい事態を引き起こされるかも知れない。

2. その期限が満了した時は，立派に留めるか，または立派に別れなさい。そしてあなたがたの中から公正な2人の証人を立て，アッラーに向い証言させなさい。これは，アッラーと最後の日を信じる者に与えられた訓戒である。またアッラーを畏れる者には，かれは（解決の）出ロを備えられる。

3. かれが考えつかないところから，恵みを与えられる。アッラーを信頼する者には，かれは万全であられる。本当にアッラーは，必ず御意を完遂なされる。アッラーは凡てのことに，一定の期限を定められる。

4. あなたがたの妻の中，月経の望みの無い者に就いてもし疑いを抱くならば，（命じられた）定めの期間は3ヶ月である。（まだ）月経の無い者に就いても（同様である）。妊娠している者の場合，その期間はかの女が重荷をおろすまでである。本当にアッラーを畏れる者には，かれは事を容易になされる。

5. これはアッラーが，あなたがたに下された命令である。アッラーを畏れる者には，かれはその諸悪を払われ，かれに対する報奨を増大されるであろう。

6. かの女たちを，あなたがたの暮している所であなたがたの力に応じて住まわせなさい。かの女らを窮屈にして，困らせてはならない。もし妊娠しているならば，出産するまでの費用を，かの女たちに与えなさい。もしかの女たちがあなたがたのため（子）に授乳する場合は，その報酬を与え，あなたがたの間で，正しく相談しなさい。あなたがた（夫婦）がもし話がまとまらなければ，外の女が授乳してもよい。

7. 裕福な者には，その裕福さに応じて支払わせなさい。また資力の乏しい者には，アッラーがかれに与えたものの中から支払わせなさい。アッラーは，誰にもかれが与えられた以上のものを課されない。アッラーは，困難の後に安易を授けられる。

8. どんなに多くの町が，主とかれの使徒たちの命令に背いたことであろう。それでわれは厳しく清算し，みせしめの懲罰でかれらを罰した。

9. こうしてかれらは，その行いの悪い結果を味わい，最後には結局滅亡した。

10. アッラーはかれらのために，厳しい懲罰を準備なされる。だから信仰し，思慮ある人びとよ，アッラーを畏れなさい。アッラーは，確にあなたがたに教訓を下され，

11. 使徒を遣わした。かれがアッラーの印をあなたがたに読誦し，明白に解明するのは，信仰して善行をなす者を，暗黒の深みから光明の中に導き出すためである。凡そアッラーを信仰して善行に勤しむ者は，下に川が流れる楽園に入らされ，永遠にその中に住むのであろ。本当にアッラーは，かれらのために善い御恵みを下される。

12. アッラーこそは，7層の天と同様に（7層の）大地を，創造なされた方である。（アッラーの）御命令はそれらの間から下って来る。それで，本当にアッラーは，凡てのことに全能であり，またアッラーの御知識が，凡ての事物を確かに包囲なされることを，あなたに分からせるためである。


聖クルアーン: 66. アッ・タハリーム章

66. 禁止章 〔アッ・タハリーム〕

マディーナ啓示 12章

章の説明

本章名は，1節にある語にちなんで名付けられる。ヒジュラ7年ころの啓示である。57章に始まった，イスラーム共同体強化の基礎となる諸問題に関し，教えられる10章にわたる一群の最後の章である。前章に続いて性の問題が取扱われる。実にそれは，社会秩序維持のために重要で，両性間の融和並びにその神聖につき，預言者たちの実例により教えられる。

慈悲あまねく慈愛深きアッラーの御名において。

1. 預言者よ，アッラーがあなたのために合法とされていることを（アッラーの御好意を求めるためではなく）只あなたの妻たちの御機嫌をとる目的だけで何故自ら禁止するのか。本当にアッラーは寛容にして慈悲深くあられる。

2.（人びとよ）アッラーは，あなたがたのために誓いを解消するよう既に御達しがあった。アッラーはあなたがたの守護者であり，全知にして英明であられる。

3. 預言者が妻の一人（ハフサ）にある秘密を打ち明けた時，かの女（ハフサ）はそれを（アーイシャに）口外したので，アッラーはそのこと（秘密を漏したこと）をかれに知らせた。かれはその一部分を（ハフサに）話し，一部分は伏せて置いた。それでかれが，かの女（ハフサ）にそれを告げると，かの女は，「誰があなたにそれを告げましたか。」と言った。かれは（答えて）言った。「何もかも御存知の御方が，わたしに告げられました。」

4. もし梅悟してアッラーに帰るならば，あなたがた2人の心は，善いほうに傾く。もし共謀してかれに反抗するならば，アッラーはかれの守護者であられ，またジブリールや，正しい信者たち，更に天使たちも皆（かれの）支持者である。

5. かれが，もしあなたがたを離婚したならば，かれはあなたがたに優る妻たちを，代りにかれに授けられるであろう。アッラーに服従，帰依し，信心深く誠実で，悔悟して（不断に主に）返り，（謙虚に）礼拝を捧げ，進んで事に当たり斎戒する者で，既婚者もあり処女もあろう。

6. あなたがた信仰する者よ，人間と石を燃料とする火獄からあなたがた自身とあなたがたの家族を守れ。そこには厳格で痛烈な天使たちが（任命されて）いて，かれらはアッラーの命じられたことに違犯せず，言い付けられたことを実行する。

7.（かれらは言われるであろう。）あなたがた不信心の者よ，今日は，弁解してはならない。あなたがたは，只あなたがたが行ったことに対して報いられるだけである。

8. あなたがた信仰する者よ，謙虚に悔悟してアッラーに帰れ。恐らく主は，あなたがたの様々な悪を払い，川が下を流れる楽園に入らせるであろう。その日アッラーは，預言者やかれに従って信じる者たちを，辱しめはしない。かれらの光は，その前方または右方だ閃こう。かれらは（祈って）言うであろう。「主よ，わたしたちのために，光を完全になされ，わたしたちを御赦し下さい。あなたは凡てのことに全能であられます。」

9. 預言者よ，不信者と偽信者にたいし，奮闘努力しなさい。またかれらに対し強硬であれ。かれらの住まいは地獄である。何と悪い帰り所であることよ。

10. アッラーは不信者のために実例を示される。ヌーフの妻，そしてルートの妻である。かれら両人は，2人の正しいわがしもべの許にいた。かの女たちは，かれら（夫）にたいして不誠実で，アッラーの御許で何ら得るところはなかった。そして「あなたがた2人は（外の）入る者と一緒に火獄に入れ。」と告げられた。

11. またアッラーは，信仰する者のために例を示される。フィルアウンの妻である。かの女がこう言った時を思い起しなさい。「主よ，楽園の中のあなたの御側に，わたしのため家を御建て下さい。そしてフィルアウンとその行いから，わたしを救い，不義を行う者から，わたしを御救い下さい。」

12. またわれは自分の貞節を守ったイムラーンの娘マルヤム（の体内）に，わが霊を吹き込んだ。かの女は，主の御言葉とその啓典を実証する，敬炭な（しもべの）一人であった。


聖クルアーン: 67. アル・ムルク章

67. 大権章 〔アル・ムルク〕

マッカ啓示 30章

章の説明

前章までクルアーンの15分の14を終えて，本章以下最後までの48章はすべてマッカにおいて啓示されたものである。それも110章の聖預言者の最後の巡礼のさいにミナーにおいて下ったものを除き，多くはその最初期の啓示である。本章に続く15章は叙述詩的に人間の内面生活が，壮大優美に述べられ，われわれが見たり理解する言葉で象徴的に表わされている。それらは荘厳な聖境に根元を持ち，その栄光は，とかく思い違いしがちな，また表面的に見える“実在のすべて”の，具体的な事実の中に透徹する。本章では，実在の影と永遠の存在，表面的世界と深遠な内面の世界が対照的に説かれ，われわれの注意深い考察か促がされる。本章はマッカ中期の69及び70章の直前の啓示である。

慈悲あまねく慈愛深きアッラーの御名において。

1. 大権を掌握なされる方に祝福あれ。本当にかれは凡てのことに全能であられる。

2.（かれは）死と生を創られた方である。それは，あなたがたの中誰の行いが優れているのかを試みられるためで，かれは偉力ならびなく寛容であられる。

3.（かれは）一層一層に，7天を創られる御方。慈悲あまねく御方の創造には，少しの不調和もないことを見るであろう。それで改めて観察しなさい。あなたは何か裂け目を見るのか。

4. それで今一度，目を上げて見るがいい。あなたの視線は，（何の欠陥も捜し出せず）只ぼんやりしてもとに戻るだけである。

5. かれは灯明（星）をもって，最下層の天を飾り，悪魔たちに対する磔（流星）となし，またかれらのために烈火の懲罰を準備した。

6. かれらの主を信じない者には，地獄の懲罰がある。何と悪い帰り所であることよ。

7. かれらがその中に投げ込まれる時，それ（地獄）が沸騰するかのように不気味で忌しい音でうなるのをかれらは聞こう。

8. 激しい怒りのために破裂するかのようである。一団がその中に投げ込まれる度に，そこの看守はかれらに，「あなたがたに，警告者はやって来なかったのか。」と問う。

9. かれらは言う。「そうです，確かに一人の警告者がわたしたちの許にやって来ました。だがわたしたちは拒否して言った。『アッラーは何（の啓示）も下されない。あなたがたは，大変な過誤の中にいるだけである。』」

10. かれらはなお言う。「わたしたちが聞き，熟考したならば，烈火の住人の中には入らなかったでしょうに。」

11. かれらは自分の様々な罪を認めた。烈火の住人は，（容赦から）遠く離れている。

12. 本当に目に見えない主を，畏れる者には，容赦と偉大な報奨があろう。

13. あなたがたが言葉を隠していても，またそれを表わしても，かれは本当に胸の中のものを知っておられる。

14. かれが創造されたものを，知らないであろうか。かれは，深奥を理解し通暁なされる。

15. かれこそは，大地をあなたがたに使い易くなされた方である。それでその諸地域を往来し，かれの糧を食べるがよい。そして復活の時にはかれに召されていく身である。

16. 大地が揺れ動く時，天にいます方が，あなたがたをそれに呑み込ませられないであろうと，安心しているのか。

17. またあなたがたは天にいます方が，（砂石の）烈風をあなたがたに送られないであろうと，安心しているのか。やがてあなたがたは，わが警告が如何なるものかを知ろであろう。

18. 本当にあなたがた以前の者たちも，（わが警告を）嘘であるとした。それであが不興が如何に（恐ろしいもので）あったか。

19. かれらは上を飛ぶ鳥に就いて考えないのか。翼を広げ，またそれを畳むではないか。慈悲あまねく御方の外，誰がそれらを支えることができよう。本当にかれは，凡てのことを御存知であられる。

20. 慈悲あまねく御方を差し置いてあなたがたを助ける軍勢となり得るものは，誰であるのか。不信者は，妄想しているに過ぎない。

21. かれがもし御恵みを止められると，あなたがたに恵みをなし得るものは誰であるのか。いやかれらは高慢と，（真理からの）回避に固執する。

22. 顔を伏せて（只頑なに）歩く者と，正しい道の上を規則正しく歩く者と，どちらがよく導かれるのか。

23. 言ってやるがいい。「かれこそはあなたがたを創り，あなたがたのために，聴覚，視覚，感情（知力）を与えられた方である。何とあなたがたの感謝の念の薄いことよ。」

24. 言ってやるがいい。「かれこそは，あなたがたを地上に分散し繁栄させられた方であり，あなたがたはかれの御許に集められる。」

25. かれら（不信者）は，「もしあなたがたの言葉が真実なら，この契約は何時（果たされるの）であろうか。」と言う。

26. 言ってやろがいい。「本当にそれを知るのは，アッラーだけである。わたしは公明な警告者に過ぎない。」

27. かれらが目の辺にそれを見る時，不信者たちの顔は悲しみに曇る。「これがあなたがたの求めていたもの（約束の成就）である。」と告げられる。

28. 言ってやるがいい。「あなたがたは考えないのか，もしアッラーが，わたしやわたしと一緒の者を滅ぼされても，また慈悲を与えられても，凡そ不信者を痛烈な懲罰から救うものは誰であろうか。」

29. 言ってやるがいい。「かれは慈悲あまねく御方であられ，わたしたちはかれを信仰し，かれに（全てを）托す。やがてあなたがたは，明らかな過誤の中にいる者が誰であるのかを知るであろう。」

30. 言ってやるがいい。「あなたがたは考えないのか。もし或る朝，あなたがたの水が地下に沈み去ったならば，涌き出る水を，あなたがたに(■?)せるものは，一体誰であるのか。」


聖クルアーン: 68. アル・カラム章

68. 筆章 〔アル・カラム〕

マッカ啓示 52章

章の説明

本章名は，1節の筆において誓うとの語にちなみ名付けられる。マッカ初期の啓示である。本章は一般に，最初の啓示96の凝血章に次いで，本章が啓示されたものといわれている。いつの世でも不信者は，真理を虚偽であるとし，英知を狂気とするのがつねであるから，アッラーは使徒ムハンマドに入びとに正義を行わせ，苦難が下る前にアッラーを念じさせるよう教えられる。

慈悲あまねく慈愛深きアッラーの御名において。

1. ヌーン。筆に誓けて，また書いたものにおいて誓う。

2. 主の恩恵において，あなたは気違いではない。

3. いや，本当にあなたには，尽きない報奨があろう。

4. 本当にあなたは，崇高な徳性を備えている。

5. やがてあなたは見よう，かれらもまた見るであろう。

6. あなたがたの誰が気違いであるかを。

7. 本当にあなたの主は，道から迷い去った者を，最もよく知っておられ，また導かれている者を最もよく知り尽される方である。

8. それであなたは（真理を）否認する者に従ってはならない。

9. かれらの願いは，あなたが歩み寄ることで，そうなればかれらも妥協したいのである。

10. あなたは，卑劣な誓いをたてるどんな者にも屈従してはならない。

11. 中傷し，悪口を言い歩く者，

12. 善事を妨げ，掟に背く罪深い者，

13. 乱暴（残虐）な者，その外素性の卑しい者，

14. 富と（多くの）子女を持っているために（そうである，これらの者に従ってはならない）。

15. かれにわが印が読唱されると，「それは昔の物語です。」と言う。

16. やがてわれは，鼻の上に焼印を押すであろう。

17. 本当にわれは，（果樹）園の持ち主を試みたように，かれらを試みた。かれらが，早朝にそれ（果物）を収穫することを誓った時に，

18.（アッラーの御望みならば）と，条件を付けることをしなかった。

19. それでかれらが眠っている間に，あなたの主からの天罰がそれを襲った。

20. それで朝には，それは摘み取られたようになった。

21. 早朝かれらは互いに叫んだ。

22.「もし収穫するのならあなたがたの畑に急ぎましょう。」

23. そこでかれらは低声に囁き合って出かけた。

24.「今日は一人の貧乏人も，あの（果樹園）に入らせてはなりません。」

25. かれらは強く心に決めて，朝早く出て行った。

26. だがかれらがそれを見た時，言った。「わたしたちは，道を間違えている。

27. いや，わたしたちは（収穫物を）奪われた。」

28. かれらの中，すこし穏やかな一人が言った。「あなたがたはどうして（主を）讃えないのかと，わたしが言ったのに。」

29. かれらは，「わたしたちの主を讃える。本当にわたしたちは不義でありました。」と言った。

30. そこでかれらは，互いに責め合い始めた。

31. かれらは言った。「ああ悲しい，わたしたちは本当に横柄でした。

32. 主はこれに代る，更に良い（果樹園）を与えられるかもしれない。本当にわたしたちは，（悔悟して）主に嘆願します。」

33. このようなものが，（現世の）懲罰である。だが来世の懲罰は更に大きなものである。もしかれらに分っていたならば。

34. 本当にアッラーを畏れる者に対しては，主の御許に喜こびの楽園があろう。

35. われは信心深い者たちを，罪人のように扱うとでもいうのか。

36. あなたがたはどうしたのか。あなたがたはどう判断するのか。

37. それともあなたがたには，学ぶに足りる啓典があるのか。

38. あなたがたが選ぶものは，何でもその啓典の中にあるのか。

39. それともあなたがたは，審判の日まで有効な誓約をわれと結んだのか。あなたがたが思慮分別することは，確かにあなたがたのものになるのか。

40.（ムハンマドよ）かれらに問え。「かれらの誰がそれを保証するのですか。」

41. または，かれらは（主に）配するものがあるのか。かれらが正しいのなら，その配するものを連れて来させなさい。

42. 脛が，現わにされる日（を思いなさい）。かれらはサジダするよう求められる。だがかれらには出来ないであろう。

43. かれらは目を伏せ，屈辱を被るであろう。サジダするよう，確かにかれらは呼びかけられていた。その時五体満足なのに（拒否した）。

44. そこでこの御言葉（クルアーン）を虚偽であるとする者をわれに任せよ。われはかれらが気付かない方面から，一歩一々（堕落に）導き，

45. かれらを猶予するであろう。本当にわれの計略は強く確かである。

46. それともあなたがかれらに報酬を求め，それでかれらは負担を課せられたのか。

47. また幽玄界がかれらの手元にあり，それでかれらは（それを）書き下すことが出来るのか。

48. だから忍耐して，あなたの主の命令を待て。魚の友のようであってはならない。苦しさの余り（かれが）叫んだ時（のように）。

49. 主からの恩恵がかれに達しなかったならば，かれは罪を負わされ，不面目に不毛の地に捨てられたであろう。

50. このように主は，かれを選び正義の徒の一人となされた。

51. 不信心者は警告を聞く時，その（物凄い）目付きで，あなたを凡んど倒れんばかりにする。かれらは言う。「本当にかれは憑かれた者です。」

52. だが，この（クルアーン）こそは，万有のための訓戒に外ならない。


聖クルアーン: 69. アル・ハーッカ章

69. 真実章 〔アル・ハーッカ〕

マッカ啓示 52章

章の説明

本章名は，1節の語にちなみ名付けられる。マッカ中期の初めころの啓示であある。真理は破れることなく，必ず勝利を収める。それで現世の生活において，外見の偽りに惑わされてはならないことが，来世に関する論議により教えられる。

慈悲あまねく慈愛深きアッラーの御名において。

1. 確かな真実，

2. 確かな真実とは何か。

3. 確かな真実が何であるかを，あなたに理解させるものは何か。

4. サムードとアード（の民）は，突然来る災厄を虚偽であるとした。

5. それでサムードは雷雲の嵐によって滅ぼされた。

6. またアードは，唸り狂う風によって滅ぼされた。

7. 7夜8日にわたり，かれらに対し絶え間なく（嵐が）襲い，それで朽ちたナツメヤシの木のように，（凡ての）民がそこに倒れているのを，あなたは見たであろう。

8. それであなたは，かれらの中，誰か残っている者を見るのか。

9. またフィルアウンやかれ以前の者や滅ぼされた諸都市（の民）も，罪を犯していた。

10. かれらは主の使徒に従わないので，かれは猛烈な懲罰でかれらを処罰した。

11. 大水のとき，われが方舟であなたがたを連んだのは，

12. それをあなたがたへの数訓とさせ，注意深い耳がそれを（聞いて）記憶に留めるためである。

13. それでラッパが一吹き吹かれた時，

14. 大地や山々は持ち上げられ，一撃で粉々に砕かれ，

15. その日（一大）事件が起る。

16. また大空は千々に裂ける。天が脆く弱い日であろう。

17. 天使たちは，その（天の）端々におり，その日，8人（の天使）がかれらの上に，あなたの主の玉座を担うてあろう。

18. その日あなたがたは（審判のため）みな（剥？）き出しにされ何一つとして隠しおおせないであろう。

19. それで右手にその（行状）記を渡される者は言う。「ここに（来て），あなたがたはわたしの（行状）記を読め。」

20.「いずれわたし（信者）の清算（審判）に合うことが，本当に分っていた。」

21. こうしてかれは至福な生活に浸り，

22. 高い（丘の）園の中で，

23. 様々な果実が手近にある。

24.「あなたがたは，過ぎ去った日（現世）で行った（善行の）ために，満悦して食べ，且つ飲め。」（と言われよう）。

25. だが左手にその（行状）記を渡される者は言う。「ああ，わたしの（行状）記が渡さオになかったならば」

26.「わたしは自分の清算が，どんなものであるかを知らなかった。」

27. ああ，その（死）が（わたしの）終末であったならば，

28. 富は，わたしに役立たなかった。

29.「権威は，わたしから消え失せてしまった。」

30.（だが厳命が下ろう。）「かれを捕えて，縛れ。」

31. それから燃え盛る火で，かれを焼け。

32. 更に70腕尺の長さの鎖で，かれを巻け。

33. 本当にかれは，偉大なるアッラーを信じず，

34. また貧者を養うことを勧めなかった。

35. それでこの日かれは，そこに友は無く，

36. また，穢しい腐敗物の外に食物はない，

37.「それを食べるのは，罪人だけである。」

38. われは，あなたがたが見得るものにおいて誓い，

39. またあなたがたが見得ないものにおいて誓う。

40. 本当にこれは，尊貴な使徒の言葉である。

41. これは詩人の言葉ではない。だがあなたがたは，ほとんど信じない。

42. また，占い師の言葉でもない。しかしあなたがたはほとんど気にもしない。

43.（これは）万有の主から下された啓示である。

44. もしかれ（使徒）が，われに関して何らかの言葉を捏造するならば，

45. われはきっとかれの右手を捕え，

46. かれの頸動脈を必ず切るであろう

47. あなたがたの中，誰一人，かれを守ってやれないのである。

48. 本当にこれは，主を畏れる者への訓戒である。

49. われはあなたがたの中，（それを）拒否する者を知る。

50. 本当にこの（クルアーン）は，不信者にとっては悲しみ（の種）であろう。

51. だがそれは，本当に確固たる不動の真理である。

52. だから至大なる御方，あなたの主の御名を讃えなさい。


聖クルアーン: 70. アル・マアーリジュ章

70. 階段章 〔アル・マアーリジュ〕

マッカ啓示 44章

章の説明

本車名は，3節の語にちなみ名付けられる。マッカ時代中期の初め，またそれよりも少し後の啓示といわれる。その主題は前章と密接な関連をもつ末来論的章である。堅忍と時の神秘は，天に登る道を示すであろう。罪と善行は，それぞれ必ずその結果の来ることが教えられる。

慈悲あまねく慈愛深きアッラーの御名において。

1. 或る者が，下るべき懲罰に就いて問う。

2. 不信心者は，それを防ぐことは出来ない。

3. 階段の主，アッラーから（の懲罰）である。

4. 天使たちや聖霊（大天使ジブリール）は，一日にして，かれの許に登る，その（一日の）長さは，5万年である。

5. だからあなたは，立派に耐え忍べ。

6. 本当にかれらは，それ（日）を遠いと思う。

7. しかしわれは，それを近いと見る。

8. 天が溶けた銅のようになる日，

9. 山々は，梳いた羊毛のようになり，

10. 誰も友（の安否）を問うことはない。

11. かれらは互いに顔を合わせることが出来ない程恐れる。罪ある者はその日，自分の罪を贖うために自分の子供たちを差し出そうと願うであろう。

12. かれの妻や兄弟，

13. かれを庇った近親，

14. 自分を救えるならば，地上の凡てのものを挙げて贖うことを請い願うであろう。

15. 断じて出来ない。本当にかの（地獄の）炎は，

16. 頭の皮まで剣ぎ取る。

17.（正義に）背を見せて，背き去った者を召喚するであろう。

18. また蓄積し，隠匿の金を持つ者をも。

19. 人間は本当に忙しなく創られている。

20. 災厄に会えば歎き悲しみ，

21. 好運に会えば物惜しみになる。

22. だが礼拝に精進する者は，そうではない。

23. 礼拝を厳守している者，

24. またかれらの富が，公正であると認められている者，

25. 物乞いする者や耐乏する者のために（施す者），

26. また審判の日の真実を確認している者，

27. またかれらの主の懲罰を恐れる者も。

28. 本当に主の懲罰から，安全であると考えるべきではない。

29. また隠れたところ（貞節）を守る者，

30. かれらの妻や右手の所有する者に限っている場合は別で，罪にはならない。

31. しかしこれ以外に求める者は法を越えた者である。

32. 付託されたことや約束に忠実な渚，

33. 証言に公正な者，

34. また礼拝を厳守する者。

35. これらの者は栄誉を得て楽園の中に（住む）。

36. 今不信心者たちが，あなたの方に急いでいるのは何事か。

37. 右からまた左から，群になって。

38. かれらは皆至福の楽園に入ることを望むのか。

39. いや，断じて出来ないことである。本当にわれは，かれらが知るものから，かれらを創ったのである。

40. いや，われは東と西の主によって誓う。われにとっては可能である。

41. かれらよりも優れた（外の）者をもって，かれらに替えてやろう。われは，失敗することはないのである。

42. だからあなたは，かれらを（虚栄に）浸らせ，戯れに任せるがよい。かれらが約束されている，その日の会見まで。

43. かれらが墓から慌ただしく出て来る日。それはまるで（現世で）かれらが偶像神へと急いだように。

44. かれらは目を伏せ，屈辱を被るであろう。これがかれらに約束されていた，その日である。


聖クルアーン: 71. ヌーフ章

71. ヌーフ章

マッカ啓示 28章

章の説明

本章名は，ヌーフの宣教につき記されるにちなみ名付けられる。マッカ時代の初期の啓示である。悪魔と決定的に交わりを絶たねばならない状態になった時，真理と正義の正しい支えを堅持しないならば，悪魔はその腐敗を外部に広く流布することになる。この章の主題は，洪水の前のヌーフの祈りの形で表わされている。他のあらゆる場合と同様に，ヌーフのこの物語は，マッカ時代の聖預言者への迫害に対する比喩である。

慈悲あまねく慈愛深きアッラーの御名において。

1. 本当にわれは，ヌーフをその民に遣わし，「痛ましい懲罰があなたの民に下る前に，あなたは，かれらに警告しなさい。」（と命じた）。

2. かれは言った。「わたしの人びとよ，わたしはあなたがたへの公明な1人の警告者です。

3. あなたがたはアッラーに仕え，かれを畏れ，わたしに従いなさい。

4. かれはあなたがたの様々な罪を赦し，定められた期限まで，あなたがたを猶予なされます。本当にアッラーの期限が来た時は，猶予されません。もしあなたがたが分っていたならば。」

5. かれ（ヌーフ）は申し上げた。「主よ，わたしは夜も昼も，わたしの人びとに呼びかけました。

6. だが，わたしの呼びかけは，只（正道からの）逃避を増すばかりです。

7. わたしがかれらに，『かれが，あなたがたを御赦しになるのだ』と呼びかける時，かれらは指を自分の耳に差し込み，自分で外套を被って（不信心を）固執し，ひたすら高慢になります。

8. それでわたしは，声を大きくしてかれらに呼びかけました。

9. 或る時は公に，また（或る時は）密かにかれらに（訴えて），

10. わたしは言いました。『あなたがたの主の御赦しを願え。本当にかれは，度々御赦しなされる。

11. かれは，あなたがたの上に豊かに雨を降らせられ，

12. あなたがたの財産や子女を増やし，またあなたがたのために，様々な園や（水の流れる）河川を設けられる。

13. あなたがたはどうしたのか。アッラーの御親切，我慢強さに対して，望みを持たないとは。

14. かれは本当に順序よく段階をおってあなたがたを創られた。

15. あなたがたは，アッラーが7天を如何に一層また一層と，創られたかを考えてみなかったのか。

16. また月をその中の明りとされ，太陽を（燃える）灯明となされたかを。

17. アッラーはあなたがたを土から育てられ，

18. それから，あなたがたは大地に帰され，また起き上らせられる。

19. またアッラーはあなたがたのために，大地を延べ広げられ，

20. そこであなたがたは，広い大道を往来するであろう。』といって聞かせました。」

21. ヌーフは（更に）言った。「主よ，かれらはわたしに従いません。自分の財産と子女とで，破滅を助長する者にだけ従います。

22. そして重大な策謀を企みます。

23. かれらは言います。『あなたがたの神々を捨てるな。ワッドもスフーウも，またャグースもヤウークもナスルも，捨ててはならない。』

24. かれらは既に多くの者を迷わせました。（主よ）迷いを放任されても，不義を行う者を多くしないで下さい。」

25. かれらは様々な罪のために溺れさせられ，更に火獄に送られ，アッラーの外には，どんな援助者も得られなかった。

26. ヌーフは（祈って）言った。「主よ，不信心な居住者を誰一人として地上に残さないで下さい。

27. もしあなたがかれらを残されれば，かれらは必ずあなたに仕える者を迷わせ，また罪を犯す不信心な者の外，生まないでしょう。

28. 主よ，わたしとわたしの両親を御赦し下さい。また信者としてわたしの家に入る者，また（凡ての）信仰する男と信仰する女たちを御赦し下さい。そして不義を行う者たちには，滅亡の外には（何も）加えないで下さい。」


聖クルアーン: 72. アル・ジン（幽精）章

72. アル・ジン（幽精）章

マッカ啓示 28章

章の説明

本章名は，聖預言者の教えを，あるジンたちが信奉したことが記されるにちなみ名付けられる。この事件はヒジュラの2年前のことである。当時かれを保護してきた伯父のアブー・ターリブも愛妻のハディージャも死去し，マッカ市民の迫害は，激しさを増しもはや居住に耐え難くなって，信徒の第2次のアビシニア移住も，強行させねばならぬほどになり，かれはマッカから東方100キロの所にある，今日夏季の首都として有名なターイフに，布教の地を求めて赴いた。しかしそこでも非常な虐待を被り命からから脱出して，マッカヘ帰る途上で本章は啓示されたといわれる。すなわち無援の窮地に陥った時でも，目に見えぬ隅れた力，アッラーの加護がある示唆である。それから2ヶ月もたたぬ）ちに，アル・マディーナから数名の未知の者が来て，聖預言者に面会して聖遷〔ヒジュラ〕の基礎が確立され，アラビアの運命ならびに世界史を変える端緒となった。

慈悲あまねく慈愛深きアッラーの御名において。

1. 言え，「わたしにこう啓示された。一団のジンが（クルアーンを）聞いて言った。『わたしたちは，本当に驚くべき読誦を聞いた。

2. 正しい道への導きである。だからわたしたちは信仰し，主に何ものをも配さない。

3. 尊厳にしていと高き主の御威光よ，かれは妻を娶らず，子も持たれない。

4. わたしたちの中の愚かな者が，アッラーに対し途方もない嘘を話していた。

5. しかしわたしたちは，人間もジンも，アッラーに就いて嘘を言うべきではないと考えていた。

6. 本当に或る種の人間は，ジンの或る者に庇護を求める。しかしそれは，かれらの愚劣を助長した。

7. かれらもあなたがたが考えたように，アッラーは，何者も甦らされないだろうと考えていた。

8. わたしたちは，天（の秘密）に触れようとしたが，これは強い護衛の燃え輝く星（流星）で一杯であることが分った。

9. わたしたちは（盗み）聞くためにそこに坐っていた。だが聞き耳を立てる者には，警戒している燃え輝く星（流星）が待ち構えている。

10. わたしたちは，主が地上の者に対して悪を望まれているのか，または，かれらを正しい道に，導くことを望まれているのか知らなかった。

11. わたしたちの中には，正しい者もいるが，そうではない者もいて，様々な道に従っている。

12. だがわたしたちは，地上においてアッラーを出し抜くことは出来ないし，また逃避して，かれを失敗させることも出来ないと思っている。

13. わたしたちは導きを聴いて，直ぐそれを信仰した。そして主を信じる者には，恐れもなく，損うこともなく，また不正にあうこともない。

14. わたしたちの中には，（アッラーに）服従，帰依する者もあり，また正道から逸れる者もいる。服従，帰依した者は正しい道に志向を定める。

15. だが正道から逸れる者は火獄の薪となろう。』と。」

16. もしかれらが（正しい）道を守るならば，われは必ず豊かな雨（凡ての恩恵）をかれらに恵む。

17. われはそれによってかれらを試みよう。だが主を念うことから逸れる者は，厳しい懲罰に追いたてられることになる。

18. 本当にマスジドは（凡て）アッラーの有である。それでアッラーと同位に配して他の者に祈ってはならない。

19. アッラーのしもべ（ムハンマド）が，かれに祈るために立った時，かれら（マッカの多神教徒）はどっと押し寄せんばかりに，かれを取り巻いた。

20. 言ってやるがいい。「わたしは，一途にわが主に祈り，何もかれと同位に配さない。」

21. 言ってやるがいい。「わたしには，あなたがたを害したり，益したりする力はないのである。」

22. 言ってやるがいい。「誰もアッラーからわたしを守り切ることは出来ないし，またかれの外に，避難所を見い出すことも出来ない。

23.（わたしは）只アッラーからの御告げを，宣べ伝えるに過ぎない。それでアッラーとその使徒に従わない者，かれらには地獄の火があり，永遠にその中に住むであろう。」

24. かれらは，約束されたことを見る時になって，助力において誰が最も頼りにならないか，数においても誰が最も頼りにならないかを知るであろう。

25. 言ってやるがいい。「わたしは，あなたがたに約束されたことが近付いているのか，それともアッラーがもう少し期間を設けられたのかを知らない。

26. かれ（だけ）が幽玄界を知っておられ，その秘密を誰にも漏されはしない。

27. かれの御気に召した使徒以外には。それで，かれは，前からも後ろからも護衛して，（使徒を）赴かせられた。

28. それはかれらが，果して主の御告げを伝えたかどうかをかれが知られるためであり，またかれらの持つものを取り囲んで，凡てをそれぞれ計算に数え上げられるためである。


聖クルアーン: 73. アル・ムッザンミル章

73. 衣を纒う者章 〔アル・ムッザンミル〕

マッカ啓示 20章

章の説明

本章名は，1節の語にちなみ名付けられる。マッカ時代初期の啓示である。クルアーンの最初の啓示は96凝血章で，聖預言者の40歳のときヒジュラ（聖遷）の約12年前のことであった。その後久しく啓示は中断〔ファトラ〕し（6ヶ月間といわれ，あるいは1年または2年であったともいわれ，その期間は判明しない），その次に下ったのは，68筆章で，それから本車がそれと同じころに啓示されたといわれ，4番目が次の74章であった。なお10，11，20節は，その内容から見てマディーナ時代の啓ホとされる，本章の主題は精神生活上における礼拝の意義と謙虚な行為，また啓示と信仰を拒んだ者に対する恐しい運命に関する教えてある。

慈悲あまねく慈愛深きアッラーの御名において。

1. 衣を頭から纒う者（ムハンマド）よ，

2. 夜間に（礼拝に）立て，少時を除いて。

3. 夜間の半分，またそれよりも少し縮めて（礼拝に立て），

4. あるいは，それよりも少し多く礼拝に（立て），そしてゆっくりと慎重な調子で，クルアーンを読め。

5. やがてわれは，荘重な御言葉（クルアーン）をあなたに下すであろう。

6. 本当に夜間（礼拝）に起きることは，最も力強い歩みであり，御言葉を一層明確にする。

7. 本当にあなたは，昼間は要務で長く追われる。

8. それであなたの主の御名を唱念し，精魂を傾けてかれに仕えなさい。

9. 東と西の主であられ，かれの外に神はないのである。それでかれを，御槌すべき方として仰ぎなさい。

10. かれらの言うことを耐え忍び，かれらを離れよ，立派に身をかわせ。

11. 現世の富にあずかって嘘付き呼ばわりする者たちをわれに委ねて，暫くの間かれらを猶与しなさい，

12. 本当にわれの手元には鎖があり，また炎もある。

13.（喉に）病える食物があり，また痛ましい懲罰がある。

14. その日，大地と山々は震動し，山々は崩れ流れて，砂の固まりになるであろう。

15. 本当にわれは，あなたがたの証人とするために，使徒をあなたがたに遣わした。われが且つて，フィルアウンに一人の使徒を送ったように。

16. だがフィルアウンはその使徒に従わなかったので，われはかれを厳しく罰して破滅させた。

17. もしあなたがたが依然として（アッラーを）拒否するなら，子供が（恐怖のあまり）白髪になる日，あなたがたはどうして自分を守れようか。

18. その日，天は裂け散るであろう。かれの約束は，必ず完遂されるのである。

19. 本当にこれは訓戒である。それで望む者に，主ヘの道を取らせなさい。

20. 主は，あなたが夜間の殆ど3分の2，また（ある時は）2分の1，または3分の1を，（礼拝に）立つことを知っておられる。またあなたと一諸にいる一団の者も同様である。アッラーは，夜と昼を妥当に計られる。かれはあなたがたがそれを計れないことを知り，あなたがたを慈しまれる。だからあなたがたは，クルアーンを無理にならない程度に読め。かれは，あなたがたの中病める者のあることを知っておられる。また或る者はアッラーの恩恵を求めて，地上を旅し，或る者はアッラーの道のために戦っている（ことを）。だからそれを無理にならない程度に読め。礼拝の務めを守り，定めの喜捨をなし，アッラーに立派な貸付け（信仰のための散財）をしなさい。あなたがたが，自分の魂のために予め行う，どんな善いことも，アッラーの御許でそれを見い出そう。その（善行の）報奨は，最善にして最大である。あなたがたはアッラーの御赦しを請い求めるがいい。本当にアッラーは寛容にして慈悲深くあられる。


聖クルアーン: 74. アル・ムッダッスィル章

74. 包る者章 〔アル・ムッダッスィル〕

マッカ啓示 56章

章の説明

本章名に，1節の語にちなみ名付けられる。前章同様サラート（礼拝）とズィクル（唱念）の重要性， また精神的緊張のさいには忍耐が大切であることが教えられる。前章では，預言者自身の完成につき説かれた。だが本章では一般の者の先成のための警告に重点が置かれる。

慈悲あまねく慈愛深きアッラーの御名において。

1.（大衣に）包る者よ，

2. 立ち上って警告しなさい。

3. あなたの主を讃えなさい。

4. またあなたの衣を清潔に保ちなさい。

5. 不浄を避けなさい。

6. 見返りを期待して施してはならない。

7. あなたの主の（道の）ために，耐え忍びなさい。

8. ラッパが吹かれる時，

9. その日は苦難の日。

10. 不信者たちにとり，安らぎのない（日である）。

11. われが創った者を，われ一人に任せなさい。

12. われは，かれに豊かな富を授け，

13. またその回りに，息子たちを侍らせ，

14. かれのために，（物事を）円満容易にした。

15. それでもかれは，われが更に豊かにするよう欲した。

16. 断じて許されない。かれは，わが印に対し頑迷であった。

17. やがてわれは，酪い痛苦でかれを悩ますであろう。

18. かれは想を練り，策謀した。

19. かれは滅びるであろう。何と（惑意をもって）かれらは策謀したことよ。

20. 重ねていう。かれは滅びるであろう。何とかれは策謀したことよ。

21. その時，かれはちらっと（クルアーンを）眺め，

22. 眉をひそめ，苦い顔をして，

23. それから，高慢に背を向けて去った。

24. かれは言った。「これは昔からの魔術に過ぎません。

25. どうみても人間の言葉に過ぎません。」

26. やがてわれは地獄の火て，かれを焼くであろう。

27. 地獄の火が何であるかを，あなたに理解させるものは何か。

28. それは何ものも免れさせず，また何ものも残さない。

29. 人の皮膚を，黒く焦がす。

30. その上には19（の天使が看守る）。

31. われが業火の看守として，天使たちの外に誰も命じなかった。またかれらの数を限定したことは，不信心の者たちに対する一つの試みに過ぎない。（それにより）啓典を授けられた者たちを確信させ，また信じる者の信仰を深めるためである。また啓典を授けられた者や信者たちが，疑いを残さず，またその心に病の宿る者や，不信者たちに，「アッラーはこの比喩で，何を御望みになるのでしょうか。」と言わせるためである。このようにアッラーは，御自分の望みの者を迷わせ，また望みの者を導かれる。そしてかれの外誰もあなたの主の軍勢を知らないのである。本当にこれは人間に対する訓戒に外ならない。

32. いや，月に誓けて，

33. 退こうとする，夜に誓けて，

34. また輝こうとする，暁に誓けて（誓う）。

35. それは大きな（徴の）一つであり，

36. 人間への警告。

37. あなたがたの中，前に進むことを望む者，また後に残ることを願う者への（警告である）。

38. それぞれの魂は，その行ったことに対し，（アッラーに）担保を提供している。

39. 右手の仲間は別である。

40.（かれらは）楽園の中にいて，互いに尋ね合うであろう。

41. 罪を犯した者たちに就いて，

42.「何が，あなたがたを烈火の中に導いたのですか。」と。

43. かれらは（答えて）言う。「わたしたちは礼拝を捧げていませんでした。

44. わたしたちはまた，貧者を養いませんでした。

45. わたしたちは空論の徒と共に無駄話に耽り，

46. 常に審判の日を否定していました。

47. 遂に真実が，わたしたちに到来しました。」

48. それで執り成す者の執り成しも，かれらに役立たないであろう。

49. 一体訓戒から背き去るとは，かれらはどうしたのであろう。

50. かれらは丁度獅子を見て恐怖に陥ったロバのように，

51. 一目散に逃げ出すかのようであった。

52. いや，かれらはそれぞれ開かれた書巻が授けられることを望んでいる。

53. いや断してそうではない。かれらは来世を恐れていないのである。

54. いや，これは正に訓戒である。

55. だから誰でも欲する者には，それを肝に銘じさせなさい。

56. だが，アッラーが望まれる者の外は，留意しないであろう。かれは畏るべき御方よく許して下される御方である。


聖クルアーン: 75. アル・キヤーマ章

75. 復活章 〔アル・キヤーマ〕

マッカ啓示 40章

章の説明

本章は，1節にある語にちなんで復活章と名付けられる。前の2章よりも少し後のマッカ初期の啓示である。悔い改めない人に関し，特にその内面の心理的変遷の立場から，復活につき訓戒される。

慈悲あまねく慈愛深きアッラーの御名において。

1. わたしは，復活の日において誓う。

2. また，自責する魂において誓う。

3. 人間は，われがかれの骨を集められないと考えるのか。

4. いや，われはかれの指先（の骨）まで揃えることが出来るのである。

5. だが人間は，かれの御前（の生活）においても，罪を犯すことを望む。

6. かれは，「復活の日はいつか。」と問う。

7. 遂に目が眩む時，

8. 月は（蝕？）けり，

9. 太陽と月は合わせられる。

10. その日人間は，「どこに避難しようか。」と言う。

11. 断じて避けられないのである。

12. あなたの主の御許が，その日定めの住まいである。

13. その日（凡ての）人間は，既に行ったことと，後に残したことに就いて各げられるであろう。

14. いや人間は，自分自身に対し証人である。

15. 仮令かれが，いろいろ弁解しても。

16. この（クルアーンを催促するために）あなたの舌を急がしく動かしてはならない。

17. それを集め，それを読ませるのは，われの仕事である。

18. それでわれがそれを読んだ時，その読誦に従え。

19. 更にそれを解き明かすのも，本当にわれの仕事である。

20. いや，あなたがたは（果ない）浮世を愛して，

21. 来世を等閑にする。

22. その日，或る者たちの顔は輝き，

23. かれらの主を，仰ぎ見る。

24. またその日，或る者たちの顔は暗く，

25. 背骨を砕く程の大災難が，かれらに降り掛かることを知るであろう。

26. いや，（魂が）喉元に届く時，

27. 言われよう。「誰か，呪いが出来るか。」

28. かれは離別（の時）であることを悟るであろう。

29. 一つの脚は他方の脚にれ絡まり，

30. その日かれは，主に駆り立てられる。

31. かれは真理を受け入れず，また礼拝も棒げなかった，

32. 却って（真理）を虚偽とし，背き去り，

33. 思いあがって家族の許に赴いた。

34. あなた（多神教徒）に災いあれ，（本当に）災いなるかな。

35. 重ねていう。あなたに災いあれ，（本当に）災いなるかな。

36. 人間は，（目的もなく）その儘で放任されると思うのか。

37. 元々かれは射出された，一滴の精液ではなかったか。

38. それから一塊の血となり，更にアッラーが，（均整に）形作り，

39. かれは，人間を男と女の両性になされたのではなかったか。

40. それでもかれには，死者を甦らせる御力がないとするのか。


聖クルアーン: 76. アル・インサーン章

76. 人間章 〔アル・インサーン〕

マディーナ啓示 31章

章の説明

本章は，第1節の語にちなみ人間章と名付けられ，また時〔アッ・ダフル〕章とも呼ばれ，マディーナ時代の啓示である。本章はもっばら人間の完成への方途について記される。偶像信者は時以外には自分を滅ぼすものは無いというが，これは大変な間違いである。本当にアッラーだけが絶対者自存者であられ，永生者，絶対の存在者，実在者であられる。かれの神性をわれわれの想像で，どんな架空なものとも置き替えてはならない。本章は他のマッカ啓示の場合と同様に，全体にわたり至高の象徴で表わされている。その解釈にさいしては，この点をつねに留意しなければならない。

慈悲あまねく慈愛深きアッラーの御名において。

1. 人間には，なにものとも呼べない，長い時期があったではないか。

2. 本当にわれはかれを試みるため混合した一滴の精液から人間を創った。それでわれは聴覚と視覚をかれに授けた。

3. われは，人間に（正しい）道を示した。感謝する者（信じる者）になるか，信じない者になるか，と。

4. 不信心者には，われは鎖と首枷と烈火を準備して置いた。

5.（信者の）善行者は，カーフールを混ぜた杯（の飲物）を飲むであろう。

6.（それは）アッラーのしもべたちが飲む泉のことで，われは思いのままに滾々と（泉を）涌き出させる。

7. かれら（善行者）は誓いを果し，災厄の広がる日を恐れている。

8. またかれらは，かれを敬愛するために，貧者と孤児と捕虜に食物を与える。

9.（そして言う。）「わたしたちは，アッラーの御喜びを願って，あなたがたを養い，あなたがたに報酬も感謝も求めません。

10. わたしたちは，主の苦渋に満ちた御怒りの日を恐れます」。

11. それでアッラーは，その日の災厄からかれらを守り，素晴しい喜びを与えられる。

12. かれらが耐え忍んだので，かれは楽園と絹（の衣）でかれらに報われ，

13. その（楽園の）中で，寝床の上にゆったりと身を伸ばし，かれらは酷暑の太陽も，水る寒気もおぼえないであろう。

14.（樹木の）木陰はかれらの上を覆い，（果実の）房は慎ましく垂れ下る。

15. 銀の水差しとガラスの杯は，かれらの間に回されよう。

16. ガラス（の杯と見えたの）は銀で造られていて，かれらは好みの量をそれに満たす。

17. かれらはそこて，生姜を混ぜた杯の飲物を与えられよう。

18. そこに，サルサビールと名付けられる泉がある。

19. また永遠の少年たちがかれらの間を往米し，あなたがかれらを見ると，(捲?)き散らされた真珠であると思うであろう。

20. あなたは視線を向けると至福の壮大な三国を認めるであろう。

21. かれらは美しい緑色の絹と錦の外衣を纒い，銀の腕輪で飾られ，主はかれらに純良な飲物を飲ませられる。

22.「本当にこれはあなたがたに対する報奨である。あなたがたの努力が受け入られたのである。」（と仰せられよう）。

23. われこそは，段階をおってあなたにクルアーンを下したものである。

24. だから（伝道に専念し），あなたの主の審判を耐え忍んで待て。かれらの中の罪ある者や，不信心者に従ってはならない。

25. 朝な夕な，あなたの主の御名を唱念しなさい。

26. そして夜の一部をかれにサジダし，長夜のしじまに，かれを讃えなさい。

27. 本当にこれらの者は，束の間の生活を愛し，重大な日を背後に捨て去る。

28. かれを創り，その四肢を堅く縛ぎ止めたのはわれである。われが欲するならば，かれらと類似の外のもので置き替えることも出来るのである。

29. 本当にこれは一つの訓戒である。だから誰でも望む者には，かれの主への道をとらせなさい。

30. だがアッラーが御望みにならなければ，あなたがたは欲しないであろう。アッラーは全知にして英明であられる。

31. かれは，御心に適う者を慈悲に浴させ，また不義の徒に対しては痛烈な懲罰を備えられる。


聖クルアーン: 77. アル・ムルサラート章

77. 送られるもの章 〔アル・ムルサラート〕

マッカ啓示 50章

章の説明

本章名は，第1節の語にちなみ名付けられ，75章に近いころのマッカ初期の啓示である。その内容も，ややそれと似かよっていて，真理を拒んだ者の来世での恐怖が記される。「（真理を）拒んだ者にとり，その日こそ哀れである」の訓戒の句が，本章の中で，10節にわたり繰り返えされている。

慈悲あまねく慈愛深きアッラーの御名において。

1. 次々に送られる風において。

2. 猛威を振う風において。

3. 雨を(西?)す風において。

4. 真理と虚偽を区別する（クルアーンの）啓示において。

5. 啓示を預言者たちに伝える天使たちにおいて（誓う）。

6. アッラーからの御諭しと警告として（伝えている）。

7.（マッカの背信者よ。）あなたがたに約束されたこと（復活の日と懲罰）が確かに起る。

8. 諸星が消される時，

9. 天が裂け散る時，

10. 山々が塵のように運び去られる時，

11. 使徒たちが定められた時に召集される時，

12.（それらは）いつの日まで猶予されたのか。

13. 裁きの日までである。

14. 裁きの日が何であるかを，あなたに理解させるものは何か。

15.（真理を）嘘であると言って来た者たちにとり，その日こそ哀れである。

16. われは（悪行のために）前代の者を滅ぼさなかったか。

17. その後われは，後代の者にかれらを継がせたではないか。

18. このようにわれは罪のある者たちを処分する。

19.（真理を）嘘であると言って来た者たちにとり，その日こそ哀れである。

20. われはあなたがたを卑しい水から創ったではないか。

21. われはそれを，安泰な休み所（子宮）に置いた，

22. 定められた時期まで。

23. われはそう定めた。わが決定の何と善いことよ。

24.（真理を）嘘であると言って来た者たちにとり，その日こそ哀れである。

25. われは，大地を大きな容器としなかったか，

26. 生存者と死者（双方のために）。

27. その上に山々を高く聳えさせ，また清鮮な水をあなたがたに飲ませたではないか。

28.（真理を）嘘であると言って来た者たちにとり，その日こそ哀れである。

29.（仰せられよう。）「赴け，あなたがたが嘘であると言って来た所（地獄）ヘ。

30. 赴け，あなたがた3っの枝（に立ち登る煙）の陰に。」

31. それは影にもならず，また燃え盛る炎に対しては役に立たないであろう。

32. それは（巨大な）砦のような炎を吐き，

33. 丁度（狂奔する）黄褐色のラクダのよう。

34.（真理を）嘘であると言って来た者たちにとり，その日こそ哀れである。

35. それは，発言することが出来ない日であり，

36. また申し開きも，かれらに許されないであろう。

37.（真理を）嘘であると言って来た者たちにとり，その日こそ哀れである。

38. それは裁きの日であり，われはあなたがたも（あなたがた）以前の者たちも，一緒に集める。

39. あなたがたに何か術策があるのなら，われに向かって策謀するがいい。

40.（真理を）嘘であると言って来た者たちにとり，その日こそ哀れである。

41. 主を畏れる者は，本当に（涼しい）影と泉の間にいるだろう。

42. かれらが欲する，凡ての果実（を得る）。

43.「心の底から満足して食べ且つ飲め，あなたがた（の善い）行いをしたことに対して。」（とわれは言おう。）

44. このようにわれは，善い行いの者たちに報いる。

45.（真理を）嘘であると言って来た者たちにとり，その日こそ哀れである。

46.（あなたがた不義の者よ。）「しばしの間食べ且つ享楽するがいい。本当にあなたがたは罪深い者である。」

47.（真理を）嘘であると言って来た者たちにとり，その日こそ哀れである。

48. かれらは，「立礼〔ルクーウ〕せよ。」と言われても立礼しない。

49.（真理を）嘘であると言ってきた者たちにとり，その日こそ哀れである。

50. この（クルアーン）を差し置いて，どんな教えをかれらは信じようとするのか。


聖クルアーン: 78. アン・ナバア章

78. 消息章 〔アン・ナバア〕

マッカ啓示 40章

章の説明

本章は，第2節にある語にちなみ消息章と名付けられる。前章と同じくマッカの初期の，76章に近いころの啓示とされる。悪が克服されて，自ら善に向かう場合は，善性に移行することに対する，アッラーの愛護は格別こまやかなことがいわれる。それでその意志のある者は，主の御加護を請い願うよう教えられる。

慈悲あまねく慈愛深きアッラーの御名において。

1. 何事に就いて， かれらは尋ね合うのか。

2. 偉大な消息に就いて。

3. それに就いて，かれらは意見が果なる。

4. いや，かれらはやがて知ろう．

5. いや，いや，かれらはやがて知るであろう。

6. われは大地を，広々としなかったか。

7. また山々を，杭としたてはないか。

8. われはあなたがたを両性に創り，

9. また休息のため，あなたがたの睡眠を定め，

10. 夜を覆いとし，

11. 昼を生計の手段として定めた。

12. またわれは，あなたがたの上に堅固に7層（の天）を打ち建て，

13. 輝やかしい灯し火を（その中に）字置き，

14. われは雲から豊かに雨を降らせ，

15. それによって，殻物や野菜を萠え出させ，

16. 様々な園を茂らせる。

17. 本当に裁きの日は定められていて，

18. その日，ラッパが吹かれるとあなたがたは群をなして出て来る。

19. 天は開かれて数々の門となり，

20. 山々は移されて蜃気楼のようになる。

21. 本当に地獄は，待ち伏せの場であり，

22. 背信者の落ち着く所，

23. かれらは何時までもその中に住むであろう。

24. そこで涼しさも味わえず，（どんな）飲物もない，

25. 煮えたぎる湯と膿の外には。

26.（かれらのため）相応しい報奨である。

27. 本当にかれらは，（その行いに対する）清算を希望しないでいた。

28. またかれらはわが印を嘘であると言って，強く拒否した。

29. われは一切のことを，天の書に留めている。

30. だからあなたがたは（自分の行いの結果を）味わえ。われは懲罰を増加するばかりである。

31. 本当に主を畏れる者には，安全な場所（楽園）がある。

32. 緑の園や，ブドウ園，

33. 胸の脹れた同じ年頃の乙女たち，

34. またなみなみと（溢？）れる杯。

35. そこではつまらぬ話や偽り言を聞かない。

36. これらはあなたの主からの報奨，賜物の決算である。

37. 天と地，そしてその間の凡てのものの主，慈悲深き御方（からの賜物であり），誰もかれに語りかけることは出来ない。

38. 聖霊と天使たちが，整列して立つ日，慈悲深き御方から御許しを得て正しいことを言う者以外には，誰も口をきくことが出来ない。

39. それは真実の日である。だから誰でも望む者は，主の御許に戻るがいい。

40. 本当にわれは，懲罰が近いと，あなたがたに警告した。その日，人は，自分の両方の手が前もって行ったもの（所業）を見るであろう。不信者は，「ああ，情けない，わたしが塵であったならば。」と言うであろう。


聖クルアーン: 79. アン・ナーズィアート章

79. 引き離すもの章 〔アン・ナーズィアート〕

マッカ啓示 46章

章の説明

本章名は，第1節にある語にちなみ名付けられる。前章と同じころのマッカ初期の啓示である。審判が神秘的に叙述され，奉仕によって，啓示の実を成就することにつき預言される。

慈悲あまねく慈愛深きアッラーの御名において。

1. 荒々しく（罪深い者の魂を）引き離すものだおいて（誓う），

2. 優しく（信仰深い者の魂を）引き出すものにおいて，

3. 泳ぐように（慈悲の使いに）滑走するものにおいて，

4. 先を争って前進するものにおいて，

5.（主の命令で）事を処理するものにおいて（誓う）。

6. その日（第一のラッパで），震動が（凡てのものを）揺がし，

7. 次のラッパ（で震動）が，続く。

8.（不信者の）心は，その日戦き震え，

9. 目を伏せるであろう。

10. かれらは言う。「わたしたちは初め（生前）の状態に，本当に返るのでしょうか。

11. 何と，わたしたちは朽ち果てた骨になってしまったのに。」

12. かれらは言う。「その場合（復活），損な戻りです。」

13.（復活は），只一声の叫びである。

14. 見よ，かれらは目覚めて（地上に）現われる。

15. ムーサーの物語が，あなたに届いたか。

16. 主がトワーの聖谷に，かれを呼ばれた時を思い起せ。

17.（かれは仰せられた。）「あなたはフィルアウンの許に行け。本当にかれは目にあまる者である。

18. そしてかれに言ってやるがいい。『あなたは（罪から）清められたいのか。

19. わたしはあなたを，主の御許に導く。あなたは（かれを）畏れなさい。』」

20.（ムーサーは）偉大な印をかれに示した。

21. だがかれ（フィルアウン）はそれを嘘であるとし，（導きに）従わなかった。

22. 背を向けて急いで去った。

23. かれ（フィルアウン）は，（その民を）集め宣言して，

24. 言った。「わたしはあなたがたの主，至高者である。」

25. そこでアッラーはかれを懲しめ，来世と現世の生活に懲罰を加えられた。

26. 本当にこの中には（主を）畏れる者への一つの教訓がある。

27. あなたがたは（かれが）うち建てられた天（の創造）が，あなたがたを創ることより難しいとでも思うのか。

28. かれはそれを高く掲げ，それから整え，

29. 夜を暗くなされ，また，光明を現わされる。

30. その後，大地を延べ広げられた。

31. そこから水と牧場を現われさせ，

32. また山々をそれにしっかりと据えられ，

33. あなたがたとあなたがたの家畜のための，用益に供される。

34. それで大きい災厄が来ると，

35. その日，人々は（現世で）その努力したことを思い出し，

36. また獄火は，誰でも見る（程の）者に（ありありと）現わされる。

37. その時，酷く目にあまった者，

38. またこの世の生活を重んじていた者は，

39. 本当に火獄がその住まいであろう。

40. だが主の御前に立つことを恐れた者，また低劣な欲望に対し（自分の）魂を抑制した者は，

41. 本当に楽園がその住まいであろう。

42. かれらはその時に就いて，あなたに問う。「それが到来するのは，何時（の日）ですか。」

43. あなたは，何によってそれを告げられようか。

44. その終末（の知識）は，あなたの主にあるだけ。

45. あなたは，それを恐れる者への，一人の警告者に過ぎない。

46. かれらがそれを見る日，（墓の中に）滞留していたのは，一夕か一朝に過ぎなかったように思うであろう。


聖クルアーン: 80. アバサ章

80. 眉をひそめて章 〔アバサ〕

マッカ啓示 42章

章の説明

本章名は，第1節にある語にちなみ名付けられる。マッカ初期の啓示である。ある時預言者がタライシュ族の有力者たちに入信の説得に努めているとき，ひとりの貧しい盲人アブドッラー・イブン・ウンム・マクトゥームが来てクルアーンについてしつこく質問した。そのため大事な話が中断されたので，かれは眉をひそめた。このような預言者ムハンマドの態度に対してアッラーの戒めが述べられている。

慈悲あまねく慈愛深きアッラーの御名において。

1.（ムハンマドは）眉をひそめ，顔を背けた。

2. 一人の盲人がやって来（て話が中断され）たためである。

3. あなたにどうして分ろうか，かれは清められるかも知れないことが。

4. または訓戒を受け入れて，その教えはかれを益するかもしれないことが。

5. だが何の助けもいらない者（財産家）には，

6.（関心をもって）応待する。

7. しかもかれが自ら清めなくても，あなたに責任はない。

8. だが熱心に（信仰を）求めてあなたの許に来た者で，

9. 畏敬の念を抱いている者には，

10. あなたは軽視した。

11. 断じてそうであるべきではない。本当にこれ（クルアーン）は訓戒である。

12. だから誰でも望む者には，訓戒を念じさせなさい。

13. それは（アッラーの御許にある）帳簿に記されているもの。

14. 至高にして清純なもの。

15. 書記たち（天使）の手で（記録されたもの）。

16. 気高く敬虔な（書記たち）。

17. 人間（不信心者）に災いあれ。何とかれは忘恩なことよ。

18. かれはどんなものから，かれを創られるのか。

19. 一滴の精液からである。かれは，かれを創り，それから五体を整えられ，

20.（母の胎内からの）かれの道を容易になされ，

21. やがてかれを死なせて墓場に埋め，

22. それから御望みの時に，かれを甦らせる。

23. いや，かれが命じられたことを，（不信仰者は）果さなかった。

24. かれに，自分の食物に就いて考えさせてみるがよい。

25. 本当にわれは，水（雨）を豊かに注ぎ，

26. 次いで大地を裂いて切れ切れにし，

27. そこに生長させるものには，穀物，

28. またブドーや青草，

29. オリーブやナツメヤシ，

30. 繁茂した庭園，

31. 果物や牧草（がある）。

32. あなたがたとあなたがたの家畜のための用益である。

33. やがて，（終末の）一声が高鳴り，

34. 人が自分の兄弟から逃れる日，

35. 自分の母や父や，

36. また自分の妻や子女から（逃れる日）。

37. その日誰もかれも自分のことで手いっぱい。

38.（或る者たちの）顔は，その日輝き，

39. 笑い，且つ喜ぶ。

40. だが（或る者たちの）顔は，その日挨に塗れ，

41. 暗黒が顔を覆う。

42. これらの者こそ，不信心な者，放蕩者である。


聖クルアーン: 81. アッ・タクウィール章

81. 包み隠す章 〔アッ・タクウィール〕

マッカ啓示 29章

章の説明

本章名は，第1節の語にちなんで名付けられる。マッカ最初期の啓示である。それは高い調子の神秘な隠喩的に示唆する一連の話（第1－13節）で始まり，各人の個人的責任に対する結果は免れられないこと（第14節）が強調される。またクルアーンは真実で，天使ジブリールを通じて啓示されたもので人間の精神指導（第14－29）が提示される。本章は，82章および84章と比較対照して読むべきである。

慈悲あまねく慈愛深きアッラーの御名において。

1. 太陽が包み隠される時，

2. 諸星が落ちる時，

3. 山々が散る時，

4. 孕んで10ケ月の雌駱駝が等閑にされる時，

5. 様々な野獣が（恐怖の余り）群をなし集まる時，

6. 大洋が沸きたち，(漆?)れる時，

7. それぞれの魂が（肉体と）組み合わされる時，

8. 生き埋められていた（女児が）

9. どんな罪で殺されたかと問われる時，

10.（天の）帳簿が，開かれる時，

11. 天が（則？）ぎ取られる時，

12. 獄火が炎を上げさせられる時，

13. 楽園が近付く時，

14.（その時）凡ての魂は，先に行った（善悪）の所業を知るであろう。

15. わたしは沈みゆく諸星において誓う。

16.（軌道を）運行して没する（諸星において）

17. 暗闇を迎える夜において，

18. 夜明けを迎える朝において（誓う）。

19. 本当にこれ（クルアーン）は，高貴な使徒（ジブリール）の（アッラーからの）言葉

20.（かれは）玉座の主の御前で（尊厳される地位の）座につく，力のある，

21. 従われ，信頼される（使徒である）。

22.（人びとよ）あなたかたの仲間（ムハンマド）は，気違いではない。

23. かれは，明るい地平線上にはっきりとかれ（ジブリール）を見た。

24. かれは幽玄界（の知っていること）を出し借しまない。

25. それ（クルアーン）は，呪われた悪魔の言葉でもない。

26. それなのにあなたがたは（それらのことを信用せず）何処へ行くのか。

27. これ（クルアーン）こそは，万人への教訓に外ならない。

28. それはあなたがたの中，誰でも正しい道を歩みたいと望む者のためのものである。

29. だが万有の主，アッラーの御望みがない限り，あなたがたはこれを望むことも出来ないのである。


聖クルアーン: 82. アル・インフィタール章

82. 裂ける章 〔アル・インフィタール〕

マッカ啓示 19章

章の説明

本章名は，第1節の語にちなみ名付けられ，マッカ初期の啓示である。

慈悲あまねく慈愛深きアッラーの御名において。

1. 天が，微塵に裂ける時，

2. 諸星が散らされる時，

3. 諸大洋が(溢?)れ出される時，

4. 墓場があばかれる時，

5. それぞれの魂は，既にしたことと，後に残したことを知る。

6. 人間よ，何があなたを恵み深い主から惑わせ（背かせ）たのか。

7. かれはあなたを創造し，形を与え，（均整のとれた体に）整え，

8. かれの御心の儘に，形態をあなたに与えられた御方である。

9. いや，あなたがたは審判を嘘であると言う。

10. 本当にあなたがたの上には2人の看守（天使）がいるが，

11. かれらは気高い記録者で，

12. あなたがたの所行を知っている。

13. 敬虔な者は，必ず至福の中にいる。

14. 罪ある者は，きっと火の中にいて，

15. 審判の日，かれらはそこで焼かれ，

16. そこから，逃れられない。

17. 審判の日が何であるかを，あなたに理解させるものは何か。

18. 一体審判の日が何であるのかを，あなたに理解させるものは何か。

19. その日，どの魂も外の魂のために（役立つ）何のカも持たない。命令は，その日アッラーのもの。


聖クルアーン: 83. アル・ムタッフィフィーン章

83. 量を減らす者章 〔アル・ムタッフィフィーン〕

マッカ啓示 36章

章の説明

本章名は，第1節の語にちなみ名付けられる。前章および次章に続く，マッカ初期の啓示である。人間相互の日常の接触上，とくに宗教上のことや高い精神生活面におけるあらゆる種類の詐欺行為が戒められる。

慈悲あまねく慈愛深きアッラーの御名において。

1. 災いなるかな，量を減らす者こそは。

2. かれらは人から計って受け取る時は，十分に取り，

3.（相手にわたす）量や重さを計るときは，少なく計量する者たちである。

4. これらの者は，甦ることを考えないのか，

5. 偉大なる日に。

6. その日，（凡ての）人間は，万有の主の御前に立つのではないか。

7. 断じていけない。罰ある者の記録は，スィッジーンの中に（保管して）ある。

8. スィッジーンが何であるかを，あなたに理解させるものは何か。

9.（そこには完全に）書かれた一つの記録（がある）。

10. 災いなるかな，その日，嘘であると言って来た者たちよ，

11. 審判の日を，嘘であると言って来た者たちこそは。

12. これを嘘であると言って来た者は，反逆者，罪人に外ならない。

13. わが印が，かれらに読誦された時，かれらは，「昔の物語だ。」と言った。

14. 断じてそうではない。思うにかれらの行った（悪）事が，その心の(鋳?)となったのである。

15. いや，本当にかれらは，その日，主（の御光）から締め出される。

16. 次にかれらは，地獄できっと焼かれよう。

17. そこで，かれらに，「これが，あなたがたが嘘であると言ってきたことである。」と告げられるであろう。

18. これに引き替え敬虔な者の記録は，イッリッイーンの中に（保管して）ある。

19. イッリッイーンが何であるかを，あなたに理解させるものは何か。

20.（そこには完全に）書かれた一つの記録（があり），

21.（主の）側近者たちが，それを立証する。

22. 本当に敬虔な者は，必ず至福の中におり，

23. かれらは寝床に寄って，見渡すであろう。

24. あなたはかれらの顔に至福の輝きを認めよう。

25. かれらは，封印された純良な酒を注がれる。

26. その封印はジャコウである。これを求め熱望する者に熱望させなさい。

27. それにはタスニームが混ぜられよう。

28.（アッラーに）近い者たち（善行者）は，その泉から飲もう。

29. 本当に罪ある者たちは，信仰する者を嘲笑っていた。

30. そしてかれら（信者）の傍を過ぎると，互いに（嘲笑して）目くばせし，

31. 家族の許へ帰る時，笑い草にしたものである。

32. かれらはかれら（信者）を見かけると，「本当にこれらの者は迷っています。」と言う。

33. だがかれらは，かれら（信者）の監視者として遣わされた者ではない。

34. だがこの日は，信仰する者が不信者たちを笑い，

35. かれらは寝床に寄って，見渡すであろう。

36. 不信者たちは，その行いの報いを受けたであろうかと。


聖クルアーン: 84. アル・インシカーク章

84. 割れる章 〔アル・インシカーク〕

マッカ啓示 25章

章の説明

本章名は，第1節の語にちなみ名付づけられる。マッカ初期の啓示である。多くの神秘的隠喩によって，現在知覚できる秩序は最後のものではなく，アッラーの完全無欠な審判は必ずうち立てられて，平衡の結末を得る。それで人間は，永遠の世界のため，また真実の価値のために，いま努力すべきであることが教えられる。

慈悲あまねく慈愛深きアッラーの御名において。

1. 天が裂け割れて，

2. その主（の命）を聞き，従う時，

3. 大地が延べ広げられ，

4. その中のものを吐き出して空になり，

5. その主（の御命令）を聞き，従う時。

6. おお人間よ，本当にあなたは，主の御許へと労苦して努力する者。かれに会うことになるのである。

7. その時右手にその書冊を渡される者に就いては，

8. かれの計算は直ぐ容易に精算され，

9. かれらは喜んで，自分の人々の許に帰るであろう。

10. だが背後に書冊を渡される者に就いては，

11. 直に死を求めて叫ぶのだが，

12. 燃える炎で焼かれよう。

13. 本当にかれは，自分の人々の中で歓楽していた。

14. かれは，本当に（主の許に）帰ることなどないであろうと思っていた。

15. いや，主はいつもかれを見通しておられる。

16. わたしは，落日の夕映えによって誓う。

17. 夜と，それに帰り集うものにおいて，

18. また満ちたる月にかけて（誓う）。

19. あなたがたは，必ず一層から他層に登るであろう。

20. それでも，かれらが信じないのはどうした訳か。

21. クルアーンが，かれらに読唱されると，かれらはサジダしようとはしない。〔サジダ〕

22. いや，信じない者は，（それを）嘘であると言う。

23. だがアッラーは，かれらの胸に隠すことを熟知なされる。

24. それであなたは，痛烈な懲罰をかれらに伝えなさい。

25. だが信仰して善行に勤しむ者は別である。かれらには絶えることのない報奨があろう。


聖クルアーン: 85. アル・ブルージュ章

85. 星座章 〔アル・ブルージュ〕

マッカ啓示 22章

章の説明

本章名は，第1節にある語にちなみ名付けられる。91章と同じ頃のマッカ初期の啓示である。アッラーの崇拝者への迫害が，主題として取扱われる。主は，親しく不断に監視され，真理の敵を過去において処罰されたように処分されるであろう。

慈悲あまねく慈愛深きアッラーの御名において。

1. 諸星座のある天において，

2. 約束された（審判の）日において，

3. 立証する者と，立証されるものとにおいて（誓う）。

4. 坑の住人は滅ぼされ，

5. 火には薪が接ぎ足される。

6. 見よ。かれらはその傍に座り，

7. 信者に対してかれらが行ったこと（の凡て）に就いて，立証される。

8. かれらがかれら（信者）を迫害したのは，偉力ある御方，讃美されるべき御方アッラーを，かれら（信者）が信仰したために外ならない。

9. かれに，天と地の大権は属する。アッラーは凡てのことの立証者であられる。

10. 本当に信仰する男と女を迫害して，それから悔悟しなかった者には地獄の懲罰があり，またかれらには炎火の懲罰があろう。

11. 信仰して善行に勤しんだ者には，川が下を流れる楽園があろう。これは偉大な幸福の成就である。

12. 本当にあなたの主の捕え方（懲罰）は強烈である。

13. かれこそは創造をなされ，またそれを繰り返される御方である。

14. かれは，寛容にして博愛ならびない御方。

15. 栄光に満ちた，至高の玉座の主。

16. かれは御望みのことを，遂行なされる。

17. 軍勢の物語が，あなたに達したか，

18. フィルアウンとサムード（の民の）。

19. いや，信じない者は（なお真理を）嘘であるとしている。

20. だがアッラーは，背後からかれらをとり囲まれる。

21. いやこれは，栄光に満ちたクルアーンで，

22. 守護された碑板に（銘記されている）。


聖クルアーン: 86. アッ・ターリク章

86. 夜訪れるもの章 〔アッ・ターリク〕

マッカ啓示 17章

章の説明

本章は，第1節にある語にちなみ，夜訪れるもの章と名付けられる。前章とあまり離れぬ頃のマッカ初期の啓示である。精神界の暗黒の中て，それぞれの魂は守護されている。人間の自然の性質はとかく不明確であるが，アッラーによって授けられた魂こそは真の自分で，それにより栄光ある真の仕合わせをかちとることができる。

慈悲あまねく慈愛深きアッラーの御名において。

1. 天と，夜訪れるものによって（誓う）。

2. 夜訪れる者が何であるかを，あなたに理解させるものは何か。

3.（それは）きらめき輝く星。

4. 誰も自分の上に守護者（天使）をもたない者はない。

5. 人間は，何から創られたかを考察させなさい。

6. かれは噴出する水から創られ，

7.（それは）肋骨と腰の間から出てくる。

8. 本当にかれは，かれを（新たな生命に）引き戻すことが可能である。

9. 隠されたことが暴露される日，

10.（人間には）力もなく，誰の助けもない。

11.（回転して）返る天によって，

12. 裂け割れる大地によって（誓う）。

13. 本当にこれは，（善悪を）識別する御言葉，

14. それは戯れごとではない。

15. 本当にかれらは，陰謀を企んでいる。

16. われもまた策謀をめぐらす。

17. だから不信者たちを猶予し，暫く放任するがいい。


聖クルアーン: 87. アル・アアラー章

87. 至高者章 〔アル・アアラー〕

マッカ啓示 19章

章の説明

本章名は，第1節にある語にちなみ名付けられる。81章の直後，マッカ最初期の第8番目の啓示といわれる。アッラーは，人間が段階を追って向上進歩することが可能なように創造され，また啓示により，さらに高く清めて完成に導いて下される。

慈悲あまねく慈愛深きアッラーの御名において。

1. 至高の御方，あなたの主の御名を讃えなさい。

2. かれは創造し，整え調和させる御方，

3. またかれは，法を定めて導き，

4. 牧野を現わされる御方。

5. それから，浅黒く枯れた刈株になされる。

6. われは，あなたに読誦させるようにした。それであなたは忘れないであろう。

7. アッラーの御望みがない限りは。本当にかれは，表われたものと隠れたものを知っておられる。

8. われはあなたに（道を）平坦で，安易にするであろう。

9. だから訓戒しなさい。訓戒は（聞く者に）役立つ。

10. 訓戒は，主を畏れる者に受け入れられよう。

11. だが最も不幸な者は，それを避けるであろう。

12. かれは巨大な炎で焼かれよう。

13. その中で，死にも，生きもしない。

14. だが自ら清めた者は必ず栄え，

15. かれの主の御名を唱念し，礼拝を守る。

16. いや，あなたがたは現世の生活の方を好む。

17. 来世がもっと優れ，またもっと永遠なものであるのに。

18. これは本当に，昔の啓典にあり，

19. イブラーヒームやムーサーの啓典にもある。


聖クルアーン: 88. アル・ガーシヤ章

88. 圧倒的事態章 〔アル・ガーシヤ〕

マッカ啓示 26章

章の説明

本章は，第1節の冒頭の語にちなみ，圧倒的事態章と名付けられる。マッカ初期の終り，開教第4年頃の啓示である。来世における真の清算が決定される日の，善と悪との運命が，対照的に記される。アッラーの種々のしろしは現世においても，清算の日をわれわれに気付かせる，それはアッラーが，至善，公正であられ，創造は至当な目的のためのものであるためである。

慈悲あまねく慈愛深きアッラーの御名において。

1. 圧倒的（事態の）消息が，あなたに達したか。

2.（或る者の）顔はその日項垂れ，

3. 骨折り疲れ切って，

4. 燃えさかる獄火で焼かれ，

5. 煮えたぎる泉水を飲まされる。

6. かれらには苦い茨の外に，食物はなく，

7. それは栄養にもならず，飢えも癒せない。

8.（外の或る者たちの）顔は，その日歓喜し，

9. かれらは努力して心充ち足り，

10. 高い楽園の中に置り，

11. そこで，虚しい（言葉）を聞かない。

12. そこには，流れる泉があり，

13. 高く上げられた（位階の）寝床があり，

14. 大杯が備えられ，

15. 褥は数列に並べられ，

16. 敷物が敷きつめられている。

17. かれらは骼駝に就いて，如何に創られたかを考えてみないのか。

18. また天に就いて，如何に高く掲げられたか，

19. また山々に就いて，如何に据え付けられているか，

20. また大地に就いて，如何に広げられているかを。

21. だからあなたは訓戒しなさい。本当にあなたは一人の訓戒者に外ならない。

22. かれらのための，支配者ではない。

23. だが誰でも，背き去って信仰を拒否するならば，

24. アッラーは最大の懲罰でかれらを罰される。

25. 本当にわれの許に，かれらは婦り来るのである。

26. かれらの清算は，本当にわれの任である。


聖クルアーン: 89. アル・ファジュル章

89. 暁章 〔アル・ファジュル〕

マッカ啓示 30章

章の説明

本章名は，第1節の語にちなみ名付けられる。最初期の啓示の一つである。自然と変化に富む人間の行路とを，対照することによって，理解ある者に対し，来世への信仰が力強く教えられる。人間の歴史や伝統などの教訓は，心の広いものは滅びず，高慢なものは低下されることを示す。道徳の向上や精神的真実を求める場合，歴史はとかく特殊な見地で書かれて伝説の方が優ることがある。人間は自分の好運の道に背いて，群がりがちである。心の中の世俗的すべてのとらわれが無くなったとき，初めて真の栄光と偉大な御力を知り，アッラーの至愛と限りなき善美を悟ることになろう。これこそ天国の園の光である。

慈悲あまねく慈愛深きアッラーの御名において。

1. 暁において，

2. 10夜において，

3. 偶数と奇数において，

4. 去り行く夜において（誓う）。

5. 本当にこの中には，分別ある者への誓いがあるではないか。

6. あなたはアッラーが，如何にアード（の民）を処分されたかを考えないのか，

7. 円柱の並び立つイラム（の都）のことを，

8. これに類するものは，その国において造られたことはなかったではないか。

9. また谷間の岩に彫り込んだサムード（の民）や，

10. 杭のぬしフィルアゥン（のことを考えないのか）。

11. これらは（凡て），その国において法を越えた者たちで，

12. その地に邪悪を増長させた。

13. それであなたの主は，懲罰の鞭をかれらに浴びせかけられた。

14. 本当にあなたの主は監視の塔におられる。

15. さて人間は主が御試みのため，寛大にされ恵みを授けられると，かれは，「主は，わたしに寛大であられます。」と言う。

16. だがかれを試み，御恵みを減らされる時は，「主はわたしを，軽視なさいます。」と言う。

17. 断じていけない。いや，あなたがたは孤児を大切にしない。

18. また貧者を養うために，互いに励まさない。

19. しかも遺産を取り上げ，強欲を欲しい尽にする。

20. またあなたがたは，法外な愛で財産を愛する。

21. 断じていけない。大地が粉々に砕かれる時，

22. 主は，列また列の天使（を従え），来臨なされる。

23. また地獄は，その日（目の当たりに）運ばれ，その日人間は反省するであろう。だが反省したとて，どうしてかれのためになろうか。

24. かれは，「ああ，わたしの（将来の）生命のために，（善行を）貯えていたならば。」と言う。

25. それでその日，誰もなし得ない程の懲罰を加えられ，

26. また誰も拘束し得ない程に束縛なされる。

27.（善行を積んだ魂に言われるであろう。）おお，安心，大悟している魂よ，

28. あなたの主に返れ，歓喜し御満悦にあずかって。

29. あなたは，わがしもべの中に入れ。

30. あなたは，わが楽園に入れ。


聖クルアーン: 90. アル・バラド章

90. 町章 〔アル・バラド〕

マッカ啓示 20章

章の説明

本章は，第1節にこの町によって誓うとあり，それは聖預言者と神秘な縁をもつマッカをさすところから，町章と名付けられる。マッカ最初期の啓示である。

慈悲あまねく慈愛深きアッラーの御名において。

1. われはこの町において誓う。

2. あなたはこの町の（居住権を持つ）住民である。

3. 生む者と生まれる者にかけて（誓う）。

4. 本当にわれは，人間を労苦するように創った。

5. かれ（人間）は，何ものも，自分を左右する者はないと考えるのか。

6. かれは，「わたしは大変な財産を費した。」と言う。

7. かれは，誰もかれを見ていないと考えるのか。

8. われは，かれのために両目を創ったではないか，

9. また一つの舌と二つの唇を。

10. 更に二つの道をかれに示した（ではないか）。

11. だがかれは，険しい道を取ろうとはしない。

12. 険しい道が何であるかを，あなたに理解させるものは何か。

13.（それは）奴隷を解放し，

14. または飢餓の日には食物を出して，

15. 近い縁者の孤児を，

16. または酷く哀れな貧者を（養うこと）。

17. それから信仰する者になって忍耐のために励ましあい，互いに親切，温情を尽しあう（ことである）。

18. これらは右手の仲間である。

19. だがわが印を拒否する者，かれらは左手の仲間である。

20. かれらの上には，業火が覆い被さるであろう。


聖クルアーン: 91. アッ・シャムス章

91. 太陽章 〔アッ・シャムス〕

マッカ啓示 15章

章の説明

本章は，第1節冒頭の語にちなみ太陽章と名付けられる。前章同様マッカ最初期の啓示である。美しい自然に関する諸節で始められ，人間の責任感の覚醒の緊要なことが述べられ，真理を拒む者に対する恐しい結果を警告する。

慈悲あまねく慈愛深きアッラーの御名において。

1. 太陽とその輝きにおいて，

2. それに従う月において，

3.（太陽を）輝き現わす昼において，

4. それを覆う夜において，

5. 天と，それを打ち建てた御方において，

6. 大地と，それを広げた御方において，

7. 魂と，それを釣合い秩序付けた御方において，

8. 邪悪と信心に就いて，それ（魂）に示唆した御方において（誓う）。

9. 本当にそれ（魂）を清める者は成功し，

10. それを汚す者は滅びる。

11. サムード（の民）は，その法外な行いによって（預言者を）嘘付き呼ばわりした。

12. かれらの中の最も邪悪の者が（不信心のため）立ち上がった時，

13. アッラーの使徒（サーリフ）はかれらに，「アッラーの雌骼駝である。それに水を飲ませなさい。」と言った。

14. だがかれらは，かれを嘘付き者と呼び，その膝の腱を切っ（て不具にし）た。それで主は，その罪のためにかれらを滅ぼし，平らげられた。

15. かれは，その結果を顧慮されない。


聖クルアーン: 92. アッ・ライル章

92. 夜章 〔アッ・ライル〕

マッカ啓示 21章

章の説明

本章は，不信心と無知にたいし，夜の語をもって始まるところから，夜章と名付けられる。89章および93章に近いマッカ最初期の啓示である。この3つの章はいずれも昼夜のような，神秘な対照的なものによって，人間の精神上の切なる願望に慰安を与える。本章ではアッラーのために人事の限りを尽して努力するならば，あらゆる御助けにあずかり必ず満足を与えられると教えられる。

慈悲あまねく慈愛深きアッラーの御名において。

1. 覆われる夜において，

2. 輝く昼において，

3. 男女を創造された御方において（誓う）。

4. あなたがたの努力は，本当に多様（な結末）である。

5. それで施しをなし，主を畏れる者，

6. また至善を実証する者には，

7. われは（至福への道を）容易にしよう。

8. だが強欲で，自惚れている者，

9. 至善を拒否する者には，

10. われは（苦難への道を）容易にするであろう。

11. かれが滅び去ろうとする時，その富はかれに役立たないであろう。

12. 本当に導きはわれにあり，

13. 来世も現世もわれに属する。

14. それでわれは燃え盛る業火に就いてあなたがたに警告した。

15. 最も不幸な者でない限り，誰もそれで焼かれない。

16. それは（真理を）嘘であると言い背き去った者。

17. だが（主のために）忠誠の限りを尽した者は，それから救われ，

18. その富を施し，自分を清める。

19. また誰からも，慈悲の報酬を求めない。

20. 一生懸命に至高者，主の御顔を請うだけである。

21. やがて，かれは（十分に）満足出来るであろう。


聖クルアーン: 93. アッ・ドハー章

93. 朝章 〔アッ・ドハー〕

マッカ啓示 11章

章の説明

本章はイスラームの光が次第に広まることを象徴する第1節の語にちなみ，朝章と名付けられる。マッカ最初期の啓示である。本章では人間の精神生活上の変遷が述べられ，アッラーの慈悲で人間の魂に賜わる希望と慰安の消息，ならびに善を追求する隠されている性能に関して記される。これは聖預言者の外的生活が暗いころ啓示されたものであるから，その意味は大である。およそ人間が決断力に欠けているときは洛胆し易いものである。それで現在は，輝かしい来世（将来）よりも劣ると考えるように告げられ，ここにかれは静寂な夜の後の，輝かしい朝のように目覚めさせられたのである。

慈悲あまねく慈愛深きアッラーの御名において。

1. 朝（の輝き）において，

2. 静寂な夜において（誓う）。

3. 主は，あなたを見捨てられず，憎まれた訳でもない。

4. 本当に来世（将来）は，あなたにとって現世（現在）より，もっと良いのである。

5. やがて主はあなたの満足するものを御授けになる。

6. かれは孤児のあなたを見付けられ，庇護なされたではないか。

7. かれはさ迷っていたあなたを見付けて，導きを与え。

8. また貧しいあなたを見付けて，裕福になされたではないか。

9. だから孤児を虐げてはならない。

10. 請う者を揆ね付けてはならない。

11. あなたの主の恩恵を宣べ伝えるがいい。


聖クルアーン: 94. アッ・シャルフ章

94. 胸を広げる章 〔アッ・シャルフ〕

マッカ啓示 8章

章の説明

本章名は，第1節に「あなたの胸を広げなかったか」とあるにちなみ名付けられる。前章の直後の啓示で，その論議の補足である。

慈悲あまねく慈愛深きアッラーの御名において。

1. われは，あなたの胸を広げなかったか。

2. あなたから重荷を降したではないか。

3. それは，あなたの背中を押し付けていた。

4. またわれは，あなたの名声を高めたではないか。

5. 本当に困難と共に，安楽はあり，

6. 本当に困難と共に，安楽はある。

7. それで（当面の務めから）楽になったら，更に労苦して，

8.（只一筋に）あなたの主に傾倒するがいい。


聖クルアーン: 95. アッ・ティーン章

95. 無花果章 〔アッ・ティーン〕

マッカ啓示 8章

章の説明

本章は，冒頭の語にちなみ無花果章と名付けられる。マッカ最初期の啓示の一つで，この主題は103車と近似してい

慈悲あまねく慈愛深きアッラーの御名において。

1. 無花果とオリーブにおいて，

2. シナイ山において，

3. また平安なこの町において（誓う）。

4. 本当にわれは，人間を最も美しい姿に創った。

5. それからわれは，かれを最も低く下げた。

6. 信仰して善行に動しむ者は別である。かれらに対しては果てしない報奨があろう。

7. なぜそれでも，おまえは宗教（真実）を否定するのか。

8. アッラーは，最も優れた審判者ではないか。


聖クルアーン: 96. アル・アラク章

96. 凝血章 〔アル・アラク〕

マッカ啓示 19章

章の説明

本章名は，第2節の語にちなみ名付けられる。また第1節の冒頭の語により読唱〔イクラア〕章とも呼ばれる。第1－5節はヌール山頂のヒラーの洞窟で聖預言者に最初に下された啓示である。それ以下の第6－19節は，啓示の中断以後に下ったものであるが，伝道上の障害である。人間の厳固や，虚栄や横柄な態度にかんがみ，説教に対する命令が含まれているので，最初の啓示と一緒に本章にまとめられたものであろう。

慈悲あまねく慈愛深きアッラーの御名において。

1. 読め，「創造なされる御方，あなたの主の御名において。

2. 一凝血から，人間を創られた。」

3. 読め，「あなたの主は，最高の尊貴であられ，

4. 筆によって（書くことを）教えられた御方。

5. 人間に未知なることを教えられた御方である。」

6. いや，人間は本当に法外で，

7. 自分で何も足りないところはないと考えている。

8. 本当にあなたの主に（凡てのものは）帰されるのである。

9. あなたは，阻止する者を見たか，

10. 一人のしもべ（ムハンマド）が，礼拝を捧げる時に。

11. あなたは，かれ（阻止する者）が，（正しい道）に導かれていると思うのか。

12. 敬神を勧めているか，

13.（真理を）嘘であるとして背を向けたと思うのか。

14. かれは，アッラーが見ておられることを知らないのか。

15. 断じてそうではない。もしかれが止ないならば，われは前髪でかれを捕えるであろう，

16. 嘘付きで，罪深い前髪を。

17. そしてかれの（救助のために）一味を召集させなさい。

18. われは看守（の天使）を召集するであろう。

19. 断じてそうあるべきではない。あなたはかれに従ってはならない。一途にサジダして（主に）近付け。〔サジダ〕


聖クルアーン: 97. アル・カドル章

97. みいつ章 〔アル・カドル〕

マッカ啓示 5章

章の説明

本章は，クルアーンが最初に啓示されたみいつの夜の，全世界を照すことになった，御光の輝きを立証するにちなみ名付けられる。マッカ時代の啓示である。暗黒の世の中に，啓示が下されたのである。アッラーの慈悲を現わす，天使の軍勢の作用によって，誤った行いの相克は，平和と調和に変り，驚嘆すべき秩序ある世になる。

慈悲あまねく慈愛深きアッラーの御名において。

1. 本当にわれは，みいつの夜に，この（クルアーン）を下した。

2. みいつの夜が何であるかを，あなたに理解させるものは何か。

3. みいつの夜は，千月よりも優る。

4.（その夜）天使たちと聖霊は，主の許しのもとに，凡ての神命を(斉?)して下る。

5. 暁の明けるまで，（それは）平安である。


聖クルアーン: 98. アル・バイイナ章

98. 明証章 〔アル・バイイナ〕

マディーナ啓示 8章

章の説明

本章は，先に啓示された教えの要点が簡明に総括され，この題名にふさわしい内容である。本章はマディーナ初期の啓示であるとされる。

慈悲あまねく慈愛深きアッラーの御名において。

1. 啓典の民の中（真理を）拒否した者も多神教徒も，かれらに明証が来るまで，（道から）離れようとしなかった。

2. またアッラーからの使徒が，純聖な書巻を，読んで聞かせるまでは。

3. その中には，不滅の正しい記録（掟）がある。

4. 啓典を授かっている者たちが，分派したのは，明証がかれらに来てから後のことであった。

5. かれらの命じられたことは，只アッラーに仕え，かれに信心の誠を尽し，純正に服従，帰依して，礼拝の務めを守り，定めの喜捨をしなさいと，言うだけのことであった。これこそ真正の教えである。

6. 啓典の民の中（真理を）拒否した者も，多神教徒も，地獄の火に（投げ込まれ）て，その中に永遠に住む。これらは，衆生の中最悪の者である。

7. だが信仰して善行に勤しむ者たち，これらは，衆生の中最善の者である。

8. かれらへの報奨は，主の御許の，川が下を流れる永遠の園である。永遠にその中に住むであろう。アッラーはかれらを喜ばれ，かれらもかれに満悦する。それは主を畏れる者（への報奨）である。


聖クルアーン: 99. アッ・ザルザラ章

99. 地震章 〔アッ・ザルザラ〕

マディーナ啓示 8章

章の説明

本章は，現在の秩序が壊滅されて，新しい公正で真実な精神的な世界が出現する時の，恐ろしい震動と破滅について記され，あらゆる隠された秘密は暴露されることが教えられる。本章は前章に続いて下った。

慈悲あまねく慈愛深きアッラーの御名において。

1. 大地が激しく揺れ，

2. 大地がその重荷を投げ出し，

3.「かれ（大地）に何事が起ったのか。」と人が言う時。

4. その日（大地は）凡ての消息を語ろう，

5. あなたの主が啓示されたことを。

6. その日，人びとは分別された集団となって（地中から）進み出て，かれらの行ったことが示されるであろう。

7. 一微塵の重さでも，善を行った者はそれを見る。

8. 一微塵の重さでも，悪を行った者はそれを見る。


聖クルアーン: 100. アル・アーディヤート章

100. 進撃する馬章 〔アル・アーディヤート〕

マッカ啓示 11章

章の説明

本章の表現や韻の美しさ，ならびに象徴するところの卓抜さは，79章に似ている。ここに精神的偉力と英和の抵抗できぬ性質が，人間の忘恩，卑劣，助けの無い孤独，無知と対照されて教えられる。本章の啓示の時期は前章に近いころとされる。

慈悲あまねく慈愛深きアッラーの御名において。

1. 吐く息荒く進撃する（馬）において（誓う）。

2. 蹄に火花を散らし，

3. 暁に急襲して，

4. 砂塵を巻き上げ，

5.（敵の）軍勢の真っ只中に突入する時。

6. 本当に人間は，自分の主に対し恩知らずである。

7. それに就き，かれは誠に証人であり，

8. また富を愛することに熱中する。

9. かれは墓の中のものが発き出される時のことを知らないのか。

10. また胸の中にあるものが，暴露されるのを。

11. 本当に主は，その日，かれらに就いて凡て知っておられる。


聖クルアーン: 101. アル・カーリア章

101. 恐れ戦く章 〔アル・カーリア〕

マッカ啓示 11章

章の説明

本章では最後の審判の状況が，恐れ戦く日として記され，人間は気が気ではなく，この世の様相は失われる。しかし各人の行為は正確に計算されて，その真価は判然し万事が確定する。この啓示の時期は前章と同じころである。

慈悲あまねく慈愛深きアッラーの御名において。

1. 恐れ戦く日（最後の審判）

2. 恐れ戦く日とは何か。

3. 恐れ戦く日が，何であるかをあなたに理解させるものは何か。

4.（それは）人間が飛散する蛾のようになる日。

5. また山々が，梳かれた羊毛のようになる（日である）。

6. それで，かれの秤が（善行で）重い者は，

7. 幸福で満ち足りて暮らすであろう。

8. だが秤の軽い者は，

9. 奈落が，かれの里であろう。

10. それが何であるかを，あなたに理解させるものは何か。

11.（それは）焦熱（地獄）の火。


聖クルアーン: 102. アッ・タカースル章

102. 蓄積章 〔アッ・タカースル〕

マッカ啓示 8章

章の説明

貪欲な蓄積のために，人間の真の目的から迷い去る者に対する警告である。こんな者は災難によって覚醒させ，救うほかない場合が多い。この点前章と密接な関係がある。ここに述べられることは，この世では事実根絶し得ない問題である。本章はマッカ最初期の啓示に属する。

慈悲あまねく慈愛深きアッラーの御名において。

1. あなたがたは（財産や息子などの）多いことを張り合って，現を抜かす。

2. 墓に追い立てられるまでも。

3. いや，やがて（死後）あなたがたは（その真実を）知ろう。

4. もう一度言おうか，いや，やがてあなたがたは知ろう。

5. いや，あなたがたは（今に）はっきり知るとよいのである。

6. あなたがたは必ず獄火を見よう。

7. その時あなたがたはそれを明確に目で見ることであろう。

8. その日あなたがたは，（現を抜かしていた）享楽に就いて，必ず問われるであろう。


聖クルアーン: 103. アル・アスル章

103. 時間章 〔アル・アスル〕

マッカ啓示 3章

章の説明

このマッカ初期の啓示は，真理を受け入れた者だけ成功するという，時間にかけた証言である。前章では人生の真の目的から迷い去って，財の蓄積に終始する者に対する警告であったが，ここでは時間を通じ歴史の証明するように，信仰して純潔な生活を営み，努力し忍耐することを知る者には，時間はつねに恵みをもたらすとの教えである。

慈悲あまねく慈愛深きアッラーの御名において。

1. 時間にかけて（誓う）。

2. 本当に人間は，喪失の中にいる。

3. 信仰して善行に勤しみ，互いに真理を勧めあい，また忍耐を勧めあう者たちの外は。


聖クルアーン: 104. アル・フマザ章

104. 中傷者章 〔アル・フマザ〕

マッカ啓示 9章

章の説明

本章は前章の場合とは正反対に，永遠の善事のために協力する代りに蓄財に専念し，また真理を命じる代りに，他人を中傷して不当に損傷する者に対する警告でマッカ最初期の啓示である。

慈悲あまねく慈愛深きアッラーの御名において。

1. 災いなるかな，凡ての悪口を言って中傷する者。

2. 財を集めて計算する（のに余念のない）者。

3. 本当にその財が，かれを永久に生かすと考えている。

4. 断じてそうではない。かれは必ず業火の中に，投げ込まれる。

5. 業火が，何であるかをあなたに理解させるものは何か。

6.（それは）ぼうぼうと燃えているアッラーの火，

7. 心臓を焼き尽し，

8. かれらの頭上に完全に覆い被さり，

9.（逃れることの出来ない）列柱の中に。


聖クルアーン: 105. アル・フィール章

105. 象章 〔アル・フィール〕

マッカ啓示 5章

章の説明

本章は，西暦570年頃の出来事にちなんだ啓示である。当時アラビア半島南部のイエメンはキリスト教を奉ずるアビシニアの治下にあり，その総督アブラハがカアバの神殿を破壊するために，巨象を含む軍勢で来襲した。これに対しマッカ側は，施す策もなかったが，鳥の大群の投ずる焼きつちの礫が，大雨のように降り，侵略軍は壊滅したと伝えられ

慈悲あまねく慈愛深きアッラーの御名において。

1. あなたの主が，象の仲間に，どう対処なされたか，知らなかったのか。

2. かれは，かれらの計略を壊滅させられたではないか。

3. かれらの上に群れなす数多の鳥を遣わされ，

4. 焼き土の礫を投げ付けさせて，

5. 食い荒らされた藁屑のようになされた。


聖クルアーン: 106. 章

106. クライシュ族章

マッカ啓示 4章

章の説明

本車は前章と同じマッカ初期に啓示された章で，その一部ともいえる。もしクライシュ族が真にマッカを愛し，その地理的な位置や安全境のお陰で，通商上の利益を享受していることを考えるならば，唯一の真主を崇拝し，その啓示を受け入れるべきである。

慈悲あまねく慈愛深きアッラーの御名において。

1. クライシュ族の保護のため，

2. 冬と夏のかれらの隊商の保護のため，（そのアッラーの御恵みのために）

3. かれらに，この聖殿の主に仕えさせよ。

4. 飢えに際しては，かれらに食物を与え，また恐れに際しては，それを除き心を安らかにして下さる御方に。


聖クルアーン: 107. アル・マーウーン章

107. 慈善章 〔アル・マーウーン〕

マッカ啓示 7章

章の説明

本章はマッカ初期の啓示で，真の信仰について記される。それには信心と，貧困者ゃ律儀者に親切を尽し，救援する心構えの必要なことが教えられる。

慈悲あまねく慈愛深きアッラーの御名において。

1. あなたは，審判を嘘であるとする者を見たか。

2. かれは，孤児に手荒くする者であり，

3. また貧者に食物を与えることを勧めない者である。

4. 災いなるかな，礼拝する者でありながら，

5. 自分の礼拝を忽せにする者。

6.（人に）見られるための礼拝をし，

7. 慈善を断わる者に。


聖クルアーン: 108. アル・カウサル章

 108. 潤沢章 〔アル・カウサル〕

マッカ啓示 3章

章の説明

本章はマッカ最初期の啓示である。102章で富の追求につき教えられたが，ここでは奉仕，犠牲によって得られる精神的富についての教訓である。

慈悲あまねく慈愛深きアッラーの御名において。

1. 本当にわれは，あなた（ムハソマド）に潤沢を授けた。

2. さあ，あなたの主に礼拝し，犠牲を棒げなさい。

3. 本当にあなたを憎悪する者こそ，（将来の希望を）断たれるであろう。


聖クルアーン: 109. アル・カーフィルーン章

109. 不信者たち章 〔アル・カーフィルーン〕

マッカ啓示 6章

章の説明

本章では，信仰を拒否する者に対する正しい態度が教えられる。真理には妥協はないのであるが，誰の信仰に対しても，それを貶したり蔑視したりしてはならない。

慈悲あまねく慈愛深きアッラーの御名において。

1. 言ってやるがいい。「おお不信者たちよ，

2. わたしは，あなたがたが崇めるものを崇めない。

3. あなたがたは，わたしが崇めるものを，崇める者たちではない。

4. わたしは，あなたがたが崇めてきたものの，崇拝者ではない。

5. あなたがたは，わたしが崇めてきたものの，崇拝者ではない。

6. あなたがたには，あなたがたの宗教があり，わたしには，わたしの宗教があるのである。」


聖クルアーン: 110. アン・ナスル章

110. 援助章 〔アン・ナスル〕

マディーナ啓示 3章

章の説明

この美しい章はヒジュラ10年，聖預言者の最後のマッカ巡礼のさいミナーで下ったものである。大念願が成就され，全アラビアが教化されたのを見とどけ，この啓示後80日にして，かれはアル・マディーナにおいて逝去した。勝利は，永年にわたる努力奉仕の賜物として，アッラーから下ったのである。

慈悲あまねく慈愛深きアッラーの御名において。

1. アッラーの援助と勝利が来て，

2. 人びとが群れをなしてアッラーの教え（イスラーム）に入るのを見たら，

3. あなたの主の栄光を誉め称え，また御赦しを請え。本当にかれは，度々赦される御方である。


聖クルアーン: 111. アル・マサド章

111. 棕櫚章 〔アル・マサド〕

マッカ啓示 5章

章の説明

本章は最初期のマッカ啓示で，残酷な迫害の特別の場合である。悪は結局失敗のほかはなく，自分の手が自らを滅すもので，富も地位も用をなさないという一般的な教訓である。

慈悲あまねく慈愛深きアッラーの御名において。

1. アブー・ラハブの両手は滅び，かれも滅びてしまえ。

2. かれの富も儲けた金も，かれのために役立ちはしない。

3. やがてかれは，燃え盛る炎の業火の中で焼かれよう。

4. かれの妻はその薪を運ぶ，

5. 首に棕櫚の荒縄かけて。


聖クルアーン: 112. アル・イフラース章

112. 純正章 〔アル・イフラース〕

マッカ啓示 4章

章の説明

本章はマッカ初期の啓示で，純正〔イフラース〕は無用のものを排して，純正にする意である。また本章は，唯一なる御方章あるいは信条章とも呼ばれ，アッラーの唯一性が簡明に数語のなかに要約されている。それで信仰を告白し，また迷信を蔑視して排撃する意味で，日頃よく唱えられる章である。

慈悲あまねく慈愛深きアッラーの御名において。

1. 言え，「かれはアッラー，唯一なる御方であられる。

2. アッラーは，自存され，

3. 御産みなさらないし，御産れになられたのではない，

4. かれに比べ得る，何ものもない。」


聖クルアーン: 113. アル・ファラク章

113. 黎明章 〔アル・ファラク〕

マッカ啓示 5章

章の説明

本章はマッカ初期の啓示で外界からの災厄，他人からの害意や策謀や嫉妬に対し，アッラーの守護を祈り，迷信や恐れの心を排除する。

慈悲あまねく慈愛深きアッラーの御名において。

1. 言え，「梨明の主にご加護を乞い願う。

2. かれが創られるものの悪（災難）から，

3. 深まる夜の闇の悪（危害）から，

4. 結び目に息を吹きかける（妖術使いの）女たちの悪から，

5. また，嫉妬する者の嫉妬の悪（災厄）から。」


聖クルアーン: 114. アン・ナース章

114. 人々章 〔アン・ナース〕

マッカ啓示 6章

章の説明

本章はマッカ初期の啓示で，前章の外部から来る災厄に対する祈りと一対になって，自分の内面に由来する悪に対し守護を祈る。われわれの日常生活上，五感を通じて働きかける悪の囁きに対して，われわれの向上発展を妨げ，無意味な悩みの原因となり心の重荷にならないよう，アッラーの導きと加護を祈る。

慈悲あまねく慈愛深きアッラーの御名において。

1. 言え，「ご加護を乞い願う，人間の主，

2. 人間の王，

3. 人間の神に。

4. こっそりと忍び込み，囁く者の悪から。

5. それが人間の胸に囁きかける，

6. ジン（幽精）であろうと，人間であろうと。」