SAHÎHİ BUHÂRÎ

10/07/2006

SAHÎH-İ BUHÂRÎ

53-NECM 3. O, hevâdan (arzularına göre) konuşmaz. 4. O(nun konuşması kendisine ) vahyedilenden başkası değildir.

selam.org

selam@selam.org

Kaynak: www.muhaddis.org

İslâm dünyasında Kur'an'dan sonra en güvenilir kaynak Sahih-i Buhari adındaki hadis kitabıdır. İsmail el-Buhari'nin Hz. Peygamberin hadislerini toplamaya kendini vakfettiği, yeni bir hadis duymak ve almak için dere tepe dolaştığı, günlerce, haftalarca yol katettiği sıralardaydı. Kendisine birçok sahabi ile görüştüğü bilinen birinden söz edildi. Çok zaman yaptığı gibi uzun bir yol katederek bahsedilen adamı buldu. Fakat adamı bulduğu sırada kazığından boşanmış olan devesini boş torba ile aldatarak yakalamaya çalıştığına şahit oldu. Bu halde hiçbirşey sormadan geri döndü. Niçin boş döndüğünü, birkaç hadis not etmediğini soranlara şöyle cevap verdi:

Ben devesini aldatarak yakalamaya çalışan adamın rivayet edeceği hadise güvenmem.


TECRÎD`İN METNİ - Ihya Online E-Book

TECRÎD`İN METNİ
Fasilda Toplam 7 Hadisi Şerif
Konu | Hicret;niyet
Baslik | Resûlullâh (s.a. Ve S.) Efendimiz Hazretlerine Vahyin Başlangıcı Nasıl Olduğuna Dâirdir
Ravi | Ömer B. El-hattâb (32)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem`den işittim, buyuruyordu ki: Ameller (in kıymeti) ancak niyetlere göredir. Herkesin niyet ettiği ne ise eline geçecek olan ancak odur. Artık nâil olacağı bir dünyâ veya nikâh edeceği bir kadından dolayı hicret etmiş kimse varsa hicreti (Allâh`ın ve Resûlünün rızâsına değil), sebeb-i hicreti olan şeye müntehîdir.

Hadis No | 1

Konu | Vahyin Geliş Şekilleri
Baslik | Vahyin Ne Şekilde Geldiği Ve Mertebeleri
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Hâris b. Hişâm radiya`llâhu anh Resûlu`llâh salla`llâhu aleyi ve sellem`den: "Yâ Resûllâ`llâh, sana vahiy nasıl gelir?" diye sordu. Resûlu`llâh salla`llâhu aleyhi ve sellem buyurdu ki: Ahyânen bana çıngırak sesi gibi gelir ki bana en ağır geleni de budur. Benden o hâl zâil olur olmaz (Meleğin) bana söylediğini iyice bellemiş olurum. Ahdânen Melek bana bir insan olarak temessül eder. Benimle konuşur. Ben de söylediğini iyice bellerim. -Âişe radiya`llâhu anhâ der ki: Resûl`llâh salla`llâhu aleyhi ve sellem`i soğuğu pek şiddetli bir günde kendisine vahiy nâzil olurken görmüşlüğüm vardır. (İşte öyle soğuk bir günde bile) kendisinden o hâl geçtiği vakitde şakaklarından şapır şapır ter akardı.

Hadis No | 2

Konu | Fetret-i Vahy;ilk Vahyin Gelişi
Baslik | Resûlullâh`a İlk Vahyin Nasıl Geldiğine Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Resûlu`llâh sâlla`llâhu aleyhi ve sellem`in ilk vahiy başlangıcı uykuda rü`yâ-yı saliha (yani sıdıka) görmekle olmuştur. Hiçbir rü`yâ görmezdi ki sabah aydınlığı gibi vâzıh ve âşikâr zuhûr etmesin. Ondan sonra kalbine yalnızlık muhabbeti ilkâ olundu. Artık (Cebel-i) Hırâ`daki ğâr içinde halvet-güzîn olup orada ehlinin nezdine gelinceye kadar adedi muayyen günlerde tahannüs -ki teabbüd demektir.- eder ve yine azıklanıp giderdi. Sonra yine Hadîce nezdine avdet edip bir o kadar zaman için yine azık tedârik ederdi. Nihâyet Resûlu`llâh salla`llâhu aleyhi ve sellem`e birgün Ğâr-ı Hırâ`da bulunduğu sırada (emr-i) Hak (yâni vahiy) geldi. Şöyle ki Ona Melek gelip ... yâni "Oku" dedi. O da "Ben okumak bilmem." cevâbını verdi. Zât-ı Akdesi Risâlet-Penâhî buyurur ki o zaman Melek beni alıp tâkatim kesilinceye kadar sıkıştırdı. Sonra beni bırakıp yine # dedi. Ben de ona "Okumak bilmem." dedim. Yine beni alıp ikinci def`a tâkatim kesilinceye kadar sıkıştırdı. Sonra beni bırakıp yine # dedi. Ben de "Okumak bilmem." dedim. Nihâyet beni yine alıp üçüncü def`a sıkıştırdı. Sonra beni bırakıp ... dedi. Bunun üzerine Resûlu`llâh salla`llâhu aleyhi ve sellem (kendisine vahyolunan) bu âyât-ı kerîmeyi bi`t-telâkkî (korkudan) yüreği titreyerek döndü ve Hadîce binti Huveylid`in nezdine girerek "Beni sarıp örtünüz, beni sarıp örtünüz." dedi. Korkusu zâil oluncaya kadar vücûd-i mübârekini sarıp örttüler. Ondan sonra (Hazret-i Resûl salla`llâhu aleyhi ve sellem) vukû-ı hâli Hadîce`ye naklederek "Kendimden korktum." dedi. Hadîce radiya`llâhu anhâ: "Öyle deme, Allâh`a kasem ederim ki Allâhu (Zü`l-Celâl) hiç bir vakit seni utandırmaz (mahzûn etmez). Çünkü sen akrabâna bakarsın, işini görmekten âciz olanların ağırlığını yüklenirsin, fakîre verir, kimsenin kazandıramayacağını kazandırırsın, misâfiri ağırlarsın, Hak yolunda zuhûr eden havâdis ve mühimmâtda (halka) yardım edersin." Bundan sonra Hadîce (radiya`llâhu anhâ) Hazret-i Resûl-i Ekrem`i (salla`llâhu aleyhi ve sellem) birlikte alıp ammizâdesi Veraka b. Nevfel b. Esed b. Abdü`l-Uzzâ`ya götürdü. Bu zât, zamân-ı Câhiliyyette dîn-i Nasrâniyyete dâhil olmuş bir kimse olup İbrânîce yazı bilir ve İncil`den meşiyyet-i İlâhiyye taallûk ettiği mikdârda öteberi yazardı. Veraka gözlerine amâ târî olmuş bir pîr-i fânî idi. Hadîce radiya`llâhu anhâ Veraka`ya: "Amûcam-oğlu, dinle de bak, kardeşinin oğlu ne söylüyor." dedi. Veraka: "Ne var kardeşimin oğlu?" diye sorunca Resûlu`llâh salla`llâhu aleyhi ve sellem gördüğü şeyleri kendisine ihbâr etti. Bunun üzerine Veraka dedi ki "Bu gördüğünü, Allâhu Teâlâ`nın Mûsâ (salla`llâhu aleyhi ve sellem) ya tenzîl ettiği Nâmûs (-ı Ekber)dır. (Yâni Sâhib-i Sırr-ı Vahiydir.) Âh keşki senin da`vet günlerinde genç olaydım. Kavmin seni çıkaracakları zaman keşki ber-hayât olsam!". Bunun üzerine Resûlu`llâh salla`llâhu aleyhi ve sellem: "Onlar beni çıkaracaklar mı ki?" diye sordu. O da: "Evet. (zîrâ) Senin gibi bir şey getirmiş (yâni vahiy tebliğ etmiş) bir kimse yoktur ki düşmanlığa uğramasın. Şâyed senin da`vet günlerine yetişirsem sana son derecede yardım ederim." cevâbını verdi. Ondan sonra çok geçmedi. Veraka vefât etti. (Ve o esnâda) Fetret-i vahiy vukû` buldu (yâni bir müddet için vahiy inkıtâa uğradı.)

Hadis No | 3

Konu | Fetret-i Vahy
Baslik | Fetret-i Vahy;muddessir Suresinin İlk Beş Âyet-i Kerîmesinin Nüzûlu Hakkında Câbir Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

(O da hadîs-i sâbıkı rivâyet edip) şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem fetret-i vahiyden bahsederken söz arasında buyurdu ki: "Ben (bir gün) yürürken birdenbire gökyüzü tarafından bir ses işitttim. Başımı kaldırdım. Bir de baktım ki Hırâ`da bana gelen Melek (yâni Cibrîl aleyhi`s-selâm) semâ ile arz arasında bir kürsî üzerinde oturmuş. Pek ziyâde korktum. (Evime) dönüp: beni örtün, beni örtün, dedim. Bunun üzerine Allâhu Teâlâ Hazretlerinin ... Âyât-ı Kerîmesini inzâl etti. Artık vahiy kızıştı da ardı arası kesilmedi.

Hadis No | 4

Konu | Acele Etmek;cebrâil (a.s)`ın Hz. Peyganber`e Kun`ân-ı Kerîm Öğretmesi;hadiste Teselsül;hz. Peygamber`in Mektupları
Baslik | Kıyame Suresinin 16, 17, 18, 19 Nolu Âyet-i Kerîmelerinin Tefsîri Hakkında İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem tenzîl olunan Âyât-ı Kerîme (nin zabtı yüzün)den güçlük çekerler ve bundan dolayı çok kereler mübârek dudaklarını kımıldatırlardı. Bunu söylerken İbn-i Abbâs radiya`llâhu anhümâ: "İşte bak Resûlu`llâh salla`llâhu aleyhi ve sellem dudaklarını nasıl kımıldatıyor idiyse ben de (sana) öylece kımıldatıyorum." da demiş. Bunun üzerine Allâhu Teâlâ Hazretleri ona ... Âyât-ı Kerîme`sini inzâl eyledi. ... Kur`ânı senin sadrında cem` edip Onu okuyabilmen bize âitdir.", ... "Kur`ân`ı (lisân-ı Cibrîl ile) sana okuduğumuzda Onu dinle ve (sükût ederek) Ona kulak ver.", ... "Ondan sonra da Onu (dürüst) okumanı biz tekeffül ederiz." demektir. İşte bundan sonra Resûlu`llâh salla`llâhu aleyhi ve sellem`e ne zaman Cibrîl (aleyhi`s-selâm) nâzil olursa sükût buyurup onu dinlerlerdi. Cibrîl (aleyhi`s-selâm) gidince getirmiş olduğu Âyât-ı Kerîme`yi o nasıl tilâvet etmiş idiyse Nebîy- (yi Muhterem) salla`llâhu aleyhi ve sellem de öylece tilâvet ederdi.

Hadis No | 5

Konu | Cebrâil (a.s)`ın Hz. Peyganber`e Kun`ân-ı Kerîm Öğretmesi;hz. Peygamber`in Cömertliği
Baslik | Resulullâh Halkın En Cömerdi İdi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem halkın en cömerdi idi. En cömerd olduğu zamân da Ramazan`da idi ki (bu ây) Cibrîl aleyhi`s-selâm kendisine çokca mülâkî olduğu zaman idi. Cibrîl (aleyhi`s-selâm) Ramazanın her gecesinde Zât-ı Şerîf`lerine mülâki olur, kendisiyle Kur`ân-ı Kerîm`i müdârese ve müzâkere ederdi. İşte bundan dolayı Resûlu`llâh salla`llâhu aleyhi ve sellem (ibzâl-i) hayrda (esmesi) mâniaya uğramayan (mübârek) rüzgârdan daha cömerd idi.

Hadis No | 6

Konu | Besmele;hz. Peygamber`in Peygamberlikten Önceki Vasıfları;hz. Peygamber`in Tebliğleri
Baslik | Rum Kayseri Hirakl`in Ebû Süfyân Ve Arkadaşları İle Peygamberimiz Ve Müslümanlar Hakkında Görüşmesine Dâir İbn-i Abbâs Hadîsi;resûl-i Ekrem`in Rum Kayseri Hirakl`e Gönderdiği Mektûb-i Şerîf
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: Ebû Süfyân b. Harb bana haber verdi ki gerek kendisiyle, gerek küffâr-ı Kureyş ile Resûlu`llâh salla`llâhu aleyhi ve sellem`in (Hudeybiyye sulhiyle) akdeylediği mütâreke müddeti içinde ticâreti için Şam`a giden bir Kureyş kâfilesi içinde bulunduğu sırada (Kayser-i Rûm) Hirakl tarafından da`vet olunmuş. Ebû Süfyân ile rüfekâsı Hirakl`in nezdine gelmişler. (O zaman) Hirakl ile etbâı, İlyâ (yâni Beytü`l-Makdis) de imiş. Uzemâ-yı Rûm, yanında iken Kayser bunları meclisine çağırmış. Huzûruna celb ve tercümânın gelmesini emretmiş. Tercümân: "Peygamberim diyen bu zâta neseben en yakın olan hanginizdir?" diye sormuş. -Ebû Süfyân der ki "Neseben en yakınları benim." dedim. Bunun üzerine Hirakl: "Onu bana yakın getiriniz. Arkadaşlarını da yakına getiriniz. Lâkin arkasında dursunlar." dedi. Ondan sonra tercümânına dönüp dedi ki bunlara söyle, ben bu zât hakkında bu adamdan (bâzı şeyler soracağım. Bana yalan söylerse tekzîb etsinler. -Ebû Süfyân der ki "Va`llâhi arkadaşlarım yalanımı ötede beride söylerler diye utanmasaydım onun (yâni Resûlu`llâh salla`llâhu aleyhi ve sellem) hakkında yalan uydururdum."- Ondan sonra bana ilk sorduğu şu oldu: "Sizin içinizde nesebi nasıldır?" "Onun içimizde nesebi pek büyüktür." dedim. "Sizden bu sözü, ondan evvel söylemiş (yâni ondan evvel da`vây-ı nübüvvet etmiş) hiç kimse var mıydı?" dedi. "Yoktu." dedim. "Âbâ ve ecdâdı içinde hiçbir melik gelmiş midir?" dedi. "Hayır." dedim. "Ona tâbi` olanlar halkın eşrâfı mı, yoksa zuafâsı mıdır?" dedi. "Halkın (eşrâfı değil) zuafâsıdır." dedim. "Ona tâbi` olanlar artıyor mu, yoksa eksiliyor mu?" dedi. "Artıyorlar. (eksilmiyorlar)" dedim. İçlerinde onun dînine girdikten sonra beğenmemezlikten dolayı irtidâd eden var mıdır?" dedi. "Yoktur." dedim. "Şu dediğini demezden (yâni da`vetden) evvel hiç yalan ile ittihâm ettiğiniz var mıydı?" dedi. "Hayır." dedim. "Hiç gadreder mi?" (yâni nakz-ı ahd eder mi?)" dedi. "Hayır gadretmez, ancak biz şimdi onunla bir müddete kadar mütâreke hâlindeyiz. Bu müddet içinde ne yapacağını bilmiyoruz" dedim. Ebû Süfyân der ki bana (kendiliğimden) bir şey katmağa imkân verecek bu sözden başkasını bulamadım. "Onunla hiç mukâtele ettiniz mi?" dedi. "Evet ettik." dedim. "Onunla mukâtelâtınız (ın netâyici) nasıldır?" dedi. "Aramızda (tâli-i) harb nöbet iledir. Kâh o bizi izrâr eder, kâh biz onu izrâr ederiz." dedim. "Peki, size ne emrediyor?" dedi. "Bize yalnız Allâh`a ibâdet ediniz, hiçbir şeyi O`na şerîk etmeyiniz. Dedelerinizin ibâdet ettiğini terkediniz diyor. Bize namazı, (sadakayı, yâni zekâtı), sıdk ve afâfı, sıla-i rahmi emrediyor." dedim. Bunun üzerine tercümâna dedi ki ona söyle, nesebini sordum. İçinizde âlî neseb olduğunu beyân etsin. Peygamberler de (zâten) böyle kavimlerinin (Ashâb-ı) nesebi içinden ba`s olunur. İçinizden bu sözü ondan evvel söylemiş hiçbir kimse varmıydı? diye sordum. Hayır dedin. Ondan evvel bu sözü söylemiş bir kimse olaydı bu da kendisinden evvel söylenmiş bir söze peyrev ol(mak iste)muş bir kimsedir diyebilirdim diye düşünüyorum. Âbâ ve ecdâdı içinde hiç bir melik gelmiş midir? diye sordum. Hayır dedin. Âbâ ve ecdâdından bir melik olaydı bu da babasının mülkünü istirdâda çalışır bir kimsedir diye hükmederdim diyorum.

Hadis No | 7


KİTÂBÜ`L-ÎMÂN - Ihya Online E-Book

KİTÂBÜ`L-ÎMÂN
Fasilda Toplam 46 Hadisi Şerif
Konu | İslâm Esasları;oruç;zekât
Baslik | "islâm Beş Şey Üzerine Binâ Olunmuştur" Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem buyurdu ki: İslâm beş şey üzerine binâ olunmuştur: Allâh`dan başka ilâl olmadığına ve Muhammed`in (salla`llâhu aleyhi ve sellem) Allâh`ın Resûlü olduğuna Şahâdet etmek, Namaz kılmak, Zekât vermek, Haccetmek, Ramazan orucunu tutmak.

Hadis No | 8

Konu | Hayâ (3)
Baslik | Îmânın Şu`beleri
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem buyurdu ki: Îmân altmış bu kadar şu`bedir. Hayâ da îmânın bir şu`besidir.

Hadis No | 9

Konu | Gerçek Müslüman;muhâcir
Baslik | Peygamber (s.a. Ve S.) İn Müslüman Ve Muhâcir`i Târifleri
Ravi | Abdullâh B. Amr B. Âs (28)
Hadis

Şöyle demiştir: Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem buyurdu ki: Müslüman, dilinden, elinden müslümanlar selâmette kalan kimsedir. Muhâcir de Allâh`ın nehyettiğini terkedendir.

Hadis No | 10

Konu | Gerçek Müslüman
Baslik | Müslümanların Hangisi Efdaldir
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Şöyle demiştir: "Yâ Resûlâ`llâh, müslümanların hangisi efdaldir?" diye suâl ettiler. "Müslümanlar; dilinden elinden selâmette kalandır." cevâbını verdiler.

Hadis No | 11

Konu | Gerçek Müslüman;selâmlaşmak;yoksulları Doyurmak
Baslik | İslâm`ın Emrettiği Hasletlerin En Hayırlısının Hangisi Olduğu
Ravi | Abdullâh B. Amr B. Âs (28)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem`e biri: "İslâm`ın en hayırlısı hangisidir?" diye sordu. "İt`âm-ı taâm etmen ve tanıdığına, tanımadığına selâm vermendir." cevâbını verdiler.

Hadis No | 12

Konu | İlk Vahyin Gelişi;kendi İstediğini Başkaları İçin De İstemek
Baslik | İslâm`ın Emrettiği Hasletlerin En Hayırlısının Hangisi Olduğu;(kâmil) Îmânın Şartları
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem hazretleri buyurdu ki: Hiç biriniz, kendiniz için arzu ettiğiniz kardeşiniz için de arzu etmedikce îmân etmiş olmaz.

Hadis No | 13

Konu | Hz. Peygamber`i Sevmek (3)
Baslik | Peygamber (s.a. Ve S.) E Sevgi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem buyurdu ki: Nefsim yed-i kudretinde olan Allâhu Zü`l-Celâl`e kasem ederim ki hiç biriniz ben ona pederinden de, evlâdından da daha sevgili olmadıkca îmân etmiş olmaz.

Hadis No | 14

Konu | Hz. Peygamber`i Sevmek (3)
Baslik | Peygamber (s.a. Ve S.) E Sevgi (2)
Ravi | Enes B. Mâlik (245)
Hadis

Enes radiya`llâhu anh`den de bâlâdaki hadîs-i şerîf rivâyet edilmiş olup şu kadar ki sonunda "Pederinden, evlâdından ve bütün halkdan daha sevgili" ziyâdesi vardır.

Hadis No | 15

Konu | Allah İçin Sevmek;allah Sevgisi;hz. Peygamber`i Sevmek;küfre Dönmemek
Baslik | Halâvet-i Îmânı Tatmanın Yolları
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem buyurdu ki: Kimde üç şey bulunursa halâvet-i îmânı tatmış olur. Allâh ile Resûlu`llâh kendisine mâadâlarından daha sevgili olmak; bir kimseyi sevmek, fakat yalnız Allâh için sevmek; (Allâh, onu küfürden kurtardıktan sonra) yine küfre dönmekten ateşe atılacakmışcasına hoşlanmamak.

Hadis No | 16

Konu | Ensârı Sevmek
Baslik | (kâmil) Îmân İle Nifâkın Alâmetleri
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem buyurdu ki: (Kâmil) îmânın alâmeti Ensâr`a mehabbet, nifâkın alâmeti de Ensâr`a buğzetmektir.

Hadis No | 17

Konu | Allâh`a Şirk Koşmamak;bî`at;çocukları Diri Diri Gömmek;hırsızlık;iftira Etmek;isyan;zinâ
Baslik | Akabe-i Ûlâ (birinci Akabe) Bîatı;resûlullâh (s.a. Ve S.), Ashâbına, Yapabilecekleri Amelleri Emrederdi
Ravi | Ubâde B. Es-sâmit (8)
Hadis

(Akabe-i ûlâ gecesinde bîat eden ve on iki nakîbin biri bulunan) Ubâde b. es-Sâmit (el-Ensârî el-Bedrî) radiya`llâhu anh`den: Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem, etrâfında Ashâbından bir cemâat mevcûd olduğu halde buyurdu ki: "Allâh`a (ibâdette) hiçbir şeyi şerîk etmemek, sirkat etmemek, zinâ eylememek, evlâdınızı öldürmemek, kendiliğinizden uyduracağınız hiçbir yalanla (kimseyi) büthân etmemek, hiçbir (emr-i) ma`rûfda isyân etmemek üzere bana bîat ediniz (yâni benimle ahdediniz.) İçinizden sözünde duran olursa ecri (ve mükâfâtı) Allâh`ın zimmet-i fazl u keremindedir. Bu dediklerimden birini yapıp da ondan dolayı dünyâda düçâr-ı ıkâb olursa bu ıkâb ona keffârettir. Bunlardan birini yapıp da yaptığı fi`li Allâhu Teâlâ setrederse işi Allâh`a kalır: İsterse onu afv, dilerse onu ıkâb eder." Biz de bu şart üzere ona (yâni Resûlu`llâh salla`llâhu aleyhi ve sellem`e) bîat ettik.

Hadis No | 18

Konu | Fitneden Kaçmak (2)
Baslik | Resûlullâh (s.a. Ve S.), Ashâbına, Yapabilecekleri Amelleri Emrederdi (2)
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem buyurdu ki: Çok sürmez (öyle fenâlıklar tahaddüs edecek ki) bir Müslümanın en hayırlı malı -kendi dînini fitnelerden selâmete çıkarmak için- dağ başlarında gezdirip (birikmiş) yağmur suyu başlarında güttüğü davarlar (dan ibâret) olacaktır.

Hadis No | 19

Konu -
Baslik | Resûlullâh (s.a. Ve S.), Ashâbına, Yapabilecekleri Amelleri Emrederdi (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem Ashâbına emrettiği zaman (dâimâ) ellerinden gelebilecek amelleri emrederdi. (O zaman Ashâb-ı Kirâm`ı): "Yâ Resûlâ`llâh, biz Senin gibi değiliz. Allâhu Teâlâ Senin olmuş ve olacak günahlarına meydan vermemiştir." derlerdi de (âsâr-ı) gazab vech-i mübârekinde belirecek kadar kızar ve ondan sonra da: "En ziyâde sâhib-i takvânız, Allâh`ı en çok bileniniz şüphesiz ki benim." buyururlardı.

Hadis No | 20

Konu -
Baslik | Mü`minin Ebediyyen Cehennem`de Kalmıyacağına Dâir Ebû Saîd Hadîsi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Şöyle demiştir: Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem buyurdu ki: Ehl-i Cennet Cennet`e, ehl-i Dûzah Dûzah`a girdikten sonra Allâhu Teâlâ Azze ve Celle: "Kimin kalbinde bir hardal tânesi ağırlığınca îmân varsa (ateşden) çıkarınız." diye ferman buyuracaktır. Bunun üzerine (bu gibiler) simsiyah kesilmiş oldukları halde çıkarılıp Nehr-i hayât (yâhud Nehr-i hayâ, yâhud da Nehr-i hayâ`) içine atılacaklar ve (orada) sel uğrağında kalan yabânî reyhan tohumları nasıl (sür`atle) biterse öylece biteceklerdir. Görmezmisin, bunlar (ne güzel) sapsarı olarak (ve iki tarafına) salınarak sürer?

Hadis No | 21

Konu | Rüyâ (10)
Baslik | Peygamber (s.a. Ve S.) İn "...hayâ Îmandandır." Hadîsi (2)
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem buyurdu ki: Uyuduğum esnâda gördüm ki halk bana arzolunuyordu. Üstlerinde gömlekler vardı. Bu gömleklerin kimi memelere varıyor, kimi daha kısa idi. Ömer b. el-Hattâb da bana arzolundu. Üstünde (eteklerini yerde) sürüdüğü bir gömlek vardı. "Yâ Resûlâ`llâh, bunu ne ile te`vîl (yâni ta`bîr) ettin?" diye sordular. "Dîn ile." cevâbını verdi.

Hadis No | 22

Konu | Hayâ (3)
Baslik | Peygamber (s.a. Ve S.) İn "...hayâ Îmandandır." Hadîsi (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem (bir gün) Ensâr`dan bir kimsenin yanından geçiyordu. Ensârî, kardeşini hayâdan menediyordu. Resûlu`llâh salla`llâhu aleyhi ve sellem: "Ona ilişme. Hayâ îmândandır." buyurdu.

Hadis No | 23

Konu | Zekât (2)
Baslik | Ehl-i Küfür İle, Küfürlerinden Dönünceye Kadar, Muhârebe Etmenin Farziyetine Dâir Abdullâh İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem buyurdu ki: Allâh`dan başka hak İlâh olmadığına ve Muhammed`in Resûlu`llâh olduğuna (zâhirde) şahâdet, salâtı ikâme, zekâtı edâ edinceye kadar nâs ile muhârebe etmek bana emrolundu. Onlar, bunları yapınca -müslümanlık hakkının muktezâsı (olan hudûd) müstesnâ- hakk-ı İslâm olmak üzere canlarını ve mallarını benim elimden kurtarırlar. (bâtınlarından dolayı olan) hesaplarına gelince o (hesâbı görmek) Allâh`a kalmıştır.

Hadis No | 24

Konu | Allah Yolunda Savaş;allâh`a Îman;amellerin Efdâli;cihat;hacc-ı Mebrûr
Baslik | Amellerin En Fazîletlisini Beyâna Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlu`llâh sall`llâhu aleyhi ve sellem`e: "Amelin hangisi efdâldir?" diye sordular. "Allâha ve Resûlüne îmân." buyurdu. "Ondan sonra hangisi?" dediler. "Allah yolunda cihâd." buyurdu. "Ondan sonra da hangisi?" diye sordular. "Makbûl (olmuş, içine günah ve riyâ karışmamış) Hac." cevâbını verdi.

Hadis No | 25

Konu | Düşündüğünü Açıkça Söylemek;iman-islâm
Baslik | Maslahata Binâen İyilik Yapmanın Meşrûiyetine Dâir Sa`d İbn-i Ebî Vakkâs Hadîsi
Ravi | Sa`d B. Ebî Vakkâs (17)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem (Müellefetü`l-Kulûb`dan) bir takım kimselere (dünyâlık) veriyordu. Bu, Sa`d da (orada) oturuyordu. Derken Resûlu`llâh salla`llâhu aleyhi ve sellem içlerinden en ziyâde beğendiğim birini bıraktı. (Bir şey vermedi.) Bunun üzerine: "Yâ Resûlâ`llâh, filânı ne için bıraktın? Vallâhi onu ben mü`min biliyorum." dedim. "Öyle deme, Müslim (de.)" buyurdu. Bir müddet sustum. Nihâyet o adam hakkındaki ilmim bana galebe etti de (dayanamadım,) yine sözümü tekrâr ederek: "Filânı niçin mahrum bıraktın? Vallâhi onu ben, mü`min biliyorum." dedim. Yine "Öyle deme, müslim (de.)" buyurdu. Ben yine sustum. Lâkin o adam hakkındaki ilmim bana galabe etti. (Dayanamadım,) sözümü tekrâr ettim. Resûlu`llâh salla`llâhu aleyhi ve sellem yine o sözü tekrâr ettikden sonra buyurdu ki: Ey Sa`d, bir adama, Allah onu yüzü koyu ateşe atmasın diye başkasını daha ziyâde sevdiğim halde atâ (ve ihsân) `da bulunduğum olur.

Hadis No | 26

Konu | Kadınların Kocasına Karşı Vazifeleri;nankörlük
Baslik | Kadında Küfran Duygusunun Gâlip Olduğuna Dâir İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem buyurdu ki: "Bana Cehennem gösterildi. Bir de gördüm ki ehl-i Cehennem`in ekseri kadınlardır. Onlar küfrederler." (bunun üzerine): "(Yâ Resûlâ`llâh,) Allâh`a mı küfrederler?" diye soruldu. (Cevâben) buyurdu ki: Onlar kocalarına (karşı) küfrân ederler. İhsâna (karşı) küfrân ederler. Birisine dünyâ, dünyâ oldukça ihsân etsen de sonra senden (hoşuna gitmiyen) bir şey görse "Ben senden hiç bir hayır görmedim." der.

Hadis No | 27

Konu | Din Kardeşliği
Baslik | Her Hangi Bir Kimseye Kötü Söz Söylemenin Nehyine Dâir Ebû Zer Hadîsi
Ravi | Ebû Zerr-i Gıfârî (11)
Hadis

Şöyle demiştir: (Bir kere) bir adamla sövüştük de onu anasından dolayı ayıpladımdı. Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem bana buyurdu ki: Ey Ebû Zer, onu sen anasından dolayı mı ayıplıyorsun? (Demekki) sen, içinde (henüz) Câhiliyyet (ahlâkı) kalmış bir kimse imişsin. (Ondan sonra buyurdu ki:) Zîr-i destânınız, sizin öyle kardeşlerinizdir ki Allâhu Teâlâ onları sizin yed (mülk ve kudret) inize tevdî` etmiştir. Her kimin eli altında kardeşi bulunursa ona yediğinden yedirsin, giydiğinden giydirsin. Onlara güçleri yetmiyecek (zahmetli) bir iş yüklemeyiniz. Şâyed yüklerseniz onlara yardım ediniz.

Hadis No | 28

Konu | Adam Öldürmek
Baslik | Katlin Ve Katle Teşebbüsün Nehyine Dâir Ebû Bekre Hadîsi
Ravi | Ebû Bekre Nufey` B. Hâris (18)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem`den işittim, "İki müslüman kılıçlariyle karşılaştıkları zaman kâtil de maktûl de Cehennem`dedir." buyuruyordu. "Yâ Resûlâ`llâh, kâtil böyle, ya maktûle ne oluyor?" diye sordum. "(Maktûl) arkadaşını öldürmeğe harîs idi de ondan." buyurdu.

Hadis No | 29

Konu | Şirk (2)
Baslik | Lokman Suresinin 31 Nolu Âyet-i Kerîmesinin Sebeb-i Nüzûlü
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Şöyle demiştir: ... Âyet-i Kerîme`si nâzil olduğu zaman Resûlu`llâh salla`llâhu aleyhi ve sellem`in Ashâb`ı "Hangimiz nefsine zulmetmemiştir?" dediler. Bunun üzerine ... Âyet-i Kerîme`is nâzil oldu.

Hadis No | 30

Konu | Ahdi Bozmak (ahde Vefâsızlık);emânete Hıyânet;münâfığın Alâmetleri;verdiği Sözü Tutmamak;yalancılar
Baslik | Münâfık`ın Alâmetlerine Dâir Ebû Hüreyre Ve Abdullâh İbn-i Amr Hadîsleri (2)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem buyurdu ki: Münâfık`ın alâmetleri üçtür. Söz söylerken yalan söyler. Va`d ettiği vakit sözünde durmaz. Kendisine bir şey emniyet edildiği zaman hıyânet eder.

Hadis No | 31

Konu | Ahdi Bozmak (ahde Vefâsızlık);emânete Hıyânet;husumet;münâfığın Alâmetleri;verdiği Sözü Tutmamak;yalancılar
Baslik | Münâfık`ın Alâmetlerine Dâir Ebû Hüreyre Ve Abdullâh İbn-i Amr Hadîsleri (2)
Ravi | Abdullâh B. Amr B. Âs (28)
Hadis

Şöyle demiştir: Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem buyurdu ki: Dört şey, her kimde bulunursa hâlis münâfık olur. Her kimde bunların bir parçası bulunursa onu bırakıncaya kadar kendisinde münâfıklıkdan bir haslet kalmış olur. (Bunlar da) kendisine bir şey emniyet edildiği zaman hıyânet etmek, söz söylerken yalan söylemek, ahdettiğinde ahdini tutmamak, husûmet (iddiâ ve mürâfaa) zamânında da hakdan ayrılmaktır.

Hadis No | 32

Konu | Kadir Gecesi (3)
Baslik | Kadir Gecesi`nin Fazîletine Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem buyurdu ki: Îmânından dolayı ve (yalnız Allâh`dan ecrini umarak) li-vechi`llâh her kim Kadir Gecesi`ni tâatla geçirirse geçmiş günahları mağfûr olur.

Hadis No | 33

Konu -
Baslik | Cihâd`ın Fazîletine Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem buyurdu ki: Allâhu Teâlâ ve Tekaddes Hazretleri kendi yolunda (cihâda) çıkan kimseye: "Onu (evinden) çıkaran şey yalnız bana îmân ve Peygamberlerimi tasdîk ise nâil olduğu ecir veya ganîmetle (sâlimen yurduna) geri getireyim, yâhud da Cennet`e ithâl edeyim." diye tekeffül etmiştir. Ümmetime meşakkate bâis olacağını bilmesem hiç bir seriyye (yâni cihad müfrezesine refâkat etmek) den geri kalmazdım. Allah bilir ki Allah yolunda katlolunup dirilmeyi, ondan sonra katlolunup dirilmeyi, ondan sonra katlolunmayı ne kadar isterdim!

Hadis No | 34

Konu | Ramazan İbâdeti
Baslik | Ramazan`ın Fazîletine Dâir Ebû Hüreyre Hadîsleri (2)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem buyurdu ki: Her kim Ramazan`da îmânı sebebiyle ve (ecrini yalnız Allah`dan umarak) li-vechi`llâh (Terâvih ve sâire gibi) namaz kılarsa geçmiş günahları mağfûr olur.

Hadis No | 35

Konu | Oruç
Baslik | Ramazan`ın Fazîletine Dâir Ebû Hüreyre Hadîsleri (2)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem buyurdu ki: Her kim Ramazan orucunu îmânı sebebiyle ve (yalnız Fazl-ı İlâhî`yi umarak) li-vechi`llâh tutarsa geçmiş günahları mağfûr olur.

Hadis No | 36

Konu | Îtidâlli Hareket;kolaylık Göstermek
Baslik | İslâm Kolaylık Dînidir
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem buyurdu ki: Bu din (ayni) yüsürdür. Hiçbir kimse yoktur ki (bu) din hususunda (amellerim eksiksiz olsun diye) kendini zorlasın da din, ona galebe etmesin (ve ezilip büsbütün amelden kesilmesin). Öyle olunca ortalama gidin. (Matlûbunuz olan ameli tamam îfâ edemediğiniz vakit de O`na şükretmekle kanâat ediniz. Böyle yaparsanız) size müjde olsun (amelin azına da pek çok ecir verilir.) (Yola çıkarken) sabah, akşam seferinden, biraz da gece yürüyüşünden istiâne ed(iniz de kendinizi yokmay)iniz.

Hadis No | 37

Konu | Ehl-i Kitap;kıble
Baslik | Kıblenin Tahvîli Hakkında Berâ` Hadîsi
Ravi | Berâ` B. Âzib (31)
Hadis

Şöyle demiştir: Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem Medîne`ye ilk teşrîfinde Ensâr`dan olan ecdâd (ı, yâhud diğer lâfza göre dayıları yurd) ına misâfir oldu ve on altı, on yedi ay Beytü`l-Makdi`se doğru namaz kıldı. Halbuki kıblesinin Beytü`l-Harâm`a doğru olmasını arzu ederdi. (Kâ`be`ye müteveccihen) ilk kıldığı namaz İkindi namazı olmuştu. Bir cemâat de onunla birlikte kıldılar. Ondan sonra birlikde namaz kılanlardan biri (namazdan) çıktı. Mescidin birinde bulunan bir cemâate namazdalar iken yolu uğradı. (onlara): "Resûlu`llâh salla`llâhu aleyhi ve sellem ile birlikte Mekke`ye doğru namaz kıldığıma Allah için şahâdet ederim." deyince (namazlarını bozmadan) oldukları gibi Beyt-i Şerîf`e döndüler. Resûlu`llâh salla`llâhu aleyhi ve sellem Beyt-i Makdis`e doğru namaz kıldıkları sırada Yahûdîlerle (diğer) Ehl-i Kitâb ondan hoşlanırlardı. Beyt-i Şerîfe doğru yüzünü döndürünce bu fi`lini beğenmediler. -Berâ` b. Âzib radiya`llâhu anh bu hadîsinde diyor ki: Kıble tahvîl edilmeden evvel (ilk) kıbleye doğru (namaz kılarak) vefât etmiş, katlolunmuş kimseler de vardı. Bunlar hakkında nasıl bir hüküm vereceğimizi bilemedik.

Hadis No | 38

Konu | Güzel Ahlâk;iyiliğin Mükâfâtı
Baslik | Müslüman Olmanın, Küfür Hâlinde İşlenen Günahları Gidereceğine Dâir Ebû Saîd Hadîsi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem`den işittim, buyurdu ki: Bir kul Müslüman olursa, İslâm`ı sağlama olursa Allâhu Teâlâ (Hazretleri) evvelce kendisinden sâdır olmuş her seyyiesini tekfîr eder (yâni örter). Ondan sonra sıra kısâsa (yâni mükâfât ve mücâzâta) gelir: Bir hasene ondan yedi yüz kat büyük hasene ile, bir seyyie ise (yalnız kendi) misli (derecesinde mücâzât) ile karşılanır. Meğer ki o seyyieyi Allah affede.

Hadis No | 39

Konu | Tâatte Devam
Baslik | Amelin -az Da Olsa- Devamlı Olanının Fazîletine Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Yanımda bir kadın varken Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem hücreme girdi. "Bu kadın kimdir?" diye sordu. "Filâncadır." dedim. Ve kıldığı namaz(lar)ı anlatmağa başladım. Resûlu`llâh salla`llâhu aleyhi ve sellem ise "(Bu sözü) bırak. (Dâimâ) elinizden gelecek şeyleri yapınız. Yoksa Allâh hakkı için siz usanmadıkca Allah usanmaz." buyurdu. Resûlu`llâh salla`llâhu aleyhi ve sellem`in en ziyâde sevdiği din (yâni tâat), sâhibi tarafından devâm üzere yapılanlar idi.

Hadis No | 40

Konu | İman-islâm
Baslik | Îmânın Ziyâde Ve Noksan Kabûl Ettiğine Ve Mü`mininin Cehennemde Ebediyyen Kalmıyacağına Dâir Enes Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem buyurdu ki: Lâ İlâhe İllâ`llâh deyib de kalbinde bir arpa ağırlığınca hayır (yâni îmân) bulunan kimse Cehennem`den çıkacaktır. Lâ İlâhe İllâ`llâh deyib de kalbinde bir buğday ağırlığınca hayır (yâni îmân) bulunan kimse Cehennem`den çıkacaktır. Lâ İlâhe İllâ`llâh deyip de kalbinde bir zerre ağırlığınca hayır (yâni îmân) bulunan kimse Cehennem`den çıkacaktır.

Hadis No | 41

Konu -
Baslik | Maide Üç Nolu Âyet-i Celîlesinin Sebeb-i Nüzûlü Hakkında Hazret-i Ömer Hadîsi
Ravi | Ömer B. El-hattâb (32)
Hadis

Şöyle demiştir: Tâife-i Yehûddan bir kimse ona: "Yâ Emîre`l-Mü`minîn, sizin Kitâbınızda okumakda olduğunuz bir âyet var ki biz Yahûdîlere nâzil olmuş olaydı yevm-i nüzûlünü bayram ederdik." demiş. (Ömer radiya`llâhu anh.): "Hangi âyettir o?" diye sormuş. (Yahûdî) ... cevâbını vermiş. (Bunun üzerine) Ömer (radiyallahu anh) demiş ki biz, bu Âyet-i Kerîme`nin nâzil olduğu günü de yeri de (hakkıyle) biliyor (,kıymetini takdîr ediyor)uz. (Bu Âyet-i Kerîme) Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem`e bir cum`a günü Arefe`de (vakfede) kâim iken nâzil olmuştur.

Hadis No | 42

Konu | Farzları Edâ;islâm Esasları;nâfile İbâdet;namaz Kılmak;oruç;zekât
Baslik | İslâm`ın Temellerini Bildiren Talha Hadîsi
Ravi | Talha B. Ubeydi`llâh (3)
Hadis

Şöyle demiştir: Necid ahâlîsinden saçı, darmadağın (fakîr) bir kimse (huzûr-ı) Resûlu`llâh salla`llâhu aleyhi ve sellem`e geldi. Uzaktan sesini karmakarışık duyuyor, fakat ne söylediğini anlamıyorduk. Nihâyet yaklaştı. Meğer İslâm`ın ne olduğunu soruyormuş. (Bu suâline karşı) Resûlu`llâh salla`llâhu aleyhi ve sellem: "Bir gün, bir gece içinde beş namaz." buyurdu. (Adamcağız): "Üzerimde bu namazlardan başkası da olacak mı?" diye sordu. "Hayır, meğer ki tatavvu` edersin (yâni kendiliğinden kılasın.)" cevâbını verdi. Ondan sonra Resûlu`llâh salla`llâhu aleyhi ve sellem: "Bir de Ramazan orucu." buyurdu. (Adamcağız yine): "Üzerimde bundan başkası da olacak mı?" diye sordu. O da : "Hayır. Meğer ki tatavvu` edesin." cevâbını verdi. -Talha radiya`llâhu anh der ki: Resûlu`llâh salla`llâhu aleyhi ve sellem, zekâtı da ona söyledi. (Adamcağız, yine): "Üzerimde bundan başkası da olacak mı?" diye sordu. yine Resûlu`llâh salla`llâhu aleyhi ve sellem: "Hayır, meğer ki tatavvu` edesin." cevâbını verdi. Bunun üzerine (Necid`li fakîr): "Vallâhi bundan ne artık, ne eksik bir şey yapacak değilim." diyerek ve arkasını dönerek gitti. (Bunu duyunca) Resûlu`llâh salla`llâhu aleyhi ve sellem: "Eğer doğru söylüyorsa felâh buldu gitti." buyurdu.

Hadis No | 43

Konu | Cenâze Namazı;cenâzeye Gitmek
Baslik | Cenâze Törenine Katılmanın Ve Namazını Kılmanın Fazîletine Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem buyurdu ki: Her kim îmânı sebebiyle ve (ecrini yalnız Allah`dan umarak) li-vechi`llâh bir müslümân cenâzesi arkasından gider ve üzerine namaz kılıp defninden ferâgat edilinceye kadar berâber bulunursa iki kîrât ecir ile döner ki kîrâtların her biri Uhud (dağı) gibidir, her kim o cenâze üzerine namaz kılar da defnolunmadan evvel dönerse (yalnız) bir kîrât ecir ile dönmüş olur.

Hadis No | 44

Konu | Adam Öldürmek;müslümana Söğmek
Baslik | Müslümana Sövmenin Ve Onunla Döğüşmenin Nehyine Dâir Abdullâh İbn-i Mes`ûd Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Şöyle demiştir: Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem: "Müslümana sövmek fısk, onunla kıtâl etmek küfürdür." buyurdu.

Hadis No | 45

Konu | Kadir Gecesi;nizâ (anlaşmazlık)
Baslik | Kadir Gecesi`ni Ramazan`ın Yirmisinden Sonraki Gecelerde Aramak
Ravi | Ubâde B. Es-sâmit (8)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem, Kadir Gecesi`ni haber vermek üzere (Hâne-i Saâdetinden) çıktı. Derken Müslümanlardan iki kişi kavga ettiler. Buyurdular ki: Ben, size Kadir Gecesi`ni haber vermek üzere çıkmıştım. Filân ile filân kavga ettiler de (ona dâir olan bilgi) ref` olundu. İhtimâlki de hakkınzda bu daha hayırlıdır. Artık siz, Kadir Gecesi`ni (yirmiden sonraki) yedinci veya dokuzuncu veya beşinci gecelerde arayınız.

Hadis No | 46

Konu | Allâh`a Şirk Koşmamak;ihsan;iman-islâm;kıyâmet Alâmetleri;rü`yetullah;zekât
Baslik | Halka Dinlerini Öğretmek İçin Gelen Cibrîl İle Peygamber Aleyhi`s-selâm`ın Konuşması (ihsân Hadîsi)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Bir gün Resûlu`llâh salla`llâhu aleyhi ve sellem açıkta oturuyordu. (yanına) biri gelip: "Îmân nedir?" diye sordu. "Îmân; Allâha, Meleklerine, Allâh`a mülâkî olmağa (yâni Rü`yetu`llâh`a), Peygamberlerine inanmak, kezâlik (öldükten sonra) dirilmeğe inanmaktır." cevâbını verdi. "Ya İslâm nedir?" dedi. "İslâm; Allâh`a ibâdet edip (hiçbir şeyi) O`na şerîk ittihâz etmemek, namazı ikâme ve farz edilmiş zekâtı edâ etmek, Ramazanda da oruç tutmaktır." buyurdu. (Ondan sonra) "Ya ihsân nedir?" diye sordu. "Allâh`a sanki görüyormuş gibi ibâdet etmendir. Eğer sen, Allâh`ı görmüyorsan şüphesiz O, seni görür." buyurdu. "Kıyâmet ne zaman?" dedi. (Bunun üzerine) buyurdu ki: "Bu mes`elede sorulan, sorandan daha âlim değildir. (Şu kadar var ki Kıyâmet`den evvel zuhûr edecek) alâmetlerini sana haber vereyim: Ne zaman (satılmış) câriye, sâhibini (yâni efendisini) doğurur, kim idikleri belirsiz deve çobanları (yüksek) binâ kurmakta birbiriyle yarışa çıkarlarsa (Kıyâmet`den evvelki alâmetler görünmüş olur. Kıyâmet`in vakti) Allâh`dan başka kimsenin bilmediği beş şeyden biridir." Ondan sonra Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem ... Âyet-i Kerîme`sini tilâvet buyurdu. Sonra (gelen adam) arkasını döndü (gitti). Resûlu`llâh salla`llâhu aleyhi ve sellem "Onu çevirin." diye emrettiyse de izini bulamadılar. Bunun üzerine buyurdu ki işte bu, Cibrîl (aleyhi`s-selâm)dir. Halka dinlerini öğretmek için geldi.

Hadis No | 47

Konu | Şüpheli Şeylerden Kaçınmak (2)
Baslik | Şüpheli Şeylerden Kaçınmağı Tergîb Eden Nu`mân İbn-i Beşîr Hadîsi
Ravi | Nu`mân B. Beşîr (7)
Hadis

Şöyle demiştir: (kulağımla) işittim, Resûlu`llâh salla`llâhu aleyhi ve sellem buyurdu ki: Helâl belli, harâm da bellidir. İkisi arasında da (helâl mi, harâm mı belli olmayan bir takım) şüpheli şeyler vardır ki çok kimseler onları bilmezler. Şüpheli şeylerden her kim sakınırsa ırzını (yâni haysiyetini) da, dînini de kurtarmış olur. Her kim şüpheli şeylere dalarsa (içine girmek yasak olan beylik) koru etrâfında (davarlarını) otlatan bir çoban gibi çok sürmez içeriye dalabilir. Haberiniz olsun, her Pâdişâhın (kendine mahsûs) bir korusu olur. Gözünüzü açın, Allâh`ın yeryüzündeki korusu da harâm ettiği şeylerdir. Âgâh olunuz, cismin içinde bir lokmacık et (parçası) vardır ki iyi olursa bütün cesed iyi olur, bozuk olursa bütün cesed bozulur. İşte o (et parçası) kalbdir.

Hadis No | 48

Konu | Allâh`a Îman;elçilik;hz. Peygamber`e Gelen Elçiler;içki;zekât
Baslik | Niyyet Hadîsi (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: Abdü`l-Kays Vefd`i (Bahreyn taralarından) Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem`in huzûruna geldikleri zaman: "Siz kimlerdensizin?" yâhud "Nerenin vefdisiniz?" diye sordu. "Biz Rebîa (kabâilin) danız." dediler. "Hoş geldiniz. (Allâh sizi) utandırmasın, pişmân etmesin." buyurdu. Bunun üzerine "Yâ Resûlâ`llâh, biz sana yalnız şehr-i Harâm`da gelebiliriz. (Bilirsin ki) aramızda kâfir olan (kabâil-i) Mudar`dan şu cemâat vardır. O halde bize kesdirme bir şey emret de geride kalanlarımıza haber verelim, o sebeple de Cennet`e girelim." dediler. (Nebî aleyhi`s-salâtü ve`s-selâm`a) içkileri (yâhud içki kaplarını) de sordular. (Resûlu`llâh salla`llâhu aleyhi ve sellem) onlara dört şey emretti, dört şeyden de nehyetti. Onlara yalnız Allâh`a îmân ile emrettikten sonra "Bilirmisiniz yalnız Allâh`a îmân etmek ne demektir?" diye sordu. "Allâh ve Resûlü a`lemdir." dediler. "Allâh`dan başka ilâh olmadığına ve Muhammed`in Resûlu`llâh olduğuna şahâdet, Namaz`ı ikâme, Zekât`ı edâ etmek, Ramazan orucunu tutmak, ganîmetin humsunu vermektir." buyurdu. Kezâlik onları (dört şeyden, yâni) hantem, dubbâ`, nakîr, müzeffet (denilen kaplara hurma, yâhud üzüm şırası koymak)den nehyetti. (İbn-i Abbâs radiya`llâhu anhümâ`nın) müzeffet yerine mukayyer dediği de mervîdir.

Hadis No | 49

Konu | Âile Nafakası;hicret;niyet
Baslik | Niyyet Hadîsi (2)
Ravi | Ömer B. El-hattâb (32)
Hadis

... hadîs-i şerîfi rivâyet olunuyor ki kitabın evvelinde zikrolundu. Ancak burada ... dan sonra ... ziyâdesi vardır. Hadîs`in bakiyyesi bu ziyâdeden sonra serdedilmiştir ki ziyâdenin ma`nâ-yı şerîfi: "Her kimin hicreti Allâh`a ve Resûlüne müteveccih ise hicreti, Allâh`a ve Resûlüne müntehîdir." olmuş olur.

Hadis No | 50

Konu -
Baslik | Çoluk Çocuğunun Geçimini Sağlamak İçin Çalışmanın Fazîleti Hakkında Ebû Mes`ûd Hadîsi
Ravi | Ebû Mes`ûd Ukbe İbn-i Amr (7)
Hadis

Şöyle demiştir: Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem buyurdu ki: Bir kimse, ıyâline li-vechi`llâh (yâni ecrini yalnız Allah`dan umarak) infâk etse bu nafakası kendisi için (sevâbca) sadaka (gibi) olur.

Hadis No | 51

Konu | Namaz Kılmak;nasîhat;zekât
Baslik | Dînin Nasîhattan İbâret Bulunduğuna Dâir Cerîr Hadîsleri (2)
Ravi | Cerîr B. Abdullâh El-becelî (7)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem`e namazı ikâme etmek, zekât vermek, her müslümana hayırhâh (ve gıl ve ğışden âzâde) olmak üzere bîat ettim.

Hadis No | 52

Konu | Bî`at;nasîhat
Baslik | Dînin Nasîhattan İbâret Bulunduğuna Dâir Cerîr Hadîsleri (2)
Ravi | Cerîr B. Abdullâh El-becelî (7)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem`e gelip: "(Yâ Resûlâ`llâh), Sana Müslümân olmak üzere bîat edeceğim." dedim. Şart ettiği şeyler meyânında her Müslümân`a hayırhâh (ve gıll ü ğışdan âzâde) olmağı da şart etti. Ben de bu şart üzerine bîat ettim.

Hadis No | 53


KİTÂBÜ`L-İLİM - Ihya Online E-Book

KİTÂBÜ`L-İLİM
Fasilda Toplam 56 Hadisi Şerif
Konu | Emâneti Ehline Vermek;ilim Meclisi;kıyâmet Alâmetleri;konuşanın Sözünü Kesmemek
Baslik | İşin Ehli Olmayana Verilmesinin Kıyâmet Alâmetlerinden Olduğuna Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Meclisin birinde Resûlu`llâh salla`llâhu aleyhi ve sellem huzûrundakilere söz söylerken nâgehân bir a`râbî gelip "Kıyâmet ne zamandır?" diye sordu. Resûlu`llâh salla`llâhu aleyhi ve sellem (sözünü kesmeyip) devam buyurdu. Oradakilerin kimi (kendi kendine): "(A`râbînin) ne dediğini işitti, amma suâlinden hoşlanmadı."; kimi de: "Belki işitmedi." diye hükmetti. Nihâyet (Resûlu`llâh salla`llâhu aleyhi ve sellem) sözünü bitirince gâlibâ "O Kıyâmeti soran nerede?" diye (yâni bunu gibi bir lâfz ile) suâl buyurdu. (A`râbî): "İşte ben, yâ Resûlâ`llâh." dedi. (Bunun üzerine) "Emânet zâyi` edildi mi, Kıyâmete intizâr et." buyurdu. Yine (a`râbî): "Emâneti zâyi` etmek nasıl olur?" diye (tekrar) sorunca: "İş, nâ ehle tevcîh edildi mi, Kıyâmet`e intizâr et." buyurdu.

Hadis No | 54

Konu | Abdesti Güzel Almak;hataları Söylemek
Baslik | Abdesti Eksik Olanlara Peygamber (s.a. Ve S.) İn İnzârı
Ravi | Abdullâh B. Amr B. Âs (28)
Hadis

Şöyle demiştir: Ettiğimiz yolculukların birinde Resûlu`llâh salla`llâhu aleyhi ve sellem geride kalmıştı da bize (sonradan) yetişmiş idi. (O sırada) namaz vakti girmiş idi. Biz de abdest alıyorduk. Ayaklarımızı mesh (eder gibi az su ile yıkamağa) başladık. (Bu hâli görünce) en dik sesi ile iki veya üç kere: "Cehennem`de yanacak ökçelere yazık!" diye nidâ buyurdu.

Hadis No | 55

Konu | Hurma Ağacı;kâmil Mü`min (2)
Baslik | Resûl-i Ekrem`in Yaprağını Dökmeyen Hurma Ağacını Müslim (-i Kâmil)e Teşbîhi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem buyurdu ki: "Ağaçların içinden bir nev`i vardır ki yaprağı düşmez. O ağaç, müslim (-i kâmil)in benzeridir. Nedir o? Söyleyin." oradakiler kırlardaki ağaçları saymağa daldılar. -Abdu`llâh (İbn-i Ömer) der ki bunun hurma ağacı olduğu hatırıma geldiyse de (söylemeğe) utandım. Ondan sonra: "Yâ Resûlâ`llâh, bize söyle nedir?" diye sordular. (Resûlu`llâh salla`llâhu aleyhi ve sellem): "Hurma ağacıdır." cevâbını verdi.

Hadis No | 56

Konu | Bilmediğini Sormak;hz. Peygamber`in Tebliğleri;namaz Kılmak;oruç;zekât
Baslik | Peygamber (s.a. Ve S.)in Dımâm İbn-i Sa`lebe`ye, Risâlet, Namaz, Oruç Ve Sadaka Hakkında Sorduğu Sorulara Verdiği Cevaplar
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: (bir kere) Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem ile birlikte oturduğumuz sırada deve üstünde biri gelip devesini mescid(in kapısınd)e çökerttikten sonra bağladı. Ondan sonra "Hanginiz Muhammed`dir?" diye sordu. Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem (Ashâbı) arasında dayanmış oturuyordu. "İşte dayanmış olan şu beyaz kimsedir." dedik. Adamcağız: "Ey Abdü`l-Muttalib`in oğlu!" diye hitâb etti. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem "Seni dinliyorum." buyurdu. "Ben sana bâzı şeyler soracağım. Amma soracaklarım (pek) ağırdır. Gönlün benden incinmesin." dedi. Nebiyy-i Efham salla`llâhu aleyhi ve sellem "Aklına geleni sor." buyurdu. "Senin ve senden evvelkilerin Rabbi aşkına (söyle) bütün halka seni Allâh mı gönderdi?" dedi. "Evet." buyurdu. "Allâh aşkına (söyle) bir gün bir gece içinde beş vakit namaz kılmayı sana Allâh mı emretti?" dedi. "Evet." buyurdu. "Allâh aşkına (söyle) senenin şu (ma`lûm) ayında oruç tutmayı sana Allâh mı emretti?" dedi, "Evet." buyurdu. (yine): "Allâh aşkına şu (ma`lûm olan) sadakayı zenginlerimizden alıp fukarâmıza dağıtmayı sana Allâh mı emretti?" dedi. Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem (buna da) "Evet." buyurunca adamcağız: "Sen ne getirdin ise ben ona îmân ettim. Kavmimin geride kalanlarına da elçi benim. Ben, Sa`d b. Bekr kabîlesinden Dımâm b. Sa`lebe`yim." dedi.

Hadis No | 57

Konu | Hz. Peygamber`in Mektupları
Baslik | Peygamber (s.a. Ve S.)in Kisrâ`ya Gönderdiği Mektup
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem bir adama bir nâme verip Bahreyn ulusuna teslim etmesini emretti. Bahreyn ulusu, mektubu Kisrâ`ya îsâl etti. Kisrâ onu okuyunca yırttı. (Arada râvî olan Muhammed b. Şihâb-ı Zührî) der ki: (Zannederim ki Saîd b. el-Müseyyeb`den işittim) Resûlu`llâh salla`llâhu aleyhi ve sellem (Kisrâ ile kavmine) parça parça olsunlar diye duâ buyurdu.

Hadis No | 58

Konu | Hz. Peygamber`in Mektupları;hz. Peygamber`in Mührü
Baslik | Resûl-i Ekrem (s.a. Ve S.)in Gümüşten Bir Mühür Edindiğine Dâir Enes Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem bir mektup yazdırdı, yâhud yazdırmak istedi. Dediler ki: "(Yâ Resûlâ`llâh) onlar (yâni Rum`dan ve Acem`den muhâtab olanlar) bir mektûbu mühürlü olmadıkça okumazlar." Bunun üzerine gümüşten bir mühür edindi ki nakşı ... idi. Bu mührün Yed-i Şerîf-i Risâlet-Penâhî`deki beyazlığı hâlâ gözümün önündedir.

Hadis No | 59

Konu | Allâh`a Sığınmak;hayâ;hz. Peygamber`den Yüz Çevirmek;ilim Meclisi;mecliste Boş Yere Oturmak;selâmlaşmak
Baslik | Allâh`ı Zikretmeği İhmâlin, Allâh`ın İlmâlini Mûcip Olacağına Dâir Ebû Vâkıd Hadîsi
Ravi | Ebû Vâkıd-ı Leysî
Hadis

Şöyle demiştir: (Bir gün) Resûlu`llâh salla`llâhu aleyhi ve sellem huzûrunda Ashâb`ı olduğu halde Mescidinde otururken karşıdan üç kişi geldi. İkisi Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`e doğru teveccüh etti, birisi de gitti. -Râvî der ki: Bu iki kimse huzûr-ı Risâlet-Penâhî`de dur(up selâm ver)du. Ve bir tânesi (bilâhare) halkada bir aralık bularak oracıkta oturdu. Diğeri ise hâzırûnun arkasında oturdu. Üçüncüye gelince arkasını dönüp savuştu. Resûlu`llâh salla`llâhu aleyhi ve sellem (meşgûl olduğu kelâmdan) fâriğ olunca buyurdu ki: "İsterseniz bu üç kişinin hâlini size haber vereyim. İçlerinden biri Allâh`a sığındı, Allâh da onu barındırdı. Diğeri (sıkıntı vermekten) utandı, Allâh da ondan hayâ etti. Öteki ise (bu meclisten) yüz çevirdi, Allâh da ondan yüz çevirdi."

Hadis No | 60

Konu | İlim Tebliği;mü`minin Irzı Haramdır;mü`minin Kanı Haramdır;mü`minin Malı Haramdır
Baslik | Vedâ` Haccında Peygamber (s.a. Ve S.) İn Bâzı Nasîhatlarına Dâir Ebû Bekre Hadîsi
Ravi | Ebû Bekre Nufey` B. Hâris (18)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem (Haccetü`l-Vedâ`da) devesi üzerinde oturdu. Devenin dizginini bir adam tutuyordu. "Bu gün hangi gündür?" diye sual etti. sükût ettik, o derecede ki başka bir isim ile tesmiye edecek zannetdik. "Kurban günü değil mi?" buyurdu. "Evet." dedik. Sonra: "Bu ay hangi aydır?" diye sordu. Yine sükût ettik, o derecede ki isminden başka bir isim ile tesmiye edecek zannettik. "Zilhicce değil mi?" buyurdu. "Evet." dedik. (Sonra): "Bu hangi şehirdir?" diye sordu. Yine sustuk, o derecede ki isminden başka bir isim ile tesmiye edecek zannettik. "Mekke değil mi?" buyurdu. "Evet." dedik. (Bunun üzerine) buyurdu ki "Kanlarınız, mallarınız, ırzlarınız bu şehir içinde, bu ayda bu günün hürmeti kadar yekdiğerinize haramdır. Hâzır olanlarınız, gâib olanlarınıza (bunu) teblîğ etsin. Olabilir ki hâzır olan kimse, bunu daha iyi anlar bir kimseye teblîğ etmiş bulunur."

Hadis No | 61

Konu | Bıktırmamak;vedâ Haccı Hutbesi
Baslik | Peygamber (s.a. Ve S.) İn Fâsılalı Olarak Va`zettiğine Dâir İbn-i Mes`ûd Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Şöyle demiştir: Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem va`z (ve nasîhat) husûsunda bize bıkkınlık gelmesin diye hâlimize bakıp (ona göre) gün ve (saat) kollardı.

Hadis No | 62

Konu | Kolaylık Göstermek (4)
Baslik | Dinde, Bıkkınlık Ve Usanç Verecek Derecede İleri Gitmenin Doğru Olmadığına Dâir Enes Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem`in: "Kolaylık yolunu gösterin, güçlüğe gitmeyin. Tebşîr edin, tenfîr etmeyin." buyurduğu rivâyet olunuyor.

Hadis No | 63

Konu -
Baslik | Allâh Kime İyilik Murâd Ederse, Onu Dinde Bilgi Sâhibi Yapar (2)
Ravi | Muâviye B. Ebî Süfyân (7)
Hadis

Resûlu`llâh salla`llâhu aleyhi ve sellem`den işittim, buyuruyordu ki: Allâh (u Teâlâ) her kimin hayrını murâd ederse ona din husûsunda (büyük bir) anlayış verir. Ben (verici değil) yalnız taksîm ediciyim. Veren ise Allâhu Azze ve Cell`dir. Bir de bu ümmet, Allâh`ın emri (ve kazâsı) zuhûr edi(p kıyâmet kopu)nceye kadar emr-i İlâhî(ye mütâbeat) üzere hep sâbit-kadem olup duracak ve kendilerine muhâlefet edenlerden zarar gelmiyecektir.

Hadis No | 64

Konu | Hurma Ağacı;kâmil Mü`min (2)
Baslik | Allâh Kime İyilik Murâd Ederse, Onu Dinde Bilgi Sâhibi Yapar (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Resûlu`llâh salla`llâhu aleyhi ve sellem`in yanında idik. Bir hurma göbeği getirdiler. Buyurdu ki: "Ağaçların içinden bir nev`i vardır ki.... ilâ-âhirih. -Abdu`llâh b. Ömer radiya`llâhu anh`den olan bu rivâyetde: "Bir de baktım ki oradakilerin en küçüğü benim. Onun için sustum." ziyâdesi vardır.

Hadis No | 65

Konu | Allah Yolunda Harcamak (infak);ilim Öğretmek;ilmiyle Âmil Olmak;infak;kazâ-kader
Baslik | İki Haslet Sâhibinden Başkasına Hased Edilemiyeceğine Dâir Abdullâh İbn-i Mes`ûd Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Şöyle demiştir: Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem buyurdu ki: İki (haslet sâhibin)den başkasına hased olmaz. Bunlar da Allah tarafından kendisine mal ihsân olunub da hak (yolun)da onu ihlâke taslît edilen kimse ile kendisine hikmet ihsân olunup onunla hükmeden ve anı ta`lîm eden kimsedir.

Hadis No | 66

Konu | İlim Öğrenmek (2)
Baslik | Resûlullâh (s.a. Ve S.) İn İbn-i Abbâs`a Duâsı
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem beni kucaklayıp: "İlâhî ona (ilm-i) Kitâb`ı öğret." diye duâ buyurdu.

Hadis No | 67

Konu | Namazda Safları Sık Ve Düzgün Tutmak (3)
Baslik | Bülûğ Çağına Varmıyan Çocuğun Mükellef Olmadığına Dâir İbn-i Abbâs Rivayeti
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem Minâ`da sütresiz olarak namaz kıldırdığı sırada dişi bir merkebe râkiben karşıdan geldim. O zaman sinn-i bülûğa yaklaşmıştım. Saflardan birinin önünden geçtim. Merkebi otlasın diye salıverdim. Ondan sonra saffa girdim. Bu (yaptığıma) kimse ses çıkarmadı.

Hadis No | 68

Konu | Lâtîfe;şaka (2)
Baslik | İlmin Fazîleti Hakkında Hadîsler (5)
Ravi | Mahmûd B. Er-rebî` (2)
Hadis

"Beş yaşımda iken Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in bir kere bir kova (daki su) dan (ağzına alıp) yüzüme püskürdüğünü derhâtır ederim." demiştir.

Hadis No | 69

Konu | İnsanların Kısımları
Baslik | İlmin Fazîleti Hakkında Hadîsler (5)
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llahü aleyhi ve sellem buyurdu ki: Allâh`ın benim (vâsıtam) le gönderdiği hidâyet ve ilim boy yağmura benzer. (Bu yağmur, kâh öyle) bir toprağa düşer ki onun bir kısmı suyu kabûl eder de çayır ile bol ot yetiştirir. Bir kısmı da kurak olur, suyu (üstünde) tutar da Allâh (u Teâlâ) halkı onunla faydalandırır. Ondan (hem kendileri) içerler, (hem hayvanlarını) suvarırlar, ekin ekerler (Bu yağmur) diğer (bir nevi`) toprağa daha isâbet eder ki düz ve kaypaktır. Ne suyu (üstünde) tutar, ne çayır bitirir. Allâh`ın dînini anlayıb da Allâh`ın benim (vâsıtam) le gönderdiği (hidâyet ve ilimden) faydamend olan ve bunu bilip (başkasına) bildiren kimse ile (bunu duyduğu vakit kibrinden) başını (bile) kaldırmayan ve Allâh`ın benimle irsâl olunan hidâyetini kabûl etmeyen kimse böyledir.

Hadis No | 70

Konu | İçki;kıyâmet Alâmetleri;zinâ
Baslik | İlmin Fazîleti Hakkında Hadîsler (5)
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Resûlû`llâh salla`llâhu aleyhi ve sellem buyurdu ki: İlmin ref` olunması, cehlin kökleşmesi, şarabın içilmesi, zinânın çoğalması Kıyâmet alâmetlerindendir.

Hadis No | 71

Konu | Kadınların Çoğalıp Erkeklerin Azalması;kıyâmet Alâmetleri;zinâ
Baslik | İlmin Fazîleti Hakkında Hadîsler (5)
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Size öyle bir söz söyliyeceğim ki, benden sonra hiç kimse onu size söylemeyecektir: Resûlu`llâh salla`llâhu aleyhi ve sellem`den işittim, buyuruyordu ki: Kıyâmet alâmetlerinden olmak üzere ilim azalacaktır, cehil yayılacaktır, zinâ şâyi` olacaktır. Kadınlar(ın mikdârı) kesret, erkekler(inki) kıllet bulacaktır. Bir derecede ki, elli kadının yalnız bir bakanı olacaktır.

Hadis No | 72

Konu | Rüyâ (10)
Baslik | İlmin Fazîleti Hakkında Hadîsler (5)
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem`den işittim, "Uykuda iken bana bir kadeh süt getirdiler. O kadar içtim ki kanıklık (âsârının) tâ tırnaklarımdan sızdığını (hâlâ) duyuyorum. (İçtikten sonra) artığımı Ömer b. el-Hattâb`a verdim." buyuruyordu. "Yâ Resûlâ`llâh! Bunu ne ile te`vîl ettin?" diye sordular. "İlm ile." cevâbını verdi.

Hadis No | 73

Konu | Bilmeden Yapılan Hatalar;cemrelere Taş Atma (şeytan Taşlama);hac Menâsikı;şeytan Taşlama;vedâ Haccı Hutbesi
Baslik | Peygamber (s.a. Ve S.) İn Vedâ` Haccında Hacc Menâsiki İle İlgili Beyanlarına Dâir Abdullâh İbn-i Amr Hadîsi
Ravi | Abdullâh B. Amr B. Âs (28)
Hadis

Şöyle demiş: Resûlu`llâh salla`llâhu aleyhi ve sellem Haccetü`l-Vedâ`da halk sor(ub öğren)sun diye Minâ`da durdu. Yanına biri gelip "Bilemedimde (Kurban) kesmeden tıraş oldum." dedi. "Kurbanını kes, günâhı yok." buyurdu. Diğeri gelip "Bilemedimde Remiy`den evvel (kurban) kestim." dedi "Remyet, günâhı yok." buyurdu. Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem`e (o gün Remy, nahr, halk, tavâf gibi yevm-i Iyd a`mâlinden) takdîm veya te`hîr edilmiş hiçbir şey sorulmadı ki (cevâbında) "Yap, günâhı yok." buyurmasın.

Hadis No | 74

Konu | Adam Öldürmek;kıyâmet Alâmetleri
Baslik | İlmin Kabzolunacağına, Katil Ve Fitnelerin Zuhûr Edeceğine Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem (bir kere): "İlim, kabzolunacak (yâni kaldırılacak), cehil ve fiten zuhûr edecek ve herc çoğalacaktır." buyurdu. "Yâ Resûlâ`llâh, herc nedir?" diye sordular. Murâd-ı âlîsi katl imiş gibi elini münharifen indirerek: "İşte böyle!" buyurdu.

Hadis No | 75

Konu | Güneş Tutulması Ve Namazı (3)
Baslik | Kabirde Geçirilecek İmtihan Hakkında Esmâ` Hadîsi
Ravi | Esmâ` B. Ebî Bekr (13)
Hadis

Şöyle demiştir: (Küsûf zamânında) Âişe radiya`llâhu anhâ namaz kılarken nezdine gittim. "(Bu) Halka ne oluyor? (neden korkuyorlar?)" dedim. (Küsûf vukûa geldiğini anlatmak için) gök yüzüne doğru (başı ile) işâret etti. Meğer hep namaza durmuşlarmış. Âişe radiya`llâhu anhâ: "Sübhâna`llâh!" dedi. "Bu bir âyet (-i azâb veya tekarrüb-i Kıyâmet) mi?" diye sordum. Başiyle "Evet." diye işâret etti. Bunun üzerine ben de (namaza) durdum. Üzerime baygınlık gelinceye kadar (durdum). (Yanımdaki kırbadan) başıma su dökmeğe başladım. (Namazdan sonra) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem Allâh`a (Hamd ü) senâ edip buyurdu ki "Cennet ve Cehennem`e kadar (evvelce) bana gösterilmemiş hiçbir şey kalmadı ki, bu makamda görmüş olmayayım. Bana vahyolundu ki, siz kabirlerinizde Mesîh-i Deccâl (yüzünden çekilecek) imtihanlara benzer, yâhud ona karîb bir imtihân geçireceksiniz. (Kabre girmiş kimseye) `Bu adam (Yâni Resûlu`llâh salla`llâhu aleyhi ve sellem) hakkındaki ilmin nedir?, diye sorulacak. Mü`min, yâhud sâhib-i yakîn olan kimse: `O (Zât-ı Şerîf) Muhammed`dir. O (Zât-ı Şerîf) Allâh`ın Resûlüdür. Bize (Âyât-ı) beyyinât ile hidâyet getirdi. Biz de da`vetine icâbet ve (isrine) mütâbeat ettik. O (Zât-ı Şerîf) Muhammed (salla`llâhu aleyhi ve sellem)dir., diyecek. (Ve bu söz) üç kere (tekrâr olunacak). Ondan sonra (o kimseye): `(Öyle ise) yat da rahâtına bak. O (Zât-ı Şerîf`in nübüvvetine) yakînin olduğunda şüphe kalmadı., denilecek. (Yok eğer) münâfık ise veyâhud kalbinde şek varsa (o suâle karşı): `Ben ne bileyim? işittim, öteki beriki bir şeyler söylüyorlardı. Ben de söyledim., cevâbını verecek."

Hadis No | 76

Konu | Süt Kardeşliği (4)
Baslik | Süt Kardeşliğin Evlenmeğe Mâni` Olduğuna Dâir Ukbe Hadîsi
Ravi | Ukbe B. El-hâris (4)
Hadis

Ravi, İhâb b. Azîz`in kızını tezevvüc etti. Derken yanına bir kadın gelip "Ukbe`yi de, tezevvüc ettiği kadını da ben emzirdim." dedi. Ukbe, ona: "Ne senin beni emzirdiğinden haberim var, ne de evvelce bunu bana söylediğinden." cevâbını verdi. (Hayvanına) binip Medîne`ye (Huzûr-ı) Resûlu`llâh salla`llâhu aleyhi ve sellem`e gitti. (Hükm-i şer`îyi) sordu. Resûlu`llâh salla`llâhu aleyhi ve sellem: "Nasıl olur ya? Bir kere (bu söz) söylenmiş bulundu." buyurdu. Bunun üzerine Ukbe o kadından müfârekat etti. O da başka bir kocaya vardı.

Hadis No | 77

Konu | İlim Öğrenmek (2)
Baslik | Resûl-i Ekrem (s.a. Ve S.) İn Bir Ay Zevceleriyle Görüşmemeğe Yemîn Etmesi
Ravi | Ömer B. El-hattâb (32)
Hadis

Şöyle demiştir: Ensârdan bir komşum ile berâber Benî Ümeyye b. Zeyd yurdunda (oturuyor) idim. Bu (yurd) Medîne`nin Avâlî denilen semtindedir. (Bir şey öğrenmek ümîdiyle) Resûlu`llâh salla`llâhu aleyhi ve sellem`in nezdine nöbetleşe inerdik. Bir gün o iner, bir gün ben inerdim. Ben indiğim zaman o gün vahiy ve sâireye dâir (ne duyarsam) haberini (komşuma) getirirdim. O da indiği zaman böyle yapardı. Ensârî arkadaşım (bir def`a) nöbetinin gününde indi. (Dönüşünde) kapımı pek şiddetli çalarak: "Burada mı?" diye sordu. (Fenâ halde) ürkdüm. Yanına çıktım. "Büyük bir şey hâdis oldu. (Resûlu`llâh salla`llâhu aleyhi ve sellem zevcâtını tatlîk etti.)" dedi. (Ömer radiya`llâhu anh der ki: Ben zâten böyle bir şey olacağını zannedip duruyordum. Sabah namazını kılınca giyinip kuşandım. Sonra Medîne`ye inip) Hafsa`nın yanına girdim. Baktım ki ağlıyor. "Resûlu`llâh salla`llâhu aleyhi ve sellem, sizleri (yâni Zevcât-ı Tâhirâtı) tatlîk mi etti?" diye sordum. "Bilmiyorum." dedi. Ondan sonra Resûlu`llâh salla`llâhu aleyhi ve sellem`in yanına girdim. Ayak üstü durduğum yerden: "(Yâ Resûlâ`llâh,) Zevcelerini tatlîk mi ettin?" dedim. "Hayır." buyurdu. Bunun üzerine ben de "Allâhu Ekber." demişim.

Hadis No | 78

Konu | Bıktırmamak;cemâatle Kılınan Namazı Uzatmamak;kolaylık Göstermek
Baslik | Namazdan Bıktırmamak Üzerine Ebû Mes`ûd-i Hadisi
Ravi | Ebû Mes`ûd Ukbe İbn-i Amr (7)
Hadis

Şöyle demiştir: (Resûlu`llâh salla`llâhu aleyhi ve sellem`e) biri gelip: "Yâ Resûlâ`llâh, filânca bize (namaz kıldırırken) o kadar uzatıyor ki âdetâ namazı terkedecek gibi oluyorum." dedi. Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem`i hiçbir mev`ızada o günkü kadar gazablı görmedim. Buyurdu ki "Ey nâs, sizde tenfîr hasleti vardır. (İçinizden) halka namaz kıldıran olursa hafif tutsun. Çünkü (cemâatin) içinde hastası var, zaîfi var, iş-güç sâhibi olanı var."

Hadis No | 79

Konu | Lukata;yitik Mal (lukata) (3)
Baslik | Yitik Malın Hükmü Hakkında Zeyd İbn-i Hâlid Hadîsi
Ravi | Zeyd B. Hâlid-i Cühenî (4)
Hadis

Şöyle demiştir: Biri, Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`den lukatayı, (yâni yitik malı) sordu. Buyurdu ki: "Bağını, yâhud kabını, kılıfını belle sonra (ötekine, berikine) bir sene ta`rîf et. Ondan sonra onu kullan. (Ondan sonra da) sâhibi çıkarsa (yine) ona ver." O adam: "Yitik deve de (böyle mi?)" diye sordu. (Resûlu`llâh salla`llâhu aleyhi ve sellem) o kadar gazab etti ki mübârek yanakları, yâhud yüzü kızardı. Ve: "Ondan sana ne? (Su) tulumunu, (ayağındaki) markubunu o berâber taşır, (muhtâc oldukca) su başlarını bulur, ağaç (yapraklarından) otlar. Onu sâhibi buluncaya kadar kendi hâline bırak." buyurdu. "Ya, yitik davara ne buyurursun?" dedi, "O ya senindir, ya kardeşinindir, ya kurdundur." buyurdu.

Hadis No | 80

Konu | Bilmediğini Sormak;hz. Peygamber`e Eza;soru Sormak;tevbe-istiğfar
Baslik | Yersiz Ve Hoşlanılmayan Sorular Sormanın Menhî Olduğuna Dâir Ebû Mûsâ Hadîsi
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Şöyle demiştir: (Bir kere) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`den hoşlanmadığı bâzı şeyler soruldu. (Bu gibi) suâller çoğalınca gazab etti. Ondan sonra "Bana istediğinizi sorunuz." diye buyurdu. Birisi (kalkıp) "Benim babam kimdir?" dedi. "Baban Huzâfe`dir." buyurdu. Bir diğeri kalkıp "Yâ Resûlâ`llâh, ya benim babam kimdir?" dedi. "Şeybe`nin âzâtlısı Sâlim`dir." buyurdu. Ömer (b. el-Hattâb radiya`llâhu anh) vech-i Risâlet-Penâhî`deki (âsâr-ı) gazabı görünce "Yâ Resûlâ`llâh, Azîz ve Celîl olan Allâh (u Teâlâ`y)a tevbe ediyoruz." dedi.

Hadis No | 81

Konu | Hz. Peygamber`in Konuşması;selâmlaşmak;sözü Tekrar Etmek
Baslik | Resûl-i Ekrem (s.a. Ve S.)in Sözlerini Ve Selâmını Üç Kere Tekrarlaması
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem bir söz söylediği zaman iyice anlaşılsın için üç kere tekrâr ederdi. (Kezâlik) bir kavmin yanına gelip selâm verdiği zaman da üç kere selâm verirdi.

Hadis No | 82

Konu | Eğitim;ehl-i Kitap;rıfk;terbiye (eğitim)
Baslik | Üç Sınıf İnsanın İkişer Ecre Sâhip Olduğuna Dâir Ebû Mûsâ Hadîsi
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem buyurdu ki: Üç kişinin ikişer ecri vardır. Onlardan biri Ehl-i Kitâb`dan olup da hem kendi Peygamberine, hem de Muhammed salla`llâhu aleyhi ve sellem`e îmân eden kimsedir. Diğeri abd-i memlûkdur ki, hem Allâhu Teâlâ`nın, hem de efendilerinin hakkını edâ ettiğinde (o da iki ecre nâil olur.) Üçüncüsü öyle bir kimsedir ki nezdinde tasarruf ede (bile)ceği bir câriy bulunur da onu te`dîb, ammâ (unf ve şiddetden âzâde olarak güzel güzel) te`dîb eder, ta`lîm (lâkin yine rıfk ile güzel güzel) ta`lîm eder, bundan sonra da onu âzâd edip tezevvüc eder. (İşte) böylesinin de iki ecri vardır.

Hadis No | 83

Konu | Eğitim;ilim Öğrenmek;köle;terbiye (eğitim);va`z
Baslik | Peygamber (s.a. Ve S.)in Kadınlara Sadaka Vermelerini Tergîb Buyurması
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (Mescid-i Şerîf`de va`z ettikten sonra) kadınlara duyuramadım zanniyle yanında Bilâl olduğu halde (erkek saflarından) çıktı. Kadınlara va`z ederek onlara sadaka vermeği emretti. (Sözleri o kadar te`sîr etti ki,) kadınların kimi (kulaklarındaki) küpeyi, kimi (parmağındaki) yüzüğü (çıkarıp) atmağa başladılar. Bilâl de onları eteği içine topluyordu.

Hadis No | 84

Konu | Hz. Peygamber`in Şefâati;imanda İhlâs
Baslik | Kalbinden (yâhud İçinden) Kelime-i Tevhîd`i Söyleyen Kimsenin Kıyâmet Gününde Şefâate En Ziyâde Mazhar Olacağı
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: (Bir kere) "Yâ Resûlâ`llâh, Kıyâmet gününde Sen`in şefâatin en ziyâde kime râyegân olacak?" diye sordum. Buyurdu ki: "Yâ Ebâ Hüreyre, hadîs (bellenmek) için sende gördüğüm hırsa göre bu hadîsi senden evvel kimsenin bana sormayacağını (zâten) tahmîn ediyordum. Kıyâmet gününde halk içinde şefâatime en ziyâde mazhar olacak kimse kalbinden (yâhud içinden) hâlis olarak Lâ ilâhe illâ`llâh diyendir."

Hadis No | 85

Konu -
Baslik | Ehl-i İlmin Fazîleti Hakkında Abdullâh İbn-i Amr Hadîsi
Ravi | Abdullâh B. Amr B. Âs (28)
Hadis

Şöyle demiştir: (Haccetü`l-Vedâ`da) Resûlu`llâh salla`llâhu aleyhi ve sellem`den işittim, buyurdu ki: Allâhu Teâlâ ilmi kullar(ının sudûr) ından nez` etmek (yâni silmek) sûretiyle değil, (ervâh-ı) ulemâyı kabzetmek sûretiyle kabzedecektir. Nihâyet hiçbir âlim kalmayınca halk kendilerine câhil bir takım kimseleri reis edinirler. Bunlara (öte-beri) sorulur. Onlar da ilimleri olmadığı halde fetvâ verirler de hem kendileri dalâlete düşerler, hem (halkı) idlâl ederler.

Hadis No | 86

Konu | Çocuğu Kendinden Önce Ölenler;va`z
Baslik | Peygamber (s.a. Ve S.)in Kadınlara Va`z Etmek İçin Bir Gün Tahsîsi (2)
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Şöyle demiştir: (Bir def`a) kadınlar "Yâ Resûlâ`llâh, (sözlerini dinlemek için) erkeklerden bize meydan kalmıyor. Kendiliğinden bize bir gün tahsîs et." dediler. (Resûlu`llâh salla`llâhu aleyhi ve sellem) onlara (mîâd olarak) bir gün ta`yîn etti. Kadınlar yevm-i muayyende Huzûr-ı Risâlet-Penâhî`ye geldiler. O da kendilerine va`z etti, (bâzı şeyler) emretti. Buyurduğu sözler meyânında: "İçinizden hiçbir kadın yoktur ki evlâdından üç tânesini (âhirete kendinden) evvel yollasın da, Cehennem`e karşı onun için bir siper peydâ olmasın." sözü vardı. İçlerinden biri: "İki tânesi de (öyle değil mi?)" dedi. (Cevâben): "İki tânesi de öyledir." buyurdu. Ebû Hüreyre radiya`llâhu anh`den vârid olan diğer rivâyetde (mukayyed olarak) "Sinn-i bülûğa varmamış üç evlâd." denilmiştir.

Hadis No | 87

Konu | Kıyâmet Günü Hesap
Baslik | Peygamber (s.a. Ve S.)in Kadınlara Va`z Etmek İçin Bir Gün Tahsîsi (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem: "Kim hesâba çekilirse azâb edilmiş olur." buyurdu. -Âişe der ki "Allâhu Teâlâ ... buyurmuyor mu?" dedim de "Bu senin dediğin arzdır, yoksa her kim ince hesâba çekilirse helâk olur." buyurdu.

Hadis No | 88

Konu | Harem-i Şerîf`in Hürmeti;ilim Öğretmek
Baslik | Mekke Hareminde Kan Dökmenin, Av Hayvanlarına Ve Bitkilerine Müdâhalenin Memnûiyeti Hakkında Ebû Şüreyh Hadîsi
Ravi | Ebû Şüreyh (2)
Hadis

Şöyle demiştir: Feth (-i Mekke`nin ertesi) günü Resûlu`llâh salla`llâhu aleyhi ve sellem`den bir söz işittim ki, onu söylerken (şu) kulaklarım duydu, kalbim belledi, (söyliyeni de) gözlerim (o anda) gördü. Allâh`a hamd ü senâ ettikden sonra buyurdu ki: Mekke`yi (tâ evvelden-beri) harâm eden Allâhu Teâlâ`dır. Onu harâm eden insanlar değildir. Bundan dolayı Allâh`a ve yevm-i Âhirete îmân eden kimse için Mekke`de ne kan dökmek, ne de bir ağaca balta vurmak olmaz. Şâyed Resûlu`llâh salla`llâhu aleyhi ve sellem (burada) mukâtele etti diye ruhsat tarafına kaçan biri bulunursa ona: "Allâh (u Teâlâ yalnız) Resûlüne izin vermiştir. Size izin vermemiştir." deyiniz. Bana da (yalnız) bir günün bir saâti içinde izin verdi. Ondan sonra bu günkü hürmeti dünkü hürmeti derecesine döndü. (Bu dediklerimi burada) hâzır olanlar, gâib olanlara teblîğ etsin.

Hadis No | 89

Konu | Hz. Peygamber`e Yalan İsnadı (2)
Baslik | Peygamber (s.a. Ve S.)in Ağzından Yalan Uyduranların Hâli (2)
Ravi | Alî B. Ebî Tâlib (18)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem`den işitdim, buyurdu ki benim ağzımdan yalan uydurmayınız. Her kim benim ağzımdan yalan söylerse Cehennem`deki yerine hazırlansın. Buhârî`ye göre: Rib`ıyy b. Hırâş, Alî (b. Ebî Tâlib) radiya`llâhu anh`den Resûlu`llâh salla`llâhu aleyhi ve sellem`in "Benim ağzımdan yalan uydurmayınız. Her kim benim ağzımdan yalan söylerse Cehennem`e girsin." buyurduğunu işittiğini kendisinden duymuş.

Hadis No | 90

Konu | Hz. Peygamber`e Yalan İsnadı (2)
Baslik | Peygamber (s.a. Ve S.)in Ağzından Yalan Uyduranların Hâli (2)
Ravi | Seleme İbn-i Ekva` (14)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem`den işittim, buyurdu ki: Benim söylediklerimi her kim bana isnâd ederse Cehennem`deki yerine hazırlansın.

Hadis No | 91

Konu | Hz. Peygamber`e Yalan İsnadı;hz. Peygamber`i Rüyâda Görmek;hz. Peygamber`in İsimlerini Almak
Baslik | Peygamber (s.a. Ve S.)in Künyesinin Ad Olarak Konulamıyacağına Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Nebiyy-i ekrem salla`llâhu aleyhi ve sellem buyurdu ki: Benim adımı (kendinize, yâhud birbirinize) takınız. Künyemi de (yâni Ebû`l-Kâsım künyesini) de takınmayınız. (Şu da ma`lûm olsun ki,) her kim beni rü`yâda görürse hakîkatte beni görmüş olur. Zîrâ şeytan benim sûretime temessül edemez. Bir de, her kim benim ağzımdan bilerek yalan uydurursa Cehennem`deki yerine hazırlansın.

Hadis No | 92

Konu | Harem-i Şerîf`in Hürmeti
Baslik | Mekke`nin Kimseye Halâl Olmadığına Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem buyurdu ki: Allâh (ü Teâlâ, Ashâb-ı) Fîl`i, yâhud (beliyye-i) katli Mekke (`ye girmek)den habs (yâni men`) etmiştir. Yalnız Resûlu`llâh salla`llâhu aleyhi ve sellem ile mü`minler (o da bir kere Mekke) ahâlîsine taslît edilmişlerdir. Haberiniz olsun, (Mekke) benden evvel hiçbir kimse için helâl olmadığı gibi, benden sonra da hiçbir kimse için helâl olmayacaktır. Biliniz ki o (yalnız) bir günün bir sâatinde (yalnız) benim için helâl olmuştur. Ma`lûmunuz olsun ki işte bu sâatde benim için bile harâmdır. (Mekke`nin) dikeni (bile) kesilmez. Ağacına balta değdirilemez. Yitiğini kimse (elini uzatıp) alamaz. Meğer ki (sâhibini) aramak için ola. O halde her kim (in bir kimsesi) katlolunursa iki şeyden hangisi (hakkında) hayırlı ise onu isteyebilir (yâni iki şey beyninde muhayyerdir.): ya (kendisine) diyet verilir, ya maktûlün ehli kısâs ettirir. -Bunun üzerine Yemen ahâlîsinden biri gelip: "Yâ Resûlâ`llâh, (Şu buyurduklarını) benim için yaz." dedi. (Resûlu`llâh salla`llâhu aleyhi ve sellem de): "Ebû fülân için yazınız." buyurdu. Derken Kureyş`den bir zât: "Yâ Resûlâ`llâh, izhırdan başka. Zîrâ biz onu evlerimiz(in inşâsın) de, kabirlerimiz(in binâsın) de kullanıyoruz." dedi. Nebiyy-i Ekrem salla`llâhü aleyhi ve sellem de: "İzhırdan başka." buyurdu.

Hadis No | 93

Konu | Hz. Peygamber`in Vasiyetnâme Yazdırmak İstemesi;nizâ (anlaşmazlık)
Baslik | Resûl-i Ekrem (s.a. Ve S.)in Son Hastalığında Bir Vasıyyetnâme Yazdırmak İstemesi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem`in (son hastalığında) ağrısı iştidâd edince: "Yazı yazacak şey getiriniz. Size öyle bir kitâb (vasiyyetnâme) yazdırayım ki ondan sonra hiç dalâlette kalmayasınız." buyurdu. Ömer radiya`llâhu anh: "Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in hastalığı ağırlaştı. Elimizde ise Allâhu Teâlâ`nın Kitâb`ı vardır. O bize yeter." dedi. Bunun üzerine (oradaki Sahâbe beyninde) ihtilâf çıktı. Sözleri birbirine karıştı. (Resûlu`llâl salla`llâhu aleyhi ve sellem de): "Yanımdan savulun. Benim yanımda nizâ` olmaz." buyurdu.

Hadis No | 94

Konu | Kadınlar (2)
Baslik | Resûlullâh (s.a. Ve S.)in, Ümmetinin İleride Fitne Ve Musîbetlere Giriftâr, Hem De Sonsuz Ni`met Ve Rahmet Hazînelerine Nâil Olacaklarını Haber Vermesi
Ravi | Ümmü`l-mü`minîn Ümmü Seleme (8)
Hadis

Şöyle demiştir: Bir gece Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem uyandı da: "Sübhânallâh, bu gece ne fitneler nâzil oldu! Ne hâzineler de açıldı! Hücre sâhiblerini (yâni ezvâc-ı tâhirâtı) uyandırınız. Dünyâda nice giyinik kadınlar vardır ki âhiretde çıplakdırlar." buyurdu.

Hadis No | 95

Konu | Her Şey Fânidir (2)
Baslik | Yüz Sene Sonra Yeryüzünde Olanlardan Kimse Kalmıyacağı Hakkında Abdullâh İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem âhir hayâtında bir kere bize Yatsı`yı kıldırdı. Selâm verince ayağa kalktı ve: "Bu geceyi görüyorsunuz ya, işte bu geceden i`tibâren yüz sene başında (bu gün) yer yüzünde olanlardan hiçbir kimse kalmıyacaktır." buyurdu.

Hadis No | 96

Konu -
Baslik | Peygamber Aleyhi`s-selâm`ın Gece Kıldığı Namaz
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: Bir gece Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem`in zevcât-ı tâhirâtdan teyzem Meymûne binti`l-Hâris (radiya`llâhu anhâ`nın) evinde kaldım. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem o gece (nöbeti dolayısiyle) nezdinde idi. Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem (Mescidde) Yatsı`yı kıldırdıktan sonra menzil (-i saâdet)ini teşrîf etti. Dört rek`at namaz kıldıktan sonra uyudu. Sonra kalktı: "Çocuk uyudu mu?" dedi. Yâhud buna benzer bir söz söyledi. Sonra (namaza) durdu. Ben de sol tarafına durdum. Beni sağ tarafına geçirip beş rek`at kıldı. Ondan sonra da iki rek`at kıldı. Ondan sonra uyudu. O kadar ki horultusunu duydum. Ondan sonra namaz (kıldırmak üzere mescid)a çıktı.

Hadis No | 97

Konu | Ebû Hureyre`nin Çok Hadîs Rivâyet Etmesi (3)
Baslik | Ebû Hüreyre (r.a.)`in Çok Hadîs Rivâyetinin Sebeb-i Hikmeti
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Halk: "Ebû Hüreyre çok (hadîs rivâyet) ediyor." deyip duruyorlar. Halbuki Kitâbu`llâh`da (şu) iki âyet olmasaydı hiçbir hadîs nakletmezdim. -(Ebû Hüreyre bu sözden) sonra ... Âyet-i Kerîme`lerini okuyup derdi ki: Muhâcirîn kardeşlerimiz çarşılarda alış-verişle, Ensâr kardeşlerimiz de malları (ve toprakları) için çalışmakla meşgûl olurken Ebû Hüreyre boğazı tokluğuna Resûlu`llâh salla`llâhu aleyhi ve sellem`e mülâzemet eder ve onların hazır bulunamadıkları meclislerde hazır bulunur, onların belleyemedikleri sözleri bellerdi.

Hadis No | 98

Konu | Ebû Hureyre`nin Çok Hadîs Rivâyet Etmesi (3)
Baslik | Ebû Hüreyre (r.a.)`in Hiç Bir Şeyi Unutmamasının Hikmeti
Ravi | Ebû Hüreyre (395)
Hadis

"Yâ Resûlâ`llâh, Sen`den bir çok hadîs işitiyorum da unutuyorum." dedim. "Ridânı (futanı) yay." buyurdu. Yaydım. Elleriyle (bir şey) avuçlayıp (ridânın) içine at(ıyor gibi yap)tı. Sonra: "Topla." diye emretti. Ridâmı topladım. İşte ondan sonra (artık) hiçbir şey unutmadım.

Hadis No | 99

Konu | Ebû Hureyre`nin Çok Hadîs Rivâyet Etmesi (3)
Baslik | Ebû Hüryere (r.a.)`in Peygamber (s.a. Ve S.) Den İki Kap (dolusu) İlim Bellediğine Dâir Rivâyeti
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`den iki kap (dolusu) ilim belledim. Bunlardan birini (size) nisâr ettim. Diğerine gelince onu meydana çıkaracak olsam benim şu boğazım kesilir.

Hadis No | 100

Konu | Dinlemek;küfre Dönmemek
Baslik | Peygamber Aleyhi`s-selâm`ın Vedâ` Haccında Müslümanlara Bir Nasîhati
Ravi | Cerîr B. Abdullâh El-becelî (7)
Hadis

Şöyle demiştir: Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem Haccetü`l-Vedâ`da: "Halkı sustur da dinlesinler." diye emretti. (Halk sükût ettikten sonra): "Benden sonra birbirinin boynunu vuran kâfirlere dönmeyiniz." buyurdu.

Hadis No | 101

Konu | Hz.mûsâ;hızır;mûsâ (a.s.);vedâ Haccı Hutbesi
Baslik | Hazret-i Mûsâ-hızır Aleyhi`s-selâm Kıssası
Ravi | Übey İbn-i Kâ`b (4)
Hadis

Şöyle demiştir: Resûl-i Ekrem salla`llâhu aleyhi ve sellem buyurdu ki: Mûsâ Peygamber (salla`llâhu aleyhi ve sellem bir kere) Benî İsrâîl içinde hutbeye kalkmıştı. Kendisine: "En çok âlim olan kimdir?" diye soruldu. "En âlim benim." diye cevab verdi. (Bu hususdaki) ilmi (Allâhu a`lem diyerek) Allah`a havâle etmediğinden dolayı Allâh (u Azîmü`ş-Şân) ona ıtâb etti. Allâh (u Teâlâ): "İki denizin bitiştiği yerde kullarımdan biri var. O senden daha âlimdir." diye ona vahyetti. "Yâ Rab, ona nasıl yol bulayım?" dedi. Ona: "Bir zenbil içinde bir balık taşı. Onu nerede kaybedersen (o kulum) oradadır." denildi. (Mûsâ aleyhi`s-selâm) gitti. Hâdimi Yûşa` b. Nûn (alehi`s-selâm) ı da (birlikte) götürdü. Bir zenbil içine de bir balık koyup yüklendiler. (İki denizin bitiştiği yerdeki) kayanın yanına varınca başlarını (yere) koyup uyudular. (derken tuzlanmış ölü) balık zenbilden sıyrı(lıp kurtu)ldı. Ve deniz içinde kendine su küngü gibi (bir boşluk bırakarak) yol açtı. (Deniz içinde böyle bir yolun açılması) Mûsâ ile hâdimince (aleyhime`s-selâm) şâyân-ı teaccüb bir şey olmuştu. (Uyandıktan sonra o gecenin bakiyyesi ile bütün gün gittiler. Sabah olunca Mûsâ (aleyhi`s-selâm) Hâdimine: "Kuşluk yemeğimizi ver. Bu seferimizden yorgunluk duy(mağa başla)duk." dedi. (Halbuki) Mûsâ (aleyhi`s-selâm) emrolunduğu o yerin ötesine geçmedikçe yorgunluk duymamıştı. Hâdimi: "Bak hele, taşın dibinde barındığımız zaman balı (ğın gittiğini haber verme) ğı unutmuşum." dedi Mûsâ (aleyhi`s-selâm): "Zâten istediğimiz de bu idi." dedi. Bunun üzerine kendi izlerine baka baka geriye döndüler. Taşın yanına varınca bir de baktılar ki esvâbına bürünmüş bir zât (duruyor) Mûsâ (aleyhi`s-selâm) selâm verdi. Hızır (aleyhi`s-selâm): "Acâyib! Bu (senin bulunduğun yerde) selâm ne gezer?" dedi. "Ben Mûsâ`yım." dedi. O: "Benî İsrâil Mûsâ`sı mı?" diye sordu. "Evet." dedi. Mûsâ (aleyhi`s-selâm sonra yine söze başlayıp): "Sana ta`lîm olunan rüşd (ve hidâyet) den bana (bir şey) ta`lîm etmek üzere sana tebaiyyet edeyim mi?" dedi. Hızır (aleyhi`s-selâm): "Sen, benimle hiç mi hiç edemezsin yâ Mûsâ! Bende Allâh`ın kendi ilminden bana verdiği öyle bir ilim vardır ki sen onu bilemezsin. Sende de Allâh`ın verdiği öyle bir ilim vardır ki onu da ben bilemem." cevâbını verdi. (Mûsâ aleyhi`s-selâm): "Beni inşâ-Allah sabırlı bulursun. Sana hiçbir işinde de karşı gelmiyeceğim." dedi. Gemileri olmadığı için deniz kıyısında söyleştiler. Hızır (aleyhi`s-selâm)ı (gemiciler) tanıdılar. Ve onları navulsuz (gemiye) aldılar. (O sırada) bir serçe, geminin kenarına konup denizden bir iki yudum (su) aldı. Hızır (aleyhi`s-selâm): "Yâ Mûsâ, benim ilmimle senin ilmin, İlmu`llâhı bu serçenin denizden aldığı bir yudum kadar bile eksiltmez." dedi. Ve (ondan sonra) gemi tahtalarından birine el atıp söktü. Mûsâ (aleyhi`s-selâm). "Adamcağızlar bizi (gemilerine) navulsuz almışlarken sen, gemilerine kasdedip içindekileri batırmak için mi deliyorsun." dedi Hızır aleyhi`s-selâm: "Sen, benimle hiç edemezsin demedim mi?" dedi. (Mûsâ aleyhi`s-selâm): "(Şu) dalgınlığımdan dolayı beni muâheze edip de bana güçlük gösterme." cevâbını verdi. (vâkıâ da) Mûsâ (aleyhi`s-selâm`ın) bu ilk muhâlefeti dalgınlık (eseri) idi. Yine gittiler. Bir de baktılar ki bir çocuk (diğer) çocuklarla oynuyor.

Hadis No | 102

Konu -
Baslik | Allah Yolunda Savaşmanın Fazîletine Dâir Ebû Mûsâ Hadîsi
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Şöyle demiştir: Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem`e biri gelip: "Yâ Resûlâ`llâh, Allâh yolunda kıtâl ne demektir? Kimimiz gazabına kapılarak, kimimiz ârından dolayı kıtâl ediyor. (Buna ne dersin?)" diye sordu. (Resûlu`llâh salla`llâhu aleyhi ve sellem başını kaldırıp): "Her kim Kelimetu`llâh (yâni Kelime-i Tevhîd) daha âlî olsun diye kıtâl ederse onunkisi Allâh yolundadır." buyurdu.

Hadis No | 103

Konu | Ruh
Baslik | Yehûdîlerin Peygamber Aleyhi`s-selâm`a, Ruh Nedir? Diye Sormaları
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem ile birlikte (bir gün) Medîne harâbelerinde yürüyorduk. (Resûlu`llâh salla`llâhu aleyhi ve sellem) hurma dalından bir değneğe dayanıyordu. Derken bir kaç yahûdîye tesâdüf etti. Bir takımı diğer takımına: "Ona rûhu sorun." dedi. Bir takımı da: "Ona (bir şey) sormayın (belki) bunun hakkında hoşlanmayacağınız bir şey söyler." Bâzıları ise: "Herhalde soracağız." dedi. Derken biri kalkıp: "Yâ ebe`l-Kâsım, rûh nedir?" diye sordu. (Resûlu`llâh salla`llâhu aleyhi ve sellem) sükût buyurdu. (Kendi kendime): "Ona şüphesiz vahiy geliyor." diyerek (yanından) kalktım.

Hadis No | 104

Konu | Hz. Peygamber`e İtâat;imanda İhlâs
Baslik | Kelime-i Şehâdet`i Kalben Tasdîk Eden Kişiye Cehennem Ateşinin Harâm Olduğuna Dâir Enes Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Muâz (b. Cebel) deve üstünde Resûlu`llâh salla`llâhu aleyhi ve sellem`in terkisinde idi. "Yâ Muâz!" diye nidâ buyurdu. (Muâz): "Lebbeyk yâ Resûlâ`llâh" dedi. (Ve bu) üç kere (vâkı` oldu. Üçüncüsünde): "Hiç kimse yoktur ki kalbinden tasdîk ederek Allah`dan başka İlâh olmadığına ve Muhammed`in Resûlu`llâh olduğuna şahâdet etsin de, Allâh (u Teâlâ) onu (Cehennem) ateşine harâm etmesin." buyurdu. (Muâz): "Yâ Resûlâ`llâh, bunu halka haber vereyim de sevinsinler mi?" dedi. "Hayır, söyleme. Çünkü (sonra buna) güvenirler." buyurdu. Bunu Muâz (b.Cebel) vefâtına yakın günahdan sıyrılmak için haber verdi.

Hadis No | 105

Konu | Hayâ;ihtilâm Olmak;ilimde Ayıp Olmaz;kadınlar
Baslik | Dîni İşlerde Utanmanın Suâl Sormağa Mâni` Olmaması
Ravi | Ümmü`l-mü`minîn Ümmü Seleme (8)
Hadis

Şöyle demiştir: Ümmü Süleym radiya`llâhu anhâ, Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem`in yanına gelip: "Yâ Resûlâllâh, Allâh (u Teâlâ) hak (kı beyân etmek) dan hayâ etmez. Bir kadın ihtilâm olursa gusûl etmesi îcâb eder mi? diye sordu. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem: "Suyu gördüğünde (evet.)" cevâbını verdi. Ümmü Seleme (hicâbından) yüzünü örterek: "Yâ Resûlâ`llâh, kadın da ihtilâm olur mu?" dedi. (Bunun üzerine Resûlu`llah salla`llâhu aleyhi ve sellem): "Evet, Allâh cezânı kaldırsın, (bu olmasa) çocuğu kendisine nasıl benzeyebilir?" buyurdu.

Hadis No | 106

Konu -
Baslik | Mezînin Abdesti Bozduğuna Dâir Hazret-i Alî Hadîsi
Ravi | Alî B. Ebî Tâlib (18)
Hadis

Şöyle demiştir: Mezî ile müptelâ bir kimse idim. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`e sorsun diye Mıkdâd (b. el-Esved)e söyledim. Sordu. "Abdesti îcâb eder." buyurdu.

Hadis No | 107

Konu | Hac Menâsikı;mikat
Baslik | Mîkat Yerleri Hakkında Abdullâh İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Biri mescidde ayağa kalkıp: "Yâ Resûla`llâh nereden ihlâl edelim (yâni ihrâma girip Telbiyeye başlayalım?)" diye sordu. Resûlu`llâh salla`llâhu aleyhi ve sellem: "Medîne ahâlîsi Zü`l-huleyfe`den, Şam ahâlîsi Cuhfe`den, Necid ahâlisi Karn`dan (i`tibâren) ihlâl etsinler." buyurdu. -(Abdu`llâh) b. Ömer der ki "Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in: "Yemen ahâlîsi Yelemlem`den (i`itbâren) ihlâh etsinler." buyurduğu da söyleniyor.- İbn-i Ömer: "Resûlu`llâh salla`llâhu aleyhi ve sellem`in böyle bir şey söylediğini bilmiyorum." derdi.

Hadis No | 108

Konu | Hac Menâsikı;ihram
Baslik | İhrâma Giren Kimsenin Dikişli Bir Şey Giyemiyeceğine Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Biri Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`den: "İhrâma giren (kimse) ne giyer?" diye sordu. Buyurdu ki, ne gömlek, ne don, ne burnus, ne cehri veya zağferân ile boyanmış bir kumaş giyer. Ne de sarık sarar na`leyn bulamadığı takdîrde mest giysin. (Mest giydiği vakitde de) onları topuklara varıncaya kadar kessin.

Hadis No | 109


KİTÂBÜ`L-VUDÛ` - Ihya Online E-Book

KİTÂBÜ`L-VUDÛ`
Fasilda Toplam 74 Hadisi Şerif
Konu | Abdestsiz Namaz Olmaz;hades
Baslik | Yel`in Abdesti Bozduğuna Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem: "Kendisinde hades vâkı` olan kimsenin namazı (o kimse) abdest almadıkça kabûl olunmaz." buyurdu. -Hadramevt ahâlîsinden biri: "Yâ Ebâ Hüreyre, hades nedir?" diye sordu. "Sessiz veya sesli yel." cevâbını verdi.

Hadis No | 110

Konu | Abdestin Fazîleti (2)
Baslik | Abdestin Fazîleti Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem`den işitdim, buyuruyordu ki "Benim ümmetim Kıyâmet gününde (bedenlerindeki) abdest âsârından dolayı yüzü nurlular, elleri, ayakları segililer diye (mevkıf-i hesâba veya mîzan başına) çağrılacaklardır." Ebû Hüreyre: "Artık bu parlaklığını daha ziyâde uzatmak herhanginizin elinden gelirse yapsın." demiş.

Hadis No | 111

Konu | Namazda Hades Vâki` Olmak
Baslik | Abdestinin Bozulduğunu Vehmeden Kimsenin Hâli (2)
Ravi | Abdullâh B. Zeyd (2)
Hadis

Müşârün-ileyh namazda iken kendisinde bir şey (yâni hades) vukûunu hayâl eden kimsenin hâlini Resûlu`llâh salla`llâhu aleyhi ve sellem`e arzetmiş. (Resûlu`llâl salla`llâhu aleyhi ve sellem de): "Bir ses veya bir koku duymadıkca (namazdan) çıkmasın." buyurmuş.

Hadis No | 112

Konu | Uyku
Baslik | Abdestinin Bozulduğunu Vehmeden Kimsenin Hâli (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (bir gece) uyudu, hattâ horladı bile. Ondan sonra abdest almaksızın namaz kıldı. (Bu sözü) İbn-i Abbâs radiya`llâhu anhümâ`nın: "Uzanıp horla(yacak kadar uyu)dı. Ondan sonra kalkıp namaz kıldı." tarzında söylediği de rivâyet olunuyor.

Hadis No | 113

Konu | Abdest Alış Şekli;namaza Hazırlık
Baslik | Peygamber (s.a. Ve S.) Efendimiz`in Akşam Ve Yatsı Namazlarını Müzdelife`de Bir Arada Kıldığına Dâir İbn-i Abbâs Hadîsi
Ravi | Üsâme B. Zeyd B. Hârise (15)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem Arefeden döndü. Caddeye girince inip su döktü. Ondan sonra abdest aldı. Şu kadar ki, bu abdesti hafif aldı. "Namaz mı kılacaksın? Yâ Resûlâ`llâh" diye sordum. "Namaz ileride (kılınacak)." buyurdu. Yine bindi. Müzdelife`ye varınca inip abdest aldı. Lâkin (bu sefer) abdesti (daha) uzunca tuttu. Sonra namaz ikâme edildi de Akşam namazını kıldırdı. Ondan sonra herkes devesini kendi durağında çökertti. Sonra Yatsı namazı ikâme edildi. (Yine) namazı kıldırdı. Ve iki namaz arasında (hiçbir namaz) kılmadı.

Hadis No | 114

Konu -
Baslik | Peygamber (s.a. Ve S.) İn Nasıl Abdest Aldığına Dâir İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Müşârün-ileyh (bir def`a) abdest aldı da yüzünü yıkadı. Şöyle ki, bir avuç su alıp ağzını çalkaladı ve burnuna çekti. Sonra bir avuç su alıp onunla ve şöylece (yâni sağ avucunu) diğer avucu ile birleştirip yüzün yıkadı. Yine bir avuç su alıp sağ elini (yâni kolunu) yıkadı. Yine bir avuç su alıp sol elini (yâni kolunu) yıkadı. Sonra başını meshetti. Sonra bir avuç su alıp sağ ayağına tâ yıkayıncaya azar azar döktü. Yine bir avuç su alıp ayağını, yâni sol ayağını (yine öylece) yıkadı. Ondan sonra: "Resûlu`llâh salla`llâhu aleyhi ve sellem`i gördüm, böyle abdest alıyordu." dedi.

Hadis No | 115

Konu | Helâya Giderken Okunacak Duâ
Baslik | Resûl-i Ekrem (s.a. Ve S.)in Helâya Gireceği Zaman Okuduğu Duâ
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem, helâya gir(mek iste)diği zaman ... diye duâ buyurdu.

Hadis No | 116

Konu -
Baslik | Peygamber (s.a. Ve S.)in Abdest Suyunu Hazırlayan İbn-i Abbâs`a Duâsı
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (bir kere) helâya girdi. Kendisine (yıkanacak ve abdest alacak) su (götürüp) bıraktım. "Bunu (buraya) kim koydu?" diye sordu. Haber verdiler. "İlâhî, onun dindeki anlayışını artır." diye duâ buyurdu.

Hadis No | 117

Konu | Abdest Bozarken Kıbleye Dönmemek (2)
Baslik | Kıble İstikâmetinde Kazâ-yı Ehâcet Etmenin Kerâhetine Dâir Ebû Eyyûb-i Ensârî Hadîsi (2)
Ravi | Ebû Eyyûb-i Ensârî (4)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem buyurdu ki, biriniz, kazâ-yı hâcet etmek istediği vaktide Kıble`yi ne karşısına alsın, ne arkasına. (Medîne`nin) şarkına veya garbına doğru dönünüz.

Hadis No | 118

Konu | Abdest Bozarken Kıbleye Dönmemek (2)
Baslik | Kıble İstikâmetinde Kazâ-yı Ehâcet Etmenin Kerâhetine Dâir Ebû Eyyûb-i Ensârî Hadîsi (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Bir takım kimseler "(kazâ-yı) hâcete oturduğun zaman ne Kıble`yi karşına al, ne de Beytü`l-makdis`i." diyor. Ben (ise) bir gün bizim evin damı üstüne çıkmıştım. Resulu`llâl salla`llahu aleyhi ve sellem`in (kazâ-yı) hâcet için Beytü`l-Makdis`e karşı iki kerpiç üzerine oturduğunu (gözümle) gördüm.

Hadis No | 119

Konu | Örtünmek (2)
Baslik | Hicâb Âyetinin Sebeb-i Nüzûlü Hakkında Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem`in zevcât(-ı tâhirât)ı, geceleyin kazâ-yı hâcete çıktıklarında (Medîne`nin kenarında kâin) Menâsı` (nâm-ı mahall)a kadar giderlerdi. (Menâsı` denilen yer ise) açık bir yerdir. Ömer (radiya`llâhu anh) Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem`e: "Kadınlarını kapa (yâni evden dışarıya çıkmaktan men` buyur.)" derdi de Resûlu`llâh salla`llâhu aleyhi ve sellem (onun dediğini vahye intizâren) yapmıyordu. (Nihâyet) Ümmehât-ı Mü`minîn`den ... bir gece Yatsı namazı vaktinde çıktı. (Sevde radiya`llâhu anhâ) uzun boylu bir hâtun idi. Ömer, hicâb (yâni tesettür-i nisvân) emrinin nâzil olmasına o kadar harîs idi ki, ona: "Yâ Sevde, bilmiş ol ki biz seni tanıdık." diye bağırdı. Bundan sonra Allâhu Teâlâ hicâb (Âyetin)i inzâl etti.

Hadis No | 120

Konu | İstincâ
Baslik | Su İle İstincâ Hakkında Enes Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: "Resûlu`llâh salla`llâhu aleyhi ve sellem (kazâ-yı) hâcete çıktığı zaman bir çocukla berâber yanımızda bir su mıtharası olduğu halde (hizmet için) gelirdik." Enes radiya`llâhu anh`in: "...... yanımızda bir su mıtharası ile bir harbe olduğu halde ....." dediği de rivâyet olunuyor ki, su ile istincâ edildiğini anlatmak istiyor.

Hadis No | 121

Konu | İstincâ;su İçme Âdâbı
Baslik | Bir Şey İçerken İçine Hohlamamak Ve İstincâyı Sol Elle Yapmak Hakkında Ebû Katâde Hadîsi
Ravi | Ebû Katâde Hâris B. Rıb`ıyy (13)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem buyurdu ki: İçinizden biri, bir şey içtiğinde kabın içine hohlamasın, helâya gittiğinde zekerine sağ eliyle dokunmasın. Sağ eliyle de silinmesin (yâni istincâ etmesin).

Hadis No | 122

Konu | İstincâda Taş Kullanmak (2)
Baslik | Resûl-i Ekrem (s.a. Ve S.)in Yürürken Arkasına Dönüp Bakmadığı Ve Taşla İstincâ Ettiğine Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: (bir kere) Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem (kazâ-yi) hâcet için çıktığında arkasından gittim. (yürürken) arkasına dönüp bakmak âdeti değildi. Kendisine yaklaştım. "Istinfâd (yâni istincâ) için bana taş ara." buyurdu, yâhud buna benzer bir söz söyledi. "(Şu kadar ki,) bana ne kemik getir, ne fışkı." dedi. Eteğimin içinde bir kaç taş getirip yanına koydum ve nezdinden savuştum. (Hâcetini) kazâ ettiği zaman onları kullandı.

Hadis No | 123

Konu | İstincâda Taş Kullanmak (2)
Baslik | İstincânın Üç Taşla Yapılacağına Dâir İbn-i Mes`ûd Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Şöyle demiştir: Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem (bir kere) kazâ-yı hâcete gitti. "Üç taş getir." diye bana emretti. İki taş buldum. Üçüncüsünü aradımsa da bulamadım. Bir fışkı alıp (ve hepsini birden) götür(üp ver)düm. İki taşı alıp fışkışı attı ve "Bu, pistir." dedi.

Hadis No | 124

Konu | Abdest Alış Şekli (5)
Baslik | Resûlullâh (s.a. Ve S.) İn Nasıl Abdest Aldığına Dâir Rivâyetler (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: (bir def`a) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (abdest a`zâsını) birer kere (yıkayarak) abdest aldı.

Hadis No | 125

Konu | Abdest Alış Şekli (5)
Baslik | Resûlullâh (s.a. Ve S.) İn Nasıl Abdest Aldığına Dâir Rivâyetler (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem (bir kere a`zâsını) ikişer kere (yıkayarak) abdest aldı.

Hadis No | 126

Konu | Abdest Alış Şekli (5)
Baslik | Hatırına Namazdan Başka Bir Şey Getirmeden Namaz Kılan Kimsenin Geçmiş Günahları Affedilceğine Dâir Hazret-i Osmân Hadîsi
Ravi | Osmân B. Affân (6)
Hadis

Müşârün-ileyh (bir kere) bir kab (içinde su) iste(yip abdest al)di. Sonra elini kabın içine sokup ağzını çalkaladı. Ve burnuna su verip yine çıkardı. Sonra yüzün ve ellerini dirseklerine kadar üç kere yıkadı. Sonra başını meshetti. Sonra iki ayağını üç kere topuklarına kadar yıkadı. Ve (nihâyet) Resûlu`llâh salla`llâhu aleyhi ve sellem`in: "Her kim şu abdestim gibi abdest alıp iki rek`at namaz kılar ve bu iki rek`at içinde hatırına (namaz ile münâsebeti olmayan) bir şeyi getirmezse ne kadar geçmiş günâhı varsa mağfûr olur." buyurduğunu söyledi.

Hadis No | 127

Konu | Abdestin Fazîleti (2)
Baslik | Abdest Ve Namazın Küçük Günahlara Keffâret Olduğuna Dâir Hazret-i Osman Hadîsi
Ravi | Osmân B. Affân (6)
Hadis

Size bir hadîs nakledeyim ki, Kitâbu`llâh içinde bir Âyet olmasaydı onu size söylemezdim. Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem`den işittim, şöyle buyuruyordu: "Hiçbir kimse yoktur ki abdest alsın da (âdâb ve erkânına) hüsn-i riâyet etsin, sonra (farz olan) namazı kılsın da o abdest ile (daha sonraki) namazı kılıncaya kadar (geçen zamân içindeki günahları) mağfûr olmasın." -Râvî der ki: (Osmân b. Affân radiya`llâhu anh`in dediği) Âyet ... Âyet-i Kerîme`sidir.

Hadis No | 128

Konu | Burun Temizliği;istincâda Taş Kullanmak
Baslik | Abdest Ve İstincânın Âdâbı Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

(Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem`in Hadîs-i Kerîmi olmak üzere): "Her kim abdest alırsa burnunu ayıklasın, her kim (istincâ için) taş isti`mâl ederse adedini tek yapsın (yâni üç taş kullansın) dediği rivâyet olunuyor.

Hadis No | 129

Konu | Burun Temizliği;istincâda Taş Kullanmak;sabah Temizliği
Baslik | Uykudan Kalkan Kimsenin Elini Yıkamasına Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem buyurdu ki içinizden biri abdest alacak olduğu zaman burnuna su alsın, sonra çıkarsın. Her kim (istincâ için) taş isti`mâl ederse adedini tek yapsın. (Hiç olmazsa üç taş kullansın.) İçinizden biri uykudan uyandığında elini abdest suyu içine sokmadan evvel yıkasın. Zîrâ hiç biriniz (uyku arasında) eli, cesedinin neresine değdiğini bilemez.

Hadis No | 130

Konu | Hac Menâsikı;telbiye
Baslik | Abdullâh İbn-i Ömer`in Sünnet-i Seniyye`ye Uygun Hareketleri
Ravi | Abdullâh B. Ömer (212)
Hadis

Biri gelip ravi`ye: "Görüyorum, Erkân (-ı Beyt-i Muazzam) dan rükn (-i Hacer-i) Esved ile rükn-i Yemânî`den başkasına el sürmüyorsun. Görüyorum, tabaklanmış (deriden ma`mûl) na`leyn giyiyorsun. Görüyorum sarı boya kullanıyorsun. Bir de görüyorum, Mekke`de bulunduğun zaman halk, hilâl (-i Zi`l-Hicce) i görür görmez ihlâle (yâni yevm-i Arefeden evvelki gün) girmedikce ihlâle başlamıyorsun." demiş. O da cevâben demiş ki. "Erkân (-ı Beyt-i Muazzam) a gelince, ben Resûlu`llâh salla`llâhu aleyhi ve sellem`in Hacer-i Esved ile rükn-i Yemânîden başkasına messettiğini görmedim. Tabaklanmış (deriden ma`mûl) na`leyne gelince ben, Resûlu`llâh salla`llâhu aleyhi ve sellem`in üzeri kılsız (deriden ma`mûl) na`leyn giyip (ayağı) içinde (iken) abdest aldığını görüdüm. Onun için ben onları giymeyi severim. Sarı boyaya gelince Resûlu`llâh salla`llâhu aleyhi ve sellem`in sarı boya ile (elbîsesini veya Lihye-i Mübârekesini) boyadığını gördüm. Ben de onun için o boya ile boyamayı severim. İhlâle gelince Resûlû`llâh salla`llâhu aleyhi ve sellem`in hayvanı (hareket için) müheyyâ olmadıkça ihlâl buyurduğunu görmedim."

Hadis No | 131

Konu | Sağdan Başlamak (2)
Baslik | Önemli İşlerde Resûl-i Ekrem (s.a. Ve S.)in Sağ Uzuvlarını Takdîm Ettiğine Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem ayakkabı giymekte; saçını, sakalını taramakta; abdest almakta; (hâsılı) kâffe-i husûsâtında sağdan başlamaktan hoşlanırdı.

Hadis No | 132

Konu | Hz. Peygamber`in Mu`cizeleri (7)
Baslik | Resûlullâh (s.a. Ve S.)in Mübârek Parmaklarından Su Kaynaması Mu`cizesi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: (bir kere) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`i şöyle gördüm. İkindi namazı yaklaşmıştı. Halk abdest suyu aradılar da bulamadılar. Resûlu`llâh salla`llâhu aleyhi ve sellem`e (bir kab içinde bir mıkdâr) abdest suyu getirdiler. Mübârek elini kabın içine soktu. Ve halka oradan abdest alsınlar diye emretti. -Enes der ki: (İşte o zaman Resûlu`llâh salla`llâhu aleyhi ve sellem`in) parmakları altından (hâzırûndan) hiçbir kimse hâriç kalmamak üzere cümlesi abdest alıncaya kadar su kaynadığını gördüm.

Hadis No | 133

Konu | İhramdan Çıkış İçin Traş Olmak
Baslik | Ashâb`ın Teberrüken Peygamber (s.a. Ve S.)in Saçını Hıfzetmeleri
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem (Haccetü`l-Vedâ`da) başını tıraş ettiği zaman saçından en evvel alan Ebû Talha oldu.

Hadis No | 134

Konu | Köpeğin Ağzını Soktuğu Kap
Baslik | Kelbin Ağzını Soktuğu Kabın Yedi Def`a Yıkanmasına Dâir Ebû Hüreyre Hadîsi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleşhi ve sellem buyurdu ki, içinizden birinin kabından köpek (ağzını sokup bir şey) içerse o kabı yedi kere yıkasın.

Hadis No | 135

Konu -
Baslik | Kelbin Ağzını Soktuğu Kabın Yedi Def`a Yıkanmasına Dâir Ebû Hüreyre Hadîsi (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem`in zamânında köpekler, mescidin içinde gider gelirdi de bundan dolayı (mescidi yıkamak için) hiç (su) serpmezlerdi.

Hadis No | 136

Konu | Hades;namaza Hazırlık
Baslik | Namaz Vaktinden Önce Câmiye Gitmenin Fazîleti Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem buyurdu ki; bir kul, mescidde namaza muntazır olduğu müddetçe hep namazdadır. Meğer ki kendisinden hades vâkı` ola.

Hadis No | 137

Konu | Cimada Meni Gelmemesi Hali
Baslik | İnzâl Vâkı` Olmadan Yalnız Cimânın, Guslü Gerektirmediğine Dâir Zeyd Hadîsi, Bu Bâbda Ulemânın İcmâı (2)
Ravi | Zeyd B. Hâlid-i Cühenî (4)
Hadis

Şöyle demiştir: Osmân b. Affân radiya`llâhu anh`e sordum, dedim ki: "(Bir kimse) mucâmeat eder de menîsi nâzil olmazsa ne (yapmalıdır) dersin?" Osmân (radiya`llâhu anh): "Namaz için abdest aldığı gibi abdest alır, bacakları arasını yıkar." cevâbını verdi. -Osmân (radiya`llâhu anh): "Bunu ben, Resûlu`llâh salla`llâhu aleyhi ve sellem`den işittim." dedi.- Râvî der ki: (Bu mes`eleyi) Alî, Zübeyr, Talha, Übeyy b. Kâ`b (radiya`llâhu anhüm) den de sordum. (Hepsi de) bana böyle söylediler.

Hadis No | 138

Konu | Cimada Meni Gelmemesi Hali;dâvete Katılmak (icâbet);hz. Peygamber`e İtâat
Baslik | İnzâl Vâkı` Olmadan Yalnız Cimânın, Guslü Gerektirmediğine Dâir Zeyd Hadîsi, Bu Bâbda Ulemânın İcmâı (2)
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem Ensârdan bir zâtı istedi. (O zât) başı damlayan damlaya geldi. Resûlu`llâh salla`llâhu aleyhi ve sellem: "Gâlibâ seni aceleye getirdik." buyurdu. "Evet." dedi. Bunun üzerine Resûlu`llâh salla`llâhu aleyhi ve sellem buyurdu ki şâyed işin aceleye gelir, yâhud (menî) kahtına uğrarsan sana (yalnız namaz) abdest(i) lâzım olur.

Hadis No | 139

Konu | Abdest Alış Şekli (5)
Baslik | Resûl-i Ekrem (s.a. Ve S.)in Mestleri Üzerine Meshettiğine Dâir Mugîre Hadîsi
Ravi | Muğîre B. Şu`be (7)
Hadis

Rivâyet olunuyor ki, müşârün-ileyh de Resûlu`llâh salla`llâhu aleyhi ve sellem ile birlikte bir seferde bulunmuş. Resûlu`llâh salla`llâhu aleyhi ve sellem bir hâceti (kazâ) için gitmiş. Abdest aldığı zaman suyunu Muğîre dökmeğe başlamış. (İşte bu abdestde) yüz ve ellerini yıkamışlar ve başları ile mestleri üzerine mesh buyurmuşlardır.

Hadis No | 140

Konu | Gece Namazı (teheccüt);teheccüd (8)
Baslik | Resûl-i Ekrem (s.a. Ve S.)in Gece İbâdeti
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyet olunuyor ki, bir gece Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem`in zevcât (-ı tâhirât) ından Meymûne radiya`llâhu anhâ`nın -ki teyzesidir- yanında kalmış. -İbn-i Abbâs (radiya`llâhu anhümâ) der ki, ben (başımı) yastığın enine (koyarak) uzandım. Resûlu`llâh salla`llâhu aleyhi ve sellem ile ehli de yastığın boyuna (başlarını koyarak) uzandılar. Resûlu`llâh salla`llâhu aleyhi ve sellem uyudu. Gece yarıyı bulduğunda, yâhud biraz evvelce, yâhud biraz sonraca uyandı. Uykuyu (gidermek için) eliyle yüzünü silmeğe başladı. Ondan sonra Sûre-i Âl-i İmrân`ın son on âyetlerini okudu. Sonra kalkıp asılı duran küçük bir kırbaya uzandı. Oradan güzelce bir abdest aldı. Sonra namaza durdu. -İbn-i Abbâs (radiya`llâhu anhümâ) der ki, (ben de) kalktım. Onun yaptığı gibi yaptım. Sonra gittim, yanına (yâni sol tarafına durdum. Sağ elini başımın üzerine koydu ve sağ kulağımı tutup büktü. Sonra iki rek`at, yine iki rek`at,, yine iki rek`at, yine iki rek`at, yine iki rek`at, yine iki rek`at kılıp ondan sonra tek (rek`atlı bir namaz) kıldı. Sonra müezzin (da`vete) gelinceye kadar yine uzandı. Ba`dehû yine kalktı, hafif iki rek`at kıldıktan sonra (Hucre-i Şerîfe`sinden) çıkıp Sabah namazını kıldırdı. Bu hadîs-i şerîf evvelce geçmişti. (Ancak şu var ki) her birinde diğerinde olmayan şeyler vardır.

Hadis No | 141

Konu | Abdest Alış Şekli (5)
Baslik | Resûlullâh (s.a. Ve S.)in Nasıl Abdest Aldığına Dâir Bir Rivâyet
Ravi | Abdullâh B. Zeyd (2)
Hadis

Biri (gelip): "Resûlu`llâh salla`llâhu aleyhi ve sellem`in nasıl abdest aldığını bana gösterebilir misin?" diye sormuş. O da "Evet." demiş. Bunun üzerine (bir mıkdâr) su istemiş. -(Râvî der ki) ellerine su döktükten sonra iki kere yıkadı. Sonra üç def`a ağzını çalkalayıp burnuna su verdi. Sonra yüzünü üç kere yıkadı. Sonra ellerini dirseklerine kadar ikişer def`a yıkadı. Sonra iki eliyle (bütün) başını mesh edip her iki elini ileri geri götürdü. (Oradan da) başladığı yere getirdi. Ondan sonra ayaklarını yıkadı.

Hadis No | 142

Konu | Sütre (3)
Baslik | Namazda Sütre İttihâzına Dâir Ebû Cühayfe Hadîsi
Ravi | Ebû Cuhayfe (9)
Hadis

Şöyle demiştir: (Bir seferde) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem, öğlenin sıcak zamânında yanımıza çıktı. Kendisine abdest suyu getirildi. Abdest aldı. Halk, abdest suyunun artanını alıp (teberrüken) vücudlarına (üstlerine, başlarına) sürmeğe başladılar. Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem önünde bir harbe olduğu halde Öğleyi ve İkindiyi ikişer rek`at kıldırdı.

Hadis No | 143

Konu -
Baslik | Peygamber (s.a. Ve S.) Efendimiz`in Hastaya Duâsı
Ravi | Sâib B. Yezîd (7)
Hadis

Şöyle demiştir: (Çocukluğumda) teyzem beni Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem`in yanına götürüp: "Yâ Resûlâ`llâh, benim (şu) hemşîre-zâdemin ayağından ıztırâbı var." dedi. (Resûlu`llâh salla`llâhu aleyhi ve sellem eliyle) başımı sığayıp bana bereket duâsı etti. Sonra abdest aldı. Abdest suyundan içtim. Sonra arkasında durdum ve iki omuzu arasında gerdek çadırının koca düğmeleri (yâhud keklik yumurtası) gibi Hâtem-i Nübüvveti gördüm.

Hadis No | 144

Konu -
Baslik | Ferâiz Âyetinin Sebeb-i Nüzûlü (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem zamânında (Âyet-i Hicâb nâzil olmadan) erkeklerle kadınlar birlikte (bir kab içinden abdest alırlardı.

Hadis No | 145

Konu | Hasta Ziyâreti (2)
Baslik | Ferâiz Âyetinin Sebeb-i Nüzûlü (2)
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem beni ıyâdete geldi. Kendimi bilmiyecek derecede hasta idim. Abdest alıp abdest suyundan üzerime döktü. Gözümü açtım. "Yâ Resûlâ`llâh mîrâs (ım) kime kalacak? Benim vârislerim, kelâle (yâni usûl ve fürûumdan olmayan kimseler) dir" dedim. Bunun üzerine ferâiz âyeti nâzil oldu.

Hadis No | 146

Konu -
Baslik | Peygamber (s.a. Ve S.) Efendimiz`in Abdest Suyu İle Bir Mu`cizesi (2)
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: (Bir def`a) namaz vaktif girdi. (Evi) mescide yakın olanlar (abdest almağa gittiler.) (Abdesti olmayan) bir takımları da kaldı. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`e içinde (pek az) su bulunan bir taş tekne getirdiler. Tekne ise içinde (geniş geniş) avuç açılamıyacak kadar küçük idi. Oradakilerin hepsi o (teknenin suyu)ndan abdest aldılar. (Enes b. Mâlik radiva`llâhu anh`den) râvî: "Kaç kişi idiniz?" diye sormuş. "Seksen, belki de daha ziyâde idik." demiş.

Hadis No | 147

Konu -
Baslik | Peygamber (s.a. Ve S.) Efendimiz`in Abdest Suyu İle Bir Mu`cizesi (2)
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Şöyle demiştir: (Bir def`a) Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem, içinde su bulunan bir kab istedi. Ellerini, yüzün kabın içinde yıkadıktan sonra içine (mübârek ağzından su) püskürdü. Sonra onlara: "Bu sudan içiniz ve yüzünüze, göğsünüze dökünüz." buyurdu.

Hadis No | 148

Konu | Hz. Peygamber`in Hastalığı (6)
Baslik | Peygamber (s.a. Ve S.)in Son Hastalığına Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem`in (hastalığı) ağırlaşıp da ağrısı iştidâd ettiği zaman benim evimde bakılmak üzere zevcât (-ı tâhirât)ından izin istedi. onlar da izin verdiler. (Ondan sonra) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem, bir tarafında Abbâs (radiya`llâhu anh), diğer tarafında da bir zât olduğu halde ayakları yerde sürünerek çıktı. -Âişe (radiya`llahu anhâ) naklederdi ki, Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem evine girip de ağrısı iştidâd ettikten sonra: "Üzerime, bağları çözülmedik yedi kırba su dökün. (Böylelikle) vücûdümde biraz hıffet bulup halka belki vasiyyette bulunabilirim." buyurdu. Bunun üzerine Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem, zevce-i (pâki) Hafsa (radiya`llâhu anhâ)nın (malı olan) bir (bakır, yâhud ağaç) liğen içine oturtuldu. Sonra o kırbaların suyunu üzerine dökmeğe başladık. Nihâyet: "Artık oldu!" diye işâret buyurdu. Ondan sonra halkın yanına çıktı.

Hadis No | 149

Konu | Hz. Peygamber`in Mu`cizeleri (7)
Baslik | Peygamber Aleyhi`s-selâm`ın Parmakları Arasında Su Kaynadığına Dâir Enes Hadîsleri
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (bir kere) bir kab su istedi. İçinde biraz su bulunan ağzı geniş, dibi dar bir kab getirildi. Parmaklarını içine koydu. -Enes (radiya`llâhu anh) der ki, artık (mübârek) parmakları arasından suyun kaynadığını temâşâya daldım. O sudan abdest alanları yetmiş ile seksen arasında tahmîn ettim.

Hadis No | 150

Konu -
Baslik | Gusülde Ve Abdestde Ne Mikdar Su Kullanılacağına Dâir Enes Hadîsleri
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem bir sâ` ve nihayet beş müd (mıkdârı su) ile gusleder, bir müd (mıkdârı su) ile de abdest alırdı.

Hadis No | 151

Konu | Mest Üzerine Mesh (6)
Baslik | Mestler Üzerine Meshin Cevâzı Hakkında İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in mestler (i) üzerine mesh buyurduğunu Sa`d b. Ebî Vakkâs (radiya`llâhu anh) bana söyledi. Bunu (babam) Ömer (radiya`llâhu anh) den sordum da Ömer (radiya`llâhu anh): "Evet (mesh buyurdu). (Hem de) Sa`d (radiya`llâhu anh) Nebiyy-i Ekrem sall`allâhu aleyhi ve sellem`den rivâyeten sana birşey söylerse onu artık başkasına sorma." cevâbını verdi.

Hadis No | 152

Konu | Mest Üzerine Mesh (6)
Baslik | Abdestli İken Giyilen Mestler Üzerine Meshin Cevâzı Hakkında Rivâyetler (3)
Ravi | Amr B. Ümeyye Ed-damrî (3)
Hadis

Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in mestler(i) üzerine mesh ettiğini gördüğü rivâyet olunuyor.

Hadis No | 153

Konu | Mest Üzerine Mesh (6)
Baslik | Abdestli İken Giyilen Mestler Üzerine Meshin Cevâzı Hakkında Rivâyetler (3)
Ravi | Amr B. Ümeyye Ed-damrî (3)
Hadis

"Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem`in sarığına ve mestlerine mesh buyurduğunu gördüm." dediği rivâyet olunuyor.

Hadis No | 154

Konu | Mest Üzerine Mesh (6)
Baslik | Abdestli İken Giyilen Mestler Üzerine Meshin Cevâzı Hakkında Rivâyetler (3)
Ravi | Muğîre B. Şu`be (7)
Hadis

Şöyle demiştir: Bir seferde Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem ile birlikte idim. (Abdest aldığı sırada) mestlerini çıkarmağa davrandım. "İlişme. Zîrâ ben ayaklarımı tâhir (yâni abdestli) iken (mestlerimin) içine soktum." buyurdu. Ve (mestleri) üzerine meshetti.

Hadis No | 155

Konu | Et Yedikten Sonra Namaz Kılmak (2)
Baslik | Pişmiş Yemek Yemekle Abdestin Bozulmayacağına Dâir Hadîsler (4)
Ravi | Amr B. Ümeyye Ed-damrî (3)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in, pişmiş koyun küreğinden (et) kesip yediğini gördüm. (O sırada Resûlu`llâh salla`llâhu aleyhi ve sellem) namaza çağırıldığı. Bıçağı, (Eti elinden) bırakıp abdest almadan namaza durdu.

Hadis No | 156

Konu -
Baslik | Pişmiş Yemek Yemekle Abdestin Bozulmayacağına Dâir Hadîsler (4)
Ravi | Süveyd B. Nû`mân (2)
Hadis

Şöyle demiştir: Hayber yılında Resûlu`llâh salla`llâhu aleyhi ve sellem ile birlikte (sefere) çıktıktı. Sahbâ`ya -ki Hayber`in alt başlarındadır- varıldıkta (Resûlu`llâh salla`llâhu aleyhi ve sellem inip) İkindiyi kıldırdı. Sonra (mevcud) azıkları istedi. Kavuddan başka bir şey getirmediler. Islatsınlar diye emretti. Sonra (o kavuddan) Resûlu`llâh salla`llâhu aleyhi ve sellem de, biz de yedik (içtik) sonra Akşam namazına kalktı, ağzını çalkaladı. Biz de (ağzımızı) çalkaladık. Sonra abdest almadan namaza durdu.

Hadis No | 157

Konu | Et Yedikten Sonra Namaz Kılmak (2)
Baslik | Pişmiş Yemek Yemekle Abdestin Bozulmayacağına Dâir Hadîsler (4)
Ravi | Ümmü`l-mü`minîn Meymûne B. El-hâris (5)
Hadis

Hânesinde Resûl-i Ekrem`in, bir kürek (etin) den yedikten sonra abdest almadan namaza durduğu rivâyet olunuyor.

Hadis No | 158

Konu -
Baslik | Pişmiş Yemek Yemekle Abdestin Bozulmayacağına Dâir Hadîsler (4)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem süt içip ağzını çalkaladı. Ve: "Bu yağlıdır." buyurdu.

Hadis No | 159

Konu | Namazda Uyuklamak (2)
Baslik | Uyuklarken Namaz Kılmanın Kerâhetine Dair İbn-i Abbâs Hadîsi (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem buyurdu ki, biriniz namaz kılarken uyuklarsa uykusu dağılıncaya kadar yatsın. Zîrâ uyuklayarak namaz kılarsa istiğfâr edeyim derken belki kendine sebbeder.

Hadis No | 160

Konu | Namazda Uyuklamak (2)
Baslik | Uyuklarken Namaz Kılmanın Kerâhetine Dair İbn-i Abbâs Hadîsi (2)
Ravi | Enes B. Mâlik (245)
Hadis

Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in "Biriniz namazda uyuklarsa uyusun. Tâ ki ne okuduğunu bilsin." buyurduğu rivâyet olunuyor.

Hadis No | 161

Konu | Her Namaz İçin Ayrı Abdest Almak
Baslik | Nebiyy-i Ekrem (s.a. Ve S.)in Her Namaz İçin Abdest Tâzelediklerine Dâir Enes Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem`in her namaz vaktinde abdest al (mak mu`tâd-ı şerîfleri ol)dığı rivâyet olunuyor. (Ya siz nasıl yapardınız? suâline cevâben) Enes (radiya`llâhu anh): "(Bize gelince) her birimize hades vâkı` olmadıkca (bir vakitten ziyâde namaz için) bir abdest kifâyet ederdi." demiştir.

Hadis No | 162

Konu | Koğuculuk;sidikten Korunmak
Baslik | Bevlinden Sakınmayan Ve Koğuculuk Yapan Kimselerin, Kabirlerinde Azâb Gördüklerine Dâir İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: (Bir def`a) Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem Medîne, yâhud Mekke bahçelerinden birinin yanından geçiyordu. Kabirlerinde azab gören iki insanın sesini duydu. Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem: "Bunlar azab görüyorlar. Hem de azab görmeleri büyük bir şey için değildir." buyurduktan sonra (yine devâm ederek): "Evet (günâhları büyüktür) biri, bevlinden istibrâ etmez (yâni sakınmaz) di, diğeri de koğuculuk ederdi." buyurdu. Ondan sonra yaprakları soyulmuş tâze bir hurma dalı istedi. Dalı iki parça etti. Her birinin kabri üzerine birer parça dikti. "Yâ Resûlâ`llâh, bunu ne için yaptın!" diye sordular. "Bunlar tâze kaldıkca belki (azapları) hafifler." cevâbını verdiler.

Hadis No | 163

Konu -
Baslik | Resûl-i Ekrem (s.a. Ve S.)in Su İle İstincâ Ettiğine Dâir Hazret-i Enes Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem (kazây-ı) hâceti için dışarıya çıktığında kendisine su götürürdüm. O da onunla yıkanırdı.

Hadis No | 164

Konu | Kolaylık Göstermek (4)
Baslik | Dinde Güçlük Değil Kolaylık Gösterilmesine Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: A`râbî`nin biri mescid`(in bir tarafın) de durup bevletti. Oradakiler bağrıştılar. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem onlara buyurdu ki, bırakın (işini görsün)... sonra bevlinin üzerine bir kova su dökün. Zîrâ siz güçlük değil, kolaylık göstermek üzere meb`ûs olmuşsunuzdur.

Hadis No | 165

Konu | Çocukları Sevmek;sidiğin Temizlenmesi
Baslik | Resûl-i Ekrem (s.a. Ve S.)in, Üstüne Bevleden, Henüz Yemek Yemiyen Erkek Süt Çocuğunun Bevli Üzerine Su Serpmekle Yetinmesi (3)
Ravi | Ümmü Kays Bint-i Mıhsan (2)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem`e henüz taâm edemeyen (yâni süt emen) küçük bir oğlumu götürdüm. Resûlu`llâh salla`llâhu aleyhi ve sellem çocuğu kucağına oturttu. Çocuk (Resûlu`llâh salla`llâhu aleyhi ve sellem`in) rubasını bevletti. (Resûlu`llâh salla`llâhu aleyhi ve sellem) su isteyip (üstüne) azar azar döktü de yıkamadı.

Hadis No | 166

Konu -
Baslik | Resûl-i Ekrem (s.a. Ve S.)in, Üstüne Bevleden, Henüz Yemek Yemiyen Erkek Süt Çocuğunun Bevli Üzerine Su Serpmekle Yetinmesi (3)
Ravi | Huzeyfe B. El-yemânî (15)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem (bir kere Ensârdan) bir kavmin sürpüntülüğüne varıp ayakta su döktü. Sonra su istedi. Bir mıkdâr su götürdüm. Onunla abdest aldı.

Hadis No | 167

Konu | Abdest Bozarken Gizlenmek
Baslik | Resûl-i Ekrem (s.a. Ve S.)in, Üstüne Bevleden, Henüz Yemek Yemiyen Erkek Süt Çocuğunun Bevli Üzerine Su Serpmekle Yetinmesi (3)
Ravi | Huzeyfe B. El-yemânî (15)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem`den uzaklaştım. Bana işâret etti. Yanına vardım. Ve işini birinceye kadar (zât-ı şerîfini setr için) ardında durdum.

Hadis No | 168

Konu | Hayız Kanının Temizlenmesi
Baslik | Hayız Eseri Olan Elbîsenin Ne Şekilde Temizleneceğine Dâir Esmâ` (r.a.) Hadîsi
Ravi | Esmâ` B. Ebî Bekr (13)
Hadis

Şöyle demiştir: Bir kadın Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`e gelip: "(Yâ Resûlâ`llâh,) birimiz, elbîse (si) üzerinde hayz (eseri) görürse ne yapsın buyurursun?" diye sordu. (Resûlu`llâl salla`llâhu aleyhi ve sellem): "Elbîsesini (eliyle) uvaladıktan sonra (üzerine) su döküp sıkar. Sonra azar azar üzerine su döker. Ondan sonra onunla namaz (ını) kılar." buyurdu.

Hadis No | 169

Konu | İstihâza (2)
Baslik | İstihâza Ve Hükmü Hakkında Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Fâtıma bint-i Ebî Hubeyş (radiya`llâhu anhâ) Resûlu`llâh salla`llâhu aleyhi ve sellem`in yanına gelip: "Yâ Resûlâ`llâh, ben istihâzaya müptelâ bir kadınım. Temizlenemiyorum, namazı terk mi edeyim?" diye sordu. Resûlu`llâh salla`llâhu aleyhi ve sellem: "Hayır, bu hayız değildir. Bir damar (dan gelen kan) dır. Senin (asıl) hayızın (ın başlama zamânı) geldiği vakit namazı bırak. Kesilme zamânı gelince de kanını yıkadıktan (ve iğtisâl ettikten) sonra namaz kıl. Ondan sonra (yine) o vakit gelinceye kadar her namaz için abdest al." buyurdu.

Hadis No | 170

Konu | Meninin Temizlenmesi
Baslik | Elbîsedeki Menînin Yıkanmasına Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in rubasından cenâbet eserini yıkardım da elbîsesinde (yer yer) su ıslaklığı göründüğü halde namaza çıkardı.

Hadis No | 171

Konu | Kısas (2)
Baslik | Hârre Vak`ası
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Ukl veya Ureyne kabîlelerinden bâzı kimseler (Medîne`ye) geldiler. (Tutuldukları) mîde ağrısından (veya istiskâ hastalığından) dolayı Medîne`de ikâmet etmek istemediler. Resûlu`llâh salla`llâhu aleyhi ve sellem (Beytü`l-mâl-i Müslimîne âid) sütlü develerin bulunduğu yere gidip develerin bevillerinden ve sütlerinden içmelerini emretti. (Oraya) gittiler. Sıhhat bulunca Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in çobanını öldürüp ve develerini önlerine katıp götürdüler. Bu haber sabah vakti geldi. (Resûlu`llâh salla`llâhu aleyhi ve sellem) arkalarından (adam) koşturdu. Gün yükselince herifleri getirdiler. (Resûlu`llâh salla`llâhu aleyhi ve sellem kısâs olarak) ellerinin, ayaklarının kesilmesini emretti. (Bu cânîlerin) gözleri de oyulup Harre (denilen yere) atıldılar ki (ölünceye kadar) su istediler de kendilerine su verilmedi.

Hadis No | 172

Konu -
Baslik | Koyun Ağıllarında Namaz Kıldırıldığına Dair Rivayet
Ravi | Enes B. Mâlik (245)
Hadis

Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem`in mescid binâ olunmadan evvel koyun ağıllarında namaz kıldırdığı rivâyet olunuyor.

Hadis No | 173

Konu | Yiyecek İçine Fare Düşmesi
Baslik | İçinde Fâre Ölen Yağın Hükmü
Ravi | Ümmü`l-mü`minîn Meymûne B. El-hâris (5)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem`den (donmuş) yağın içine düş(üp öl)müş fâre (nin hükmü) soruldu. "Fâre ile etrâfındakini (alıp hepsini) atınız, yağınızı da yiyiniz." buyurdu.

Hadis No | 174

Konu -
Baslik | Allâh Yolunda Savaşmanın Fazîleti Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem buyurdu ki, Müslümanın Allah yolunda alacağı her yara, Kıyâmet gününde yeni açıldığı andaki hey`eti üzerine kan fışkırıyor gibi görünür: rengi kan rengi, fakat kokusu misk kokusu.

Hadis No | 175

Konu | Durgun Suya Abdast Bozmak
Baslik | Durgun Suya Bevletmenin Nehyine Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem buyurdu ki; hiç biriniz, akmayan durgun suya bevl ettikten sonra ondan (su alıp) yıkanmasın.

Hadis No | 176

Konu | Müşriklerin Hz. Peygamber`e Eziyetleri (2)
Baslik | Peygamber Aleyhi`s-selâm`a Kureyş Rüesâsının Ezâsı Ve Resûlullah`ın Bedduâsı (2)
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (bir kere) Beyt(-i Muazzam)in yanında namaz kılıyordu. Ebû Cehil ile bâzı arkadaşları da oturuyorlardı. Derken biri, diğerlerine: "Falancalarda (yeni boğazlanan) devenin döl eşini hanginiz (muhteviyâtiyle berâber) getirip secdeye vardığında Muhammed`in sırtına kor?" dedi. Oradakilerin en şakîsi seğirdip getirdi. Bekledi, tâ Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem secdeye varınca iki omuzu arasına mübârek sırtının üzerine koydu. Ben ise hiçbir işe yaramıyarak (bel bel) bakıyordum. (Ah, ne olurdu o zaman) elimde kuvvet olaydı. -(İbn-i Mes`ûd radiya`llâhu anh) der ki, (herifler) gülmeğe ve (eğlenmek için bu işi) birbirine isnâd etmeğe başladılar. Resûlu`llâh salla`llâhu aleyhi ve sellem ise secdeden başını kaldırmıyordu. Nihâyet Fâtıma (radiya`llâhu anhâ) gelip onu sırtından attı. (Resûlu`llâh salla`llâhu aleyhi ve sellem) başını kaldırdı. (Namazı itmâm buyurduktan) sonra (da) üç kere: "İlâhî, Kureyşi sana havâle ederim." (diye duâ) buyurdu. (Resûlu`llâh salla`llâhu aleyhi ve sellem`in) aleyhlerinde böyle duâ buyurması onlara (pek) girân geldi. Zîrâ o makamda duânın müstecâb olduğuna kâil idiler. Ondan sonra (Resûlu`llâh salla`llâhu aleyhi ve sellem birer birer) isim sayarak: "İlâhî, Ebû Cehl`i sana havâle ederim, Utbe b. Rebîa`yı, Şeybe b. Rebîa`yı, Velîd b. Utbe`yi, Ümeyye b. Halef`i, Ukbe b. Ebî Muayt`ı sana havâle ederim." buyurdu. Yedinciyi de saydıysa da (ismini) râvî unutmuştur.- İbn-i Mes`ûd (radiya`llâhu anh) der ki nefsim, kabza-i kudretinde olan Allâh`a kasem ederim ki Resûlu`llâh salla`llâhu aleyhi ve sellem`in (bu) saydıklar(ının ekser)ını Kalîb`de yâni Bedir çukurunda serilmiş gördüm.

Hadis No | 177

Konu | Tükrüğün Temiz Olduğu
Baslik | Peygamber Aleyhi`s-selâm`a Kureyş Rüesâsının Ezâsı Ve Resûlullah`ın Bedduâsı (2)
Ravi | Enes B. Mâlik (245)
Hadis

"Salla`llâhu aleyhi ve sellem (namazda iken) elbîsesinin içine tükürdü." dediği rivâyet olunuyor.

Hadis No | 178

Konu | Kanı Temizlemek
Baslik | Uhud`da Peygamber (s.a. Ve S.)in Yaralanması
Ravi | Sehl B. Sa`d (32)
Hadis

"Resûlu`llâh salla`llâhu aleyhi ve sellem`in yarası ne ile müdâvât edildi?" diye kendisine sorulan suâle cevâben şöyle dediği rivâyet olunuyor: Bunu benden ziyâde bilen kalmadı. Alî (b. Ebî Tâlib radiya`llâhu anh) kalkanı ile su getiriyor, Fâtıma (radiya`llâhu anhâ) da (Resûlu`llâh salla`llâhu aleyhi ve sellem`in) yüzündeki kanı yıkıyordu. (Sonra) bir hasır (parçası) alınıp yakıldı. Ve yarası onunla dolduruldu.

Hadis No | 179

Konu | Diş Temizliği;misvak Kullanmak
Baslik | Misvâk Kullanmanın Fazîletine Dâir Hadîsler (3)
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Şöyle demiştir: (Bir def`a) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in yanına vardım. Elindeki bir misvâk ile dişini temizlediğini ve ağzında misvâk olduğu halde öğürür gibi (ö`, ö`) dediğini gördüm.

Hadis No | 180

Konu | Misvak Kullanmak (3)
Baslik | Misvâk Kullanmanın Fazîletine Dâir Hadîsler (3)
Ravi | Huzeyfe B. El-yemânî (15)
Hadis

"Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem gece kalkınca ağzını misvâk ile oğardı." dediği rivâyet olunuyor.

Hadis No | 181

Konu | Büyüye Hürmet;misvak Kullanmak
Baslik | Misvâk Kullanmanın Fazîletine Dâir Hadîsler (3)
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem buyurdu ki, rü`yâda kendimi bir misvâk ile dişlerimi ovar gördüm. Yanıma biri diğerinden yaşlı iki kişi geldi. Misvâk`ı en küçüğüne uzattım. Bana: "Büyüğüne ver." denildi. Ben de büyüğüne verdim.

Hadis No | 182

Konu | Uykudan Önce Duâ Etmek;yatarken Temizlenmek
Baslik | Peygamber (s.a. Ve S.)in Berâ` İbn-i Âzib (r.a.)e Yatma Âdâbını Öğretmesi
Ravi | Berâ` B. Âzib (31)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem bana buyurdu ki, yatağına vardığında (ibtidâ) namaz abdesti gibi (bir) abdest al. Sonra sağ tarafına uzanıp ... de. Şâyed o gece ölecek olursan fıtrat, yâni dîn-i İslâm üzere ölürsün. Bu sözler, söyliyecek (in dünyâ kelâm) lerinin en sonu olsun. -Berâ` radiya`llâhu anh der ki, bunu Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in huzûrunda tekrâr ettim. ... ye varınca ... dedim. Resûlu`llâh salla`llâhu aleyhi ve sellem: "Hayır, ... buyurdu.

Hadis No | 183


KİTÂBÜ`L-GUSL - Ihya Online E-Book

KİTÂBÜ`L-GUSL
Fasilda Toplam 18 Hadisi Şerif
Konu | Gusül (8)
Baslik | Resûl-i Ekrem (s.a. Ve S.)in Ne Şekilde Guslettiğine Dâir Rivâyetler (7)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem cenâbetten (çıkmak için) yıkandığı zaman (işe) ellerini yıkamaktan başlardı. Sonra namaz için abdest alır gibi abdest alırdı. Sonra parmaklarını taldırıp saçlarının dibini hilâllardı. Sonra suyu başına üç avuç döker, ondan sonra da bütün bedeninin üzerinden akıtırdı.

Hadis No | 184

Konu | Gusül (8)
Baslik | Resûl-i Ekrem (s.a. Ve S.)in Ne Şekilde Guslettiğine Dâir Rivâyetler (7)
Ravi | Ümmü`l-mü`minîn Meymûne B. El-hâris (5)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem yalnız ayaklarını (yıkamak üzere) namaza abdest alır gibi abdestini aldı. Bacak aralarını ve oralarına isâbet eden yıkanacak şeyleri de yıkadı. Sonra kendi üzerine su döktü. Sonra ayaklarını uzatıp yıkadı. (Resûlu`llâh salla`llâhu aleyhi ve sellem`in) cenâbetten (çıkmak için) guslü işte budur.

Hadis No | 185

Konu | Gusül (8)
Baslik | Resûl-i Ekrem (s.a. Ve S.)in Ne Şekilde Guslettiğine Dâir Rivâyetler (7)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem ile ben bir kaptan guslederdik. (Bu kap da) ferak denilen bir kadeh idi.

Hadis No | 186

Konu | Guslederken Gizlenmek;gusül (2)
Baslik | Resûl-i Ekrem (s.a. Ve S.)in Ne Şekilde Guslettiğine Dâir Rivâyetler (7)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Resûlu`llâh salla`llâhu aleyhi ve sellem`in (keyfiyet-i) guslü sorulmuş. (Âişe radiya`llâhu anhâ) bir sâ` mıkdârı (su alır) bir kap istedi. Onunla yıkandı. Ve başının üzerine su akıttı. Şu kadar ki, kendisi ile soranlar arasında (bedeninin aşağısını görünmemek için ) bir perde vardı.

Hadis No | 187

Konu | Gusül (8)
Baslik | Resûl-i Ekrem (s.a. Ve S.)in Ne Şekilde Guslettiğine Dâir Rivâyetler (7)
Ravi | Câbir B. Abdullâh (84)
Hadis

Biri Câbir`e gusl(ün keyfiyyetin)den suâl etmiş. O da: "Sana bir sâ` (mıkdârı su) yeter." cevâbını vermiş. Bir diğeri "Bana bu kadarı yetmez." demiş. Bunun üzerine Câbir (radiya`llâhu anh): "Saçı senden daha gür, kendisi de senden hayırlı olan zâta (bu kadarı) yetiyordu." cevâbını vermiş. -Sonra (Câbir radiya`llâhu anh) oradaki cemâate (üstünde yalnız) bir parça libas olduğu halde imâm olmuş.

Hadis No | 188

Konu | Gusül (8)
Baslik | Resûl-i Ekrem (s.a. Ve S.)in Ne Şekilde Guslettiğine Dâir Rivâyetler (7)
Ravi | Cübeyr B. Mut`im (11)
Hadis

Resûlu`llâh salla`llâhu aleyhi ve sellem`in: "Başımın üzerinden üç kere (de suyu avuç avuç) akıtırım." buyurup her iki eliyle de (ta`rîf için) işâret buyurdukları rivâyet olunuyor.

Hadis No | 189

Konu | Gusül (8)
Baslik | Resûl-i Ekrem (s.a. Ve S.)in Ne Şekilde Guslettiğine Dâir Rivâyetler (7)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem, cenâbetten (çıkmak için) yıkandığında külek gibi bir şey isterdi. Sonra iki avucuyla (su) alıp başının sağ tarafından başlayarak sol tarafını (da) yıkadıktan sonra (yine) iki avucuyla başının ortasına (su) dökerdi.

Hadis No | 190

Konu | İhrama Girmek (2)
Baslik | İhramdan Önce Resûl-i Ekrem (s.a. Ve S.)in Güzel Koku Süründüdüğüne Dâir Hazret-i Âişe Hadîsi (3)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem`e ben ıtır sürerdim. O da (gece) zevcâtını tavâf ettikten sonra sabahleyin ıtır âsârı (daha) üzerinde iken ihrâma girerdi.

Hadis No | 191

Konu | Hz. Peygamber`in Âilelerini Dolaşması
Baslik | İhramdan Önce Resûl-i Ekrem (s.a. Ve S.)in Güzel Koku Süründüdüğüne Dâir Hazret-i Âişe Hadîsi (3)
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem gecenin, yâhud gündüzün bir saatinde (bütün) zevcât (-ı tâhirât)ını devr ederdi. Bunlar da onbir ve diğer rivâyetde dokuz (hâtûn) idi. "Buna tâkat getirir mi idi?" diye soran râvî (Katâde)ye: "Biz, aramızda ona (yâni Resûlu`llâh salla`llâhu aleyhi ve sellem`e) otuz erkek kuvveti verilmiştir diye söyleşirdik." cevâbını vermiş.

Hadis No | 192

Konu | İhrama Girmek (2)
Baslik | İhramdan Önce Resûl-i Ekrem (s.a. Ve S.)in Güzel Koku Süründüdüğüne Dâir Hazret-i Âişe Hadîsi (3)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

"Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem ihramda iken (mübârek) başında ıtrın parıldaması sanki hâlâ gözümün önündedir." dediği rivâyet olunuyor.

Hadis No | 193

Konu | Gusül (8)
Baslik | Resûl-i Ekrem (s.a. Ve S.)in Nasıl Guslettiğine Dâir Hazret-i Âişe Hadîsi (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem cenâbetten (çıkmak için) yıkanacağı vakit (iptidâ) ellerini yıkar ve namaz abdesti gibi abdest alırdı. Sonra gusle başlardı. Sonra saçlarını elleriyle hilâllardı. Nihâyet derisinin iyice ıslandığına kanâat getirince üç kere su akıtır, bütün cesed(-i şerîf)ini yıkardı.

Hadis No | 194

Konu | Gusül (8)
Baslik | Resûl-i Ekrem (s.a. Ve S.)in Nasıl Guslettiğine Dâir Hazret-i Âişe Hadîsi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: (Bir def`a) namaz ikâme edildi. (Herkes) ayakta iken saflar düzeldi. Ondan sonra Resûlu`llâh salla`llâhu aleyhi ve sellem (hücresinden) yanımıza geldi. Namazgâhında durunca cünüb olduğunu hatırladı. Bize: "Yerinizde durun." (diye işâret buyurdu. Sonra dönüp yıkandı. Başı damlaya damlaya yanımıza çıktı. Tekbîr aldı. Biz de birlikte namazı kıldık.

Hadis No | 195

Konu | Hayâ;hz.mûsâ;mûsâ (a.s.)
Baslik | Hazret-i Mûsâ`nın Yıkanırken Elbîsesini Kaçıran Taşı Geri Çağırma Mu`cizesi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem Buyurdu ki: Benî İsrâîl çıplak ve biribirine baka baka yıkanırlardı. Mûsâ (aleyhi`s-salâtü ve`s-selâm) ise (kemâl-i hayâsından) yalnızca yıkanırdı. Benî İsrâîl: "Vallâhi Mûsâ`yı bizimle berâber yıkanmaktan men` eden şey (mutlakâ) debbe, yâni kasığı çıkık olmasıdır." der (ve bu guftugû ile zât-ı celîl-i Risâlet-Penâhına ezâ eder)lerdi. (Mûsâ salla`llâhu aleyhi ve sellem) bir def`a yıkanmağa gitti. Elbisesini de bir taşın üstüne koydu. Taş, elbisesini alıp kaçtı. Mûsâ (aleyhi`s-selâm): "Aman taş, rubamı! Aman taş, rubamı!" diyerek (ve alabildiğine koşarak) arkasına düştü. Benî İsrâîl onu (bu halde) görüp de: "Vallâhi Mûsâ`da bir kusur yokmuş." deyinceye kadar (ardınca gitti). (Ondan sonra Musâ aleyhi`s-salâtü ve`s-selâm) elbisesini alıp taşı döğmeye başladı.- Ebû Hüreyre (radiya`llâhu anh) der ki: Vallâhi o taşta dayaktan hâlâ altı, yâhud yedi bere izi kalmıştır.

Hadis No | 196

Konu | Eyyup (a.s) Kıssası
Baslik | Allâh`ın Bereketinden Müstağnî Kalamayan Hazret-i Eyyûb`un Kıssası
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem buyurdu ki, Eyyûb (salla`llâhu aleyhi ve sellem) çıplak yıkandığı sırada üzerine altından çekirgeler üşdü. Eyyûb (aleyhi`s-selâm) avuç avuç (alıp) rubasının içine (atmağa) başladı. Rabb(-i Kerîm)i: "Eyyûb, şu gördüğünden seni ganî kılmamış mı idim?" diye nidâ edince: "Evet (Yâ Rabbi,) Senin İzzet (ve Celâline) kasem olsun ki (beni ganî kılmıştın.) Lâkin Senin bereketinden müstağnî kalacağım yok." cevâbını verdi.

Hadis No | 197

Konu | Guslederken Gizlenmek;gusül (2)
Baslik | Yıkanırken Setredilmeğe Dâir Ümmü Hânî Hadîsi
Ravi | Ümmü Hânî-i Bint-i Ebî Tâlib (2)
Hadis

Şöyle demiştir: Feth(-i Mekke) senesi Resûlu`llâh salla`llâhu aleyhi ve sellem`in yanına gittim. Baktım yıkanıyor. Fâtımâ da onu setrediyor. (Selâm verdim.) "Bu (kadın) kimdir?" diye sordu. "Benim, Ümmü Hânî" cevâbını verdim.

Hadis No | 198

Konu | Cünüp Durmamak;gusül
Baslik | Cenâbet Olmakla Vücûdun Necis Olmadığına Dâir Ebû Hüreyre Hadîsi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyet etmiş ki, cünüb iken Medîne sokaklarından birinde kendisine Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem tesâdüf etmiş. - (Ebû Hüreyre) der ki, yanından savuşup gittim. Ve gusledip geldim. (Resûlu`llâh salla`llâhu aleyhi ve sellem): "Yâ Ebâ Hüreyre, nerede idin." diye sordu. "Cünüb idim. Tahâretsiz olarak seninle birlikte oturmak istemedim." dedim. Bunun üzerine "Sübhana`llâh Mü`min (hiç) necis olmuz." buyurdu.

Hadis No | 199

Konu | Cünüp Olarak Uyumuk
Baslik | Cenâbet Olmakla Vücûdun Necis Olmadığına Dâir Ebû Hüreyre Hadîsi (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Ömer b. el-Hattâb radiya`llâhu anh, Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem`e: "Birimiz, cünüb iken uykuya varabilir mi?" diye sordu. "Evet. Herhangi biriniz abdest aldıktan sonra (canı isterse) cünüb iken (de) yatsın." buyurdular.

Hadis No | 200

Konu | Gusül Gerektiren Haller
Baslik | İnzâl Olmasa Bile Cinsî Mukârenetin Guslü Gerektirdiğine Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem buyurdu ki, (erkek kadının) dört şu`besi arasına oturup da dokundurdumu (her ikisine) gusül vâcib olur.

Hadis No | 201


KİTÂBÜ`L-HAYZ - Ihya Online E-Book

KİTÂBÜ`L-HAYZ
Fasilda Toplam 20 Hadisi Şerif
Konu | Hayız (7)
Baslik | Hâiz Kimsenin Beyt`i Tavâf Edemiyeceğine Dâir Hz. Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Hac`dan başka bir niyyetimiz olduğunu bilmeksizin (Medîne`den) çıktık idi. Serife gelince âdetimi gördüm. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem yanıma girdi. Ben (Menâsik-i Haccı îfâ edemiyeceğim diye) ağlıyordum. "Nen var? Yoksa kirlendin mi?" diye suâl buyurdu. "Evet." dedim. Buyurdu ki bu, Allâh`ın benât-ı âdem üzerine yazdığı bir şeydir. Huccânın edâ ettiği menâsiki (sen de) edâ et. Şu kadar ki, Beyt(u`llâh-ı Muazzam)i (hâiz bulunduğun müddetçe) tavâf etme. -(Âişe radiya`llâhu anhâ) der ki: Bir de Resûlu`llâh salla`llâhu aleyhi ve sellem ezvâcı nâmına sığır kurban etti.

Hadis No | 202

Konu | Hayız (7)
Baslik | Hâiz Hakkında Rivâyetler (3)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

"Resûlu`llâh salla`llâhu aleyhi ve sellem`in (mübârek) başını hâiz iken tarardım." dediği rivâyet olunuyor.

Hadis No | 203

Konu | Hayız;i`tikâf
Baslik | Hâiz Hakkında Rivâyetler (3)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyette kendisi hâiz ve hücresinde mukîm ve (Resûlu`llâh salla`llâhu aleyhi ve sellem) Mescid(-i Şerîf)de (mu`tekif) iken (aleyhi`s-salâtü ve`s-selâm) Efendimiz (mübârek) başını ona doğru uzatır, o da tarar imiş.

Hadis No | 204

Konu | Hayız (7)
Baslik | Hâiz Hakkında Rivâyetler (3)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Ben hâiz iken Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem (mübârek) başını kucağıma yaslar, sonra Kur`ân okurlardı.

Hadis No | 205

Konu | Hayız (7)
Baslik | Hâizli Kadının Kocası İle Yatabileceğine Dâir Ümmü Seleme Ve Âişe Hadîsleri (3)
Ravi | Ümmü`l-mü`minîn Ümmü Seleme (8)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem ile bir abaya bürünerek yatıyorduk. Derken âdetimi gördüm. (Yavaşcacık) sıvışıp hayza mahsûs elbisemi giydim. "Âdetin mi geldi?" diye sordular. "Evet." dedim. Bunun üzerine beni çağırdılar. Saçaklı kadifenin aldında kendileriyle birlikte yattım.

Hadis No | 206

Konu | Gusül;hayız (2)
Baslik | Hâizli Kadının Kocası İle Yatabileceğine Dâir Ümmü Seleme Ve Âişe Hadîsleri (3)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem ile birlikte -her ikimiz de cünüb iken- bir kaptan yıkanırdık. (Âdet gördüğümde) onun emri üzerine futa bağlardım. Ben hâiz iken (mübârek) tenini tenime dokundururdu. (Kezâlik) O (mescitde) mu`tekif, ben hâiz iken (mübârek) başını halvetgâhından çıkarırdı da ben yıkardım.

Hadis No | 207

Konu | Hayız (7)
Baslik | Hâizli Kadının Kocası İle Yatabileceğine Dâir Ümmü Seleme Ve Âişe Hadîsleri (3)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: İçimizden (yâni Ümmehât-ı Mü`minînden) biri hâiz olup Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem de kendisi ile mübâşeret arzu ettiği zaman ona hayzın hemen bidâyetinde iken futa bağlamasını emreyler ve ondan sonra mübâşeret ederlerdi. (Halbuki) sizin hanginiz, nefsine Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem nefsine mâlik olduğu kadar mâlik olabilir?

Hadis No | 208

Konu | Kadınlar (2)
Baslik | Kadının Dînen Ve Aklen Erkeklerden Dûn Olduğuna Dâir Ebû Saîd Hadîsi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Şöyle demiştir: Bir Kurban, ya Ramazan bayramında Resûlu`llâh salla`llâhu aleyhi ve sellem Efendimiz, yanımıza namezgâha çıktı. Kadınların yanından geçti. Ve (onlara): "Kadınlar, sadaka veriniz. Zîrâ bana Cehennem halkı gösterildi, çoğu sizler idiniz." buyurdu. (Kadınlar): "Yâ Resûlâ`llâh, neden?" diye sordular. "Çünkü siz (ötekine, berikine) çokca lâ`net eder, zevclerinize karşı küfrân-ı ni`met gösterirsiniz. (Ne acîbdir ki kendini zapteden tam akıllı ve dîninde) hazimli kimsenin aklını sizin kadar eksik akıllı ve dîninde) hazimli kimsenin aklını sizin kadar eksik akıllı, eksik dinli hiç bir kimsenini çelebildiğini görmedim." buyurdu. "Aklımızın, dînimizin eksikliği nedir? Yâ Resûâ`llâh." dediler. "Kadının şahâdeti, erkeğin şahâdetinin yarısı değil midir?" diye sordu. "Evet." dediler. "İşte bu aklın eksikliğinden. Hayız gördüğü zaman da namaz kılmaz, oruç tutmaz değil mi?" buyurdular. "Evet." dediler. "İşte bu da dîninin eksikliğinden." cevâbını verdi.

Hadis No | 209

Konu | Hayız Kanının Temizlenmesi;istihâza
Baslik | Müstehâzanın İ`tikâfının Meşrûiyetine Dâir Hz. Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: (Bir kere Resûl-i Ekrem salla`llâhu aleyhi ve sellem ile birlikte zevcât-ı tâhiratından biri istihâza hâlinde ve kanı gelirken i`tikâf etti. Kanının akmasından dolayı altına bir leğen koyduğu da olurdu.

Hadis No | 210

Konu | Ölüye Yas Tutmak (2)
Baslik | Zevc İçin Dört Ay On Gün Yas Tutmağa, Hayızdan Yıkanmak İstediğinde Koku Sürünmenin Cevâzına Ve Kadınların Cenâzenin Ardınca Gitmelerinin Nehyine Dâir Ümmü Atıyye Hadîsi
Ravi | Ümmü Atıyye (9)
Hadis

Şöyle demiştir: Biz, bir meyyit(imiz)in vefâtı üzerine üç günden ziyâde ihdâddan, (yâni yas tutmaktan) nehyolunurduk. Meğer ki (meyyit, kadının) zevci ola. (Zevc için) dört ay, on gün yas tutardık. (Yas içinde gözlerimize) sürme çekmez, (süs için) boyanmış kumaş giyinmezdik. Meğer ki (Yemen`in) Asb (denilen kumaşları) ola. Tuhr (yâni hayız kesilmesi) zamânında birimiz hayızdan yıkanmak istediğinde azıcık kust-ı azfâr kullanmasına ruhsat verilirdi. Bir de cenâzelerin ardınca gitmekten nehyolunurduk.

Hadis No | 211

Konu | Gusül;hayız (2)
Baslik | Resûl-i Ekrem (s.a. Ve S.)in Guslün Keyfiyetinden Soran Bir Kadına Cevâbı
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: (Ensâr`dan) bir kadın Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem Efendimiz`e hayızdan sonra (keyfiyet-i) guslü sordu. (Resûlu`llâh salla`llâhu aleyhi ve sellem) nasıl yıkanacağını ta`rîf etti: (Sonra) bir tutam misk al da onunla temizlen." buyurdu. (Kadın: "Onunla nasıl temizleneyim?" diye sorunca: "Sübhâna`llâh, temizlen işte!" buyurdu. Bunun üzerine kadını tutup kendime (doğru) çektim ve: "Kanın izince gezdir." dedim.

Hadis No | 212

Konu | Hayız;ulû`l-emre İtâat
Baslik | İhramda İken Âdet Gören Kadının Durumuna Dâir Hazret-i Âişe Rivâyetleri (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Haccetü`l-Vedâ`da Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem ile birlikte ihlâl (yâni ihrâma girip yüksek sesle telbiye) ettim. Ben mütemetti olup hedy (yâni kurban) sevk etmiyenlerden biri idim. -Âişe (radiya`llâhu anha) âdetini görüp Arefe gecesi girinceye kadar tuhra dâhil olmadığını (îmâ eder söz) söyledi. (O gece): "Yâ Resûlâ`llâh, işte bu gece Arefe gecesidir. Ben ise Umre ile temettü" (yâni Umreyi niyyet) etmiştim" demiş. Resûlu`llâh salla`llâhu aleyhi ve sellem de ona: "Yıkanmak üzere saçlarını çöz, taran, Umrenden vazgeç buyurmuş." -Âişe (radiya`llâhu anhâ) der ki, ben de öyle yaptım. Haccı edâ ettikten sonra Hasbe gecesi (yâni Muhassab da bulunduğumuz gece kardeşim) Abdu`r-Rahmân`a emretti. Evvelki (başladığım) Umre`nin yerine (yeni bir) Umre`yi bana ten`îmden edâ ettirdi.

Hadis No | 213

Konu | Ulû`l-emre İtâat (5)
Baslik | İhramda İken Âdet Gören Kadının Durumuna Dâir Hazret-i Âişe Rivâyetleri (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Hilâl-i Zi`l-Hicce`ye doğru (Medîne`den) çıktık. Resûlu`llâh salla`llâhu aleyhi ve sellem: "Her kim Umre ile ihlâl etmek isterse (öylece) ihlâl etsin. Ben de eğer hedy sevketmemiş bulunaydım Umre ile ihlâl ederdim." buyurdu. Bunun üzerine kimi Umre ile, kimi de Hac ile ihlâl etti. -(Âişe radiya`llâhu anhâ bunu söyledikten sonra evvelki) hadîs (deki sözler) i söylepi gördüğü hayızdan bahsetti. Ve: "(Resûlu`llâh salla`llâhu aleyhi ve sellem) birâderim Abdu`r-Rahmân`ı benimle birlikte ten`îme yolladı. Ben de Umre ile ihlâl ettim. Ve bundan dolayı (keffâret olarak) ne kurban lâzım geldi, ne oruç, ne de sadaka." dedi.

Hadis No | 214

Konu -
Baslik | Hayız Gören Kadının Hâiz İken Fevtettiği Namazları Kazâ Etmiyeceğine Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Kadınlardan biri: "Kadın, tâhir olduktan sonra (hayız zamânında fevt ettiği) namaz (lar)ını kazâ etmeli mi?" diye sormuş. Âişe (radiya`llâhu anhâ): "Sen Harûriyye misin?" (ki böyle söylüyorsun). Biz, Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem ile birlikte (iken) âdet görürdük de bize bunu emretmezdi.", diğer rivâyette "Bunu yapmazdık." cevâbını vermiş.

Hadis No | 215

Konu | Hayız;oruçlunun Âilesini Kucaklaması
Baslik | Takbîlin Orucu Bozmıyacağına Dâir Ümmü Seleme Hadîsi
Ravi | Ümmü`l-mü`minîn Ümmü Seleme (8)
Hadis

Ümmü Seleme (radiya`llâhu anhâ bâlâdaki 206 ıncı hadîsde geçtiği üzere) Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem ile birlikte hamîle (yâni kadife yorgan) içinde iken âdet gördüğünü naklediyor. Bu rivâyette de Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in sâim olduğu halde kendisini takbîl ettiğini (hadîsin râviyesi Zeyneb bint-i Ebî Seleme`ye) söylüyor.

Hadis No | 216

Konu -
Baslik | Hâiz Olan Kadınların Namazgâhdan Uzak Bulunmalarına Dâir Ümmü Atıyye Hadîsi
Ravi | Ümmü Atıyye (9)
Hadis

Şöyle demiştir: İşittim, Resûlu`llâh salla`llâhu aleyhi ve sellem buyurdu ki "Tâzelerle zevât-ı hudür ve hâizler çıkıp (mecâlis-i) hayrda ve mü`minlerin duâsında hazır bulunsunlar. (Yalnız) hâizler, namazgâhdan uzakca dursunlar. Biri: "Hâizlerde mi?" diye sordu. Ümmü Atıyye cevâben: "Bunlar Arafat`da, fülân ve fülân yerlerde hazır bulunmuyorlar mı?" dedi.

Hadis No | 217

Konu | İstihâza (2)
Baslik | Hayız Kanının Rengine Dâir Ümmü Atıyye Hadîsi
Ravi | Ümmü Atıyye (9)
Hadis

Şöyle demiştir: Biz (asr-ı celîl-i Risâlet`de kandaki) sarılığı ve bozluğu hiçbir şey (yâni mâni-i salât) addetmezdik.

Hadis No | 218

Konu | Hayız (7)
Baslik | Hayız Hâlinde Beyt`in Tavâf Edilemiyeceğine Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyet olunuyor ki, Resûlu`llâh salla`llâhu aleyhi ve sellem`e Safiyye (bint-i Huyeyy) radiya`llâhu anhâ`nın âdet gördüğünü haber vermiş. Resûlu`llâh salla`llâhu aleyhi ve sellem: "Sakın bizi (yolumuzdan) alıkoymasın. Tavâf (-ı ifâda`y)ı sizinle birlikte acabâ etmemiş mi idi?" buyurdu. "Evet." dediler. "Öyle ise çıkınız." buyurdu.

Hadis No | 219

Konu -
Baslik | Kadının Cenâze Namazını Kılanın Duracağı Mahal Hakkında Semure Hadîsi
Ravi | Semüre B. Cündeb (6)
Hadis

Şöyle demiştir: Bir kadın lohusalığında vefât etti. Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem namazını kıldılar. (kılarken de bedeninin) ortası hizâsına doğru durdular.

Hadis No | 220

Konu | Hayız (7)
Baslik | Hâizin Necis Olmadığına Dâir Hazret-i Meymûne Hadîsi
Ravi | Ümmü`l-mü`minîn Meymûne B. El-hâris (5)
Hadis

Şöyle demiştir: (Bâzı keri) öyle olurdu ki (ben) hâiz bulunur, namaz kılmazdım da Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (hasır) seccâdeleri üzerinde namaz kılarlarken secdegâhlarının hizâsında uzanmış bulunurdum. Secde buyurdukları vakit elbiselerinin bâzı yerleri bana dokunurdu.

Hadis No | 221


KİTÂBÜ`T-TEYEMMÜM - Ihya Online E-Book

KİTÂBÜ`T-TEYEMMÜM
Fasilda Toplam 5 Hadisi Şerif
Konu | Teyemmüm Âyetinin İnişi
Baslik | Teyemmüm Âyetinin Nüzûlü Hakkında Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in ettikleri seferlerin birinde birlikte (yola çıkmış idik. Ya Beydâ`ya, ya Zâtü`l-Ceyş`e vardığımızda (nezdimde âriyet olan) bir gerdağnlığım kop(up kaybol)du. Aransın diye Resûlu`llâh salla`llâhu aleyhi ve sellem (o mahalde) bekledi. Herkes de berâber bekledi. Halbuki bir su başında değillerdi. Halk, Ebû Bekr (radiya`llâhu anh)e gelip: "(Yâ Ebâ Bekr,) Âişe`nin ettiğini gördün mü? Resûlu`llâh salla`llâhu aleyhi ve sellem`i de, herkesi de (yollarından) alıkoydu. Su başında değiller. (Kimsenin) yanında da su yok." dediler. Ebû Bekr (radiya`llâhu anh benim yanıma) geldi. Resûlu`llâh salla`llâhu aleyhi ve sellem de uyumuş, (mübârek) başını dizime koymuştu. Ebû Bekr: "Sen, Resûlu`llâh salla`llâhu aleyhi ve sellem`i de, herkesi de yolundan alıkoydun. Su başında değiller, (Kimsenin) yanında da su yok." dedi. (Âişe radiya`llâhu anhâ) der ki: Ebû Bekr bana itâb etti, birçok söylendi. Eli ile de böğrüme vurmağa başladı. (Böyle iken yine) Resulu`llâh salla`llâhu aleyhi ve sellem`in (mübârek) başı dizimde olduğu için hiç kıpırdamadım. Sabah olunca Resûlu`llâh salla`llâhu aleyhi ve sellem kalktı. Hiç su yoktu. Allâhu Azze ve Celle Hazretleri teyemmüm âyetini inzâl buyurdu. Herkes teyemmüm etti. Üseyd b. Hudayr (radiya`llâhu anh): "Ey Ebû Bekr hânedânı, bu sizin ilk bereketiniz değildir." dedi. (Âişe radiya`llâhu anhâ) der ki: (Sonra gideceğimiz sırada) üzerine bindiğim deveyi kaldırdık. Gerdanlığı altında bulduk.

Hadis No | 222

Konu | Cevâmiu`l-kelîm;hz. Peygamber`in Diğer Peygamberlere Verilmeyen Üstünlükleri (2)
Baslik | Önceki Peygamberlerin Hiçbirine Verilmiyen Şeylerin Resûl-i Ekrem`e Verilmesi Hakkında Câbir Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem buyurdu ki: Benden evvel hiçbir kimseye verilmedik beş şey (hep birden) bana verilmiştir: Bir aylık yola kadar (düşmanlarımın kalbine) korku (salmak) ile mansûr oldum. Yer (yüzü) bana namazgâh ve sebeb-i tahâret kılındı. Onun için ümmetimden namaz vakti gelip çatmış her kim olursa olsun namazını kılıversin. Ganâim bana helâl edildi. Halbuki benden evvel kimseye helâl edilmemiştir. Bana şefâat verildi. Bir de (benden evvel) her Nebî, hâssatan kendi kavmine ba`s olunurken ben umûm-ı nâsa ba`s olundum.

Hadis No | 223

Konu | Selâmlaşmak;teyemmüm
Baslik | Resûlullâh`ın Teyemmümüne Dâir Rivâyetler (2)
Ravi | Ebû Cüheym B. El-hâris (b. Es-sımna) El-ensârî (2)
Hadis

Şöyle demiştir: (Bir def`a) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem Bi`r-i Cemel tarafından teşrîf ediyorlardı. Kendilerini biri karşılayıp selâm verdi. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (oradaki bir) duvara yönelip (ve duvara el dokundurup) yüzlerine ve ellerine mesh etmedikce o kimseye redd-i selâm buyurmadılar. (Ancak ondan) sonra selâmını red buyurdular.

Hadis No | 224

Konu | Teyemmüm
Baslik | Resûlullâh`ın Teyemmümüne Dâir Rivâyetler (2)
Ravi | Ammâr B. Yâsir (2)
Hadis

Ömer b. el-Hattâb radiya`llâhu anh`e şöyle demiştir: Hatırlamaz mısın? (Bir def`a) ben, sen, ikimiz bir seferde idik. Sen namaz kılmadın. Ben ise (toprak üstünde yuvarlandıktan sonra namazı kıldı idim. Bu (yaptığım) işi (muahharen) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`e arzettim de Nebî aleyhi`s-salâtü ve`s-selâm Efendimiz: "Sana bu kadarı yeter." buyurup ellerini yere vurdu ve (ellerine bulaşan toprağın) üzerine üfledikten sonra (iki avucu ile) yüzüne ve iki eline mesh buyurdu idi.

Hadis No | 225

Konu | Cünüp Durmamak;teyemmüm
Baslik | Teyemmümün Sıfat Ve Keyfiyeti
Ravi | İmrân İbn-i Husayn (10)
Hadis

Şöyle demiştir. (Bir def`a) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem ile birlikte yolculuk ediyorduk. Gece gittik. Âhır-ı leyli bulduğumuzda öyle bir düşüş düştük ki, bir yolcu için bundan daha tatlısı olamaz. (Öyle bir dalmışız ki,) bizi güneşin sıcağından başka uyandıran olmadı. İlk uyanan falanca, sonra falanca, daha sonra falanca oldu. Sonra Ömer b. el-Hattâb (radiya`llâhu anh) dördüncü olarak uyandı. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (ise) uyuduğu vakit kendiliğinden uyanmadıkça uyandırmazdık. Zîrâ biz, esnâ-yı nevminde kendisine (vahiy mi nâzil olur, başka bir hal mi ârız olur, hâsılı) ne olacağını bilemezdik. Ömer (radiya`llâhu anh) -ki celâdetli bir zât idi- uyanıp da herkesin başına geleni görünce tekbîr, hem de yüksek sesle tekbîr almağa başladı. Yüksek sesle muttasıl tekbîr ala ala nihâyet Resûlu`llâh salla`llâhu aleyhi ve sellem onun sesinden uyandı. Uyanınca (Ashâb-ı Kirâm`ı) başa geleni (makâm-ı şekvâda) arzettiler. "Zarar yok, buradan (başka tarafa) savuşun." buyurdu. Yola çıkıldı. (Resûlu`llâh salla`llâhu aleyhi ve sellem) pek de uzak olmayan bir yere kadar yol aldıktan sonra konak etti. Abdest suyu istedi. Abdest aldı. Namaz için nidâ edildi. (Yâni ezan okundu.) Namazı (maiyyet-i Risâlet-Penâhîdeki) halka kıldırdı. Namazdan (çıkıp) yüzünü dönünce bakmış ki, biri ayrıca (bir kenara) çekilmiş, (oradaki) cemâatle berâber namazını kılmamış. "Yâ fülân, bunlarla birlikte namaz kılmana mâni` ne idi?" diye sordu. O da: "Bana cünüblük ârız oldu, suyum da yok." dedi. (Bunun üzerine): "(Şu) yer yüzündeki (temiz) toprağa bak, o sana yeter." buyurdu. Ondan sonra Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem Hazretleri yola revân oldu. (Lâkin bu def`a) halk susuzluktan şikâyet ettiler. (Yine) konak etti. Ve Alî (kerrema`llâhu veche) ile diğer birini çağırıp: "(Haydi) gidin, su arayın." emrini verdi. (İkisi) gittiler. Devesi üstüned iki (büyük) kırba arasına oturmuş bir kadına rast geldiler. Kadına: "Su nerede?" diye sordular. "Dün bu saatde suyun başında idim. Adamlarımız (hâlâ orada su almak için) duruyorlar." cevâbını verdi. "Öyle ise yürü." dediler. "Nereye?" diye sordu. "Resûlu`llâh salla`llâhu aleyhi ve sellem`in huzûruna." dediler. "Şu sâbiî dedikleri adamın yanına mı?" diye sordu. "İşte o seni murâd ettiğin zâtın yanına. (Haydi) yürü." dediler. Kadını Resûlu`llâh salla`llâhu aleyhi ve sellem (`in huzûrun)a getirip (aralarında geçen) mâcerâyı anlattılar. (Râvî) der ki: Kadını devesinden indirdiler. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem bir kap istedi. Her iki kırbanın (baş taraflarındaki) ağızlarından oraya (biraz) su boşaltıp ağızlarını bağladı. Ve öteki taraflardaki ağızlarını açtı. "Gelin (hayvanlarınızı) suvarın, (kendiniz için) su alın." diye halka nidâ edildi. İsteyen (hayvanı için), isteyen (kendisi için) su aldı. En sonunda da (Resûl-i Ekrem salla`llâhu aleyhi ve sellem, cenâbetle musâb olan kimseye bir kap su verip: "(Haydi) git, üstüne dök." buyurdu. O kadın (hep) ayakta, suyunu nasıl kullandıklarını (bel bel) seyredip duruyordu. Allâh`a kasemler ederim ki, (artık su almaktan) vaz` geçildi de hâlâ kırbalar bize, işe başlamadan evvelki zamandan daha dolu görünüyordu.

Hadis No | 226


KİTÂBU`S-SALÂT - Ihya Online E-Book

KİTÂBU`S-SALÂT
Fasilda Toplam 88 Hadisi Şerif
Konu | İsrâ Ve Mi`rac;mi`râc;namazın Farz Oluşu
Baslik | Mi`râc Kıssası Hakkında Enes Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in (kıssa-i Mi`râc`ı) bervech-i âtî haber verdiklerini Ebû Zer radiya`llâhu anh söylerdi: Ben, Mekke`de iken evimin sakfı (ansızın) yarıldı. Cibrîl alleyhi`s-selâm indi. Göğsümü yardıktan sonra (içini) Zemzem suyu ile yıkadı. Sonra hikmet ve îmân ile (lebâlep) dolu altın bir liğen getirip içindekini göğsümün içine boşalttı ve göğsümü kapa(yıp üzerini mühürle)di. Sonra elimden tutup beni semâya doğru çıkardı. Semâ-i dünyâya (yâni yere en yakın semâya) vardığımda Cibrîl aleyhi`s-selâm (O) semânın hâzinine: - Aç! dedi. - Kimdir o? - Cibrîl. - Berâberinde kimse var mı? - Muhammed salla`llâhu aleyhi ve sellem benimle berâberdir. - Ona (gelsin diye) haber gönderildi mi? - Evet, dedi. Kapı açılınca semâ-i dünyânın üstüne çıktık. Bir de göreyim ki bir kimse oturmuş, sağ tarafında bir takım karartılar, sol tarafında da diğer karaltılar var. (O kimse) sağ tarafına baktığında gülüyor, sol tarafına baktığında ağlıyor. (O zât): "Hoş geldin, safâ geldin Nebiyy-i sâlih; hoş geldin, safâ geldin, sâlih oğlum." dedi. Cibrîl`e "Bu kim?" diye sordum. "Âdem salla`llâhu aleyhi ve sellem`dir. Sağında, solunda olan bu karaltılar da evlâdının ruhlarıdır. Sağında onları ehl-i Cennet, sol tarafında olan karaltılar da ehl-i nârdır. Sağına bakınca güler, sol tarafına bakınca ağlar." dedi. Derken (Cibrîl) beni ikinci semâya doğru çıkardı. Hâzini`ne: "Aç." dedi. Hâzini de evvelkinin söylediklerini söyledikten sonra (kapıyı) açtı. Enes (radiya`llâhu anh) der ki: Ebû Zer, Resûlu`llâh salla`llâhu aleyhi ve sellem`in semâvâtda Âdem, İdris, Mûsâ, İsâ, İbrâhîm salâvâtu`llâhi aleyhim hazârâtını bulduklarını söylediyse de (her birerlerinin) menziller(i nereleri olduğu)nu (ayrı ayrı) söylemeyip yalnızca Âdem`i semâ-i dünyâda, İbrâhîm`in altınca semâda bulmuş olduklarını söyledi. (Yine) Enes der ki: Cibrîl aleyhi`s-selâm, Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem ile birlikte İdrîs aleyhi`s-salâtü ve`s-selâm`a uğradıklarında, İdrîs aleyhi`s-selâm: "Hoş geldin, safâ geldin Nebiyy-i sâlih. Hoş geldin, safâ geldin sâlih kardeş." demiş. (Nebî aleyhi`s-salâtü ve`s-selâm buyurmuş ki:) "Bu kim?" diye sordum. (Cibrîl:) "Bu, İdrîs`dir." dedi. Sonra Mûsâ`ya uğradım. (O da:) "Hoş geldin, safâ geldin Nebiyy-i sâlih. Hoş geldin, safâ geldin sâlih kardeş." dedi. "Bu kim?" diye sordum. (Cibrîl:) "Bu Mûsâ`dır" dedi. Sonra İsâ`ya uğradım. (O da:) "Hoş geldin, safâ geldin sâlih kardeş. Hoş geldin, safâ geldin Nebiyy-i sâlih." dedi. "Bu kim?" dedim. (Cibrîl:) "Bu, İsâ`dır." dedi. Sonra İbrâhim`e uğradım. "Hoş geldin, safâ geldin Nebiyy-i sâlih. Hoş geldin, safâ geldin sâlih oğlum." dedi. "Bu kim?" dedim. (Cibrîl:) "Bu, İbrâhim salla`llâhu aleyhi ve sellem`dir." dedi. (Muhammed b. Şihâb-ı Zürhî`nin İbn-i Hazm tarîkından rivâyetine nazaran) İbn-i Abbâs ile Ebû Habbe el-Ensârî radiya`llâhu anhüm, Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem Efendimiz`in: "Sonra (Cibrîl aleyhi`s-selâm) beni yukarıya götüre götüre nihâyet aklâm (kazâ ve takdîr)in cızırtılarını duyacak yüksek bir yere çıktım." buyurduklarını söylerlerdi.

Hadis No | 227

Konu | Namazın Farz Oluşu;namazların Rekât Sayısı
Baslik | Farz Namazlar Hakkında Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Allâhu Teâlâ (ve Tekaddes Hazretleri) namazı farz ettiği zaman seferde de, hazarda da, (Akşam namazından başka namazları) ikişer rek`at olarak farz etmişti. (Hicret-i Nebeviyyeden) sonra sefer namazları oldukları gibi bırakıldı da hazar namazlarına (ikişer rek`at) ziyâde edildi.

Hadis No | 228

Konu -
Baslik | Resûl-i Ekrem`in Sevb-i Vâhit İçinde Namaz Kıldırdıklarına Dâir Ömer İbn-i Ebî Seleme (radiya`llâhu Anhümâ) Hadîsi
Ravi | Ömer B. El-hattâb (32)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem Hazretleri (bir def`a) iki ucunu çaprastvârî bağladıkları sevb-i vâhit içinde namaz kıldılardı.

Hadis No | 229

Konu | Duha Namazı (kuşluk Namazı);kuşluk Namazı (3)
Baslik | Resûlullâh`ın Kıldığı Duhâ Namazı Hakkında Ümmü Hânî (radiya`llâhu Anhâ) Hadîsi
Ravi | Ümmü Hânî-i Bint-i Ebî Tâlib (2)
Hadis

Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem Efendimiz`in yevm-i fetihde namaz kıldıklarını nakleder ki, bu (yukarıda) geçmişti. Bu rivâyette de şöyle diyor: Resûl-i Ekrem salla`llâhu aleyhi ve sellem sevb-i vâhid içinde mültehif (yâni sırtındaki libâsı çaprastvârî bağlamış) oldukları halde sekiz rek`at kıldılar. Namazdan çıktıkları zaman: "Yâ Resûlâ`llâh, anamın oğlu benim ahd ve eman verdiğim fülânı, İbn-i Hübeyre`yi katledeceğini söylüyor." dedim. Resûlu`llâh salla`llâhu aleyhi ve sellem: "Yâ Ümmü Hânî`, senin ahd ve emân verdiğine biz de ahd ve emân verdik." buyurdular. O kıldıkları namaz Duhâ namazı idi.

Hadis No | 230

Konu -
Baslik | Bir Kat Elbîse İle Namaz Kılmanın Cevâzına Dâir Rivâyetler (6)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyet olunduğuna göre (bir gün) biri Resûlu`llâh salla`llâhu aleyhi ve sellem`e sevb-i vâhid içinde namaz(ın sıhhatin)den suâl etmiş. Resûlu`llâh salla`llâhu aleyhi ve sellem de: "Her birinizin ikişer sevbi var mı ki?" buyurmuş.

Hadis No | 231

Konu -
Baslik | Bir Kat Elbîse İle Namaz Kılmanın Cevâzına Dâir Rivâyetler (6)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem buyurdu ki: Hiçbiriniz üzerinde sevb-i vâhit var iken (libâsının) bir mikdârını boynuna dolamaksızın namaz kılmasın.

Hadis No | 232

Konu -
Baslik | Bir Kat Elbîse İle Namaz Kılmanın Cevâzına Dâir Rivâyetler (6)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem`in: "Her kim sevb-i vâhit içinde namaz kılacak olursa iki ucunu çaprastvârî iki omuzundan geçir(ip bağla)sın." buyurduklarını (kulağımla) işittiğime şehâdet ederim.

Hadis No | 233

Konu -
Baslik | Bir Kat Elbîse İle Namaz Kılmanın Cevâzına Dâir Rivâyetler (6)
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in seferlerinden birine maiyyet-i Risâlet-Penâhîsinde olarak çıkmıştım. Bir gece bir işimden dolayı (huzûr-ı âlîsine) gittim. Baktım ki namaz kılıyordu. Benim de üzerimde bir tek sevb vardı. Onunla iştimâl edip (yâni ihrâma bürünür gibi bürünüp) yanı başında namaza durdum. (Namazdan) çıktığında: "Câbir, gece (ortasında bu) gelişin sebebi nedir?" diye sordu. İşimi arzettim. (Sözümü) bitirdikten sonra: "Ya şu gördüğüm iştimâl ne oluyor?" diye suâl buyurdu. "(Ma`lûm ya, üstümde olan yalnız) bir sevbdir." dedim. Bunun üzerine buyurdu ki: (Libâsın) geniş olursa ona bürün. (Bunun gibi) dar olursa (izâr olarak) beline bağla."

Hadis No | 234

Konu | Kadınların Namaz Kılışı
Baslik | Bir Kat Elbîse İle Namaz Kılmanın Cevâzına Dâir Rivâyetler (6)
Ravi | Sehl B. Sa`d (32)
Hadis

Şöyle demiştir: (Bâzı kereler) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem ile birlikte, birtakım kimseler (bellerindeki) futaları (dar oldukları için) çocuklar gibi boyunlarına bağlamış olarak namaz kılarlardı da (cemâate gelen) kadınlara: "Erkekler doğrulup oturmadıkça başlarınızı secdeden kaldırmayınız." denirdi.

Hadis No | 235

Konu | Mest Üzerine Mesh (6)
Baslik | Bir Kat Elbîse İle Namaz Kılmanın Cevâzına Dâir Rivâyetler (6)
Ravi | Muğîre B. Şu`be (7)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem ile birlikte bir seferde idik Bana: "Muğîre, matharayı al." buyurdu. (Matharayı) aldım. Resûlu`llâh salla`llâhu aleyhi ve sellem gözümden nihân oluncaya kadar (uzağa gidip hâcetini kazâ etti. Üzerinde bir Şam cübbesi vardı. Elini (cübbenin) yeninden çıkarmağa davrandı. Dar(lığı mâni`) oldu. Bunun üzerine (mübârek) elini cübbeni altından çıkardı. (Üzerine) su döktüm. Namaz için aldığı abdesti aldı. Mestleri üzerine de meshetti. Sonra namaz kıldı.

Hadis No | 236

Konu | Edep Yerlerini Örtmek;kâ`be`nin İnşâsı
Baslik | Kâ`be`nin Yeniden İnşâsı Ve Resûl-i Ekrem`in De Taş Taşıması
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem, Kureyş ile birlikte Kâ`be(`nin binâsı) için taş taşıyordu. Futası da üzerinde idi. Amm (-i mükerrem)i Abbâs (radiya`llâhu anh): "Kardeşimin oğlu, (şu) futanı çözsen; omuzlarının üstüne koysan da (taşıyacağın) taşa siper etsen." dedi. Câbir (yâhud Câbir`e haber veren) der ki: (Aleyhi`s-salâtü ve`s-selâm Efendimiz) futasını çözüp omuzlarının üzerine koyunca (hemen) bîhût olarak yere düşüverdi. İşte o (gü)nden sonra (hiçbir vakit) uryân görülmemiştir.

Hadis No | 237

Konu | Edep Yerlerini Örtmek (2)
Baslik | Resûl-i Ekrem`in İki Türlü Alış-verişten (limâs İle Nibâzdan), A`râbın Büründükleri Gibi Bürünmekten Ve Avret Mahallini Setretmiyecek Vechile Bir Tek Elbîse Giymekten Nehyine Dâir Ebû Hüreyre Hadîsi (2)
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in iştimâl-i sammâ`dan, insanın büründüğü kumaşın bir parçasını mahall-i avreti üzerinde bulundurmaksızın sevb-i vâhid ile ihtibâ etmesinden nehiy buyurduklarını rivâyet ediyor.

Hadis No | 238

Konu | Edep Yerlerini Örtmek (2)
Baslik | Resûl-i Ekrem`in İki Türlü Alış-verişten (limâs İle Nibâzdan), A`râbın Büründükleri Gibi Bürünmekten Ve Avret Mahallini Setretmiyecek Vechile Bir Tek Elbîse Giymekten Nehyine Dâir Ebû Hüreyre Hadîsi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem iki türlü alış verişten (yâni) limâs ile nibâzdan, (insanın) iştimâl-i sammâ` (ile libâsa bürünmesin)den, bir de sevb-i vâhid içinde (mahall-i avretini setretmiyecek veçhile) ihtibâ etmesinden nehiy buyurmuştur.

Hadis No | 239

Konu | Hz. Ebûbekr`in Hac Emirliği;kâ`be`yi Çıplak Tavaftan Men
Baslik | Dokuzuncu Sene-i Hicriyede Kâ`be`nin Çıplak Olarak Tavâf Edilemiyeceğinin Münâdîler Tarafından Minâ`da Halka İ`lânı Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Ebû Bekr es-Sıddîyk radiya`llâhu anh şu (ma`lûm olan) Hacda yevm-i nahirde birçok münâdîlerle birlikte Minâ`da: "(Artık) bu yıldan sonra hiçbir müşrik hac, hiçbir uryân Beyt`i tavâf etmesin." diye i`lâna beni de gönderdi. (Râvî Hümeyd b. Abdü`r-Rahmân b. Avf der ki:) Sonra Resûlu`llâh salla`llâhu aleyhi ve sellem (Ebû Bekr`in ardından) Alî radiya`llâhu anh`i gönderip "Berâe" sûresini i`lân etmesini emretmişti. Ebû Hüreyre der ki: Alî de bizimle berâber yevm-i nahirde Minâ`daki halk arasında: "Bu yıldan sonra hiçbir müşrik hac, hiçbir uryân Beyt`i tavâf etmesin." diye (bağıra bağıra) i`lân etti.

Hadis No | 240

Konu | Câriye Âzad Edip Evlenmek;hayber Gazâsı;sabah Namazının Vakti
Baslik | Hayber Gazâsına Çıkan Resûlullâh (salla`llâhu Aleyhi Ve Sellem) İn Fetihden Önce Sabâh Namazını Karanlık İken Kılması
Ravi | Enes B. Mâlik (245)
Hadis

Enes der ki herifler (sabah vakti) işlerinin başına (gitmek üzere evlerinden) çık(ıp da bizi gör)ünce: "Amanın, (işte) Muhammed!", (Râvî Abdü`l-Azîz b. Süheyb`in bâzılarından rivâyetine nazaran da:) "İşte Muhammed! İşte hamîs! Yâni ordu!" di(ye bağırış)dılar. Enes der ki: Hayber`i anveten (yâni harben) ele geçirdik. Seby toplandı. (Derken) Dihye (b.Halîfetü`l-Kelbî) gelip: "Yâ Nebiyya`llâh, bana sebyden bir câriye ver." dedi. "(Haydi) git de bir câriye al." buyurdu. (Dihye) Safiyye bint-i Huyey b. Ahtab`ı aldı. Biri, Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`e gelip: "Yâ Nebiyya`llâh, Dihye`ye (Benû) Kureyza ile (Benü`n-) Nadîr`in seyyidesi olan Safiyye bint-i Huyeyy`i verdin. (Halbuki) o, Senden başkasına münâsib olamaz." dedi. Bunun üzerine: "Onu da, onu da çağırınız." buyurdu. Nebî salla`llâhu aleyhi ve sellem Safiyye`ye nazar edince (Dihye`ye): "Bundan başka bir câriyeyi sebiyden al." di(ye emret)di. Enes der ki: (Resûl-i Ekrem salla`llâhu aleyhi ve sellem) Safiyye`yi ı`tâk ve tezevvüç buyurdu ve âzâtlığını kendisine sadâk (yâni mehr) etti. Nihâyet yol üzerinde iken Ümmü Süleym, Safiyye`yi aleyhi`s-salâtü ve`s-selâm için cihazlayıp gece olunca gerdeğe koydu. Artık Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem güveyi olmuştu. Sabah olunca: "Kimde bir şey varsa getirsin." buyurdu. Kimi yağ, (kimi başka şey) getirdi. (Râvî der ki: Enes) Sevîkı yâni kavudu da saydı zannederim. Enes der ki: (Hazır olan) cemâat, hays yap(ıp ye)diler ki, Resûlu`llâh salla`llâhu aleyhi ve sellem`in velîmesi bu olmuş oldu.

Hadis No | 241

Konu | Örtünmek;sabah Namazının Vakti
Baslik | Resûlullâh`ın Salât-ı Fecri, Ortalık Henüz Ağarmadan Kıldırıp Evlere Dönüldüğüne Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: (Şuna kasem ederim ki,) Resûlu`llâh salla`llâhu aleyhi ve sellem (salât-ı) fecri kılarlardı da mü`minâtdan kadınlar (başlarını ve bedenlerini) mırtları ile örterek hazır bulunurlar, sonra evlerine dönerlerdi ki, (henüz ortaklık ağarmamış, ve kendileri iyice örtünmüş oldukları için) onları kimse tanıyamazdı.

Hadis No | 242

Konu | Namazda Huşu`
Baslik | Namazda Huzûru Bozacak Şekilde Elbîse Giymenin Kerâhetine Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: (Bir def`a) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem, üstünde damgalar bulunan bir hamîsa içinde namaz kılıp (esnâ-yı salâtda) üstündeki damgalara bir nazar (atf) buyurmuşlardı. Namazdan çıkınca: "Benim şu hamîsamı Ebû Cehm`e (geri) götürün de Ebû Cehm`in enbicâniyyesini bana getirin. Zîrâ demin namazım (daki huzûr)dan (az kalsın) beni alıkoy(acak)dı." buyurdu.

Hadis No | 243

Konu | Namaz Kılarken Resme Dönük Olmak
Baslik | Karşıda, Üzerinde Tasvîr Bulunan Bir Örtü Olduğu Halde Namaz Kılmanın Kerâhetine Dâir Enese (radiya`llâhu Anh) Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Âişe (radiya`llâhu anhâ) nın bir kırâmı vardı ki onunla odasının bir tarafın örtmüştü. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (ona): "Şu kırâmını karşımdan al. Üzerindeki tasvirler namazda iken hep bana görünüp duruyor." buyurdu.

Hadis No | 244

Konu | İpekli Elbise Giymek (6)
Baslik | Erkeklerin İpekli Elbîse Giymelerinin Menhî Olduğuna Dâir Ukbe Hadîsi
Ravi | Ukbe İbn-i Âmir (7)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`e bir ipek ferrûc (ferâce) ihdâ edilmişti. Onu giyip içinde namaz kıldı. Namazdan çıktıktan sonra (giymiş olması) bedine gitmiş gibi (beden-i şerîfinden) şiddetle çıkar(ıp at)dı ve: "Bu(nu kullanmak) müttekîne yaraşmaz." buyurdu.

Hadis No | 245

Konu | Seferî Namazı;sütre
Baslik | Resûlullâh (salla`llâhu Aleyhi Ve Sellem) İn Ön Tarafta Bir Harbe Olduğu Halde İki Rek`at Namaz Kıldırması
Ravi | Ebû Cuhayfe (9)
Hadis

Şöyle demiştir: Bir (def`a) gördüm ki, Resûlu`llâh salla`llâhu aleyhi ve sellem kızıl sahtiyandan bir kubbe içinde idi. Gördüm ki, Bilâl (radiya`llâhu anh) Resûlu`llâh salla`llâhu aleyhi ve sellem`in abdest suyunu al(ıp getir)di. Gördüm ki, halk (kullandığı) o abdest suyunu (almağa) koşuşuyorlardı. (O sudan) her kimin eline bir şey geçtiyse (teberrük için) üzerine sürdü. Ele geçiremiyenler ise arkadaşlarının elindeki ıslaklıktan hissemend oldular. Sonra gördüm ki, Bilâl (radiya`llâhu anh) bir harbe alıp (kubbenin dışında bir yere) dikti. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem kırmızı bi hulle giyinmiş ve çemrenmiş olarak çıktı. Harbeye doğru (oradaki) halka (namazı) iki rek`at (olarak) kıldırdı. (Yine) gördüm ki, (o) harbenin önünden insanlarla hayvanlar geçip gidiyorlardı.

Hadis No | 246

Konu | Minber-i Nebî
Baslik | Minber-i Nebî Kıssası
Ravi | Sehl B. Sa`d (32)
Hadis

Sehl`e (Medîne`deki) minber (-i Nebevînin) neden yapılmış olduğu suâl edildiği zaman demiş ki: (Şu) nâs içinde bunu benden iyibilen kalmadı. (Minber) Gâbe`nin Esl (ağac)ındandır. Onu Resûlu`llâh salla`llâhu aleyhi ve sellem için falanca hâtunun mevlâsı filân yaptı idi. Yapılıp (yerine) konduğu zaman Resûlu`llâh salla`llâhu aleyhi ve sellem üzerine çıkıp ve kıbleye karşı durup (iftitah) tekbîr(ini) aldı. Halk da arkasından (Mescid-i Şerîfde namaza) durdular. Okuyup rükûa vardı. Cemâat de arkasından rükû` ettiler. Sonra (rükû`dan) başını kaldırıp (ve kıbleden yüzünü ayırmayıp) gerisin geriye dön(üp in)di ve yere secde buyurdu. Sonra (yine) minbere çıktı. Sonra (yine) rükûa vardı. Sonra (yine rükû`dan) başını kaldırıp ve (sâbıkı veçhile) gerisin geriye dönüp yere secde buyurdu." İşte minberin kıssası.

Hadis No | 247

Konu | Kadınların Erkeklerden Sonra Saf Tutması
Baslik | Nâfile Namazların Cemâatle Kılınabileceğine Ve Kadınların Namazda En Geride Yer Alacaklarına Dâir Enes (radiya`llâhu Anh) Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyet olunduğuna göre, ceddesi Müleyke (bint-i Mâlik b. Adiy radiya`llâhu anhâ) Resûlu`llâh salla`llâhu aleyhi ve sellem`i tehyie ettiği bir taâma da`vet etmişti. (Resûl aleyhi`s-salâtü ve`s-selâm Efendimiz) yedikten sonra: "(Haydin), kalkınız da size namaz kıldırayım." buyurmuş. Enes der ki: Kullanıla kullanıla simsiyah kesilmiş (eski) bir hasırımız (var idi. İşte onu almağ)a hemen davranıp üzerine (yumuşasın diye) biraz su serptim. Resûlu`llâh salla`llâhu aleyhi ve sellem namaza durdu. Yetim ile berâber ben de ardında (bir) saf olduk. Kocakaro da arkamızda durdu. Resûlu`llâh salla`llâhu aleyhi ve sellem bize iki rek`at kıldırdıktan sonra teşrîf etti.

Hadis No | 248

Konu -
Baslik | Resûlullâh`ın, Hazret-i Âişe`nin Yattığı Ve Ayaklarını Kıble Tarafında Olduğu Halde Namaz Kıldığına Dâir Âişe Hadîsleri
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: (Ben) Resûlu`llâh salla`llâhu aleyhi ve sellem`in karşısında ayaklarım kıblesine (yâni mevzi-i sücûduna) gelmek üzere (yatar) uyurdum. Secdeye vardığı zaman eliyle beni dürterdi de (ben) ayaklarımı (geriye) çekerdim. (Secdeden) kalktığı zaman (yine) uzatırdım. Âişe (radiya`llâhu anhâ) der ki: O zamanlarda evlerde ışık bulunmazdı.

Hadis No | 249

Konu -
Baslik | Bu Hususta Hazret-i Âişe`den Menkul Diğer Rivâyetler
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem kendisiyle kıblesi (yâni mevzi-i sücûdu) arasında ve ehlinin (berâber yattığı) yatağı içinde cenâze gibi (sağından soluna doğru) karşısında uzanmış olduğum halde namaz kılardı.

Hadis No | 250

Konu -
Baslik | Ayağa Bir Şey Giyilmiş Olduğu Halde Namaz Kılmanın Cevâzına Dâir Enes (radiya`llâhu Anh) Hadîsi (2)
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: (Biz) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem ile birlikte namaz kılardık da bâzılarımız sıcağın şiddetinden dolayı (büründüğü) sevbin bir ucunu secde yerine yayardı.

Hadis No | 251

Konu -
Baslik | Ayağa Bir Şey Giyilmiş Olduğu Halde Namaz Kılmanın Cevâzına Dâir Enes (radiya`llâhu Anh) Hadîsi (2)
Ravi | Enes B. Mâlik (245)
Hadis

"Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem, na`leyni ayağında namaz kılar mıydı?" diye sorulup. "Evet." cevâbını verdiği (sened-i muttasıl ile) rivâyet olunuyor.

Hadis No | 252

Konu | Mest Üzerine Mesh (6)
Baslik | Mestler Üzerine Meshin Cevâzına Dâir Cerîr İbn-i Abdillâh Hadîsi
Ravi | Cerîr B. Abdullâh El-becelî (7)
Hadis

(Sened-i muttasıl ile) rivâyet olunuyor ki, (bir def`a) su döktükten sonra abdest aldı ve mestleri üzerine meshetti. Sonra kalkıp namaz kıldı. (Niçin böyle yaptın? diye) sordular. "Resûlu`llâh salla`llâhu aleyhi ve sellem`in böyle yaptığını gördüm (de onun için)." cevâbını verdi. Râvî der ki: Bu hadîs pek hoşlarına giderdi. Çünkü Cerîr (Sahâbe içinde) en son Müslümân olanlardan biridir.

Hadis No | 253

Konu | Secde Şekli
Baslik | Resûl-i Ekrem`in Nasıl Secde Ettiklerine Dâir İbn-i Buhayne Rivâyeti
Ravi | Abdullâh B. Mâlik (2)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (edâ-i) salât (esnâsında secde) ederken koltuklarının aklığı görünecek derecede bâzûlarının arasını aç(ıp beden-i şerîfini yerden uzak tut)arlardı.

Hadis No | 254

Konu | Müslümana Ta`n Etmemek
Baslik | İstikbâl-i Kıblenin Farziyyetine Dâir Enes Hadîsi (2)
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem buyurdu ki: "Her kim bizim (şu) kıldığımız namazı kılar, kıblemize karşı durur, kestiğimizi yerse; Allâh`ın, Resûlu`llâh`ın ahd ü emânını hak eden Müslüman işte odur. (Artık) Allâh`a (ve Resûlüne) karşı (öyle olan bir kimsenin) ahd ü emânına hiyânet etmeyiniz."

Hadis No | 255

Konu | Kâ`be`yi Tavaf;sa`y;ulû`l-emre İtâat
Baslik | İstikbâl-i Kıblenin Farziyyetine Dâir Enes Hadîsi (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

(Sened-i muttasıl ile) mervîdir. Ravi`ye "Eğer bir kimse umre niyyetiyle Beyt-i Şerîf`i tavâf eder de Safâ ile Merve beyninde dolaşmaz (yâni sa`y etmez) se (ihramdan çıkıp) karısına mukarenet edebilir mi?" diye sorulmuş. O da şöyle cevap vermiş: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (Umre için Mekke`yi teşrîfinde) Beyt-i Muazzam`ı yedi kere tavâf buyurdu ve Makâm (-ı İbrâhim)in arkasında iki rek`at namaz kılıp Safâ ile Merve arasında sa`y etti idi. Resûlu`llâh salla`llâhu aleyhi ve sellem sizin için güzel bir nümûnedir."

Hadis No | 256

Konu | Kıble
Baslik | Kâ`be`nin Her Yönünün Kıble Olduğuna Dâir İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem, Beyt(-i Muazzam`ın için)e girdiği zaman bütün (cihât ve) nevâhîsinde duâ buyurup çıkıncaya kadar namaz kılmadı. Çıkınca Kâ`be`nin önünde iki rek`at kıldı. Ve "Kıble işte budur." dedi.

Hadis No | 257

Konu | Mescid-i Aksâ`ya Dönerek Namaz
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Medîne`de Bir Müddet Beyt-i Makdis`e Doğru Namaz Kılması
Ravi | Berâ` B. Âzib (31)
Hadis

Resûlu`llâh salla`llâhu aleyhi ve sellem`in (Medîne`de) on altı, yâhud on yedi ay Beytü`l-Makdis`e doğru namaz kıldıklarını rivâyet eder ki, bu (hadîs) evvelce geçmişti. (Rivâyetlerin) ikisi beyninde lâfzan tehâlüf vardır.

Hadis No | 258

Konu | Kıbleye Dönmek
Baslik | Sefer Esnâsında Nâfile Namazı Hayvan Üzerinde Kılmanın Cevâzına Dâir Câbir Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (nâfile) namazı (seferde) devesi üstünde -deve nereye isterse teveccüh etsin- kılar, bir farz (namaz)ı niyyet buyurduğunda ise inip Kıble`ye dönderdi.

Hadis No | 259

Konu | Kıbleye Dönmek;namazda Yanılmak;sehiv Secdesi
Baslik | Secde-i Sehv Hakkında Abdullâh İbn-i Mes`ûd Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Şöyle demiştir: (Bir def`a) Resûl-i Ekrem salla`llâhu aleyhi ve sellem (bize) namaz kıl(dır)dı. İbn-i Mes`ûd`dan rivâyet eden Alkame (b. Kays-i Nehal)den rivâyeten (hemşîre-zâdesi) İbrâhîm (b. Yezîd-i Nehal): "Amma (namazı) artık mı, eksik mi kıldırdı bilemiyorum." ded(ikten sonra İbn-i Mes`ûd`un lâfzını rivâyete dönerek ded)i ki: (Resûl-i Ekrem salla`llâhu aleyhi ve sellem) selâm verince biri ona: "Yâ Resûlâ`llâh, namaz hakkında yeniden (vahiy, falan gibi) bir şey mi geldi?" diye sordu. (Resûlu`llâh salla`llâhu aleyhi ve sellem): "(Yok) neden sordun?" deyince: "Yâ Resûlâ`llâh, şöyle böyle kıl(dır)dın da ondan." dediler. Bunun üzerine (aleyhi`s-salâtü ve`s-selâm Efendimiz hemen teşehhüd vaz`ını almak üzere) iki bacağını kıvırdı. Ve Kıble`ye karşı yönelip iki secde ettikten sonra selâm verdi. (Mübârek) yüzünü bize dönünce buyurdu ki: Namaz hakkında yeniden (vahiy, filân gibi) bir şey gelmiş olaydı (muhakkak) size (evvelce) haber verirdim. Lâkin ben de (nıhâyet) sizin gibi beşerim. Siz unuttuğunuz gibi (ben de) unuturum. (Bir şeyi) unuttuğum zaman (tesbîh ve sâire ile) bana hatırlatınız. İçinizden biri namazda şekkedecek olursa savâbı taharrî edip (savaptır diye verdiği karâra binâen) namazını tamamlasın. Sonra selâm verip ondan sonra da iki kere secde etsin.

Hadis No | 260

Konu | Hz. Ömer`in İlâhî Hükümlere Uygun Görüşleri;makâm-ı İbrâhim
Baslik | Enbiyâ Aleyhimü`s-selâm Hazarâtına Sehiv Ârız Olabilir Mi?
Ravi | Ömer B. El-hattâb (32)
Hadis

(Enes b. Mâlik radiya`llâhu anh tarîkıyle) Ömer (b. el-Hattâb) radiya`llâhu anh`den: Şöyle demiştir: (Ben) üç şeyde Rabbime muvâfakat ettim: "Yâ Resûlâ`llâh, Makâm-ı İbrâhîm`i musallâ (yâni namazgâh) ittihâz etsek." dedim. ... âyet-i kerîmesi nâzil oldu. Bir de âyet-i hicâb: "Yâ Resûlâ`llâh, emretsen de ezvâc-ı tâhirâtın hicâb içine girseler. Çünkü berr ve fâcir onlarla konuşabiliyor." dedim. Derken âyet-i hicâb nâzil oluverdi. (Kezâ) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in ezvâc-ı mutahheresi (bir def`a) kendisine karşı kıskançlık (göstermek) üzere ittifâk ettilerdi. Onlara: ... dedim. (Derken) bu âyet nâzil oldu.

Hadis No | 261

Konu | Kıbleye Karşı Tükürmemek;tükrüğün Temiz Olduğu
Baslik | Mescide Tükürmenin Menhî Olduğuna Dâir Rivâyetler (3)
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (bir gün) kıble (duvarın) da tükürük buldu. Bu, kendisine o kadar girân geldi ki, üzüldüğü dîdâr-ı mübârekinden besbelli oldu. Kalktı ve mübârek eliyle hakketti. Sonra buyurdu ki: Her biriniz namazına durduğu vakit şüphesiz Rabbi ile münâcât eder. Rabbi kendisiyle kıblesi arasındadır. O halde hiçbiriniz kıblesine karşı tükürmesin. Muztar kaldığında ya sol tarafına, ya (sol) ayağının altına tükürsün. Sonra ridâ-yı şerîfinin kenarından tutup ve içine tükürüp dürerek: "Yâhud işte böyle yapsın." buyurdu.

Hadis No | 262

Konu -
Baslik | Mescide Tükürmenin Menhî Olduğuna Dâir Rivâyetler (3)
Ravi | Ebû Hüreyre (395)
Hadis

Ebû Hüreyre ile Ebû Saîd (-i Hudrî) radiya`llâhu anhümâ`dan da evvelki (262 nci) hadîs rivâyet ediliyor. Ancak bunda "Sağ tarafına da tükürmesin." ziyâdesi de vardır.

Hadis No | 263

Konu | Mescide Tükürmemek
Baslik | Mescide Tükürmenin Menhî Olduğuna Dâir Rivâyetler (3)
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem buyurdu ki: Mescide tükürmek bir günahtır. Keffâreti de onu gömmektir.

Hadis No | 264

Konu -
Baslik | Peygamber (salla`llâhu Aleyhi Ve Sellem) Efendimiz`in Arkasından Da Gördüğüne Dâir Ebû Hüreyre Hadîsi;cemâatle Namaz Kılarken Dikkat Edilecek Hususlar
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: (Bir gün) Resûlu`llâh salla`llâhu aleyhi ve sellem buyurdu ki: Siz, benim kıblem (yalnız) şurasıdır (ve namazda önümden başka bir yeri görmem) mi sanıyorsunuz? Allâh`a kasem ederim ki, sizin ne huşûunuz bana gizli kalıyor, ne de rükûunuz. (Kasem ederim ki,) sizi arkamdan(da) görüyorum.

Hadis No | 265

Konu | At Yarışı;harac
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn At Yarışı Yatrıdığına Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: (Bir def`a) Resûlu`llâh salla`llâhu aleyhi ve sellem, yıprandırılmış (yâni idmana çekilmiş ve zayıflatılmış) atlar beyninde Hafyâ`dan (başlayıp tâ) Seniyyetü`l-Vedâ`da nihâyet bulmak üzere bir, (kezâlik) yıprandırılmamış atlar beyninde de Seniyye`den tâ Mescid-i Benî Zureyk`a kadar (diğer bir) yarış tertip buyurdular. Abdu`llâh da yarış edenler meyânında idi.

Hadis No | 266

Konu | Hırs (2)
Baslik | Nebiyy-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Bahreyn`den Gelen Haracı Taksîmine Dâir Enes Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`e Bahreyn`den mal (harac) gönderildi idi. "Mecide dök(üp yığ)ın." buyurdular. Bu mal Resûlu`llâl salla`llâhu aleyhi ve sellem`e gönderilen en kesretli mal olmuştu. Resûlu`llâhl salla`llâhu aleyhi ve sellem namaza çıktıklarında oraya dönüp bakmad(an geçd)iler. Namazı bitirdikten sonra gelip (malın başında) oturdular. Her kimi gördülerse (ondan bir mikdar) verdiler. (Böylece bezl-i atâ ile meşgûl iken) Abbâs radiya`llâhu anh huzûruna gelip: "Yâ Resûlâ`llâh, bana da ver. Çünkü ben kendim için de, Akîl için de fidye vermiştim." dedi. Resûlu`llâh salla`llâhu aleyhi ve sellem ona: "Al!" buyurdular. (Abbâs radiya`llâhu anh) avuç avuç sevbinin içine boşalttı. Sonra kaldırmaya davrandı. Amma kaldıramadı. "Yâ Resûlâ`llâh birine emret de (sırtıma artmak için) kaldırsın." dedi. "Olmaz!" buyurdular. "Öyle ise sen kaldır, üstüme at." dedi. Yine "Olmaz!" buyurdular. Bunun üzerine birazını döktükten sonra yine kaldırmaya davranıp: "Yâ Resûlâ`llâh, birine emret de üzerime atsın." dedi. "Olmaz!" buyurdular. Yine "Bâri sen üstüme at." dedi. Yine "Olmaz!" buyurdular. (Yine) birazını daha döktü. Sonra kaldırıp ve sırtına yüklenip gitti. Resûlu`llâh salla`llâhu aleyhi ve sellem, onun hırsına olan taaccüplerinden dolayı gözümüzden nihân oluncaya kadar hep arkasından bakıp durdular. Resûlu`llâh salla`llâhu aleyhi ve sellem, o maldan bir dirhem bâkî oldukça oradan kalkmadılar.

Hadis No | 267

Konu | Evlerde Kılınan Nâfile Namazın Fazîleti;imanda İhlâs
Baslik | Peygamber (salla`llâhu Aleyhi Ve Sellem) İn, Ensâr`dan Bir Müslümanın Ricâsı Üzerine, Evine Gelerek Namaz Kıldırması Ve Bi`l-münâsebe, "allâhu Teâlâ, Rızâ-yı Bârî`yi Arayarak `lâ İlâhe İlla`llâh` Diyen Kimseyi Cehennem`e Harâm Etmiştir." Buyurması
Ravi | Mahmûd B. Er-rebî` (2)
Hadis

Şöyle demiştir: Ashâb-ı Resûlu`llâh salla`llâhu aleyhi ve sellem`den ve Bedir`de hâzır olan Ensârdan Itbân b. Mâlik (radiya`llâhu anh bir gün) Resûlu`llâh salla`llâhu aleyhi ve sellem`e gelip: "Yâ Resûlâ`llâh, gözlerimde hayır kalmadı. (Halbuki) kavmime namaz kıldıran benim. Yağmurlar yağdığı vakit onlarla benim aramızda olan dere akar da mescitlerine gidip namaz kıldıramaz oluyorum. Yâ Resûlâ`llâh, gönlüm ister ki, bana gelip evimde namaz kıldırasın da Senin namaz kıldığın yeri namazgâh ittihâz edeyim." dedi. Râvî der ki: Resûlu`llâh salla`llâhu aleyhi ve sellem Itbân`a: Itbân der ki: Ertesi sabah Resûlu`llâh salla`llâhu aleyhi ve sellem ile Ebû Bekr, gün yükseldiği vakit bana geldiler. Resûlu`llâh salla`llâhu aleyhi ve sellem istîzân etti. Ben de (girmesine) izin verdim. Eve girdiğinde oturmadı. Sonra: "Evinin neresinde namaz kıldığımı istersin?" di(ye sor)du. Itbân der ki: Evin bir tarafını ona gösterdim. Resûlu`llâh salla`llâhu aleyhi ve sellem (namaza) durup tekbîr aldı. Biz de (arkasında) durup saf olduk. İki rek`at kıldırıp selâm verdi. (Itbân) der ki: Resûlu`llâh salla`llâhu aleyhi ve sellem`i kendisi için pişirdiğimiz bir hazîre (yi yemesi) için alıkoyduk. Yurd(umuz)un ahâlîsinden birçok kimseler (Resûlu`llâh salla`llâhu aleyhi ve sellem`in teşrîfini haber alarak birer birer) ev(imiz)e gelip doldular. İçlerinden biri: "Mâlik b. ed-Duhayşin yâhud İbnü`d-Duhşün nerede?" di(ye sor)du. Huzzârdan biri: "O, Allâh`a ve Resûlu`llâh`a muhabbeti olmayan bir münâfıktır." dedi. Resûlu`llâh salla`llâhu aleyhi ve sellem ona: "Böyle deme. Görmüyor musun ki, Lâ ilâhe illâ`llâh (Muhammedü`r-Resûlu`llâh) diyor. Ve bunu li-vechi`llâh söylüyor." buyurdu. (O, söyleyen de): "Allâh ve Resûlu`llâh a`lemdir." dedi. Itbân der ki: Nebiyy-i Ekrem salla`llâhu aleyhi sellem`i münâfikîn hakkında (hep böyle) müteveccih ve hayırhâh bulurduk. (Sonra) Resûlu`llâh salla`llâhu aleyhi ve sellem: "Allâhu Teâlâ rızâ-yı Bârî`yi arayarak Lâ ilâhe illâ`llâh diyen kimseyi nâr(-ı Cahîm)e harâm etmiştir." buyurdu.

Hadis No | 268

Konu | İbâdet Yerinde Resim Bulundurmak;resim Yapmak;yahûdi Ve Hıristiyanların Kabirleri Mescit Edinme Âdeti
Baslik | Kabirleri Mescid İttihâz Etmenin Ve Üzerlerine Tesâvîr Ve Temâsîli Asıp Dikmenin Menhî Olduğuna Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: (Bir def`a Ümmü`l-Mü`minîn) Ümmü Habîbe ile Ümmü Seleme radiya`llâhu anhümâ Habeşistan`da (gördükleri tesâvîr (ve temâsîl)i hâvî bir kiliseye dâir konuştular. (Sonra) bundan Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`e (de) bahsettiler. Buyurdu ki: Onlar, içlerinde bir sâlih kimse zuhûr edip vefât ettiğinde kabri üzerine bir mescit (namazgâh) binâ ve o mescide o suver (ve temâsîl)i tasvîr ed(ip ko)rlardı. İşte onlar Kıyâmet gününde mahlûkâtın en şerîrleridir."

Hadis No | 269

Konu -
Baslik | Hicrette Me`zûn Olan Nebiyy-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Medîne`yi Teşrîfine Dâir Enes Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (hicrete me`zun buyurulduğu zaman Medîne`yi) teşrîf edip Medîne`nin üst tarafında Benû Amr b. Avf`ın bulundukları mahallede (yurdda) konak etti. Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem onların içinde on dört gün ikâmet buyurdu. Sonra (dayıları olan) Benü`n-Neccâr`a haber gönderdi. Onlar da kılıçları boyunlarında asılı olarak geldiler. Devesi (Kasvâ`) üstünde Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem ile terkisinde Ebû Bekr radiya`llâhu anh ve çevresinde Benü`n-Neccâr cemâati (oldukları halde yola çıkışları) hâlâ gözümün önündedir. Nihâyet Ebû Eyyûb (Hâlid b. Zeyd-i Ensârî`)nin havlisinde devesini çökertti. (Aleyhi`s-salâtü ve`s-selâm Efendimiz) nerede namaz vakti girerse oracıkta namaz kılmayı severdi. Davar ağıllarında da kıldığı olurdu. (Sonra Resûl-i Ekrem salla`llâhu aleyhi ve sellem) mescidin binâ olunmasını emretti. Benü`n-Neccâr takımına (adam) gönderip: "Ey Beni`n-Neccâr, arsanızın kıymetini bana söyleyin (de te`diye edeyim)." buyurdu. Onlar ise: "Va`llâhi olamaz. Biz, onun (bedel) kıymetini ancak Allâh`dan isteriz." dediler. (O çevrilmiş bahçenin) içinde şu söyliyeceklerim vardı: (Bir kere) müşrikîn kabirleri vardı. (Sonra) oyuk ve tümsek, bakılmamış harap yerleri vardı: (Bir kere) müşrikîn kabirleri vardı. (Sonra) oyuk ve tümsek, bakılmamış harap yerleri vardı. (Bir de) hurma ağaçları vardı. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem emretti. Müşrikîn kabirleri nebş (yâni kemikleri çıkarılıp başka yere defn) olundu. Sonra (o bakılmamış) harap yerler tesviye edildi. Sonra hurma ağaçları (diplerinden) kesildi. Hurma ağac(ı gövde)lerini (direk olarak) mescidin kıble tarafına sıra ile dizdiler ve kapının yan taşımaya başladılar. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem de onlarla birlikte (recez söyliyerek): "İlâhî, âhiret hayrından başka hayır (denecek bir şey) yoktur. Öyle ise Ensâr ile Muhâcirîne mağfiret et." buyuruyordu.

Hadis No | 270

Konu | Medîne Mescidinin İnşâsı (mescid-i Nebî) (3)
Baslik | Namazda, Hayvanın Sütre İttihâzına Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

(Sened-i muttasıl ile) rivâyet olunuyor ki, devesini kıblesine alarak namaz kılıp: "Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in böyle yaptığını gördüm." demiştir.

Hadis No | 271

Konu -
Baslik | Peygamber (salla`llâhu Aleyhi Ve Sellem) E Namazda İken Cehennem`in Arzedildiğine Dâir Enes Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in: "Ben namaz kılarken nâr(-ı Cahîm) bana arzolundu." buyurduklarını rivâyet ediyor.

Hadis No | 272

Konu | Evlerde Kılınan Nâfile Namazın Fazîleti (2)
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn "namazınızın Bir Kısmını Evlerinizde Kılınız. (evlerinizi) Kabirlere Çevirmeyiniz" Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in: "Namazınızın bir kısmını evlerinizde kılınız. (Evlerenizi) kabirlere çevirmeyiniz." buyurduklarını (merfûan) rivâyet etmiştir.

Hadis No | 273

Konu | Yahûdi Ve Hıristiyanların Kabirleri Mescit Edinme Âdeti (2)
Baslik | Peygamberlerin Kabirlerini Mescid İttihâz Etmenin Hürmetine Dâir Hadîs
Ravi | Abdullâh B. Abbâs (160)
Hadis

İkisi şöyle demişlerdir: Resûlu`llâh salla`llâhu aleyhi ve sellem son hastalığında (çektiği zahmetten dolayı) nezdinde olan bir hamîsayı (ikide bir) vech-i mübârekine örter dururdu. (Hamîsa) kendisine sıkıntı verdikce yine atıp yüzünü açardı. İşte o halde iken: "Yehûd ve Nasârâ`ya Allâh lâ`net etsin. Peygamberlerinin kabirlerini (kendilerine) mescit ittihâz ettiler." buyururdu (ki,) maksadı, onların yaptıklarından ümmeti tahzîr buyurmak idi.

Hadis No | 274

Konu | Hırsızlıkla İtam Olunan Bir Câriye Kıssası
Baslik | Mescidde Yatıp Kalkmanın Mubâh Olduğuna Dâir Rivâyetler. (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Arap kabîlelerinden birinde bir siyah câriye vardı ki, âzâd edildiği halde (yine) o kabîle ile berâber (ikâmet ediyor)du. Dedi ki: Onların arasından -üzerinde kırmızı tirşelerden (yapılmış) vişâh bulunan- bir kız (gelin) gitti. Vişâhı üzerinden çıkardı, yâhud (vişâh) üzerinden düştü. Bulunduğu yere bir çaylak geldi. Onu atılmış bulup (semiz) bir et parçası diye kaptı. (Câriye) der ki: Beni (hırsızlıkla) ittihâm ettiler. Âişe radiya`llâhu anhâ der ki: Her tarafını aramışlar, hattâ ön tarafını bile aramışlar. (Câriye) der ki: Va`llâhi ben onlarla berâber ayakta durup dururken çaylak (tekrar) gelip vişâhı attı. O da (tam) ortalarına düştü. "İşte aklınız sıra beni ittihâm ettiğiniz şey! (Siz beni hırsız zannetiniz.) Halbuki ben berîyim. İşte vişâh!" dedim. Âişe radiya`llâhu anhâ der ki: (O siyâh câriye) Resûlu`llâh salla`llâhu aleyhi ve sellem`e gelip kabûl-i İslâm eyledi. Mescid(-i Şerîfin bir kenarın) da ona mahsûs bir çerge, yâhud bir kıl çadır vardı. (Her vakit) bana gelir, yanımda konuşurdu. Ne zaman da yanıma otursa: "Vişâh işinin olduğu gün Rabbimizin yarattığı acâyipdendir. Şüphesiz ki O, bana küfür diyârından necat verdi." demeden edemezdi. (Bir gün) ona: "Ne oluyorsun? Her ne vakit benimle birlikte oturursan behemehâl bunu söylüyorsun." dedim. Bunun üzerine (demin anlattığım) kıssayı anlattı.

Hadis No | 275

Konu | Hz. Peygamber`in Hz. Ali`ye Ebû Turâb Hitâbı
Baslik | Mescidde Yatıp Kalkmanın Mubâh Olduğuna Dâir Rivâyetler. (2)
Ravi | Sehl B. Sa`d (32)
Hadis

Şöyle demiştir: Resûlu`llâh salla`llâhu aleyhi ve sellem (bir gün ciğer pâresi) Fâtıma (tü`z-Zehrâ radiya`llâhu anhâ)nın hânesini teşrîf etti. Alî radiya`llâhu anh`in (orada) bulamadı. "Amcamın oğlu nerede?" diye sordu. (Fâtıma radiya`llâhu anhâ): "Aramızdan bir şey geçti. Darılışdık. O da gündüz uykusunu benim yanımda uyumadı." cevâbını verdi. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem, birine: "Bak, nerede?" buyurdu. (O adam gidip) geldi ve: "Yâ Resûlâ`llâh, Mescitte uyuyor." di(ye haber getir)di. Resûlu`llâh salla`llâhu aleyhi ve sellem (Mescidi) teşrîf etti. (Baktı) ki, yan tarafına yatmış, ridâsı bir yanından sıyrılmış, vücûdü toprağa bulanmış. Resûlu`llâh salla`llâhu aleyhi ve sellem: "Ebû Türâb, kalk. Ebû Türâb, kalk." diye diye toprağı bedeninden silkmeğe başladı.

Hadis No | 276

Konu | Tahiyyetu`l-mescid Namazı
Baslik | Tahiyyetü`l-mescid Hakkında Katâde Hadîsi
Ravi | Ebû Katâde Hâris B. Rıb`ıyy (13)
Hadis

Resûlu`llâh salla`llâhu aleyhi ve sellem`in: "Bir kimse mescide girdiği vakitte oturmadan evvel iki rek`at kılsın." buyurdukları (merfûan) rivâyet olunuyor.

Hadis No | 277

Konu | Medîne Mescidinin İnşâsı (mescid-i Nebî) (3)
Baslik | Mescid-i Nebevî`nin İlk Şekli Ve Hulefâ-yi Râşidîn Zamânında Tesvî` Ve Tezyînine Dâin İbn-i Ömer Rivâyeti
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Mescid(-i Şerîf-i Nebevî) Resûlu`llâh salla`llâhu aleyhi ve sellem zamânında ham kerpiç ile binâ olunmuş olup sakfı hurma dallarından, direkleri de hurma gövdeleri ağacından idi. Ebû Bekr radiya`llâhu anh (tevsîan ve tezyînen) hiçbir şey ziyâde etmedi. Ömer radiya`llûha anh (yalnız enini, boyunu) artırıp Resûlu`llâh salla`llâhu aleyhi ve sellem`in ahd(-i saâdet)indeki (tarz-ı) binâya göre kerpiç ve hurma dallariyle binâ etti. Sonra Osmân radiya`llâhu anh (binâ-yı) Mescidi (tevsîan ve tezyînen) tağyîr edip (hem) çok genişletti, (hem de) duvarını (kerpice bedel) nakılşı taşlarla ve kireçle binâ etti. Ve direklerini nakışlı taşlardan, sakfını da sac ağacından yaptı.

Hadis No | 278

Konu | Medîne Mescidinin İnşâsı (mescid-i Nebî) (3)
Baslik | Ammâr (radiya`llâhu Anh) Hakkında Peygamberimizin Bir Mu`cizesi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

(Sened-i muttasıl ile) rivâyet olunur ki, (bir gün) ahâdîs(-i Resûlu`llâh salla`llâhu aleyhi ve sellem`i) söylemekle meşgûl idi. Derken Mescid(-i Şerîfin) binâsı bahsine geçip dedi ki: Biz, birer kerpiç taşıyorduk. Ammâr ise kerpiçleri ikişer ikişer taşırdı. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem onu (öyle) görünce üzerindeki toprağı silkerek: "Vah Ammâr! Vah Ammâr! Kendisini fie-i bâğiye katledecektir. (Ammâr) onları Cennet`e, onlar ise onu Cehennem`e da`vet ederler." buyurmağa başladı. Ebû Saîd radiya`llâhu anh der ki, Ammâr (bunu işidince): "Fitnelerden Allâh`a sığınırım." derdi.

Hadis No | 279

Konu | Câmi Yaptırmak;medîne Mescidinin İnşâsı (mescid-i Nebî)
Baslik | Hazret-i Osman`ın Mescid-i Nebevî`yi Ta`mîri Sırasında Halkın İ`tirâzı Ve Halîfe`nin Bunlara Cevâbı
Ravi | Osmân B. Affân (6)
Hadis

(Sened-i muttasıl ile) rivâyet olunuyor ki, (Emîrü`l-Mü`minîn) Osmân b. Affân radiya`llâhu anh, Resûlu`llâh salla`llâhu aleyhi ve sellem`in Mescid(-i Şerîf)ini (yeniden) binâ ettiği zaman halkın (i`tirâz ve inkâr kabîlinden) dedikoduları üzerine: "Siz çok söylemeğe başladınız. Her kim Rızâullâhı kasdederek (büyük, küçük) bir mescid binâ ederse, Allâhu Teâlâ da ona Cennet`te onun gibi bir ev binâ eder, buyurduğunu, ben Resûlu`llâh salla`llâhu aleyhi ve sellem`den işittim." demiştir.

Hadis No | 280

Konu | Kazaya Karşı Tedbir Almak (2)
Baslik | Silâhla Mescide Girmenin Nehyine Dâir Câbir Hadîsi (2)
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle demiştir: (Bir def`a) biri Mescid(-i Nebevî)den geçti. Yanında (temrenleri meydanda) oklar vardı. Resûlu`llâh salla`llâhu aleyhi ve sellem (ona): "Temrenlerinden tut (da kimseye dokunmasınlar)." buyurdu.

Hadis No | 281

Konu | Kazaya Karşı Tedbir Almak (2)
Baslik | Silâhla Mescide Girmenin Nehyine Dâir Câbir Hadîsi (2)
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem buyurdu ki: "Her kim mescidlerimizin, yâhud çarşılarımızın birinden (yanında) ok varken geçecek olursa eliyle temrenlerinden tut(up öyle geç)sin ki, bir Müslümanı yaralamasın."

Hadis No | 282

Konu | Şiir Söylemek
Baslik | Mescidde Şiir Söylemenin Cevâzı Ve Bu Hususta Müctehidlerin İhtilâfı
Ravi | Hassân B. Sâbit
Hadis

(Mescitte şiir inşâdının cevâzı husûsunda) Ebû Hüreyre radiya`llâhu anh`in şâhit tutarak: "Allâh aşkına söyle, Resûlu`llâh salla`llâhu aleyhi ve sellem`in: Hassân! Resûlu`llâh salla`llâhu aleyhi ve sellem`den yana (küffâr-ı Kureyş`e) cevap ver. `İlâhî, onu (yâni Hassân`ı) Rûhü`l-Kuds (Cibrîl) ile te`yîd et!, buyurduğunu işittin mi? (İşitmedin mi?)" di(ye suâl et)diği, onun da: "Evet (işittim)." dediği (sened-i muttasıl ile) rivâyet olunuyor.

Hadis No | 283

Konu | Kahramanlık Oyunları (spor) (3)
Baslik | Savaş Gücünü Arttırıcı Oyun Oynamanın Mubâh Olduğuna Dâir Kâ`b (radiya`llâhu Anh) Hadîsi (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Kasem ederim ki, bir gün Resûlu`llâh salla`llâhu aleyhi ve sellem`i hücremin kapısında (şu halde) gördüm: Habeşîler mescitte oyun oynuyor, Resûlu`llâh salla`llâhu aleyhi ve sellem de ben oyunlarını seyredebileyim diye kendi ridâsiyle beni setrediyordu. Bir rivâyette harbeleriyle oynuyorlardı (diye vârid olmuştur).

Hadis No | 284

Konu | Borç Ödemek;fakirlerin Borcunu Bağışlamak
Baslik | Savaş Gücünü Arttırıcı Oyun Oynamanın Mubâh Olduğuna Dâir Kâ`b (radiya`llâhu Anh) Hadîsi (2)
Ravi | Kâ`b B. Mâlik (-i Ensârî)
Hadis

(Sened-i muttasıl ile) rivâyet olunuyor ki, (Abdullâh) b. Ebî Hadred-i Eslemî radiya`llâhu anhümâ (zimmetin) deki bir alacağını Mescid (-i Şerîf) de (hasmının yakasına yapışıp) mutâlebe etmiş (Her ikisinin de) Hâne-i Saâdette olan Resûlu`llâh salla`llâhu aleyhi ve sellem işitecek derecede sesleri yükselmiş. (Resûl aleyhi`s-salâtü ve`s-selâm) onlara doğru çıkıp ve Hücre (-i Şerîfenin) perdesini aralayıp "Yâ Kâ`b!" diye nidâ buyurmuş. (Kâ`b): "Lebbeyk yâ Resûlâ`llâh." deyince mübârek elleriyle işâret vererek: "Şu kadarını, yâni yarısını alacağından bağışla." buyurmuş. (Kâ`b hemen): "Vallâhi bağışladım yâ Resûlâ`llâh." demiş. (Bunun üzerine İbn-i Ebî Hadred`e): "(Şimdi) kalk, öde." diye emretmiş.

Hadis No | 285

Konu | Cenâze Namazı;kabir Ziyâreti
Baslik | Mescidi Temzilemenin Fazîletine Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Bir zencî adam yâhud kadın Mescid(-i Şerîf)i süpürürdü. (Günün birinde) vefât etti. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (Ne oldu? diye) sual buluyordu. "Vefât etti." dediler. "Bana (vefâtını) haber vermeli değil miydiniz? (Haydin) kabrini bana gösteriniz." buyurdu. (Ondan sonra) kabrinin başına varıp üzerine namaz kıldı.

Hadis No | 286

Konu | Fâiz;içki Ticâreti
Baslik | Ribâ Ve Hamrin Tahrîmine Dâir Âişe (radiya`llâhu Anhâ) Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Sûre-i Bakare`nin (sonlarındaki) ribâ âyetleri nâzil olduğu vakit Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem Mescid(-i Şerîf)e çıktı. Ve bu âyetleri halka okuyup sonra hamr ticâretini (yâni almasını ve satmasını) tahrîm buyurdu.

Hadis No | 287

Konu | Cinler (3)
Baslik | Cinn`den Birinin Peygamber (salla`llâhu Aleyhi Ve Sellem) E, Namaz Kılarken Namazını Bozdurmak İçin Saldırması Hakkında Ebû Hüreyre (radiya`llâhu Anh) Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (bir gün) buyurdu ki: Cin (tâifesin)den bir ifrit dün gece namazımı bozdurmak için bana ansızın hücûm etti. (Lâkin) Allâhu Teâlâ (beni gâlip getirip) ona istediğimi yapmaya fırsat verdi. Sabah olunca hepiniz onu gör (üp seyred) esiniz diye Mescidin direklerinden birine bağlamak istedim. (Fakat) kardeşim Süleyman (b. Dâvûd aleyhime`s-salâtü ve`s-selâm)`ın: "Yâ Rab, bana mağfiret et ve benden sonra kimseye olmıyacak bir mülkü, bana bağışla." demiş olduğu hatırıma geldi (de ifriti köpek gibi koğdum).

Hadis No | 288

Konu -
Baslik | Handek Günü Yaralanan Sa`d İbn-i Muâz (radiya`llâhu Anh) İn Vefâtı Hakkında Hazret-i Âişe Rivâyeti
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Sa`d b. Muâz (radiya`llâhu anh) Handek gününde ekhalinden (ki, şiryân-ı adudîsinden demektir) yaralanmıştı. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem yakından ıyâdet buyurabilmek için (ona mahsus) bir çadır kurdurdu. Mescitte (ve hemen yanı başında) Benû Gıfâr`dan (bâzı kimselere âit) bir hayme daha vardı. (İşte bu Gıfârîler kendi hallerinde oturup dururken) bir de bakmışlar ki, kendilerine doğru kan akıp geliyor. "Sizin tarafınızdan bize doğru gelen bu (kan) nedir?" dediler. Meğer Sa`d`in yarası akıp dururmuş. İşte (Sa`d) ondan vefât etti.

Hadis No | 289

Konu | Hastanın Kâ`be Tavafı
Baslik | Peygamber (salla`llâhu Aleyhi Ve Sellem) İn Hasta Olan Ümmü Seleme (radiya`llâhu Anhâ) Ya Halkın Arkasından Râkiben Beyt`i Tavâf Etmesini Tavsiye Buyurması Ve Resûl-i Ekrem`in Makâm-ı İbrâhîm`de Namaz Kılması Hakkında Hadîs
Ravi | Ümmü`l-mü`minîn Ümmü Seleme (8)
Hadis

Şöyle demiştir: (Esnâ-yı hacta) hasta olduğumu Resûlullâh salla`llâhu aleyhi ve sellem`e arzettim. "Halkın arkasından (deveye) binerek tavâf et." buyurdu. (Öylece) tavâf ettim. Resûlu`llâh salla`llâhu aleyhi ve sellem de Beyt (-i Muazzam)`ın tâ yanında namaza durmuş, ... sûresini okuyordu.

Hadis No | 290

Konu | Hz. Peygamber`in Mu`cizeleri;kerâmet
Baslik | Karanlık Bir Gecede Peygamber (salla`llâhu Aleyhi Ve Sellem) İn Yanından Ayrılan İki Zâtın Önlerini Çerâğa Benzer Bir Şeyin Aydınlattığına Dâir Enes Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Ashâb-ı Nebî salla`llâhu aleyhi ve sellem`den iki zât bir karanlık gecede Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in nezdinden önlerinde parıldayan çerâğa benzer iki şey olduğu halde çıktılar. (İki refik) yekdiğerden ayrıldıkları zaman (o çerağlardan) her biri, biriyle berâber ayrıldı. Ve tâ evine gidinceye kadar (yolunu tenvîr etti).

Hadis No | 291

Konu | Ebû Bekr;hz. Ebûbekr`in Fazîleti;islâm Kardeşliği
Baslik | Resûl-i Ekrem`in, Son Hastalığı Esnâsında Mescid`de Îrâd Ettiği Hutbede Dâr-ı Bekâ`ya İntikâlini Haber Vermesi Hakkında Rivâyetler;resûlullâh (salla`llâhu Aleyhi Ve Sellem) İn Bu Hutbesinde Ebû Bekr (radiya`llâhu Anhl) İ Meht Ü Senâsı;ebû Bekr (radiya`llâhu Anh) İn Fazîleti Hakkında Diğer Rivâyetler
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (son hastalığında) hutbeye çıkıp: "Allâhu Teâlâ bir kulunu dünyâ ile kendi nezdinde olan (nevâl-i ukbâ) arasında muhayyer bıraktı. O da Nezd-i İlâhîdekini ihtiyâr etti." buyurdu. (Bu söz üzerine) Ebû Bekr (es-Sıddîk radiya`llâhu anh) ağlamağa başladı. Ben kendi kendime: "Allâhu Teâlâ`nın bir kulu dünyâ ile kendi nezdinde olan (nevâl-i ukbâ) arasında muhayyer bırakmasında, onun da Nezd-i İlâhîdekini ihtiyâr etmesinde ne var ki, bu pîr-i sâl-dîdeyi (böyle) ağlatıyor?" di(ye düşün)düm. (Meğer) o abd (-i muhayyer) Resûlullâh salla`llâhu aleyhi ve sellem`in (kendisi) imiş! (Meğer) Ebû Bekr (es-Sıddîk radiya`llâhu anh) hepimizden a`lem imiş! (Resûlullâh salla`llâhu aleyhi ve sellem, Ebû Bekr`i ağlar görünce) buyurdu ki: Yâ Ebâ Bekr, ağlama. Sohbet (yâni arkadaşlık) husûsunda da, (bezl-i) mâl husûsunda da nâsın bana en çok vergisi olan Ebû Berk`dir. Ümmetinden birini (kendime) halîl edinedim. Ebû Bekr`i edinirdim. Lâkin İslâm yüzünden (hâsıl) olan uhuvvet ve meveddet (şahsî hulletten efdaldir.) Mescitte Ebû Bekr`in kapısından başka seddedilmedik hiçbir kapı kalmasın.

Hadis No | 292

Konu | Ebû Bekr;hz. Ebûbekr`in Fazîleti;kâ`be`de Namaz
Baslik | Bu Hususta İbn-i Abbâs Hadîsi (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem vefâtı ile hitâma eren marazı esnâsında (mübârek) başını bir bez ile bağlamış olduğu halde mescide çıkıp minbere oturdu. (Orada) Allâh`a hamd ü senâ ettikten sonra buyurdu ki: Nâs içinde nefsi ve malı i`tibâriyle benim üzerimde Ebû Bekr b. Ebî Kuhâfe`den ziyâde menn ü atâsı olan hiç yoktur. Nâs içinden bir halîl edineyim, Ebû Bekr`i (kendime) halîl edinirdim. Lâkin İslâm yüzünden olan hullet efdaldir. Ebû Bekr`in kapısından başka bu mescitteki kapıların hepsini tarafımdan seddediniz.

Hadis No | 293

Konu -
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Feth-i Mekke Senesi Beyt-i Muazzam`da Namaz Kıldığına Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (fetih senesi) Mekke`yi teşrîf etti. Osmân b. Talha`yı çağırdı. O da (Beyt-i Muazzam`ın) kapısını açtı. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem ile berâber Bilâl, Üsâme b. Zeyd ve Osmân b. Talha (radiya`llâhu anhüm) içeriye girdiler. Sonra kapı kilitlendi. (Aleyhi`s-salâtü ve`s-selâm Efendimiz Hazretleri) orada bir saat (kadar) kaldı. Sonra çıktılar. İbn-i Ömer (radiya`llâhu anhümâ) der ki: (Onların çıktıklarını görünce) hemen koştum. Bilâl`e sordum. "Evet, (içeride) namaz kıldı." dedi. "Neresinde?" dedim. "İki direğin arasında." dedi. İbn-i Ömer der ki: Kaç (rek`at) kıldığını sormak aklıma gelmemiş.

Hadis No | 294

Konu | Gece Namazı (teheccüt);teheccüd (8)
Baslik | Salât-ı Leyl Hakkında İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (bir gün) minberde (hutbe îrâd eder) iken biri: "(Yâ Resûlâ`llâh,) gece(nin nâfile) namazı hakkında ne buyurursun?" diye sordu. "İkişer ikişerdir. (Musallî) Sabah vaktin(in girdiğin)den şüphe ettiği zaman bir tek (rek`at) kılar ki (bu tek rek`at evvelce) kılmış olduklarını tekleştirir." İbn-i Ömer radiya`llâhu anhümâ der ki: "Geceleyin son namazınız` Vitir (yâni tek rek`at) olsun. Çünkü Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem bunu emretmiştir."

Hadis No | 295

Konu -
Baslik | Mescidde Uzanıp Yatmanın Cevâzı Hakkında Abdullâh İbn-i Zeyd Hadîsi
Ravi | Abdullah İbn-i Zeyd (5)
Hadis

Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`i Mescid(-i Şerîf)de sırt üstü yatıp bir ayağını diğeri üzerine attıklarını gördüğü (sened-i muttasıl ile) rivâyet olunur.

Hadis No | 296

Konu | Cemâatle Kılınan Namazın Fazîleti (4)
Baslik | Mescidde Kılınan Namazın Fazîleti Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem buyurdu ki: (İnsanın) cemâatle namazı, evinde ve (ahz u i`tâ ettiği) pazarda (yalnızca kıldığı) namazdan yirmi beş derece ziyâde olur. (Çünkü) sizlerden biri, abdeste niyet edip abdestini tamam aldığı ve namazdan başka bir kasdi olmaksızın mescide gittiği zaman tâ mescide girinceye kadar hiçbir adım atmaz ki, Allâhu Teâlâ o adımından dolayı onu bir derece (daha) yükseltmesin ve bir günâhını eksiltmesin. Mescide girince de mescit onu alıkoydukça (yâni orada kaldıkça) hep namazda (imiş gibi sevâba nâil) olur. Ve namaz kıldığı yerden ayrılmadığı ve kendisinden (kimseye ezâ sâdır ya) hades vâkı` olmadığı müddetce (yanındaki) melekler: "İlâhî, buna mağfiret et. İlâhî, buna rahmetini râlgân eyle." diyerek ona duâ ve istiğfâr ederler.

Hadis No | 297

Konu | Birlik, Beraberlik
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn "mü`min İle Mü`min Duvar Gibidir. Birbirlerini Sımsıkı Tutarlar" Hadîsi
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in: "Mü`min ile mü`min (yekdiğere karşı) duvar(ın eczâsı) gibidir. Biribirini sımsıkı tutarlar." buyurduğu ve (bunu) söylerken (mübârek) parmaklarını teşbîk et(tiği, yâni parmaklarını biribirine geçirip kilitle)diği (sened-i muttasıl ile) rivâyet olunuyor.

Hadis No | 298

Konu -
Baslik | Secde-i Sehiv Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem (bir def`a) bize Öğlen, ya İkindi namazlarından birini kıldırırken iki rek`attan sonra selâm verdi. Ondan sonra mescidin içinde yana uzatılmış bir tahta parçasına doğru kalkıp oraya gadaplı gibi (bir hey`ette) dayandı. Ve sağ eli(nin içi)ni sol elinin arkası üstüne koyduktan sonra parmaklarını teşbîk edip sağ yanağını sol elinini ardına yapıştırdı. (Ve o hey`et üzere baka durdu.) Acele çıkmak isteyenler mescidin kapılarından çıkıp (kendi kendilerine): "Namaz kısaldı." dediler. Cemâatin içinde Ebû Bekr ve Ömer (radiya`llâhu anhümâ) da vardı. Bunlar (mehâbet-i huzûrdan dolayı) çekinerek bir şey söylemediler. Yine o cemâatin içinde kolları uzun olduğu için Zü`l-yedeyn dedikleri bir zât vardı. (O zât): "Yâ Resûlâ`llâh, unuttun mu? Yoksa namaz mı kısaldı?" di(ye sor)du. (Aleyhi`s-salâtü ve`s-selâm Efendimiz): "Ne unuttum, ne de kısaldı." buyurdu. Sonra: "Zü`l-yedeyn`in dediği gibi mi?" di(ye suâl et)di. "Evet." denilince (hemen) ileriye varıp namazdan eksik bıraktığını kıldırdı. Sonra selâm verdi. Sonra tekbîr alıp secdeye vardı. (Her vakitki) sücûdu kadar, yâhud daha uzun müddet secdede kaldı. Sonra başını kaldırıp tekbîr aldı. Sonra tekbîr alıp (yine) secde etti. Sonra (yine) başını kaldırıp tekbîr aldı. Bu hadîsin râvîlerinden İbn-i Sîrîn`e: "Sonra selâm verdi mi?" diye sormuşlar. O da: "(İmrân b. Husayn`ın) sonra selâm verdi (dediğini bana haber verdiler.)" demiştir.

Hadis No | 299

Konu -
Baslik | Peygamber (salla`llâhu Aleyhi Ve Sellem) İn Namaz Kıldığı Mahalde Teberrüken Namaz Kılmanın Cevâzı Hakkında İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

(Medîne ile Mekke) yolunun bâzı yerlerinde namaz kılıp: "Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in buralarda namaz kıldığını gördüm." dediği (sened-i muttasıl ile) rivâyet olunuyor.

Hadis No | 300

Konu -
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Vedâ Haccı`na Çıktığında Konakladığı Ve Namaz Kıldığı Mahaller Hakkında İbn-i Ömer Rivâyetleri
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem Umre`ye gittiği zamanlarda ve Hacc(etü`l-Vedâ`)a çıktığı vakitte Zü`l-Huleyfe`de (mukaddemâ) Zü`l-Huleyfe`deki mescidin yerinde duran bir Nugaylân ağacı altında (râhilesinden inip) konaklardı. (Kezâ) güzergâhı o yola uğrayan bir gazâdan, ya hacdan, ya umreden avdet buyurduğunda Batn-ı Vâdî`den (ki, Vâdi`l-Akîk`dir) iner. Batn-ı Vâdî`nin üstüne çıkınca da vâdînin ağzında ve şark cihetindeki Bathâ`ya (yâni kumsal yere) konup âhır-ı leylde oracıkta sabah oluncaya kadar mola verirdi. (Gece istırahatgâhı işte orası olup) ne taş mescidin yanında, ne de üzerinde (öteki) mescit (binâsı) olan Kayatepe idi. (Abdullâh b. Ömer`den rivâyet eden râvî der ki:) Orada Abdullah (b. Ömer)in namaz kıldığı yerde, içinde (müteaddit) kum yığınları olan bir haliç (yâni derin bir vâdî girintisi) vardı ki, Resûlullâh salla`llâhu aleyhi ve sellem orada namaz kılarmış. Sel(ler) Bathâ`da (ki kumları getire getire) haliçteki kum yığınlarını düzleyip Abdullâh (b. Ömer)in namaz kıldığı o yeri belirsiz etti. Yine (râvî der ki:) Abdullâh (b. Ömer) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in Şerefü`r-Revhâ`daki mescidin berisine müsâdif küçük mescidin yanında namaz kıldığını söylerdi. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in namaza durduğun vakit sağına düşer." derdi. (Bahsettiği) o mescit de Mekke`ye doğru gittiğin vakit yolunun sağ tarafına gelir. Onunla büyük mescidin arası bir taş atımı, yâhud ona yakın (bir mesâfe) dir. Yine Abdullâh, Munsarafü`r-Revhâ`nın yanındaki Irk`a (yâni) tepeciğe) doğru namaz kılardı. Bu tepeciğin müntehâ-yı tarafı Mekke cihetine gittiğin vakit Munsaraf ile kendi beynindeki mescidin kurbünde caddenin kenarına varır. Oracıkta bir mescit binâ olunmuş ise de, Abdullâh (b. Ömer) o mescitte namaz kılmazdı. Onu ya solunda, ya ardında bırakarak mescidin kıble cihetinde Irk`ın kendisine (müteveccihen) namaz kılardı. Abdullâh, Revhâ`dan zevalden sonra çıktığında salât-ı Zuhru oraya gelinceye kadar kılmayıp orada kılar, Mekke`den döndüğünde de oraya sabahtan bir saat evvel, yâhud âhır-ı seherde yolu düşerse orada tâ Sabah namazını kılıncaya kadar geceleyip mola verirdi. Yine Abdullâh`ın dediğine göre, Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem Rüveyse`ye varmadan caddenin sağında ve alnına gelen cihetinde Rüveyse menzilhânesinin iki millik azıcak berisinde bir tepeciğe kadar geniş ve düz bir yerde (bitmiş olan) koca bir ağacın altına konardı. (Bu ağacın) yukarısı kırılmış, içi oyulmuştur. Özdeği (sâkı) hâlâ durur. Dibinde birçok kum yığınları vardır. Yine Abdullâh der ki: Giderken: Arac`in arkasına düşen yokuşca bir sel yatağının kenarında, caddenin sağında ve yolu gösteren kayaların (yâhud ağaçların) yanında ve o kayaların (yâhud ağaçların) arasında Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem genişce bir tepeye doğru namaz kıldı. Namazgâh(-ı şerîf)in yanıbaşında iki üç kabir mevcuttur ki, üstlerinde taş yığınları vardır. Abdullâh Öğlen vakti şemsin zevalinden sonra Arac`dan kalkıp Öğle namazını (işte) o namazgâhda kılardı. Yine Abdullâh der ki: Resûlullâh salla`llâhu aleyhi ve sellem caddenin solunda ve Herşâ (dağı) nın ilerisindeki inişte kâin büyük ağaçların yanında konak ederdi. Bu iniş Herşâ (dağı)nın kenarına mülâsıktır.

Hadis No | 301

Konu | Sütre (3)
Baslik | Peygamber (salla`llâhu Aleyhi Ve Sellem) İn Bayram Namazlarında Önüne Bir Harbe Diktirdiğine Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem bayram günü (namaza) çıktığı zaman (hâdimine) bir harbe taşımanısı emrederdi. (O harbe namazda) karşısına dikilir, kendisi de ona doğru namaz kılar, halk da arkasından namaza dururlardı. Bunu seferde (de) yapardı. (Râvî der ki:) Ümerânın (bayram namazlarında) harbe taşıtması bundan ileri geliyor.

Hadis No | 302

Konu | Sütre (3)
Baslik | Bu Babda Ebû Cühayfe Hadîsi;peygamber (salla`llâhu Aleyhi Ve Sellem) İn Önünde Bir Harbe Dikilmiş Olduğu Halde Önünden Eşek Ve Kadın Geçtiği Halde Namazına Devâm Ettiğine Dâir Ebû Cühayfe Hadîsi
Ravi | Ebû Cuhayfe (9)
Hadis

Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in Bathâ`da önünde bir harbe (dikilmiş) olduğu halde Öğlen ile İkidi namazlarını ikişer rek`at kıldırdığını ve (namaz içinde iken) önünden kadın da, eşek de geçtiğini (sened-i muttasıl ile) rivâyet etmiştir.

Hadis No | 303

Konu -
Baslik | Namaz Esnâsında Musallî İle Duvar Arasındaki Mesâfe Hakkında Sehl Hadîsi
Ravi | Sehl B. Sa`d (32)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in musallâsı (yâni namaz kıldığı yer) ile (kıble cihetindeki) duvar arasında bir davar geçebilecek kadar yer olduğu (sened-i muttasıl ile) rivâyet olunmuştur.

Hadis No | 304

Konu -
Baslik | Peygamber (salla`llâhu Aleyhi Ve Sellem) İn Yanında Bir Asâ, Yâhut Kısa Bir Mızrak, Bir De Su Matarası Olduğu Halde Kazâ-yı Hâcete Çıktığına Dâir Enes Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem (kazâ-yı) hâcete çıktığı zaman bir çocukla berâber yanımızda ucu harbeli bir asâ, ya (harbesiz) asâ, yâhud kısa bir mızrak, bir de su matarası olduğu halde (hizmet için) ardından giderdik. İşini bitirince matarayı eline verirdik.

Hadis No | 305

Konu -
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn, Üzerinde Mushaf-ı Şerîf Bulunan Direğin Yanında Namaz Kılmayı İ`tiyâd Edindiğine Dâir Seleme Hadîsi
Ravi | Seleme İbn-i Ekva` (14)
Hadis

Ravi, Mushaf`ın yanındaki direğe doğru namaz kılarmış. Biri ona: "Görüyorum, hep bu direğin yanında namaz kılmağa çalışıyorsun." demiş. O da: "Resûlullâh salla`llâhu aleyhi ve sellem`in bu direğin yanında (namaz) kılmayı ihtiyâr ettiğini gördüm (de onun için)." cevâbını vermiş.

Hadis No | 306

Konu | Kâ`be`de Namaz
Baslik | Nebiyy-i Muhterem (salla`llâhu Aleyhi Ve Sellem) İn Kâ`be`de Nerede Namaz Kıldığına Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in (evvelce yazılan) Kâ`be`ye duhulleri hadîsi (sened-i muttasıl ile) rivâyet olunuyor. (Müşârün-ileyh bunda) diyor ki: Bilâl (Kâ`be-i Muazzama`dan) çıktığı anda kendisine: "Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem ne yaptı?" diye sordum. "Bir direği sağ, bir direği sol, üç direği de arka tarafına aldı." dedi. Beyt(i Muazzam) o zaman altı direk üzerinde idi. Diğer rivâyette "İki direği sağ tarafına." denilmiştir.

Hadis No | 307

Konu -
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Deveyi Yâhut Semerini Sütre Yaparak Namaz Kıldığına Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in binit devesini aykırı (vaziyette) bulundurup ona karşı namaz kıldığı (sened-i muttasıl ile) rivâyet olunur. (İbn-i Ömer`den bu hadîsi rivâyet eden Nâfi`a): "Ya develer ayağa kalkarsa ne (yapmalı) dersin?" diye sorulmuş. O da: "(Resûlullâh salla`llâhu aleyhi ve sellem böyle bir hal vukûunda) semeri (başka tarafa) alıp diker ve semerin art kaşına doğru namaz kıl (makta devâm ed)erdi. İbn-i Ömer de bunu yapardı." cevâbını vermiş.

Hadis No | 308

Konu -
Baslik | Uzanıp Yatan Bir Kimseye Karşı Namaz Kılmanın Cevâzına Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Siz, bizleri kelb ve himâr ile bir mi tutuyorsunuz? Kasem olsun ki, (aleyhi`s-salâtü ve`s-selâm`ın öyle hâlini) bilirim ki, ben, serîr üzerinde yan yatmış bulunurdum da Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem teşrîf eder, serîrin tâ ortasına müteveccihen namaza dururdu. Ben bir ihtiyaç üzerine kalkmak istediğimde (oturup) kıblesine karşı gelm(ekle ezâ verm)eyeyim diye serîrin ayakları tarafından yorganımdan sıyrılıp çıkar (gider)dim.

Hadis No | 309

Konu | Namaz Kılanın Önünden Geçmek (2)
Baslik | Ebû Saîd-i Hudrî (radiya`llâhu Anh) İn, Önünde Sütre Bulunduğu Halde, Önünden Geçen Bir Kimseye Muâmelesi Ve Bu Hususta Peygamber (salla`llâhu Aleyhi Ve Sellem) Den Rivâyet Ettiği Hadîs
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Ravi, bir cum`a günü kendisini gelenden geçenden setredecek bir şeye doğru namaz kılıyormuş. Ebû Muayt oğullarından bir genç, önünden geçmek istemiş. Ebû Saîd radiya`llâhu anh, göğsüne bir yumruk vurup (onu) defetmiş. O genç etrâfına bakınmış. Onun önünden başka geçecek (yol) bulamamış. (Dönüp yine geçmeğe davranmış. Ebû Saîd radiya`llâhu anh daha şiddetli sûrette defetmiş. (O genç) Ebû Saîd`e söğdükten sonra (Medîne`de vâlî olan) Mervân (b. el-Hakem)in yanına gidip Ebû Saîd radiya`llâhu anh`in ettiği muâmeleden şikâyet etmiş. Arkasından Ebû Saîd de Mervân`ın yanına girmiş. (Mervân): "Yâ Ebâ Saîd, (şu) kardeşinin oğlu ile ne alıp veremiyorsun?" demiş. O da: "Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`den işittim, buyurdu ki: İçinizden biri kendisini gelenden, geçenden koruyacak bir sütreye karşı namaza durup da biri önünden geçmeğe davranacak olursa onu defetsin. Dinlemezse onunla mukâtele etsin. Çünkü o, ancak bir şeytandır." cevâbını vermiş.

Hadis No | 310

Konu | Namaz Kılanın Önünden Geçmek (2)
Baslik | Musallî`nin Önünden Geçmenin Kerâhetine Dâir Ebû Cüheym Hadîsi Ve Diğer Rivâyet Tarikleri (2)
Ravi | Ebû Cüheym B. El-hâris (b. Es-sımna) El-ensârî (2)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem buyurdu ki: Musallînin önünden geçen kimse, üzerine ne kadar (günah) aldığını bilse o (musallî)nin önünden geçmektense kırk (bilmem ne kadar zaman yerinde) durmayı daha hayırlı bulur. Râvî der ki: Kırk gün mü, ay mı, yoksa yıl mı dedi? bilemiyorum.

Hadis No | 311

Konu | Vitir Namazı (2)
Baslik | Musallî`nin Önünden Geçmenin Kerâhetine Dâir Ebû Cüheym Hadîsi Ve Diğer Rivâyet Tarikleri (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem, ben onun firâşında aykırı yat(ıp uyu)duğum halde (bana doğru) namazını kılar ve Vitri kılmak istediği sırada beni de uyandırır dı. Vitri onunla birlikte kılardım.

Hadis No | 312

Konu -
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Omuzunda Bir Çocuk Bulunduğu Halde Namaz Kıldığına Dâir Ebû Katâde Hadîsi
Ravi | Ebû Katâde Hâris B. Rıb`ıyy (13)
Hadis

(Sened-i muttasıl ile) rivâyet olunur ki,) Zeyneb bint-i Resûlullâl salla`llâhu aleyhi ve sellem`in Ebü`l-Âs İbni`r-Rebî b. Abd-i Şems (radiya`llâhu anh) den kerîmesi Ümâme`yi Resûlullâh salla`llâhu aleyhi ve sellem taşıyarak namaz kılar ve secdeye vardıkca (yere) bırakıp (secdeden) kalktıkca tekrar taşırdı.

Hadis No | 313

Konu -
Baslik | Peygamber (salla`llâhu Aleyhi Ve Sellem) İn, Namazda İken Üzerine Döl Eşi Atılması Üzerine Kureyş`e Bedduâsı Ve Bunun Bedir`de Tahakkuku Hakkında İbn-i Mes`ûd Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Ravi`nin, Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem üzerine (küffâr-ı) Kureyş tarafından döl eşi atılması üzerine, aleyhlerinde duâ buyurulduğu hakkındaki rivâyeti ki, yukarıda (177. hadîsde) geçmişti. Burada (ki rivâyete nazaran) da (hadîsin sonunda) şöyle demiştir: Sonra (Umâreti`bni`l-Velîd hâric olmak üzere) bunları Kalîb`e, yâni Bedir`deki çukura sürüklediler. Sonra Resulullâh salla`llâhu aleyhi ve sellem: "Ashâb-ı Kalîb`in hemen ardından lâ`net gönderildi." buyurdu.

Hadis No | 314


KİTÂBU MEVÂKÎTİ`S-SALÂT - Ihya Online E-Book

KİTÂBU MEVÂKÎTİ`S-SALÂT
Fasilda Toplam 43 Hadisi Şerif
Konu | İkindi Namazının Vakti (5)
Baslik | Beş Vakit Namazın Vaktileri Hakkında Ebû Mes`ûd Hadîsi
Ravi | Ebû Mes`ûd Ukbe İbn-i Amr (7)
Hadis

(Sened-i muttasıl ile) rivâyet olunur ki, Irak`ta (iken) bir gün Muğîre b. Şu`be radiya`llâhu anh`in yanına girdi ki, (o gün Muğîre nasılsa İkindi) namazını geç vakte bırakmıştı. Ona dedi ki: Yâ Muğîre, bu (yaptığın) nedir? Bilmiyor musun ki, Cibrîl (aleyhi`s-salâtü ve`s-selâm) inip namaz kıldı. Resûlullâh salla`llâhu aleyhi ve sellem de (ardında) kıldı. Sonra (bir daha) kıldı. Resûlullâh salla`llâhu aleyhi ve sellem de (ardında bir daha) kıldı. Sonra (bir daha) kıldı. Resûlullâh salla`llâhu aleyhi ve sellem de (ardında bir daha) kıldı. Sonra (bir daha) kıldı. Resûlullâh salla`llâhu aleyhi ve sellem de (ardında bir daha) kıldı. Sonra (bir daha) kıldı. Resûlullâh salla`llâhu aleyhi ve sellem de (ardında bir daha) kıldı. Sonra: "(İşte) bununla emrolundum." dedi.

Hadis No | 315

Konu | Emr-i Bi`l Ma`rûf Nehy-i Ani`l-münker;iyiliği Emir, Kötülükten Men;namaz Kılmak;oruç
Baslik | Hazret-i Ömer`den Sonra Vukû` Bulacak Fitne Hakkında Huzeyfe Rivâyeti
Ravi | Sâhib-i Sırr-ı Resûl Huzeyfe B. El-yemân Absî
Hadis

Şöyle demiştir. (Bir gün Emirü`l-Mü`minîn) Ömer radiya`llâhu Teâlâ anh`in yanında oturuyorduk. "Resûlullâhu aleyhi ve sellem`in fitne hakkındaki sözlerini (bakalım) hanginiz bellemiş?" diye sordu. Dedim ki: Ben. Hem de nasıl söylediyse öylece. (Ömer): "Ona, yâhud buna karşı (Amma da) cür`etin varmış!" dedi. Dedim ki: İnsanın ehli, malı, evlâdı, komşusu yüzünden dûçâr olduğu fitneye namaz, oruç, sadaka, emir (bi`l-ma`rûf), nehiy (ani`l-münker) keffâret olur. "Hayır, (sormak) istediğim bu (fitne) değil, deniz nasıl kudurursa öylece kuduran fitnedir." dedi. (Bunun üzerine Huzeyfe): "Yâ Emîre`l-Mü`minîn, o fitneden sana bir şey yok. Çünkü muhakkak seninle onun arasında kilitli bir kapı vardır." dedi. Huzeyfe der ki: (Ömer): "Kapı kırılacak mı, yoksa açılacak mı?" diye sordu. "Kırılacak." dedim. "Demek ki (tâ Kıyâmete kadar) kilitlenemiyecek." dedi. Huzeyfe`ye biri: "Ömer kapıyı biliyor muydu?" diye sordu. "Evet, yarından evvel bu akşamın geleceğini bildiği gibi (biliyordu.) Benim ona söylediğim sözde yalan yanlış yoktur." dedi. "Ya kapı kimdir?" diye sordular. "Ömer (in kendisi) dir." cevâbını verdi.

Hadis No | 316

Konu | Namaz Kılmak (4)
Baslik | Hud 114 Nolu Âyet-i Kerîmesinin Sebeb-i Nüzûlü Hakkında Abdullâh İbn-i Mes`ûd Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Şöyle demiştir: (Bir def`a) bir kimse (yabancı) bir kadından bir bûse aldı. (O adam) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`e gelip keyfiyyeti haber verdi. Allâhu Azze ve Cel Hazretleri ... âyet-i kerimesini inzâl buyurdu. O kimse: "Yâ Resûlâllâh, bu yalnız benim için mi?" diye sordu. Resûlullâh salla`llâhu aleyhi ve sellem de: "Ümmetimin âmmaten, kâffeten hepsi içindir," buyurdu. (Buhârî`nin) yine İbn-i Mes`ûd`dan olan diğer rivâyâtında: "Ümmetimden bununla âmil olan (herkes) içindir." denilmiştir.

Hadis No | 317

Konu | Namaz Kılmak (4)
Baslik | Beş Vakti Namazın, Küçük Günah İşleyenlere Tevbe Makâmına Kâim Olacağı;büyük Günahlardan Kaçınmak Şartı İle Vaktinde Kılınan Namazlar, Aralarında Geçen Günahlara Keffâret Olacağı;ameller İçinde Allâh`a Daha Sevgili Olanlar. Bunlar İçinde En Başta Gelenin Vaktinde Kılınan Namaz Olduğuna Dâir İbn-i Mes`ûd Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`e: "Amellerin hangisi Allâha daha sevglidir?" diye sordum. "Vaktinde (kılınan) namaz." buyurdu. "Sonra hangisi?" dedim. "Birr-i vâlideyn." buyurdu. "Sonra hangisi? dedim. "Allah yolunda cihâd." buyurdu. (İbn-i Mes`ûd) der ki: Bunları Resûlullâh salla`llâhu aleyhi ve sellem bana söyledi. Daha ziyâdesini soraydım yine bana haber verecekti.

Hadis No | 318

Konu | Namaz Kılmak (4)
Baslik | Beş Vakit Namazın, Günahları Gidereceğine Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`den işittim (Bir def`a): "Söyleyin, birinizin kapısı önünde bir akar su bulunsa (sâhib-i hâne de) günde beş def`a içinde yıkansa, ne dersiniz? (vücûdünün) kirinden, pasından bir şey bırakır mı?" buyurdu idi. "Hayır, hiçbir kir, pas bırakmaz, hiçbir şey bırakmaz." dediler. (Bunun üzerine) buyurdu ki: Beş (vakit) namaz da işte bunun gibidir. Onlarla Allâhu Teâlâ günahları yıkar, siler.

Hadis No | 319

Konu | Namazı Dosdoğru Kılmak;tükürmek
Baslik | Namaz Kılarken Secdede Nasıl Davranılacağına Dâir Enes Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem buyurdu ki: Secde ederken (secdenizi) yolunda yapınız. (Namaz kılan kimse) kollarını köpek gibi yere yaymasın. Tükürdüğü vakit de ne önüne, ne sağına tükürsün. Çünkü o, Rabbi ile münâcât ediyor.

Hadis No | 320

Konu | Öğle Namazı Vakti (2)
Baslik | "sıcağın Şiddeti Cehennem`in Kaynamasındandır..." Hadîsi;yazın Sıcağında Öğle Namazını Serin Zamâna Te`hîrin Müstehab Olduğu
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resulullâh salla`llâhu aleyhi ve sellem buyurdu ki: Sıcak şiddetlendiği vakitte salât (-ı Zuhru) serinliğe bırakınız. Zîrâ sıcağın şiddeti Cehennem`in kaynamasındandır. Nâr(-ı Cehennem) Rabbine arz-ı şekvâ etti. "Yâ Rab, beni ben yiyorum. (İzin ver)" dedi. Allâhu Teâlâ da iki def`a nefes almasına izin verdi. Nefesin bir kışın, diğeri yazın. En çok ma`rûz olduğunuz sıcak ile sizi en ziyâde üşüten zemherîr (işte budur).

Hadis No | 321

Konu | Öğle Namazı Vakti (2)
Baslik | İbrâd (öğleyi Sıcak Günlerde Te`hîr Etmek) Hakkında Ebû Zerr-i Gıfârî Hadîsi
Ravi | Ebû Zerr-i Gıfârî (11)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem ile birlikte bir seferde bulunuyorduk. Müezzin (Bilâl-i Habeşî radiya`llâhu anh) Öğlen ezânını okumak istedi. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem: "Serinliği bekle (de öyle oku)." buyurdu. (Bir müddet) sonra yine okumağa davrandı. Yine: "Serinliği bekle (de öyle oku)." buyurdu. (Müezzin) tâ tepelerin gölgelerini uzanmış gördüğümüz zamâna kadar (bekledi). Buhârî`nin bu hadîse âit rivâyetinde: Bunun üzerine Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem buyurdu ki: `Şüphesiz sıcağın şiddeti Cehennem`in kaynamasındandır. Binâenaleyh sıcak şiddetlendiği zaman namazı serinliğe bırakınız." ziyâdesi vardır.

Hadis No | 322

Konu | Öğle Namazı Vakti;soru Sormak
Baslik | Nâhoş Ve Lüzumsuz Soru Sormanın Menhî Olduğuna Dâir Enes Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: (Bir def`a) Resûlullâh salla`llâhu aleyhi ve sellem güneş (nısfü`n-nehârdan) meylettiğinde (Hücre-i Saâdetten) çıktı. Öğleni kıldırdıktan sonra minbere (çıkıp) ayakta durdu. Kıyâmetten bahis buyurdu. O gün (pek) büyük şeyler olacağını haber verdi. Sonra: "Bana bir şey sormak isteyen varsa (şimdi) sorsun. Bu makâmımda durduğum müddetçe bana her ne sorarsanız (hemen) haber vereceğim." buyurdu. Halk (Nebî aleyhi`s-salâtü ve`s-selâm`ın gazabından müteessir olarak) pek ziyâde ağlaştılar. (Resûlullâh salla`llâhu aleyhi ve sellem de) tekrar tekrar hep "Sorsanıza!" diyordu. Derken Abdullâh b. Huzâfe es-Sehmî (radiya`llâhu anh) ayağa kalkıp "Benim babam kimdir?" diye sordu. "Baban Huzâfe`dir." buyurdu. Sonra yine: "Sorsanıza!" (diye ilhâh) buyurdu. Bunun Üzerine Ömer b. el-Hattâb (radiya`llâhu anh) iki diz üstü gelip: "Yâ Resûlâ`llâh bu kadarı elverir. Biz) Allâhu Teâlâ`yı Rab, İslâm`ı din, Muhammed (salla`llâhu aleyhi ve sellem)`i Nebî olarak kabûl ve tasdîk ettik." dedi. Bunun üzerine (Resûlullâh salla`llâhu aleyhi ve sellem biraz) sükût buyurduktan sonra: "Demincek Cennet ile Cehennem şu duvarın yüzünde bana arz olundu. Ne böyle hayrın, ne de böyle şerrin mislini görmüş değilim." buyurdu.

Hadis No | 323

Konu | İkindi Namazının Vakti;öğle Namazı Vakti;sabah Namazının Vakti
Baslik | Beş Vakit Namazın Kılınış Vakitleri İle İlgili Ebû Berze Hadîsi
Ravi | Ebû Berze (nadle B. Ubeyd-i Eslemî) (2)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem sabah namazını her birimiz yanında oturanı tanıyacak kadar aydınlık olduğu zaman kıldırır, bu namazda altmıştan yüz âyete kadar okurdu. Öğlen namazını güneş (mağribe doğru) meylettiği vakitte kıldırırdı. İkindiyi de (öyle bir saatte kıldırır ki,) birimiz (namazdan sonra mescitden) Medîne`nin en uzak yerine gider (evine) dönerdi de güneş henüz dipdiri bulunurdu. Râvî (Ebu`l-Minhâl Seyyâr b. Selâme) Akşam namazı hakkında (Ebû Berze radiya`llâhu anh`in) ne dediğini unutmuş. (Ebû Berze) demiş ki: (Resûlullâh salla`llâhu aleyhi ve sellem) yatsı namazı gecenin (ilk) sülüsüne -sonradan deyişine göre yarısına- kadar te`hirde beis görmezdi.

Hadis No | 324

Konu | Namazların Rekât Sayısı;yatsı Namazı Vakti
Baslik | Cem`-i Salâteyn Hakkında İbn-i Abbâs Hadîsi (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem öğlen ile ikindiyi, akşam ile yatsıyı (birlikte) yedi (rek`at) ve sekiz (rek`at) olarak kıldırdı.

Hadis No | 325

Konu | Yatsı Namazı Vakti (2)
Baslik | Cem`-i Salâteyn Hakkında İbn-i Abbâs Hadîsi (2)
Ravi | Ebû Berze (nadle B. Ubeyd-i Eslemî) (2)
Hadis

Ravi`nin (evkât-ı) salâvât hakkında biraz yukarıda geçen (324 rakkamlı) hadîsi ki, bu rivâyette (Sahâbî-i müşârün-ileyh) yatsı namaz(larının vakti)nden bahsederken: "(Resûlullâh salla`llâhu aleyhi ve sellem) bu (namaz) dan evvel uyumaktan ve ondan sonra da oturup konuşmaktan hoşlanmazdı" (ziyâdesi) vardır.

Hadis No | 326

Konu | İkindi Namazının Vakti (5)
Baslik | İkindinin Ta`cîl Ve Te`hîri İle İlgili Enes (radiya`llâhu Anh) Hadîsleri (2)
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Biz (vaktiyle) ikindi namazını kılardık. Sonra insan Benû Amr b. Avf (yurdun)a giderdi de onları ikindiyi kılıyor bulurdu.

Hadis No | 327

Konu | İkindi Namazının Vakti (5)
Baslik | İkindinin Ta`cîl Ve Te`hîri İle İlgili Enes (radiya`llâhu Anh) Hadîsleri (2)
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem, güneş henüz yüksek ve dipdiri iken ikindi namazını kıldırdı. (Namazdan sonra) avâlîye giden insan oraya varırdı da güneş hâlâ yüksek bulunurdu.

Hadis No | 328

Konu | İkindi Namazının Fazîleti (2)
Baslik | İkindi Namazını Kaçıranların Uğrıyacakları Musîbetlere Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem buyurdu ki: İkindi namazını kaçıran kimse sanki ehl (ve ıyâl) ini de, malını da elinden kaçırmış, (helâklariyle musâb olmuş) gibidir.

Hadis No | 329

Konu | İkindi Namazının Fazîleti (2)
Baslik | "her Kim Salât-ı Asr`ı (amden) Terkederse, Ameli Bâtıl Olur" Hadîsi
Ravi | Büreyde B. El-husayb-ı Eslemî (2)
Hadis

Bulutlu bir günde şöyle demiştir: İkindi namazını ta`cîl ediniz. Zîrâ Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem: "Her kim salât-ı asrı (amden) terkederse ameli bâtıl olur." buyurdu.

Hadis No | 330

Konu | Rü`yetullah
Baslik | Kıyâmet Gününde Mü`minlerin, Rablarını Nasıl Görecekleri; Ve Sabah Ve İkindi Namazlarının Edâsı Hakkında Cerîr (radiya`llâhu Anh) Hadîsi
Ravi | Cerîr B. Abdullâh El-becelî (7)
Hadis

Şöyle demiştir: Bir gece Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem ile birlikte bulunuyorduk. (Ayın on dördüne müsâdif idi.) Kamere bakıp buyurdu ki: Şu ayı nasıl rü`yetinden hiç biriniz mahrûm olmaksızın hepiniz (zahmetsizce) görüyorsanız, Rabbiniz (Teâlâ ve Tekaddes Hazretleri) ni de öylece göreceksiniz. Artık güneşin tulûundan da, gurûbundan da evvelki namazların hiç birinden alıkonmamak elinizden gelirse (ona) çalışınız.

Hadis No | 331

Konu | Namaz Kılmak (4)
Baslik | Sabah Ve İkindi Namazlarının Fazîleti Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem buyurdu ki: (Hergün) birtakım melâike geceleyin, diğer takım melâike de gündüzün yekdiğeri müteâkib size gel(ip içinizde kal)ırlar. Bunlar sabah ile ikindi namazlarında buluştukdan sonra (evvelce) içinizde kalmış olanlar semâya urûc ederler. Rablar (Teâlâ ve Tekaddes Hazretleri namaz kılmış kullarının) hallerine a`lem iken (yine o meleklere: "Kullarımı ne halde bıraktınız?" diye sorar. Onlar da: "Onları namaz kılarken bıraktık. Nitekim namaz kılarlarken bulmuştuk." cevâbını verirler.

Hadis No | 332

Konu | İkindi Namazının Vakti (5)
Baslik | İkindi Ve Sabah Namazlarının Birer Rek`ati Vakti İçinde, Kalanı Vakit Dışında Kılınırsa, Kılınan Namazların Sahîh Olduğuna Dâir Ebû Hüreyre Hadîsi Ve Bu Bâbda Fukahânın İctihâdı
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem buyurdu ki: Biriniz ikindi namazından bir secdeyi gün batmadan evvel yetiştirecek olursa namazını tamamlasın. Sabah namazından da bir secdeyi gün doğmadan yetiştirecek olursa namazını tamamlasın.

Hadis No | 333

Konu -
Baslik | "sizden Evvel Gelen Ümmetlere Nisbetle Sizin Bekânız, İkindi Namazından Gurûb-ı Şemse Kadardır". Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem`den (şu temsîli) işittim. Buyuruyordu ki: Sizden evvel gelen ümmetlere nisbetle sizin (dünyâda müddet-i) bekânız (bütün güne nisbetle) ikindi namazından gurûb-ı şemse kadar (olan müddet gibi) dir. Ehl-i Tevrât`a Tevrat verildi. (Onunla) âmil ol(up çalış)dılar. Lâkin gün yarıyı bulunca çalışmaktan âciz kal(ıp vazgeç)diler. Onlara da birer kırat (olan gündelik) verildi. Sonra bize Kur`ân verildi. Gurûb-ı şemse kadar çalıştık. Ve bize ikişer kırat olarak (gündelik) verildi. Bunun üzerine ehl-i Tevrât ile ehl-i İncil: "Ey Rabbimiz, onlara ikişer kırat, bize ise (yalnız) birer kırat verdin. Halbuki biz daha çok çalıştık." derler. Allah (Celle ve Alâ Hazretleri) de: "(Bütün gün çalıştığınıza göre şart edilen) gündeliğinizden bir şey kestim mi ki?" diye sorar. Onlar: "Hayır, (kesmedin yâ Rab)" derler. O da: "İşte o, benim (kerem ve) fazlımdır ki, dilediğime veririm" buyurur.

Hadis No | 334

Konu | Akşam Namaz Vakti (3)
Baslik | Akşam Namazının Ta`cîli Hakkında Râfi` İbn-i Hadîc Hadîsi
Ravi | Râfi` İbn-i Hadîc (2)
Hadis

Şöyle demiştir: Biz akşam namazını Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem ile birlikte kılardık da her birimiz namazdan çıktığında attığı okun nereye düştüğünü gör(ecek kadar henüz aydınlık bulun)urdu.

Hadis No | 335

Konu | Akşam Namaz Vakti;ikindi Namazının Vakti;öğle Namazı Vakti;sabah Namazının Vakti;yatsı Namazı Vakti
Baslik | Beş Vakit Namazın Kılınış Zamanlarına Dâir Câbir Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem Efendimiz öğleni (zevalden sonra) gündüzün sıcağında, ikindiyi henüz güneş (beyaz ve) tertemiz iken, akşamı güneş battığında, yatsıyı da gâh (erken) gâh (geç) kıldırırdı. Cemâati toplanmış bulduğunda ta`cîl, gecikmiş bulduğunda te`hîr ederdi. Sabah namazını ise onlar, yâhud Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem karanlıkda kılarlardı.

Hadis No | 336

Konu | Akşam Namaz Vakti (3)
Baslik | A`râbın Mağrib`e İşâ Dedikleri Hakkında Müzenî Hadîsi
Ravi | Abdullâh B. Mugaffel-i Müzenî (2)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem buyurdu ki: A`râb (takımı, şu) namazınızın, yâni salât-ı mağribin isminde size gâlib gelmesinler. -Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem buyurdu. (Yâhud Abdullâh b. Mugaffel-i Müzenî dedi) ki: A`râb (mağribe) işâ derler.

Hadis No | 337

Konu | Akşam Namaz Vakti (3)
Baslik | Yatsı Namazının Vakti Hakkında Rivâyetler
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem işâ namazını (erken kıldırmak âdetleri iken) bir gece geç vakte kadar bırakmışlardı. Bu (dediğim) İslâm henüz yayılmadan evvel idi. (O gece) hücre-i saâdetlerinden (erken) çıkmadılar. Nihâyet Ömer (gelip: "Yâ Resûlâ`llâh, buradaki) kadınlar, çocuklar (hep) uyuya kaldılar." dedi. Bunun üzerine (Resûlullâh salla`llâhu aleyhi ve sellem dışarıya) çıkıp ehl-i mescide: "Şimdi yeryüzünde sizden başka bu namaza intizâr eden yoktur." buyurdular.

Hadis No | 338

Konu | Yatsı Namazı Vakti (2)
Baslik | Yatsıyı Gecenin Sülüs-i Evveline Veya Nısfına Te`hîrin Fazîleti Hakkında Rivâyetler
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Şöyle demiştir: Ben ve gemide benimle (Medîne`ye) gelenler Bakî-i Buthân`a inmiştik. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem de Medîne`de idi. Her gece yatsı namazı vaktinde Nebiyy-i Mükerrem salla`llâhu aleyhi ve sellem`in huzûruna bizimkilerden beş on kişi nöbetle giderlerdi. (Bir def`asında) arkadaşlarımla ben Nebî salla`llâhu aleyhi ve sellem`i kendilerine âid bir iş ile biraz meşgul bulduk. (Ondan dolayı da) namazı gecenin yarısı oluncaya kadar geciktirdi. Derken Nebî salla`llâhu aleyhi ve sellem, (hücre-i saâdetinden) çıkıp hazır olanlara (namazı) kıldırdıktan sonra oradakilere: "(Gitmeğe) acele etmeyiniz. Sizlere müjdem var! Nâs içinde sizden başka bu saatte namaz kılan hiçbir kimsenin bulunmaması Allâh`ın size (hâs olan) ni`metlerindendir", yâhud da: "Bu saatte sizden başka namaz kılmış kimse yoktur." buyurdu. -Bu iki sözün hangisini buyurduğunu Ebû Mûsâ`nın kestiremediğini râvî söylüyor.- Yine Ebû Mûsâ radiya`llâhu anh diyor ki: Bunun üzerine Resûlullâh salla`llâhu aleyhi ve sellem`den (bunu) işittiğimize sevine sevine (yerimize) döndük.

Hadis No | 339

Konu -
Baslik | İşâ`nın Te`hîri Ve Buna Göre Kılınma Zamânı İle İlgili Sahâbe`nin Kullandığı Elfâz Ve Bu Bâbda Fukahânın İhtilâfı (3)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Âişe radiya`llâhu anhâ: "(O zamanlarda yatsıyı) şafağın kaybolmasından gecenin sülüs-i evveline kadar olan vakit içinde kılarlardı." diyor. İbn-i Abbâs radiya`llâhu anhümâ`dan bir rivâyette de müşârün-ileyh şöyle diyor: "... derken Resûlullâh salla`llâhu aleyhi ve sellem çıktı. Başından su damladığı ve (mübârek) başına elini koyduğu halde (teşrîfi) hâlâ gözümün önündedir. Teşrîfini müteâkib buyurdu ki: Benim tarafımdan ümmetime meşakkat (yüklemek) olmasaydı (bu namazı hep) böyle kılmalarını emrederdim.

Hadis No | 340

Konu -
Baslik | İşâ`nın Te`hîri Ve Buna Göre Kılınma Zamânı İle İlgili Sahâbe`nin Kullandığı Elfâz Ve Bu Bâbda Fukahânın İhtilâfı (3)
Ravi | Abdullâh B. Abbâs (160)
Hadis

(Sened-i muttasıl ile) Ravi, Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in (mübârek) elini başına koyması (keyfiyyetini) hikâye edip şöyle demiştir: (Resûlullâh salla`llâhu aleyhi ve sellem mübârek) parmaklarını biraz ayırdıktan sonra parmak uçlarını tepesi üzerine koydu. Sonra bitiştirip ve o hey`ette başının üzerine gezdirip tâ baş parmağı, yüz cihetinden kulak yumuşağına değinceye kadar (yukarıdan aşağı) tolununa ve sakalının kenarına (doğru indirdi.) Bunu böylece (tekrar tekrar yaparken de) ne betâat, ne acele gösteriyordu.

Hadis No | 341

Konu | Hz. Peygamber`in Mührü (2)
Baslik | İşâ`nın Te`hîri Ve Buna Göre Kılınma Zamânı İle İlgili Sahâbe`nin Kullandığı Elfâz Ve Bu Bâbda Fukahânın İhtilâfı (3)
Ravi | Enes B. Mâlik (245)
Hadis

(Sened-i muttasıl ile) rivâyet olunan bu hadîsde (müşârün-ileyh): "(Gümüş) Hâtem-i Şerîf`inin parıltısı hâlâ gözümün önündedir." demiştir.

Hadis No | 342

Konu | İkindi Namazının Fazîleti;sabah Namazının Fazîleti
Baslik | Sabah Ve İkindi Namazlarının Fazîleti Hakkında Ebû Mûsâ Hadîsi
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in: "Salât-ı berdeyni (yâni sabah ve ikindi namazlarını) her kim kılarsa Cennet`e girdi gitti." buyurduğunu rivâyet eder.

Hadis No | 343

Konu | Sâhur Yemeği (4)
Baslik | Sabah Namazının Evvel-i Vakitte Kılındığına Dâir Rivâyetler (2)
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Zeyd b. Sâbit (-i Ensâri radiya`llâhu anh) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem ile berâber sahûr ettikten sonra namaza durduklarını bana anlattı. "(Sahûr ile namaz) arasında ne kadar (zaman) geçmişti?" diye sordum. "Elli, yâhud altmış (âyet okuyacak) kadar" dedi.

Hadis No | 344

Konu | Sâhur Yemeği (4)
Baslik | Sabah Namazının Evvel-i Vakitte Kılındığına Dâir Rivâyetler (2)
Ravi | Sehl B. Sa`d (32)
Hadis

Şöyle demiştir: Evimde sahûru ederdim de sabah namazını Resûlullâh salla`llâhu aleyhi ve sellem ile birlikte kılmayı yetiştirebilmek için (evimden çıkmakta) acele ederdim.

Hadis No | 345

Konu | Vakt-i Kerâhet (3)
Baslik | Sabah Namazından Güneş Doğuncaya, İkindi Namazından Da Güneş Batıncaya Kadar Namaz Kılmaktan Nehye Dâir İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: Merdıy (yâni adl ve sıdkında ve emânet ve diyânetinde hiç şek olmayan) bir çok ricâl -ki içlerinden bence en merdıy olanı Ömer (b. el-Hattâb radiya`llâhu anh)dir.- Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in sabah namazından sonra güneş işrâk edinceye kadar, ikindi namazından sonra da gün batıncaya kadar namaz kılmaktan nehiy buyurmuş olduklarına benim yanında şahâdet etmişlerdi.

Hadis No | 346

Konu | Vakt-i Kerâhet (3)
Baslik | Güneş Doğarken Ve Batarken Namaz Kılmanın Kerâhetine Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem: "(Kılacağınız) namaz için şemsin ne tulû` zamânını, ne gurub zamânını taharrî (yâni intihâb) etmeyiniz." buyurdu. -Yine İbn-i Ömer (radiya`llâhu anhümâ) şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem buyurdu ki: Hâcib-i şems göründüğü vakit tâ yükselinceye kadar, hâcib-i şems battığı vakit de tâ gâib oluncaya kadar namazı te`hir ediniz.

Hadis No | 347

Konu | Vakt-i Kerâhet (3)
Baslik | Sabah Namazından Sonra Güneş Doğuncaya, İkindi Namazından Da Batıncaya Kadar Namaz Kılmaktan Nehye Dâir Diğer Rivâyetler (3)
Ravi | Ebû Hüreyre (395)
Hadis

Ravi`nin iki türlü alış-verişden ve iki türlü giyinişden Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in nehiy buyurduklarına dâir olan hadîsi ki (yukarıda 239 uncu olarak) geçmişti. -Buradaki rivâyetinde ise âtîdeki ziyâde vardır: "Bir de iki namazdan nehiy buyurdu: (Salât-ı) fecirden sonra gün doğuncaya kadar, salât-ı asırdan sonra da gün batıncaya kadar namaz kılmaktan da (nehiy buyurdu)."

Hadis No | 348

Konu | İkindiden Sonra Namaz (4)
Baslik | Sabah Namazından Sonra Güneş Doğuncaya, İkindi Namazından Da Batıncaya Kadar Namaz Kılmaktan Nehye Dâir Diğer Rivâyetler (3)
Ravi | Muâviye B. Ebî Süfyân (7)
Hadis

Asırdan sonraki iki rek`atı kastederek şöyle demiştir: Sizler öyle bir namaz kılıyorsunuz ki, Resûlullâh salla`llâhu aleyhi ve sellem ile (o kadar) berâber bulunduk da kıldığını hiç görmedik. (Bilâkis) onu kılmaktan nehiy buyurmuştur.

Hadis No | 349

Konu | İkindiden Sonra Namaz (4)
Baslik | Sabah Namazından Sonra Güneş Doğuncaya, İkindi Namazından Da Batıncaya Kadar Namaz Kılmaktan Nehye Dâir Diğer Rivâyetler (3)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

İkindi namazından sonraki iki rek`atı kastederek şöyle demiştir: Onu (yâni Resûlullâh salla`llâhu aleyhi ve sellem`i) kabzeden Zât-ı Ecell ü A`lâ`ya kasem olsun ki, o iki rek`atı Allâhu Teâlâ`ya kavuşuncaya kadar (hiç) terk etmedi. Namaz kılmağa kudreti kesilmedikçe de Allâhu Teâlâ`ya kavuşmadı. Namazlarının bir çoğunu oturarak kılardı. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem bu iki rek`atı kılardı. Lâkin ümmetine ağır gelir korkusu ile Mescitte kılmazdı. Ümmetinden tahfîf (-i külfet) i mûcib olacak şeyleri (yapmayı pek) severdi.

Hadis No | 350

Konu | İkindiden Sonra Namaz (4)
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn İkindiden Sonra İki Rek`at Namaz Kılması Hakkında Sahâbe`nin Akvâli
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: İki namaz vardır ki, Resûlullâh salla`llâhu aleyhi ve sellem onları sırran da, alâniyeten da (yâni evinde de, dışarda da) terketmezdi. (Onlar da) sabah namazından evvel iki, ikindi namazından sonra da iki rek`at idi.

Hadis No | 351

Konu | Sabah Namazının Vakti
Baslik | Vaktinde Kılınamayan Sabah Namazının Nasıl Edâ Edileceğine Dâir Katâde Hadîsi
Ravi | Ebû Katâde Hâris B. Rıb`ıyy (13)
Hadis

Şöyle demiştir: Bir gece Resûlullâh salla`llâhu aleyhi ve sellem ile birlikte yolculuk ediyorduk. İçimizden biri. "Yâ Resûlâ`llâh, gece sonu emretsen de konak etsek!" dedi. (Cevâben): "Korkarım uyuyakalıp namazı kaçırırsınız." buyurdu Bilâl (radiya`llâhu anh): "Ben sizi uyandırırım." dedi. Yattılar. Bilâl de arkasını râhilesine (yâni bindiği deveye) daya(yıp bekle)di. (Derken) gözleri kapanıp (o da) uyuyakaldı. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem uyandığı zaman hâcib-i şems gözükmüştü. "Bilâl, dediğin nerede kaldı?" buyurdu. (Bilâl:) "Bana bu güne gelinceye kadar bunun gibi (ağır) bir uyku basmış değil." dedi. (Bunun üzerine) Resûlullâh salla`llâhu aleyhi ve sellem buyurdu ki: Allâhu Teâlâ istediği zamanda ruhlarınızı kabzetti. (Yine) istediği zamanda geri çevirdi. Bilâl, kalk, ezan oku. (Bunun üzerine) Bilâl halkı namaza da`vet etti yâni ezan okudu. (Resûlullâh salla`llâhu aleyhi ve sellem) abdest aldı. Güneş yükselip bembeyaz olduğu vakitte de kalktı, namazı kıldırdı.

Hadis No | 352

Konu | İkindi Namazının Vakti (5)
Baslik | Fevt Edilen Namazların Nasıl Edâ Edileceğine Dâir Câbir Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle demiştir: Handek günü Ömer b. el-Hattâb radiya`llâhu anh gün battıktan sonra gelip küffâr-ı Kureyş`e sebbetmeye başladı. Ve: "Yâ Resûlâ`llâh, ikindiyi az daha gün batmadan kılamayacaktım." dedi. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem: "Vallah, ben de kılamadım." buyurdu. Bunun üzerine kalktık, Buthân`a gittik. (Orada Resûlullâh salla`llâhu aleyhi ve sellem) namaz için abdest aldı. Biz de namaz abdesti aldık. (Ondan sonra) gün batmış iken ikindiyi, arkasından da akşamı kıldırdı.

Hadis No | 353

Konu -
Baslik | "her Kim Bir Namazı (kılmayı) Unutursa (onu) Hatırladığında Kılsın..." Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem buyurdu ki: Her kim bir namazı (kılmayı) unutursa (onu) hatırladığında kılsın. Onun bundan başka keffâreti yoktur.

Hadis No | 354

Konu | Namaz Vaktini Beklemek
Baslik | "siz Namaza Muntazır Oldukça Hep Namaz İçindesiniz" Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem buyurdu ki: Siz namaza muntazır oldukça hep namaz içindesiniz.

Hadis No | 355

Konu | Her Şey Fânidir (2)
Baslik | "(yüz Seneye Kadar) Bugün Yeryüzünde Olanlardan Hiç Bir Kimse Kalmıyacaktır" Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Yukarıda 96 ncı olarak geçen hadisi. -Burada da Abdullâh b. Ömer radiya`llâhu anhümâ Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in: "(Yüz seneye kadar) bugün yeryüzünde olanlardan hiçbir kimse kalmayacaktır." buyurduklarını rivâyet ettikten sonra: "Bu sözden murâd-ı (âlî-i) Nebevî o karnın (bu müddet içinde) munkarız olacağını haber vermek idi." demiştir.

Hadis No | 356

Konu | Misâfir Ağırlamak;suffe Ashâbı;yemin
Baslik | Ehl-i Suffe`nin Birer İkişer Ashâb Tarafından Evlerine Götürülerek Doyurulması Hakkında Abdürrahmân İbn-i Ebî Bekr Hadîsi
Ravi | Abdurrahmân İbn-i Ebî Bekr (3)
Hadis

Şöyle demiştir: Ashâb-ı Suffe fakir kimselerdi. Bir def`a Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem: "İki kişilik yiyeceği olan (onlardan) bir üçüncüsünü, dört kişilik yiyeceği olan bir beşincisini, yâhud da altıncısını (alıp) birlikte götürsün." buyurdu. Yâhud buna benzer bir söz. Ebû Bekr (radiya`llâhu anh bunlardan) üçünü (eve) getirdi. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem de onunu birlikte (alıp Hâne-i Saâdetine) götürdü. (Bizim ev halkı) ben (den), peder ve vâlidem (den), bir de bizim ev ile Ebû Bekr (radiya`llâhu anh)`in evinde (müştereken hizmet eden) hizmetci (den ibâret) idi. (Râvî Ebû Osmân Nehdî) "Artık bir de benim zevcemden dedi mi, demedi mi? bilemiyorum" diyor. (Yine Abdü`r-Rahmân radiya`llâhu anh der ki:) Ebû Bekr (radiya`llâhu anh) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in hânesinde (misâfirlerinden ayrı olarak) akşam yemeğini yedi. Yatsı namazı kılınıncaya kadar (orada) kaldı. Sonra (misâfirleriyle birlikde kendi hânesine) dönüp (ve misâfirlerin ağılanmasını ehline emredip) Resûlullâh salla`llâhu aleyhi ve sellem akşam taâmını edinceye kadar kaldı. (Sonra yine Hâne-i Saâdete dönüp nezd-i âlî-i Risâlet-Penâhî`de kaldıktan sonra kendi evine döndü.) Geldiğinde gece hayli ilerlemişti. Haremi ona: "Seni misâfirlerinin yanında bulunmaktan alıkoyan nedir?" diye sordu. O da: "Ay, onlara hâlâ yemek vermedin mi?" di(ye çıkış)dı. O da: "Sen gelmedikce yemek yemiyeceklerini söylediler. Yemek çıkardık, kabûl etmediler." dedi. (Abdü`r-Rahmân b. Ebî Bekr radiya`llâhu anhümâ) der ki: Ben savuşup saklandım: O bana: "Behey nâkes herif." di(ye hitâbe)ti. Söğüp saydı. Sonra hiddetle: "İçinize sinmez olsun, yeyiniz. Ben bu yemekten vallah yemiyeceğim." dedi. (Abdü`r-Rahmân radiya`llâhu anh) der ki: Allâh`a kasemler ederim. Biz (yerken) hiçbir lokmaya el uzatmazdık ki altından yemek daha ziyâde çoğalmış olmasın. Nihâyet doydular. Yemek de yenmezden evvelki mikdârından daha ziyâde olarak duruyordu. Ebû Bekr (radiya`llâhu anh) yemeğe baktı. Bir de gördü ki olduğu gibi duruyor. Belki de artmış. Haremine: "Bu ne? Ey Benî Firâs`ın kızı!" dedi. O da "Gözümün nûr(u Resûlullâh salla`llâhu aleyhi ve sellem Hazretler)ine kasem olsun ki şimdi evvelkinden üç kat ziyâdedir." dedi. Bunun üzerine o yemekten yedi. Ve ettiği yemîni kasdederek: "O olan şey şeytandan idi." dedi. O yemekten bir lokma yedikten sonra Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`e gönderdi. Orada sabaha kadar durdu. Bizim ile bir kavim arasında bir (muhâdene) ahd(i) vardı. Müddet hitam bulmuş (olduğu için Medîne`ye gelmişler)di. İçlerinden (arîf olarak) oniki kişi ayırdık. Her biri ile berâber kaç kişi olduğunu (ancak) Allah bilir. İşte onların hepsi o yemekten yediler (de öyle ağırlandılar.) (Râvî rivâyetini bitirdikten sonra) yâhud bu elfâza benzer elfâz (ile rivâyet olunmuştur diyor).

Hadis No | 357


BÂBU BED`İ`L-EZÂN - Ihya Online E-Book

BÂBU BED`İ`L-EZÂN
Fasilda Toplam 120 Hadisi Şerif
Konu | Ezan (3)
Baslik | Ezânın Meşrûiyyeti Hakkında İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle der idi: Müslümanlar (Muhâcir olarak) Medîne`ye geldikleri zaman bir araya toplanıp namaz (vaktin)i gözetlerlerdi. Namaz için nidâ edilmezdi. Bir gün bu husus hakkında konuşuldu. Bâzıları Nasârânın çanı gibi çan kullanılsın, diğer bâzıları da çan olmasın da Yahûdilerin nefîri gibi boru olsun dediler. Ömer (radiya`llâhu anh): "Öyle amma namaza (halkı) çağırmak için niye bir adam göndermiyorsunuz?" dedi. Resûlullâh salla`llâhu aleyhi ve sellem, bunun üzerine: "Bilâl, (haydi) kalk, namaz için nidâ et (yâni ezân oku)" buyurdu.

Hadis No | 358

Konu | Ezan;kamet
Baslik | Ezânın Elfâzı
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Bilâl`e (elfâz-ı) ezânı ikişer ikişer, (elfâz-ı) ikâmeti de birer birer söylemesi emr olundu. Yalnız kad kâmeti`s-salâtü (lâfzı) müstesnâ (ki onu iki def`a söylemekle me`mûr oldu).

Hadis No | 359

Konu -
Baslik | Şeytanın Ezandan Ürküp Kaçması Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem buyurdu ki: Namaza nidâ edildiği vakit şeytan ezânı işitmemek için (yâhud ezan sesini duymıyacak yere kadar, yâhud duymıyayım diye) yüz-geri edip (kemâl-i telâş ile) yellene yellene kaçar. Nidâ bitince yine (vesvese etmek üzere döner) gelir. Namaz için tesvîb (yâni ikâmet) edilince yine (evvelki gibi) yüz-geri edip kaçar. Tesvîb de bitince yine (vesvese için) gelip insan ile nefsi arasına sokulur. Falan şeyi hatırla, falan şeyi hatırla diyerek (namazdan evvel insanın) hiç de aklında olmayan şeyleri yâdettirir (durur). Tâ (insan) kaç rek`at kıldığını bilmez oluncaya kadar (kendisiyle uğraşır)

Hadis No | 360

Konu | Müezzinlerin Fazîleti;namazda Şeytan Vesvesesi
Baslik | Ezân Okumanın Fazîleti Hakkında Ebû Saîd-i Hudrî Hadîsi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem`den işittim, buyuruyordu ki: Müezzin sesinin yetiştiği yere kadar ins, cin, (hattâ) hiçbir şey yoktur ki (ezânı) duymuş olsun da kıyâmet gününde müezzin için (hüsn-i) şahâdette bulunmasın.

Hadis No | 361

Konu | Ezan (3)
Baslik | Ezânın, İslâm Dîni`nin Şiârı Olduğuna Dâir Enes Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem bir kavmin üzerine bizi gazâya götürdüğü vakitlerde sabah olmadıkca bize hücûm ettirmezdi. (Sabah olunca) beklerdi: Ezan (sesi) işitirse (harpten) vazgeçerdi. Ezan (sesi) işitmezse kendilerine baskın ederdi.

Hadis No | 362

Konu | Müezzinin Söylediklerini Tekrar (3)
Baslik | Ezan Sesini Duyan Kimselerin Ne Şekilde Hareket Edeceklerine Dâir Rivâyetler (2)
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem buyurdu ki: (Müezzinin) nidâsını işittiğinizde, (siz de) onun dediği gibi deyiniz.

Hadis No | 363

Konu | Müezzinin Söylediklerini Tekrar (3)
Baslik | Ezan Sesini Duyan Kimselerin Ne Şekilde Hareket Edeceklerine Dâir Rivâyetler (2)
Ravi | Muâviye B. Ebî Süfyân (7)
Hadis

Müşârün-ileyhin (birgün ezan okunurken) müezzinin dediklerini ... ye kadar tekrâr etmiş, (müezzin) ... dediği vakit ... demiş, (ondan sonra da): "Peygamberiniz salla`llâhu aleyhi ve sellem`in işte böyle söylediğini işittim." dediği (sened-i muttasıl ile) rivâyet olunuyor.

Hadis No | 364

Konu | Ezan Sonunda Okunacak Duâ;hz. Peygamber`in Şefâati
Baslik | Ezân İşitildiği Zaman Yapılacak Duâ Ve Peygamberimizin Şefâati Hakkında Câbir Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem buyurdu ki: Her kim ezânı işittiği zaman ... derse kıyâmet gününde benim şefâatim ona râygân olur.

Hadis No | 365

Konu | Cemâatle Kılınan Namazın Fazîleti;ilk Safta Bulunmanın Fazîleti;müezzinlerin Fazîleti
Baslik | Ezân Okumanın, İlk Safda, Namazların İlk Vaktindeki Cemâatlerde Ve Yatsı İle Sabah Cemâatlerinde Bulunmanın Fazîleti Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem buyurdu ki: Nâs, ezan (okumak) da ve saff-ı evvelde (bulunmakta) ne (bereketler, hayır)lar olduğunu bilseler de (onlara nâil olmak için) kur`a atmaktan başka çâre bulamasalar kur`a atarlar. (Her namazın) ilk vaktinde (ki cemaatler) de olan (fazîlet)i bilseler (onlara yetişmek için) yarış ederler. Yatsı ile sabah (cemâatlerin) deki Eltâf-ı İlâhiyyeyi bilseler emekliye emekliye, (yâhud sürtüne sürtüne) de olsa onlara gider (terketmez)ler.

Hadis No | 366

Konu | Sâhur Yemeği (4)
Baslik | Bilâl`in Sahûr Vakti Sonunda Ezân Okuduğuna Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem buyurdu ki: Bilâl, ezânını gece okuyor. İbn-i Ümmi Mektûm ezân okuyuncaya kadar yiyip içiniz. (İbn-i Ömer radiya`llâhu anhümâ, yâhud aradaki râvîleriden biri) der ki: İbn-i Ümmi Mektûm a`mâ bir kimse idi. Kendisine: "Sabah oluyor." denmedikce ezan okumazdı.

Hadis No | 367

Konu | Sabah Namazının Sünneti (3)
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Fecr-i Sâdıkın Hulûlünden (fecir Aydınlığı İyice Belirdikten Sonra Ezân İle İkâmet Arasında İki Rek`at Namaz Kıldığına Dâir Hafsa (radiya`llâhu Anhâ) Hadîsi
Ravi | Ümmü`l-mü`minîn Hafsa Bint-i Ömer B. El-hattâb
Hadis

Şöyle demiştir: Müezzin sabah vaktini bekleyip sabah belir(diğini gör)ünce Resûlullâh salla`llâhu aleyhi ve sellem (farz) namaz ikâme olunmazdan evvel (hemen) hafif iki rek`at (namaz) kılardı.

Hadis No | 368

Konu | Namaza Uyandırmak;sâhur Yemeği
Baslik | Fecirden Evvel Ezân Okunabileceğine Dâir İbn-i Mes`ûd Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem buyurdu ki: Bilâl`in ezânı hiç birinizi sahûrundan alıkoymasın. Çünkü o, (henüz) gece (iken) ezân okur. Tâ ki (namazda) kâim olanınızı (kıyâmından artık sabah yaklaşıyor diye) vaz geçirsin. Uykuda olanınızı da uyandırsın. Fecir böyle değildir. Tâ böyle olmayınca (fecir olmaz). (Râvî) der ki: (Aleyhi`s-salâtü ve`s-selâm Efendimiz Hazretleri böyle değildir derken mübârek) parmaklarını yukarıya kaldırıp baş aşağı dikti. (Tâ böyle olmayınca derken de) sebbâbelerini (yâni şahâdet ve orta parmaklarını üst üste bindirip sağa sola uzatmak sûretiyle işâret buyurdu.

Hadis No | 369

Konu -
Baslik | "her İki Ezân (ezân Ve İkâmet) Arasında (kılmak) İsteyen İçin Bir Namaz Vardır." Hadîsi
Ravi | Abdullâh B. Mugaffel-i Müzenî (2)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem üç kere: "Her iki ezân (yâni her ezân ile ikâmet) arasında (kılmak) isteyen için bir namaz vardır." buyurdu. (Yine Abdullâh b. Mugaffel`den gelen) diğer rivâyette de: "Her iki ezân arasında bir namaz vardır, her iki ezân arasında bir namaz vardır." buyurduktan sonra üçüncüsünde: "İsteyen için." (sözünü ilâve) buyurdular.

Hadis No | 370

Konu | Ezan;imamlık
Baslik | Hazar Ve Seferde Vakit Girdiğinde Ezân Okumağa, İkâmet Etmeğe Ve En Yaşlı Kimsenin İmâmetine Dâir Mâlik İbn-i Huveyris Hadîsleri (2)
Ravi | Mâlik B. El-huveyris (3)
Hadis

Şöyle demiştir: Kavmimden ben on kişi ile berâber Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in yanına gelmiştim. Nezd(-i âlîler) inde yirmi gün kaldık. (Resûlullâh salla`llâhu aleyhi ve sellem mü`minlere) rahîm idi. Rıfk ile mecbûl idi. Ehl ü ıyâlimizi özlediğimizi görünce bize: "Haydin (kendi ehlinizin yanına) dönünüz. Yanlarında bulununuz. Onlara (dîni) öğretiniz. (Beni nasıl namaz kılar gördünüzse öylece) namaz kılınız. Namaz (vakti) geldiğinde içinizden biri size ezan okusun. En yaşlınız da size imam olsun." buyurdu.

Hadis No | 371

Konu | Ezan;imamlık;kamet
Baslik | Hazar Ve Seferde Vakit Girdiğinde Ezân Okumağa, İkâmet Etmeğe Ve En Yaşlı Kimsenin İmâmetine Dâir Mâlik İbn-i Huveyris Hadîsleri (2)
Ravi | Mâlik B. El-huveyris (3)
Hadis

İki kimse seferi niyet ederek Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in nezdine (vedâa) geldiler. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem: "Buradan çıktığınızda (her namaz vakti geldikçe) ezân okuyunuz. Sonra ikâmet ediniz. Sonra en yaşlınız imâm olsun." buyurdu.

Hadis No | 372

Konu | Ezan (3)
Baslik | Soğuk Ve Yağmurlu Zamanlarda, Bulunulan Yerde Namaz Kılınabileceğine Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem seferde iken soğuk, yâhud yağmurlu gecede müezzine ezân okumasını ve ardından da: "Haberiniz olsun, namazlarınızı olduğunuz yerlerde kılınız." diye nidâ etmesini emrederdi.

Hadis No | 373

Konu | Namaza Giderken Sekînet Üzere Olmak (2)
Baslik | Cemâate Yetişmek İçin Acele Etmiyip Sekînet Ve Vakâr İle Gitmeğe Dâir Ebû Katâde Hadîsi
Ravi | Ebû Katâde Hâris B. Rıb`ıyy (13)
Hadis

Şöyle demiştir: (Bir def`a) biz Resûlullâh salla`llâhu aleyhi ve sellem ile birlikte namazda iken bir çok kimselerin koşuşma (ve haykırışma) seslerini duydu. Namazı kıldırdıktan sonra: "Ne oluyorsunuz?" diye sordu. "Namaz(a yetişmek) için acele ettik" dediler. Buyurdu ki: (Hayır,) öyle yapmayınız. Namaza geldiğinizde (vakar ve) sekînetden ayrılmayınız. (Ağır ağır yürüyünüz). Namazın yetiştiğiniz kadarını (imam ile berâber) kılar, fevt ettiğinizi de sonra yalnız) itmâm edersiniz.

Hadis No | 374

Konu | Namaza Giderken Sekînet Üzere Olmak (2)
Baslik | İkâmet Edilip İmam Ayağa Kalkmadan Cemâatin Ayağa Kalkmamasına Dâir Ebû Katâde Hadîsi
Ravi | Ebû Katâde Hâris B. Rıb`ıyy (13)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem: "Namaz ikâme edildiği vakit beni (hücremden çıkmış) görmedikçe ayağa kalkmayınız. (Sekînet üzere olunuz)" buyurdu.

Hadis No | 375

Konu -
Baslik | Bu Hususta Diğer Rivâyetler (2)
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: (Bir def`a yatsı) namaz(ı) ikâme edilirken Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem mescidin bir tarafında biri ile yavaş yavaş konuşuyordu. Cemâat(in bir takımı) uyuklayıncaya kadar (sözü uzattı ve) namaza durmadı.

Hadis No | 376

Konu -
Baslik | Ezân Okunup Da Cemâati Bırakıp Namaza Gelmeyenler Hakkında Peygamberimizin Tehdîdi
Ravi | Ebû Hüreyre (395)
Hadis

(Senedi muttasıl ile) ravi, Resûlullâh salla`llâhu aleyhi ve sellem`in şöyle buyurduğunu rivâyet etmiştir: Nefsim yed-i kudretinde olan Allâh`a kasem olsun, içimden öyle geçiyor ki, (bir çok) odun yığdırayım. Sonra namaz için ezan okunmasını emredeyim de birine cemâate imam olsun diyeyim. Sonra o cemâati bırakıp (namaza gelmeyen) kimselerin üzerlerine gidip evlerini (kendileri içerde iken) yakıvereyim. Nefsim yed-i kudretinde olan Allâh`a kasem ederim ki, (cemâatten) bu (geri kala)nların her hangisi (burada) semiz etli bir kemip parçası, yâhud iki tâne a`lâ paça bulacağını aklı kesse (hemen) yatsıya gelir.

Hadis No | 377

Konu | Cemâatle Kılınan Namazın Fazîleti (4)
Baslik | Cemâatle Kılınan Namazın Fazîleti Hakkındaki Rivâyetler (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem buyurdu ki: Cemâatle kılınan namaz, yalnız kılınan namazdan yirmi yedi derece efdaldir.

Hadis No | 378

Konu | Cemâatle Kılınan Namazın Fazîleti (4)
Baslik | Cemâatle Kılınan Namazın Fazîleti Hakkındaki Rivâyetler (2)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem`den işittim, buyuruyordu ki: Cemâatle kılınan namaz, birinizin yalnız başına kıldığı namazdan yirmi beş derece efdaldir. Gece melâikesi ile gündüz melâikesi de salât-ı fecirde buluşurlar.

Hadis No | 379

Konu -
Baslik | Uzak Yerden Cemâatea Gitmenin Ve Namaza Muntazır Olmanın Fazîletine Dâir Ebû Mûsâ El-eş`arî Hadîsi
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem buyurdu ki, namazdan dolayı nâsın en büyük ecre müstahak olanı (mescid-i cemâata) derece derece uzaktan yürüy(üp gel)enleridir. İmâm ile berâber kılayım diye namaza muntazır olan kimse de (hemen) kılıp yatıverenden daha büyük ecre nâil olur.

Hadis No | 380

Konu | Şehitler (5)
Baslik | Yol Üzerinde İnsanlara Eziyet Veren Bir Şeyi Kaldırmanın Fazîletine Ve Şühedâya Dâir Ebû Hüreyre Hadîsi;şehîdin Lûgavî Ve Şer`î Ma`nâları
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem buyurdu ki: (Vaktiyle) biri yolda giderken güzergâhının üstünde bir diken dalı buldu. Onu alıp (yoldan dışarıya) attı. Allâhu Teâlâ bu (ameli) ni hüsn-i kabûl buyurup günahlarını mağfiret etti. Sonra (Resûlullâh salla`llâhu aleyhi ve sellem) buyurdu ki: Şühedâ beştir: Tâûndan ölen, karın illetinden vefât eden, suda boğulan, yıkık altında kalıp ölen, bir de Allah yolunda şehîd olan, yâni katlolunan. Hadîsin bakıyesi (yukarıda) geçmişti.

Hadis No | 381

Konu | Cemâatle Kılınan Namazın Fazîleti (4)
Baslik | Namaz İçin Atılacak Ziyâde Adımların Ecrine Dâir Enes Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: (Ensârdan) Benû Selime (Mescid-i Şerîf-i Nebevî`ye uzak düşen) menzillerinden göçüp Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem Efendimiz`e yakın gelmek istedilerdi. Resûlullâh salla`llâhu aleyhi ve sellem Medîne`yi (koruyan bu menzillerini) ıssız bırakmalarını arzu etmediler. Ve onlar: "Âsârınızı (yâni attığınız adımların ecrini) hesâba katmaz mısınız?" buyurdular.

Hadis No | 382

Konu | Münâfığın Alâmetleri
Baslik | Sabah İle Yatsı Namazlarını Cemâatle Kılmanın Fazîletine Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem buyurdu ki, münâfıklara sabah ile yatsı (cemâat) namazlarından daha ağır hiç bir namaz yoktur. (Halbuki) bu iki namaz(ın cemâatin)de olan (ecir ve fazîlet)i bilseler emekliye, emekliye (sürtüne, sürtüne) de olsa onlara gel(ip hâzır ol)urlardı.

Hadis No | 383

Konu | Âdil Devlet Başkanı;allah İçin Sevmek;allah Korkusu İle Ağlamak;cemâate Devamın Fazîleti;gençlikte İbâdet;iffeti Korumak;sadakayı Gizli Vermek
Baslik | Kıyâmet Günü Allâh`ın Zılli Altında Barınacak Yedi Sınıf İnsan
Ravi | Ebû Hüreyre (395)
Hadis

(Sened-i muttasıl ile) ravi, Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem Efendimiz`in şöyle buyurduklarını rivâyet etmiştir: Yedi kimseyi Allâhu Teâlâ kendi zıllinden başka zıl olmayan (Kıyâmet) gününde kendi zılli altında barındıracaktır: (Birincisi) imâm-ı âdil, (ikincisi) Rabbine (tâat ve) ibâdet içinde perverde olmuş genç, (üçüncüsü) gönlü mescidlere merbut olan kimse, (dördüncüsü) Allah yolunda sevişip buluşmaları da, ayrılmaları da buna müstenid olan iki kimsenin her biri, (beşincisi) mansıb ve cemâl sâhibi bir kadının matlûbu olduğu halde "Ben Allah`dan korkarım" diyerek harâmı irtikâb etme)yen erkek, (altıncısı) infâk ettiğinden solundaki haberdâr olmayacak kadar ahfâ olarak sadaka veren adam, (yedincisi de) tenhâda (lisânen, yâhud kalben) Allâhu Teâlâ`yı zikredip de gözü (dolup) taşan kişi.

Hadis No | 384

Konu | Cemâate Devamın Fazîleti
Baslik | Namaz İçin Mescide Gidip Gelmenin Fazîleti Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in: "Her kim (namaz için) mescide gidip gelirse her gidip geldikce Allâh(u Teâlâ ve Tekaddes Hazretleri) ona Cennetteki konağını tehiyye ve ihzâr eder." buyurdukları (sened-i muttasıl ile) rivâyet olunmuştur.

Hadis No | 385

Konu | Namazların Rekât Sayısı
Baslik | Sabah Namazı İkâme Olunurken Namaz Kılan Bir Kimseyi (peygamber (salla`llâhu Aleyhi Ve Sellem) İn Tevbîhine Dâir Abdullah İbn-i Mâlik Hadîsi
Ravi | Abdullâh B. Mâlik (2)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem (bir sabah) namaz ikâme edilmiş iken birinin iki rek`at (sünnet) kıldığını gördü. Resûlullâh salla`llâhu aleyhi ve sellem namazdan çıkınca oradakiler etrâfını sardılar. -Resûlullâh salla`llâhu aleyhi ve sellem (tevbîh olarak) ona: "Sabahı (da) mı dört kılıyorsun? Sabahı (da) mı dört kılıyorsun?" buyurdu.

Hadis No | 386

Konu -
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Hasta Oldukları Halde Cemâatle Namaza İcâbet Buyurmaları Hakkında Âişe (radiya`llâhu Anhâ) Hadîsi (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem, vefâtiyle netîcelenen hastalığa tutulduğu zaman (bir kere) namaz vakti gelmiş, ezan da okunmuştu. "Ebû Bekr`e söyleyin de nâsa kıldırsın." buyurdu. "(Yâ Resûlâ`llâh) Ebû Bekr pek yufka yüreklidir. Senin makâmında durup da halka namaz kıldıramaz" denildi. (Evvelki emrini) tekrar buyurdu. Yine kendisine böyle söylendi. Üçüncü def`a yine o emrini tekrarlayıp: "Şüphesiz ki siz Yûsuf (aleyhi`s-selâm)`ın savâhibisiniz. (Yâni onun günündeki kadınlar gibisiniz). Ebû Bekr`e söyleyin (diyorum) nâsa namazı o kıldırsın" buyurdu. Bunun üzerine Ebû Bekr (es-Sıddîk radiya`llâhu anh mihrâba) geçip namazı kıldırdı. (Bu namazlardan biri esnâsında) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (vücûd-i mübârekinde) hafiflik his buyurup iki kimseye dayanarak (namaza) çıktı. Tâkatsızlığından dolayı (yürürken) mübârek ayaklarını yerlerde sürüdüğü hâlâ gözümün önündedir. Ebû Bekr geriye çekilmek istedi. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem: "Yerinde dur" diye işâret buyurdu. Sonra (ileriye) götürüle götürüle Ebû Bekr`in tâ yanına oturtuldu. -(Râvî A`meş`e: "(Nasıl?) namazı Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem kıldırıyordu da Ebû Bekr onun namazına, cemâat de Ebû Bekr`in namazına tebean (mı?) namaz kılıyorlardı" (diye sordular -A`meş, başı ile evet dedi). - Bir rivâyette de: "(Resûlullâh salla`llâhu aleyhi ve sellem) Ebû Bekr`in soluna oturdu. Ebû Bekr de ayakta namaz kılıyordu" denilmiştir.

Hadis No | 387

Konu -
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Hasta Oldukları Halde Cemâatle Namaza İcâbet Buyurmaları Hakkında Âişe (radiya`llâhu Anhâ) Hadîsi (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem`in hastalığı ağırlaşıp da ağrısı iştidâd ettiği zaman benim evimde bakılmak üzere zevcât(-ı tâhirât)ından izin istedi. Onlar da izin verdiler. Hadîsin bakıyyesi demincek geçti idi.

Hadis No | 388

Konu | Cuma Namazı Ve Hutbesi (4)
Baslik | İbn-i Abbâs`ın Resûl-i Ekrem`e Tebaan Çamurlu Bir Günde Nâsa Cum`ayı Evlerde Kılmalarını Müezzine Nidâ Ettirmesi
Ravi | Abdullâh B. Abbâs (160)
Hadis

(Sened-i muttasıl ile) Çamurlu bir günde nâsa (Cum`a) hutbe(sini) îrâd edeceği sırada müezzine "Namaz evlerde kılınacak!" diye nidâ etmesini emretmiş. (Bunun üzerine) nâs (bu sözden) hoşlanmamış gibi biribirlerine bakışmışlar. (İbn-i Abbâs radiya`llâhu anh) demiş ki: (Ne o?) Gâlibâ bunu siz beğenmediniz. (Halbuki) bunu -Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`i kastederek- benden (çok) hayırlı olan bir zat yapmıştır. Bu (yâni Cum`a namazı) mütehattim ve vâcib (bir şey) dir. Ben ise sizi (olduğunuz yerlerden) çıkarmak istemedim.

Hadis No | 389

Konu | Duha Namazı (kuşluk Namazı);kuşluk Namazı (3)
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem)in Duhâ Namazı Kıldıklarına Dâir Enes (radiya`llâhu Anh) Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Ensârdan biri: "(Yâ Resûla`llâh) Ben seninle namaz kılmağa gelemiyorum." dedi. O zât şişman bir kimse idi. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem için taâm pişirip hânesine da`vet etti. Bir hasır yayıp kenarına su serpti. (Resûlullâh salla`llâhu aleyhi ve sellem de o hasırın) üzerinde iki rek`at namaz kıldırdı. Âl-i Cârud`dan (bunu işiden) biri Enes radiya`llâhu anh`e: "Nebiyy-i Muhterem salla`llâhu aleyhi ve sellem duhâ namazı kılar mı idi?" diye sordu. O da: "O günden başka kıldığını görmedim." dedi.

Hadis No | 390

Konu | Akşam Namazını İftardan Sonraya Bırakmak
Baslik | Akşam Yemeği Hazır Olduğunda, Namazdan Önce Yemeğin Yenilmesine Dâir Enes (radiya`llâhu Anh) Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem buyurdu ki: Akşam yemeğiniz önünüze konduğu vakit, akşam namazını kılmadan yemeğe başlayınız. Acele edip de yemeğinizi bırakmayınız.

Hadis No | 391

Konu | Ev İşlerini Görmek
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem)in, Hâne-i Saâdetlerinde Ehl-i Beytlernin Hizmetinde Bulundukları Ve Namaz Vakti Gelince De Namaza Çıktıkları Hakkında Âişe (radiya`llâhu Anhâ) Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Müşârün-ileyhâya Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in Hâne-i Saâdetlerinde ne işle meşgûl olduklarını sordular. "Kendi ehl-i beytlerinin hizmetinde bulunurlardı. Namaz vakti gelince namaza çıkarlardı" cevâbını vermiş.

Hadis No | 392

Konu -
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Nasıl Namaz Kıldıklarına Dâir Mâlik İbn-i Huveyris Rivâyeti
Ravi | Mâlik B. El-huveyris (3)
Hadis

Şöyle demiştir: (Asıl) arzum namaz kılmak olmadığı halde size namaz kıldıracağım. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`i nasıl namaz kılar gördümse öyle kıldıracağım.

Hadis No | 393

Konu | Hz. Peygamber`in Hastalığında Ebûbekr`in İmam Oluşu (3)
Baslik | Resûlullâh (salla`llâhu Aleyhi Ve Sellem) İn, Hastalığında İmâmete Ebû Bekr (radiya`llâhu Anh) İ Tevkîl Etmesi Hakında Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Mervî hadîsi ki (yukarıda 387 nci olarak) geçmişti. Bu rivâyete göre de (Ümmü`l-Mü`minîn Hazretleri) şöyle diyor: "(Yâ Resûla`llâh) Ebû Bekr, Senin makâmında (yâni namaz kıldırdığın mihrabda) durursa ağlamaktan (kırâeti) nâsa işittiremez. Ömer`e ferman buyur da nâsa o kıldırsın" dedim. Âişe radiya`llâhu anhâ der ki: Hafsa (radiya`llâhu anhâ) ya da: "Ebû Bekr senin makâmında durursa ağlamaktan (kırâeti) nâsa işittiremez. Ömer`e ferman buyur da nâsa o kıldırsın de." dedim. Hafsa (dediğimi) yaptı. Onun üzerine Resûlullâh salla`llâhu aleyhi ve sellem: "Yeter, (sus,) Yûsuf (aleyhi`s-salâtü ve`s-selâm)ın savâhibi şüphesiz ki sizlersiniz. Ebû Bekr`e söyleyin (diyorum) halka namazı o kıldırsın" buyurdu. Bunun üzerine Hafsa radiya`llâhu anhâ, Âişe radiya`llâhu anhâ`ya: "(Zâten) senden bana hayır gelecek değildi." di(ye canının sıkıldığını izhâr et)di.

Hadis No | 394

Konu | Hz. Peygamber`in Hastalığında Ebûbekr`in İmam Oluşu (3)
Baslik | Nebiyy-i Muhterem (salla`llâhu Aleyhi Ve Sellem) İn Vefatları İle Netîcelenen Hastalıklarında Son Bir Defa Ayakta Odalarının Perdesini Kaldırarak Mescid`de Ashâbının Namaz Kılmalarına Bakarak Tebessüm Buyurduklarına Dâir Enes (radiya`llâhu Anh) Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

(Sened-i muttasıl ile) rivâyet olunuyor ki, Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in hâbeye Mescid-i Şerîf-i Nebevî`de) Ebû Bekr (radiya`llâhu anh) namaz kıldırıyordu. (Enes der ki:) Nihâyet pazartesi günü olunca saf saf (sabah) namaz(ın)a durduğumuz esnâda Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem hücrelerinin perdesini kaldırıp bizi temâşâya başladı. Ayakda duruyor ve dîdâr-ı tâb-dârı varaka-i Mushaf gibi (parıl parıl) parlıyordu. Sonra tebessüm buyurarak güldü. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`i görmekle (o kadar sevindik ki) sevincimizden az kalsın namazı bozuyorduk. Ebû Bekr (radiya`llâhu anh) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem namaza çıkıyor zanniyle (ilk) saffa girmek için geri geri gelmeğe başladı. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem bize namazınızı tamamlayınız, diye işâret buyurup perdeyi örttü. İşte o gün rûh-i mübârekleri A`lâ-yı İlliyyîne pervaz buyurdu. (Salla`llâhu aleyhi ve sellem teslîmen kesîren dâimen ebedâ.)

Hadis No | 395

Konu | Alkış;namazda İmâmı Îkaz İçin Tesbih
Baslik | Namazda İken Erkekler İçin (bir Şey Ârız Olduğunda) El Çırpmanın Menhî Olduğuna; Böyle Bir Durumda Tesbîh Edilmesine, El Çırpmanın Kadınlara Mahsûs Olduğuna Dâir Sehl İbn-i Sa`d Hadîsi
Ravi | Sehl B. Sa`d (32)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem (bir kere) ıslâh-ı beyn için Benû Amr b. Avf (yurdun)a teşrîf etmişti. Namaz vakti geldi. Müezzin (Bilâl radiya`llâhu anh) Ebû Bekr (radiya`llâhu anh)`e gelip: "Nâsa namaz kıldırır mısın, ikâme(-i salât) edeyim mi?" diye sordu. O da: "Evet" dedi. Ve namaza başladı. Resûlullâh salla`llâhu aleyhi ve sellem, nâs namazda iken teşrîf etti. (Safları yara yara birinci) saffa vardı. (Onu gören) cemâat el çırptılar. Ebû Bekr (radiyallâhu anh) namazı kılarken başını çevir (ip hiçbir tarafa bak) mazdı. (Arkasındaki) cemâat el çırpmayı çoğaltınca başını çevir(ip bak)dı. Ve Resûlullâh salla`llâhu aleyhi ve sellem`i gördü. Resûlullâh salla`llâhu aleyhi ve sellem: "Yerinde dur!" diye kendisine işâret buyurdu. Ebû Bekr (radiya`llâhu anh) ellerini kaldırıp Resûlullâh salla`llâhu aleyhi ve sellem`in kenidsine olan bu emrinden dolayı Allâh`a hamd ü senâ etti. Sonra Ebû Bekr (radiya`llâhu anh birinci) saffa girinceye kadar geri geri gitti. Resûlullâh salla`llâhu aleyhi ve sellem de içeriye geçip namazı kıldırdı. Namazdan çıkınca: "Yâ Ebâ Bekr, sana emrettiğim vakit yerinde kalmaktan seni meneden ne idi?" diye sordu. Ebû Bekr de: "İbn-i Ebî Kuhâfe için Resûlullâh salla`llâhu aleyhi ve sellem`in önünde (durup) namaz kılmak lâyık olmaz." dedi. (Ondan sonra) Resûlullâh salla`llâhu aleyhi ve sellem (cemâate dönüp): "Size ne oluyordu? El çırpmayı neden bu kadar çoğalttınız? Namazda iken her kim bir şey ârız olduğunu görürse tesbîh etsin. Tesbîh ettiği vakti (elbette) kendisine (imam tarafından) iltifat ve dikkat olunur. El çırpmak kadınlara mahsustur." buyurdu.

Hadis No | 396

Konu | Hz. Peygamber`in Hastalığında Ebûbekr`in İmam Oluşu (3)
Baslik | Resûlullâh (salla`llâhu Aleyhi Ve Sellem) İn Son Hastalığı Günlerinde Cemâate Namaz Kıldırmak İçin Davranması, Bayılıp Buna Muktedir Olamayınca Namazı Ebû Bekr`in Kıldırmasını Emir Buyurmaları Hakkında Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem ağırlaştığı zaman: "Nâs namazı kıldılar mı?" diye sordu. "Hayır, yâ Resûlâ`llâh, Sana intizâr ediyorlar." dedik. "(Öyle ise) benim için liğene su koyunuz" diye emretti. Su koyduk. İğtisâl buyurdu. Kalkmaya davranırken bayıldı. Sonra ayıldı. (Yine): "Nâs namazı kıldılar mı?" diye sordu. "Hayır, yâ Resûlâ`llâh, Sana intizâr ediyorlar." dedik. (Yine): "Benim için Liğene su koyunuz." buyurdu. Oturup iğtisâl etti. Sonra kalkmağa davranırken (yine) bayıldı. Sonra ayıldı. (Yine): "Nâs namazı kıldılar mı?" diye sordu. "Hayır, yâ Resûlâ`llâh, Sana intizâr ediyorlar." dedik. (Yine): "Benim için Liğene su koyunuz." buyurdu. (Yine) oturup iğtisâl etti, sonra kalkmağa davrandı. (Yine) bayıldı. Sonra ayıldı. (Yine): "Nâs namazı kıldılar mı?" diye sordu. "Hayır, yâ Resûlâ`llâh, Sana intizâr ediyorlar." dedik. (O sırada) nâs mescidde Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`i yatsı namazına bekleyip duruyorlardı. Bunun üzerine Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem nâsa namaz kıldırması için Ebû Bekr`e (haber) gönderdi. Haberci Ebû Bekr`e gidip: "Resûlullâh salla`llâhu aleyhi ve sellem nâsa namaz kıldırmanı sana emrediyor" dedi. Ebû Bekr -ki yüreği yufka bir zât idi- (Ömer`e): "Yâ Ömer, nâsa sen kıldır." dedi. Ömer, ona: "Sen buna ehaksın" cevâbını verdi. (Resûlullâh salla`llâhu aleyhi ve sellem`in hasta olduğu) o günlerde namazı Ebû Bekr kıldırdı. Hadîsin mâba`di yukarıda geçmişti.

Hadis No | 397

Konu | İmâma Uymak;imamlık
Baslik | Nebiyy-i Ekrem (salla`llâhu Aleyhi Ve Sellem) Efendimiz`in Hastalığı Esnâsında Oturduğu Halde Cemâate İmâmetine Ve Cemâate Namazlarını Nasıl Kılmaları Gerektiğini Îzâh Buyurduklarına Dâir Âişe (radiya`llâhu Anhâ) Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem hasta olduğu halde Hâne-i Saâdette (bir def`a) namaz kıldırdı idi. (Bu) namazı (kendisi) oturarak, birtakım kimseler de arkasında ayakda kıldılar. Onlara: "Oturunuz." diye işâret buyurdu. Namazdan çıktığında buyurdu ki: İmam, kendisine uyulsun diye imam edilir. Öyle olunca o, rükûa vardığı vakit rükûa varınız. (Başını) kaldırdığı vakit de siz (başınızı) kaldırınız. (Semia`llâhu limen hamideh) dediği vakit (Rabbenâ leke`l-hamd) deyiniz. Oturduğu halde kıldığı vakit hep oturarak kılınız.

Hadis No | 398

Konu | İmâma Uymak (2)
Baslik | Namazda İmama Mütâbeat Hakkında Berâ` İbn-i Âzib Hadîsi
Ravi | Berâ` B. Âzib (31)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem (Semia`llâhu limen hamideh) dediğinde Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem secdeye varmadıkça hiçbirimiz (secdeye varmak için) belimizi bükmezdik. Biz Ondan sonra (ve Ona tebean) sücûda varırdık.

Hadis No | 399

Konu | İmâma Uymak;namazda İmamdan Önce Hareket
Baslik | İmamdan Evvel Başı Secdeden Kaldırmanın Kerâhetine Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem buyurdu ki: İmamdan evvel başını (secdeden) kaldıran her hanginiz, acabâ şundan korkmaz mı ki, Allâhu Teâlâ, başını eşek başına -yâhud sûretini, eşek sûretine- çevirsin?

Hadis No | 400

Konu | Ulû`l-emre İtâat (5)
Baslik | "üzerinize Başı Kuru (kara) Üzüm Tânesi Gibi Olan Bir (abd-i) Habeşî De Âmil Nasbedilmiş Olsa, Onu Dinleyiniz Ve İtâat Ediniz" Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in: "Üzerinize başı kuru (kara) üzüm tânesi gibi olan bir (abd-i) Habeşî de âmil nasbedilmiş olsa, onu dinleyiniz ve itâat ediniz" buyurdukları (sened-i muttasıl ile) rivâyet olunuyor.

Hadis No | 401

Konu | Ulû`l-emre İtâat (5)
Baslik | "(imamlar) Sizin İçin Namaz Kılarlar. Eğer İsâbet Ederlerse Hem Sizlere, Hem Onlara (namaz Sevâbı Var) Dır. Eğer Hatâ Ederlerse Sizler İçin Sevab, Onlar İçin Ikâb Vardır." Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem buyurdu ki, (imamlar) sizin için namaz kılarlar. Eğer isâbet ederlerse hem sizlere, hem onlara (namaz sevâbı var)dır. Eğer hatâ ederler (, ısâbet etmezler)se sizler için sevâb, onlar için ıkâb vardır.

Hadis No | 402

Konu -
Baslik | Namazda Me`mûnun İmamın Neresinde Duracağına Dâir İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Teyzesi (Ümmü`l-Mü`minîn Meymûne binti`l-Hâris el-Hilâliyye radiya`llâhu anhâ)nın hânesinde gecelemesine dâir hadîsi ki, evvelce geçmişti. Bu rivâyette ise (İbn-i Abbâs radiya`llâhu anhümâ): "Sonra (uykuya mahsus) teneffüsleri duyulacak kadar uyudu. Zâten uyuyunca seslice teneffüs etmek mu`tâd-ı şerifleri idi. Sonra müezzin (Bilâl gelip) kendilerine (namaz vaktini) haber verdi. Bunun üzerine çıkıp namaz kıldılar. Ve abdest almadılar" diyor.

Hadis No | 403

Konu | Cemâatle Kılınan Namazı Uzatmamak (4)
Baslik | Farz Namaz Kılan Kimsenin Nâfile Kılana İktidâsı Hakkında Câbir İbn-i Abdillâh Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle demiştir: Muâz b. Cebel radiya`llâhu anh (her def`a) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in arkasında (yatsı) namazını kıldıktan sonra dönüp kavmine (yâni Benû Selime`ye o namaz için) imâmet ederdi. (Bir def`asında) yatsıyı kıldırdı. Ve Sûre-i Bakare`den (başlayıp) okumağa kalktı. (Cemâatinden) biri ayrıl(ıp namazı yalnız kıl)dı. Muâz (radiya`llâhu anh) onun hakkında fenâ söz söyler gibi oldu. Keyfiyyet Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`e bâliğ olunca Muâz`a üç kere: "Fettansın, fettansın, fettansın", yâhud: "Fâtin oldun, fâtin oldun, fâtin oldun" buyurdu. Ve mufassalın evsatından iki sûre ile (kıldırılmasını) emretti.

Hadis No | 404

Konu | Cemâatle Kılınan Namazı Uzatmamak (4)
Baslik | Cemâati Tenfîr Edecek Şekilde Namazı Uzatmanın Doğru Olmadığına Dâir İbn-i Mes`ûd Hadîsi
Ravi | Ebû Mes`ûd Ukbe İbn-i Amr (7)
Hadis

Şöyle demiştir: (Resûlullâh salla`llâhu aleyhi ve sellem`e bir def`a) biri gelip: "Yâ Resûlâ`llâh, filânca bize (namaz kıldırırken) o kadar uzatıyor ki, vallâhi sabah namazına gitmekten (âdetâ) geri kalıyorum." dedi. Resûlullâh salla`llâhu aleyhi ve sellem`i hiçbir mev`ızada o günkü kadar gazablı görmedim. Sonra buyurdu ki: "(Ey nâs,) içinizden bâzı kimselerde cemâati tenfîr (hasleti) vardır. Her hanginiz namaz kıldıracak olursa hafif tutsun. Çünkü (cemâatin) içinde zaîf olanı var, yaşlı olanı, iş-güç sâhibi olanı var."

Hadis No | 405

Konu -
Baslik | Bu Bâbda Vârid Olan Diğer Rivâyetler (4)
Ravi | Câbir B. Abdullâh (84)
Hadis

Yine Câbir radiya`llâhu anh`in Muâz (b. Cebel) hakkındaki hadîsi ki (buradaki rivâyete nazaran) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem Muâz`a: ... sûreler (i gibiler)ini okumalı değil miydin?" buyurmuşlardır.

Hadis No | 406

Konu | Cemâatle Kılınan Namazı Uzatmamak (4)
Baslik | Bu Bâbda Vârid Olan Diğer Rivâyetler (4)
Ravi | Enes B. Mâlik (245)
Hadis

"Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem namazı (hem) îcâz, (hem) de ikmâl sûretiyle kıldırdı." dediği (sened-i muttasıl ile) rivâyet olunuyor.

Hadis No | 407

Konu | Cemâatle Kılınan Namazı Uzatmamak (4)
Baslik | Bu Bâbda Vârid Olan Diğer Rivâyetler (4)
Ravi | Ebû Katâde Hâris B. Rıb`ıyy (13)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem buyurdu ki: (Çok kere) ben namaza (kırâeti) uzatmak niyyetiyle dururum da (geriden) bir çocuğun ağladığını duyunca anasına meşakkat (ve zahmet) getirmeyeyim diye namazımı kısa keserim.

Hadis No | 408

Konu | Namazda Safları Sık Ve Düzgün Tutmak (3)
Baslik | Namazda Safların Düzgün Ve Sıkı Olması Hakkında Nu`mân İbn-i Beşîr Ve Enes İbn-i Mâlik (radiya`llâhu Anhümâ) Hadîsleri
Ravi | Nu`mân B. Beşîr (7)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem: "Ya saflarınızı düzeltiniz, ya Allâhu Teâlâ`nın yüzlerinizi ayrı ayrı taraflara çevireceğini muhakkak bilesiniz." buyurdu.

Hadis No | 409

Konu | Namazda Safları Sık Ve Düzgün Tutmak (3)
Baslik | Bu Hususta Diğer Rivâyetler (2)
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: (Bir def`a) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem: "Namaz saflarınızı doğrultunuz ve sımsıkı birbirinize yapış(ıp aranızda boşluk bırakma)yınız. Zîrâ ben sizi arkamdan (da) görüyorum." buyurdu.

Hadis No | 410

Konu | Gece Namazı (teheccüt);teheccüd (8)
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Gece Namazı Hakkında Âişe (radiya`llâhu Anhâ) Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem gece vakti olunca hücre(-i şerîfe)sinde namaz kılardı. Hücrenin duvarı alçacık olduğu gibi nâs Nebiyyu`llâh salla`llâhu aleyhi ve sellem`in (namaz kılarken) şahs-ı mübârekini (yâni karaltısını) gördüler. Birtakım kimseler namaza durup kendisine iktidâ ettiler. Sabah olunca bu (yaptıkları)nı arzettiler. Ertesi gece (yine gece namazına) kalktı. (Yine) birtakım kimseler kendisine iktidâen namaza durdular. Bu işi iki, yâhud üç gece (tekrâr) ettiler. Ondan sonra (ki gece) olunca Resûlullâh salla`llâhu aleyhi ve sellem (evinde) oturdu. Ve ortaya çıkmadı. Sabah olunca bâzı kimseler (Resûlullâh salla`llâhu aleyhi ve sellem`e sebebini anlamak için) bunu da arzettiler. (Cevâben): "Gece namazı size farz olacak diye korktum." buyurdu.

Hadis No | 411

Konu | Cemâatle Kılınan Namazın Fazîleti;evlerde Kılınan Nâfile Namazın Fazîleti;gece Namazı (teheccüt);teheccüd
Baslik | Nâfile Namazların Evlerde Kılınmasının Fazâili Hakkında Zeyd İbn-i Sâbit Hadîsi
Ravi | Zeyd B. Sâbit (7)
Hadis

Rivâyetinden vârid olan yine bu hadîsde (Resûlullâh salla`llâhu aleyhi ve sellem`in) "Yaptığınızı gördüğüm şu işi beğendim. (Lakin yine) ey nâs, (bu nevâfili) evlerinizde kılınız. Zîrâ namazın efdali insanın kendi evinde kıldığı namazdır. Meğer farz ola (ki onu mescidde cemâatla kılmak efdaldir) buyurdu" ziyâdesi vardır.

Hadis No | 412

Konu | İmâma Uymak;rükû` Ve Sücûd Tekbirleri
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem)in, Namazda İftitah Tekbîri İle Rükû` Ve Sücûduna Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem namaza başladığında (mübârek) ellerini omuzlarının hizâsına kadar kaldır(ıp tekbîri öyle al)ırdı. Rükû` için tekbîr aldığında ve rükû`dan (mübârek) başını kaldırdığında yine (ellerini) öylece kaldırır ... buyururdu. Sücûd (a vardığın) da (ise) bunu yapmazdı.

Hadis No | 413

Konu | Namazda El Bağlamak
Baslik | Namazda Kıyamda İken Ellerin Nasıl Konulacağına Dâir Sehl İbn-i Sa`d Hadîsi
Ravi | Sehl B. Sa`d (32)
Hadis

Şöyle demiştir: (Resûlullâh salla`llâhu aleyhi ve sellem`in gününde) nâsa, namaz kılarken sağ ellerinizi sol bileklerinizin üzerine koyunuz, diye emrolundu.

Hadis No | 414

Konu | Namazda Fâtiha Okumak (2)
Baslik | Namaza Fâtiha İle Başlandığına Dâir Enes (radiya`llâhu Anh) Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem ile Ebû Bekr ve Ömer radiya`llâhu anhümâ namaza (hep) El-hamdü li`llâhi Rabbi`l-âlemîn ile başlarlardı.

Hadis No | 415

Konu -
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Tekbîr İle Kırâet Arasında Okudukları Duâ Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem (namaz başlangıçlarında iftitah) tekbîr (i) ile kırâet arasında (azıcık) sükût buyururdu. Dedim ki: Yâ Resûla`llâh, anam, babam sana kurbân olsun, tekbîr ile kırâet arasındaki şu sükûtun (nedir? Orada) ne dersin? Buyurdu ki: ... derim.

Hadis No | 416

Konu | Güneş Tutulması Ve Namazı;nâfile Namazı Uzatmak
Baslik | Peygamber Efendimiz`in Küsûf Namazı Ve Namazın Sonunda Halka, Kendisine Cennet Ve Cehennem`in Yaklaştırıldığını Beyan Burumaları Hakkında Esmâ` (radiya`llâhu Anhâ) Hadîsi
Ravi | Esmâ` B. Ebî Bekr (13)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem Efendimiz küsuf namazını kıldırdı idi. (Şöyle ki:) Kıyâma durup kıyâmı çok uzattı. Sonra rükûa varıp rükûu (çok) uzattı. Sonra başına kaldırıp kavmeyi (çok) uzattı. Sonra (yine) rükûa varıp rükûu (çok) uzattı. Sonra başını kaldırdı. Sonra secdeye varıp sücûdu (çok) uzattı. Sonra başını kaldırdı. Sonra (yine) secdeye varıp sücûdu (çok) uzattı. Sonra ayağa kalkıp kıyâmı uzattı. Sonra rükûa varıp rükûu (çok) uzattı. Sonra başını kaldırıp kavmeyi (çok) uzattı. Sonra (yine) rükûa varıp rükûu (çok) uzattı. Sonra başını kaldırdı. Sonra secdeye varıp sücûdu (çok) uzattı. Sonra başını kaldırdı. Sonra (yine) secdeye varıp sücûdu (çok) uzattı. Sonra namazdan çıktı. -(Resûlullâh salla`llâhu aleyhi ve sellem) buyurdu ki: (İyi biliniz,) Cennet bana yaklaştı, (yaklaştı,) o kadar ki, eğer cür`et edeydim salkımlarından bir tânesini (alıp) size getirebilecektim. Cehennem de bana o kadar yaklaştı ki "Ey Rabbim, ben de onlarla berâber miyim" de(meğe başla)dım. (Orada bir de ne göreyim?) bir kadını bir kedi tırmalayıp duruyor. "Buna ne oluyor?" diye sordum. "(Bu kadın) bu kediyi ölünceye kadar haps etti. Ne yiyeceğini verdi, ne de yeryüzündeki haşerattan nafakalansın diye salıverdi." dediler.

Hadis No | 417

Konu | Namazda İstiâne (başka Şeyle Meşgul Olmak) (13)
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Öğlen Ve İkindi Namazlarında Kur`ân Okuduğuna Dâir Habbâb Hadîsi
Ravi | Habbâb B. El-erett (5)
Hadis

(Sened-i muttasıl ile) rivâyet olunduğuna göre ravi`ye "Resûlullâh salla`llâhu aleyhi ve sellem öğlen ile ikindi namazlarında (Kur`ân) okur muydu?" diye sorulmuş. "Evet" demiş. "Ya bunu nereden anlardınız?" diye sorulunca da: "Lihye(-i mübâreke) sinin oynamasından" cevâbını vermiş.

Hadis No | 418

Konu | Namazda Gözünü, Başını Çevirmek (2)
Baslik | Namazda Gözleri Semâya Çevirmenin Nehyine Dâir Enes (radiya`llâhu Anh) Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (bir def`a namaz kıldırıp mübârek yüzünü Ashâb-ı Kirâmına döndürdükten sonra): "Bâzı kimselere ne oluyor ki, namaz kılarlarken gözlerini semâya dikiyorlar?" buyurdu. Bu husûstaki (nasîhat-âmiz) sözlerini o kadar şiddetlendirdi ki, nihâyet: "Bunlar ya (yaptıklarından) vazgeçerler, ya gözler(inin nûr)u (alınıp) kör olur(lar)" buyurdu.

Hadis No | 419

Konu | Namazda Gözünü, Başını Çevirmek (2)
Baslik | Namazda Başı Sağa, Sola Çevirmenin Nehyine Dâir Âişe (radiya`llâhu Anhâ) Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem`e namazda iltifât(ın, yâni başını sağa, sola çevirmenin hükmün)ü sordum. "Kulun namazından şeytanın kapıp kaçtığı bir şeydir" buyurdu.

Hadis No | 420

Konu -
Baslik | Hazret-i Ömer`in, Sa`d`i Kûfe Vâliliğinden Azline Ve Bu Azlin Sebeblerine Dâir Câbir İbn-i Semüre Rivâyeti
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle demiştir: (Bâzı) Kûfe ahâlîsi Ömer radiya`llâhu anh nezdinde Sa`d`i şikâyet ettiler de (Ömer radiya`llâhu anh) i üzerlerine âmil nasbetti. (Kûfeliler) şikâyeti o kadar ileri götürmüşlerdi ki, namaz kılmasını bile bilmiyor, demişlerdi. Ona adam gönder(ip celbet)di. Ve: "Yâ Ebâ İshak, bu adamlar sen namaz kılmayı bilmiyorsun diye iddiâ ediyorlar. (Sen ne yapıyordun ki?)" diye sordu. (Sa`d): "Vallâhi ben onlara Resûlullâh salla`llâhu aleyhi ve sellem`in namazın(a benzer namaz)ı kıldırıp ondan sonra hiçbir şey eksiltmezdim. Yatsı namazını -yâhud öğlen ile ikindiyi- kıldırır(ken) ilk iki rek`atlarda (çok) dururum, son iki rek`atta hafif tutarım" dedi. (Ömer radiya`llâhu anh): "Senin hakkındaki zannımız da (zâten) bu idi" dedikten sonra (tahkîk-ı mes`ele için) birini -yâhud birkaç kimseyi- kendisiyle birlikte Kûfe`ye gönderdi. (Gönderilen zât) Kûfe ahâlîsinden (Sa`d`in hâlini) sordu. Hiçbir mescid bırakmadı ki, oradan (Sa`d`in hâlini) sormasın. Onlar da hep hayırlı senâlarda bulundular. Nihâyet Benû Abs`e âit bir mescide gir(ip herkesi bildiğini Allâh için söylemeğe and vererek da`vet et)di. "Ebû Sa`de" künyesiyle anılan Üsâme b. Katâde isminde biri ayağa kalktı. Ve: "Mâdem ki bize and verdin, (söyliyelim.) Sa`d, askerin başına geçip harbetmez. (Mal) taksîm ederken müsâvât gözetmez. Hüküm (ve kazâsın) da adâlet etmez" dedi. (Bunun üzerine) Sa`d dedi ki: "(Mâdem ki böyle söyledin,) ben de vallâhi (senin aleyhine) üç duâ edeceğim, (dinle): İlâhî, Sen`in bu kulun yalancı ise, (bu sözü) riyâ ve süm`a olsun diye ayağa kalk(ıp söyle)diyse ömrünü uzat, fukarâlığını çoğalt, fitnelere uğrat" dedi. sonraları o adam (hâlinden) suâl edildiği vakit: "Kocamış, fitneye uğramış (zavallı) bir pîr-i fânîyim. Sa`d`in duâsı bana isâbet etti." derdi. Câbir (radiya`llâhu anh) den (bu hadîsi) rivâyet eden (Abdü`l-Melik b. Umeyr) de der ki: Sonraları onu ben de gördüm. Yaşlılıkdan kaşları gözlerinin üzerine sarkmış olduğu halde yolda (rast geldiği) kızlara sataşır, onları çimdiklerdi.

Hadis No | 421

Konu | Namazda Fâtiha Okumak (2)
Baslik | Ubâde İbni`s-sâmit (radiya`llâhu Anh) Den Rivâyet Olunan "(namazda) Fâtihatü`l-kitâb`ı Okumayanın Hiç Namazı Yok" Hadîsi
Ravi | Ubâde B. Es-sâmit (8)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in: "(Namazda) Fâtihatü`l-Kitâb`ı okumayanın hiç namazı yok" buyurdukları (sened-i muttasıl ile) rivâyet olunuyor.

Hadis No | 422

Konu | Namazda İstiâne (başka Şeyle Meşgul Olmak) (13)
Baslik | Namazını Âdâbınca Kılamayan Bir Bedevîye, Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Namazı Ta`rîf Buyurmasına Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: (Bir def`a) Resûlullâh salla`llâhu aleyhi ve sellem Mescid(-i Şerîf)e girdi. (Derken) biri de girip namaz kıldı. Sonra Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem(in huzûrun)a (gelip) selâm verdi. (Aleyhi`s-salâtü ve`s-selâm Efendimiz) redd-i selâm buyurduktan sonra: "Dön (de yeni baştan) kıl. Çünkü sen (namaz) kılmış olmadın." buyurdu. O kimse dönüp (evvelce) kıldığı gibi (namazı tekrar) kıldı. Sonra gelip Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`e selâm verdi. Yine: "Dön (de yeni baştan) kıl. Çünkü sen (namaz) kılmış olmadın" buyurdu. Bu da üç kere oldu. (Nihâyet) o kimse: "Seni hak ile ba`s buyuran (Zât-ı Ecell-ü A`lâ`y)a kasem olsun ki, bunun başka (türlü)sünü bilmiyorum. Bana (doğrusunu) ta`lim buyur" dedi. Bunun üzerine buyurdu ki, namaza durduğun vakitte (ihram) tekbîr(ini) al. Sonra ne kadar kolayına gelirse o kadar Kur`ân oku. Sonra rükûa var(ıp) tâ mutmain (yâni a`zâ-yı bedenin yatışmış) oluncaya kadar (dur.) Sonra başını kaldır(ıp) ayakda (büsbütün) doğruluncaya kadar dur. Sonra secdeye var(ıp)tâ mutmain oluncaya kadar (kal). Sonra başını kaldır(ıp) tâ mutmain oluncaya kadar otur. Bunu namazının bütününde (de böylece) yap.

Hadis No | 423

Konu | Namazda Fâtiha Okumak;namazda Kırâeti İlk Rekâtta Uzatmak
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Öğle, İkindi Ve Sabah Namazlarındaki Kırâetine Dâir Ebû Katâde Hadîsi
Ravi | Ebû Katâde Hâris B. Rıb`ıyy (13)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (Efendimiz) öğlen namazının ilk iki rek`atında Fâtihatü`l-Kitâb ile birer sûre tilâvet buyurur, (şu kadar ki,) ilk rek`atta uzun (sûre), ikincisinde kısa (sûre) okur, sırran okuduğu âyeti de ahyânen bize duyururdu. İkindi (namazın) da (ilk iki rek`atta) Fâtiha ile birer sûre tilâvet buyurur ve birincisinde uzun (sûre), ikincisinde kısa (sûre) okurdu. Sabah namazınının (ise) ilk rek`atında (kırâeti) uzatır, ikincisinde kısaltırdı.

Hadis No | 424

Konu | Namazda İstiâne (başka Şeyle Meşgul Olmak) (13)
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Akşam Namazlarında Okuduğu Sûreler Dâir Abdullâh İbn-i Abbâs, Zeyd İbn-i Sâbit Ve Cübeyr İbn-i Mut`im Hadîsleri (3)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: (Bir def`a vâlidem) Ümmü`l-Fazl ... (sûresini) okuduğumu işitti. Bana dedi ki: Yavrucuğum, bu sûreyi okumakla billâhi (derdimi) aklıma getir(ip depreştirir) din. Bu sûre, Resûlullâh salla`llâhu aleyhi ve sellem`in akşam namazında okuduğunu en son işittiğim (sûre) dir.

Hadis No | 425

Konu | Namazda İstiâne (başka Şeyle Meşgul Olmak) (13)
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Akşam Namazlarında Okuduğu Sûreler Dâir Abdullâh İbn-i Abbâs, Zeyd İbn-i Sâbit Ve Cübeyr İbn-i Mut`im Hadîsleri (3)
Ravi | Zeyd B. Sâbit (7)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem`i dinledim. Akşam namazında en uzun iki sûrenin uzununu okuyordu.

Hadis No | 426

Konu | Namazda İstiâne (başka Şeyle Meşgul Olmak) (13)
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Akşam Namazlarında Okuduğu Sûreler Dâir Abdullâh İbn-i Abbâs, Zeyd İbn-i Sâbit Ve Cübeyr İbn-i Mut`im Hadîsleri (3)
Ravi | Cübeyr B. Mut`im (11)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in akşam namazında ... (sûresini) okuduğunu işittim.

Hadis No | 427

Konu | Namazda İstiâne (başka Şeyle Meşgul Olmak) (13)
Baslik | Resûlullâh (salla`llâhu Aleyhi Ve Sellem) İn Yatsı Namazında Okuduğu Sûrelere Dâir Ebû Hüreyre Ve Berâ` (radiya`llâhu Anhümâ) Hadîsleri (2)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Ebü`l-Kâsım (Muhammed Mustafâ) salla`llâhu aleyhi ve sellem`in (bir def`a) arkasında yatsı namazı kıldı idim. ... (sûre-i şerîfesin) i okuyup (secde yerinde) secde buyurdu. Ben (de âlem-i ukbâba) O`na mülâkî oluncaya kadar bu sûre (nin kırâeti esnâsın) da hep secde edip duracağım.

Hadis No | 428

Konu | Namazda İstiâne (başka Şeyle Meşgul Olmak) (13)
Baslik | Resûlullâh (salla`llâhu Aleyhi Ve Sellem) İn Yatsı Namazında Okuduğu Sûrelere Dâir Ebû Hüreyre Ve Berâ` (radiya`llâhu Anhümâ) Hadîsleri (2)
Ravi | Berâ` B. Âzib (31)
Hadis

Şöyle demiştir: (Bir def`a) Resûlullâh salla`llâhu aleyhi ve sellem seferde idi. Yatsı namazında iki rek`atın birinde ... (sûresini) okudu. Diğer rivâyette de (Berâ` radiya`llâhu anh): "Ondan güzel sesli, yâhud kırâetli hiçbir kimseyi dinlemiş, değilim." diyor.

Hadis No | 429

Konu | Namazda İstiâne (başka Şeyle Meşgul Olmak) (13)
Baslik | Namazda Kırâatin Vücûbuna Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Her namazda (Kur`ân) okunur. Resûlullâh salla`llâhu aleyhi ve sellem`in bize duyurduklarını biz de sizlere duyuyoruz. Bizden gizlice okuduklarını biz de sizlerden gizli okuyoruz. Ümmü`l-Kur`ân`dan (yâni Fâtiha`dan) başka (bir şey) okumazsan (sana) yeter. Daha ziyâde (sini kırâet) edersen (hakkında) daha hayırlı olur.

Hadis No | 430

Konu | Cin Sûresinin İnişi;cinlerin Kur`ân-ı Kerîm Dinlemesi
Baslik | Resûlullâh (salla`llâhu Aleyhi Ve Sellem)in Salât-i Fecirde Kur`ân`ı Cehren Kırâet Ettiğine Ve Kırâetini Şeyâtînin İşittiklerine Dâir Abdullâh İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem Ashâb (-ı Kirâm`ın) dan bir kaç zât ile birlikte Sûk-ı Ukâz`a doğru yürüyorlardı ki, o târihde şeyâtin, semâdan haber almaktan men` edilmiş, (haber almağa çıktıkca) üzerlerine şühub (-i sâkıbe) atılmağa başlamış bulunuyordu. (Semâya doğru çıkıp koğulan) şeyâtîn, kavimleri nezdine döndüklerinde kendilerine: "Ne oluyorsunuz? (Neden hiçbir haber getiremiyorsunuz?)" dediler. Onlar da: "Ne yapalım? Semâdan haber almaktan men` edildik. Üzerimize şühub (-i sâkıbe) havâle edildi" dediler. (Bunun üzerine) onlara: "Sizin haber almanıza hâil olan her halde yeni hâdis olmuş bir şeydir. Arzın şarklarını, garblarını dolaşın (da) semâdan haber almanıza hâil olan (bu yeni şey) ne imiş (öğreniniz)" denildi. (İşte) bunların içinden Tihâme cihetine yönelmiş olan takım da Sûk-ı Ükâz`a gitmek üzere Nahle`de bulunan Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in bulunduğu yere varmış oldular ki, o sırada (Resûl-i Hüdâ aleyhi efdalü`t-tehâyâ Efendimiz) orada Ashâb-ı Kirâmına salât-ı fecri kıldırıyordu. (Namazda okuduğu) Kur`ân`ı işidince bunlar kulak verdiler ve (biribirine): "Semâdan haber almaktan sizi men` eden vallâhi işte budur" dediler. İşte o zaman bu haberciler kendi kavimleri nezdine döndüklerinde: ... dediler. Allâhu Teâlâ ve Tekaddes Hazretleri de Peygamberi salla`llâhu aleyhi ve sellem`e ... sûresini inzâl buyurdu. Resûlullâh salla`llâhu aleyhi ve sellem Efendimiz`e vahyolunan işte cinnin bu sözleridir.

Hadis No | 431

Konu | Hz. Peygamber En Güzel Örnektir;hz. Peygamber`in Allâh`ın Emirlerine Uygun Hareket Ettiği
Baslik | Resûlullâh (salla`llâhu Aleyhi Ve Sellem) İn Mü`minler İçin En Güzel Nümûne Olduğuna Dâir İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (Namazda) emrolunduğu yerde okudu. (Kezâlik) emrolunduğu yerde sükût buyurdu. Senin Rabb`in unutkan değildir. Resûlullâh salla`llâhu aleyhi ve sellem de sizin için (Bi`llâhi en) güzel nümûnedir. (Yaptığı gibi yapınız).

Hadis No | 432

Konu -
Baslik | İki Yâhut Daha Ziyâde Sûrenin Birer Rek`atta Cem`i Hakkında İbn-i Mes`ûd Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

(Sened-i muttasıl ile) mervîdir ki: (Bir gün Abdullâh) b. Mes`ûd radiya`llâhu anh`e biri gelip: "Bu gece ben bütün mufassalı bir rek`atta okudum" dedi. İbn-i Mes`ûd (radiya`llâhu anh) cevâben: "Şiir okur gibi acele acele mi? Vallâhi ben Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in nazâirden hangilerini bir araya getirdiklerini biliyorum" deyip her rek`atta ikişer (okunmuş) sûre(ler) olmak üzere mufassaldan yirmi sûre saydı.

Hadis No | 433

Konu | İmâma Uymak;namazda Fâtiha Okumak;namazda Kırâeti İlk Rekâtta Uzatmak
Baslik | Hazret-i Peygamber`in Öğle Ve İkindi Namazlarında Sirran Kırâette Bulunduğu; İlk İki Rek`atte Fâtiha`dan Zamm-ı Sûre Okuduğu Ve İlk Rek`atte Daha Uzun Okuduğuna Dâir Katâde Hadîsi
Ravi | Ebû Katâde Hâris B. Rıb`ıyy (13)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (Efendimiz) Öğle namazının ilk rek`atında Ümmü`l-Kitâb (yâni Fâtiha) ile birer sûre, son iki rek`atında da (yalnız) Ümmü`l-Kitâb okurdu. (Ahyânen) bize (sırran okuduğu) âyeti (de) duyururdu. İlk rek`atta ikinci rek`attan ziyâde (kırâeti) uzatırdı. İkindi namazında da, sabah namazında da böyle (yapardı).

Hadis No | 434

Konu | Namazda Fâtihadan Sonra Âmin Demek (2)
Baslik | Ebû Hüreyre`den Rivâyet Olunan, "imam `âmîn` Dedi Mi, Siz De `âmîn` Deyiniz...", "sizlerden Biri `âmîn` Dese, Melâike De Semâda `âmîn` Deseler De Her İkisi Yekdiğerine Muvâfık Düşerse, O Kimsenin Geçmiş Günahları Mağfûr Olur" Hadîsleri (2)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: İmam (Fâtiha`dan sonra) "âmîn" dedimi (arkasında) siz de "âmîn" deyiniz. Zîrâ her kimin "âmîn" demesi meleklerin "âmîn" demesine uyarsa, geçmiş günahları mağfûr olur. (Râvî İbn-i Şihâb-ı Zührî, Resûlullâh salla`llâhu aleyhi ve sellem de "âmîn" derdi diyor).

Hadis No | 435

Konu | Namazda Fâtihadan Sonra Âmin Demek (2)
Baslik | Ebû Hüreyre`den Rivâyet Olunan, "imam `âmîn` Dedi Mi, Siz De `âmîn` Deyiniz...", "sizlerden Biri `âmîn` Dese, Melâike De Semâda `âmîn` Deseler De Her İkisi Yekdiğerine Muvâfık Düşerse, O Kimsenin Geçmiş Günahları Mağfûr Olur" Hadîsleri (2)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem buyurdu ki, sizlerden biri (Fâtiha`dan sonra) "âmîn" dese, Melâike de semâda "âmîn" deseler de her ikisi yekdiğere muvâfık düşerse o kimsenin geçmiş günahları mağfûr olur.

Hadis No | 436

Konu | Cemâatten Ayrı Namaza Durmak;namaza Yetişmek
Baslik | Saf Dışında Namaz Kılmanın, Cemâate Yetişmek İçin Nefes Nefese Koşmanın Nehyine Dair Ebû Bekre Hadisi
Ravi | Ebû Bekre Nufey` B. Hâris (18)
Hadis

(Sened-i muttasıl ile) rivâyet olunmuştur ki, Ebû-Bekre (Nüfey` b. el-Hâris b. Kelede) radiya`llâhu anh (bir def`a koşa koşa) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (in Mescid-i Şerîf`in)e vardı. (Aleyhi`s-salâtü ve`s-selâm Efendimiz) rükû`da idi. O da saffa (kadar) vâsıl ol(ub içine gir)meden (hemen olduğu yerde) rükûa varıverdi. (Sonra) Bu keyfiyeti Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`e haber verdi. O da: "Allah hırsını arttırsın. Lâkin bir daha (bunu) yapma" buyurdu.

Hadis No | 437

Konu | Namaz Tekbirleri;namazda Tekbir (2)
Baslik | Resûl-i Ekrem (sallah`llâhu Aleyhi Ve Sellem) İn Namazı Ta`rif Ederken Her Kalkıp İğildikçe "allâhu Ekber" Dediğine Dair İmran İbn-i Husayn Hadisi
Ravi | İmrân İbn-i Husayn (10)
Hadis

(Sened-i Muttasıl ile) mervîdir ki, (vak`a-i Cemel`den sonra bir def`a), İmrân b. Husayn(-ı Huzâl) radiya`llâhu anh, Basra`da Alî (b. Ebî Tâlib) radiya`llâhu anh`in ardında namaz kılmış. (Namazdan sonra râvî Mutarrif b. Abdullâh`a:) "Vallâhi bu zât Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem ile birlikte kıldığımız (o güzelim) namaz(lar)ı bize hatırlattı" deyip (namazı ta`rîf ederken) Resûlullâh salla`llâhu aleyhi ve sellem`in her kalkıp her eğildikçe "Allâhu Ekber" dediğini zikretmiştir.

Hadis No | 438

Konu | Namaz Tekbirleri;namazda Tekbir (2)
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Namazda Nerelerde Tekbîr Aldığına Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem namaza kalktığında ayakda iken (ihram) tekbîr(ini) alırdı. Sonra rükûa varırken tekbîr alırdı. Sonra rükû`dan belini doğrulttuğunda ... sonra ayakta iken ... derdi. "Sonra (secdeye) inerken tekbîr alır; sonra secdeden başını kaldırırken tekbîr alır; sonra (ikinci) secdeye varırken tekbîr alır; sonra (bir daha) başını kaldırırken tekbîr alır; sonra tamâm edinceye kadar bütün namazda böyle yapardı. İkinci rek`atı bitirip oturduktan sonra ayağa kalkarken de tekbîr alırdı"

Hadis No | 439

Konu | Rükûda Elleri Dizler Üzerine Koymak
Baslik | Rükû`da İki Avucu Tatbîk Edip (birbirine Yapıştırıp) Uyluk Arasına Koymanın Nehyine Dâir Sa`d İbn-i Ebî Vakkâs Hadîsi
Ravi | Sa`d B. Ebî Vakkâs (17)
Hadis

(Sened-i muttasıl ile) mervîdir ki, (bir def`a) oğlu (Ebû Zürâre) Mus`ab (b. Sa`d), yanında namaz kılmış. (Mus`ab) der ki: (Rükû` esnâsında) iki avucumu tatbîk ettikten sonra (ellerimi) iki uyluğumun arasına koydum. Babam beni (bundan) nehyedip: "Biz bunu (vâkıâ) evvellerini yapardık. (Lâkin sonra bundan nehyolunduk. Ve ellerimizi dizlerimizin üzerine koymakla emrolunduk" dedi.

Hadis No | 440

Konu -
Baslik | Resûlullâh (salla`llâhu Aleyhi Ve Sellem) Efendimiz`in Rükûu, Sücûdu, İki Secde Arasındaki Cülûsu, Rükû`dan Baş Kaldırıp Durması, Takrîben Birbirine Müsâvî Olduğuna Dâir Berâ` İbn-i Âzib Hadîsi
Ravi | Berâ` B. Âzib (31)
Hadis

Şöyle demiştir: Resûlullâl salla`llâhu aleyhi ve sellem`in -(Kırâet için olan) kıyâm ile ka`de müstesnâ olmak üzere- rükûu, sücûdu, iki secde ara(sındaki cülû)su, rükû`dan baş kaldır(ıp dur)ması biribirine takrîben müsâvî idi.

Hadis No | 441

Konu -
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Rükû` Ve Sücûdunda Yaptığı Duâya Âit Âişe (radiya`llâhu Anhâ) Ve Ebû Hüreyre (radiya`llâhu Anh) Hadîsleri (3)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem rükûunda ve sücûnda: ... derdi.

Hadis No | 442

Konu -
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Rükû` Ve Sücûdunda Yaptığı Duâya Âit Âişe (radiya`llâhu Anhâ) Ve Ebû Hüreyre (radiya`llâhu Anh) Hadîsleri (3)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

(Diğer tarîkden mervî bu) hadîsde: "Resûlullâh salla`llâhu aleyhi ve sellem (bunu demekle) Kur`ân`a imtisâl ediyordu" dediği haber veriliyor.

Hadis No | 443

Konu | İmâma Uymak (2)
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Rükû` Ve Sücûdunda Yaptığı Duâya Âit Âişe (radiya`llâhu Anhâ) Ve Ebû Hüreyre (radiya`llâhu Anh) Hadîsleri (3)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem buyurdu ki, İmam: ... dedimi siz: ... deyiniz. Zîrâ her kimin (böyle) demesi melâikenin (böyle) demesine muvâfık düşerse, geçmiş günahları mağfûr olur.

Hadis No | 444

Konu -
Baslik | Kunut Hakkında Ebû Hüreyre Ve Enes (radiya`llâhu Anhümâ) Hadîsleri (2)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyet olunuyor ki, müşârün-ileyh: "(Size) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (Efendimiz`in) namazına yakın namaz kıldıracağım" de(yip namaz kıldır)dı. -(Ebû Hüreyre radiya`llâhu anh) öğlen, yatsı ve sabah namazlarının son rek`atlarında ... dedikten sonra kunût okur, (bu kunutunda) mü`minlere duâ ve küffâra lâ`net ederdi.

Hadis No | 445

Konu | Kunut
Baslik | Kunut Hakkında Ebû Hüreyre Ve Enes (radiya`llâhu Anhümâ) Hadîsleri (2)
Ravi | Enes B. Mâlik (245)
Hadis

"(Vaktiyle) kunut akşam ile sabah namazlarında (okunur) idi" dediği (sened-i muttasıl ile) rivâyet olunmuştur.

Hadis No | 446

Konu | Namazda Hamdin Fazîleti
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Tesmî` Ve Tahmîdi Hakkında Rifâa İbn-i Râfi` (radiya`llâhu Anhümâ) Hadîsi
Ravi | Rifâa B. Râfi` (ensâriyyi`z-zürakıyy)
Hadis

Şöyle demiştir: Bir gün Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in arkasında namaz kılıyorduk. Rükû`dan (mübârek) başını kaldırdığında: ... buyurdu. (Ardında namaz kılan) biri: ... dedi. (Aleyhi`s-salâtü ve`s-selâm Efendimiz) namazdan çıkınca: "(Demin şu kelâm ile) mütekkelim olan kim idi?" diye suâl buyurdu. O da: "(Yâ Resûlâllâh,) benim" dedi. (Bunun üzerine): "Vallâhi otuz bu kadar melek gördüm ki, (bu sözü) bakalım hangimiz evvel yazıp Huzûr-ı Hakk`a çıkacak diye yarış ediyorlardı" buyurdu.

Hadis No | 447

Konu -
Baslik | Enes İbn-i Mâlik`in, Resûlullâh (salla`llâhu Aleyhi Ve Sellem) İn Namazını Ta`rîfine Dâir Sâbit İbn-i Eslem Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

(Sened-i muttasıl ile Sâbit b. Eslem-i Bünâhî) Enes (b. Mâlik) radiya`llâhu anh`den (bahs ile) demiştir ki: (Enes radiya`llâhu anh) bize Resûlullâh salla`llâhu aleyhi ve sellem`in namazını ta`rîf ederdi. Namaz kılardı da başını rükû`dan kaldırdığı vakitte secdeye varmayı (gâlibâ) unuttu diyecek kadar ayakta kalırdı.

Hadis No | 448

Konu | İmâma Uymak;namaz Tekbirleri
Baslik | Nebiyy-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Namazda Tesmî`, Tahmîd Ve Tekbirlerine; Rükû`dan Doğrulduğunda Da Mü`min Ve Müşrikler İçin Yaptığı Duâsına Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

(Sened-i muttasıl ile) rivâyet olunuyor ki, Ebû Hüreyre radiya`llâhu anh farz olsun, olmasın; (kezâ) Ramazan`da olsun olmasın, her namazda tekbîr alırdı. (Şöyle ki, namaza başlayıp) durduğu vakit tekbîr alırdı. Sonra rükûa varırken tekbîr alırdı. Sonra ... der, daha sonra secdeye varmazdan evvel ... derdi. Sonra secdeye indiği vakit ... der, daha sonra başını secdeden kaldırırken tekbîr alırdı. Sonra (ikinci) secde(yi) ederken tekbîr alırdı. Sonra secdeden başını kaldırırken tekbîr alırdı. Sonra ikinci rek`attaki cülûsdan (yâni ka`de-i ûlâdan) ayağa kalktığı zaman tekbîr alırdı. Namazı bitirinceye kadar her rek`atta da bunu yapardı. Sonra namazdan kalktığı zaman: "Nefsim yed(-i kudret)inde olan (Allâhu zü`l-Celâl)`e kasem olsun ki, içinizde Resûlullâh salla`llâhu aleyhi ve sellem`in namazına en çok benzeyen namazı kıldıran benim: (Resûlullâh salla`llâhu aleyhi ve sellem`in) dünyâdan müfârekat buyuruncaya kadar namazı vallâhi işte böyle idi" derdi. -Yine (râvî Ebû Bekr b. Abdü`r-Rahmân ile Ebû Seleme b. Abdü`r-Rahmân) Ebû Hüreyre radiya`llâhu anh`den rivâyeten derlerdi ki: Resûlullâh salla`llâhu aleyhi ve sellem (mübârek) başını rükû`dan kaldırırken ... der, isimlerini söyliyerek bir takım kimseler için duâ buyurur ve: "İlâhî Velîd b. el-Velîd`i, Seleme b. Hişâm`ı, Ayyâş b. Ebî Rebîa`yı (küffâr elinde bunalıp) zaîf (ve âciz) görülen (diğer) mü`minleri kurtar. İlâhî, Mudar`ı daha bedter çiğne. (İlâhî, içinde bulundukları) bu yılları Yûsuf (aleyhi`s-selâm) ın (o şiddetli) yıllarına benzet" derdi. -(Ebû Hüreyre radiya`llâhu anh) der ki: O sıralarda Mudar`ın ehl-i maşrık olanları Resûlullâh salla`llâhu aleyhi ve sellem`e henüz muhâlif idiler.

Hadis No | 449

Konu | Cehennem Azâbı;haşr;rü`yetullah;sırat
Baslik | Kıyâmet Gününde Mü`minlerin Allâh`ı Rü`yetine Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: (Bir def`a) öteki, beriki: "Yâ Resûlâllâh, Kıyâmet gününde biz Rabbimizi görecek miyiz?" diye sordular. (Aleyhi`s-salâtü ve`s-selâm Efendimiz Hazretleri de mukâbeleten): "Ayın on dördüncü gecesi rü`yete mâni` hiçbir bulut yokken Kamer(i görmek husûsun)da şek ve ihtilâf eder misiniz?" diye suâl buyurdu. "Hayır, yâ Resûlâllâh (bunda ihtilâf etmeyiz)" denince tekrar: "Ya, rü`yete mâni` hiçbir bulut yokken Güneş (i görebileceğiniz) de şek ve ihtilâf eder misiniz?" diye suâl buyurdu. (Yine): "Hayır, yâ Resûlâllâh. (Bunda da ihtilâf etmeyiz)" denince buyurdu ki: İşte O`nu siz böyle (açık) göreceksiniz. Kıyâmet gününde nâs haşrolunacak (yâni bir araya toplanacak. Rabbimiz Teâla ve Tekaddes Hazretleri): "Her kim her neye tapıyor idiyse onun ardına düşsün" buyuracak. (Yâhud Hakk`ın emriyle bu sözü diyen diyecek.) Artık kimi Şems`in, kimi Kamer`in, kimi tâğutların ardına düş(üp gid)ecek. Yalnız bu ümmet, içlerinde münâfıkları da olduğu halde (yerinde durup) kalacak. Allah (Tebâreke ve Teâlâ Hazretleri) onlara (evvelce tanıdıklarından başka bir sûrette) gelip: "Ben sizin Rabbinizim" buyuracak. Onlar (Rabb-i Müteallerini o tecellî ile tanımıyacakları için: "Sen`den Allâh`a sığınırız.) Rabbimiz bize gelinceye kadar bizim yerimiz burasıdır. (Yerimizden ayrılmayız). Rabbimiz bize geldiğinde biz O`nu tanırız" diyecekler. Allâhu Azze ve Celle (Hazretleri) onlara (Bu def`a tanıdıkları sûrette) gelip: "Ben Rabbinizim" buyuracak. Onlar da: "(El-Hak) Sen bizim Rabbimizsin" diyecekler. Ve Allâhu Teâlâ(nın) onları da`vet buyur(ması üzerine ona tâbi` ola)cak(lar). Cehennem`in de (tam) ortasına Sırât (yâni köprü) kurulur. Ümmetini (onun üstünden) en evvel geçirecek ben olacağım. O gün Rüsül(-i Kirâm) dan başka hiçbir kimse (hevl ve dehşet dolayısiyle) tekellüm edemez. Rüsül(-i Kirâm)ın da o günkü kelâmı "İlâhî, selâmet ver, selâmet ver" (den ibâret) olacaktır. Cehennem`de sa`dân dikenlerine benzer çengeller vardır. Sa`dân dikenlerini (hiç) görmüşlünüz var mı? -Evet (vardır.)- İşte bu çengeller sa`dân dikenlerine benzer. Ancak şu var ki, ne kadar büyük olduklarını yalnız Allâhu Teâlâ bilir. İşte bunlar nâsı (kötü) amellerinden dolayı kapıp alırlar. Kimi (kötü) ameli dolayısiyle helâk olur. Kimi hardal gibi ezim ezim ezildikten sonra necat bulur. Nihâyet Allâhu Teâlâ ehl-i nârdan her kimlere rahmet buyurmayı dilemişse (onları çıkaracak. Dünyâda iken) Allâh`a ibâdet etmiş olanları çıkarmalarını meleklere emredecek, onlar da onları çıkaracaktır. (Melekler) onları âsâr-ı sücûddan (yâni secde a`zâlarındaki izlerden) tanıyacaklardır. Ve (işte onlar öylece) çıkarılacaklardır. Allâhu Teâlâ eser-i sücûdu ye(yip mahvet)meyi nâr(-ı Cahîm)e harâm kılmıştır. Binâenaleyh Âdem-oğlunun bütününü (Cehennem) ateş(i) yer de yalnız eser-i sücûdu yiyemez. Bunlar ateşten kavrulup kapkara olarak çıkarılacaklar. Üzerlerine Âb-ı hayât dökülecek de seyl uğrağında biten yabânî reyhan tohumları nasıl (çabuk) biterse (yeniden) öylece biteceklerdir. Sonra Allâh(u Teâlâ ve Tekaddes Hazretleri) kulları arasında (hüküm ve) kazâyı hitâma erdirir. (Ancak) Cennet ile Cehennem arasında yüzü ateşe dönük bir kimse kalır ki, o, Cennet`e girecek ehl-i nârın sonuncusu olacaktır. (O kimse): "Yâ Rab, yüzümü (şu) ateşden döndür.

Hadis No | 450

Konu | Secde (2)
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Yedi A`zâ Üzerine Secde Etmekle Emrolunduğuna Ve Namazda Elbîse İle, Saçla Meşgül Olmaktan Nehyolunduğuna Dâir İbn-i Abbâs Hadîsi (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem buyurdu ki: (Biri) alın -(mübârek alnını gösterirken mübârek eliyle) burnuna da işâret etti-, (ikis) eller, (diğer ikisi) dizler, bir de (ikisi) ayak uçları olmak üzere yedi kemik (yâni a`zâ) üzerine secde etmekle emrolundum. (Namaz kılarken) elbisemizle saçımızı (durumu bozulmasın, yâhud tozlanmasın diye) toplamaktan da nehyolundum.

Hadis No | 451

Konu -
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Yedi A`zâ Üzerine Secde Etmekle Emrolunduğuna Ve Namazda Elbîse İle, Saçla Meşgül Olmaktan Nehyolunduğuna Dâir İbn-i Abbâs Hadîsi (2)
Ravi | Enes B. Mâlik (245)
Hadis

"Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem bize nasıl namaz kıldırdı ise size de öylece namaz kıldırmaktan vazgeçmiyeceğim..." dediği rivâyet olunmaktadır. Hadîsin alt tarafı (yukarıda) geçmişti.

Hadis No | 452

Konu | Secde (2)
Baslik | Resûlullâh (salla`llâhu Aleyhi Ve Sellem) İn: "secdede İ`tidâl Üzere Bulununuz. Hiçbiriniz De Kolunu (secde Esnâsında) Canavar Kolunu Yayar Gibi Yaymasın" Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

(Sened-i muttasıl ile) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in: "Secdede i`tidâl üzere bulununuz. Hiç biriniz de kolunu (secde esnâsında) canavar kolunu yayar gibi yaymasın" buyurduğunu rivâyet etmiştir.

Hadis No | 453

Konu -
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Namazın Tek Rek`atlerinde Celse-i İstirahat Buyurduklarına Dâir Mâlik İbni`l-huveyris Hadîsi
Ravi | Mâlik B. El-hüveyris
Hadis

"Resûlullâh salla`llâhu aleyhi ve sellem`i namaz kılarken gördüm. Namazının tek rek`atlarında ol(ub da rek`atı tamamla)dığı zamanlarda (bir müddet) oturmadıkça (sonraki rek`at için) ayağa kalkmazdı" dediği (sened-i muttasıl ile) rivâyet olunmuştur.

Hadis No | 454

Konu | Namaz Tekbirleri
Baslik | Resûlullâh (salla`llâhu Aleyhi Ve Sellem) İn Secdeye Varırken, Birinci Secdeden Doğrulurken Ve İkinci Secdeden Kalkarken Tekbirleri Cehren Aldığına Dâir Ebû Saîd-i Hudrî Hadîsi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

(Sened-i muttasıl ile) mervîdir ki (bir def`a) namaz kıldırmış ve (bu namazda) secdeden başını kaldırırken, (ikinci) secdeye varırken, (bu) secdeden başını kaldırırken, ikinci rek`attan (yâhud ikinci secdeden) kalkarken tekbîr(ler)i cehren almış ve: "Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`i (namazı) böyle (kılar) gördüm" demiştir.

Hadis No | 455

Konu | Namazda Oturma Şekli (2)
Baslik | Namazlarda Sağ Ayağı Dikip Sol Ayağı Bükmenin Sünnet Olduğuna Dâir Abdullâh İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

(Sened-i muttasıl ile) rivâyet olunmuştur ki, Abdullâh b. Ömer radiya`llâhu anhümâ namazda iken (teşehhüd-i ahîr için) oturduğunda bağdaş kurardı. (Bir gün) oğlunun (da) böyle yaptığını gördü de kendisini bu (oturuşu)ndan nehyetti. Ve: "Namazdaki sünnet ancak sağ ayağını dikip sol ayağını bükmektir" dedi. (Oğlu): "Sen bunu yapıp duruyorsun" deyince: "(Evet, yapıyorum. Çünkü) ayaklarım beni taşıyamıyor" cevâbını verdi.

Hadis No | 456

Konu | Namazda Oturma Şekli (2)
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn İftitah Tekbîrinde, Rükû`dan Doğruluşunda, Secdesinde Ve Teşehhüd İçin Oturduğunda A`zâlarının Durumuna Dâir Ebû Hümeyd Hadîsi
Ravi | Ebû Humeyd Ensârî-i Sâidî (8)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem`in namazını en iyi belleyeniniz ben idim. Görürdüm ki (iftitah) tekbîr(ini) aldığında ellerini omuzları hizâsına getirir, rükûa vardığında da elleriyle dizlerini tutardı. Sonra belini (kanburlaşdırmadan) büker, başını kaldırdığında omurga kemiklerinden her biri yerli yerine gelinceye kadar doğrulur, secde ettiğinde kollarını yere yaymaksızın ve birbirine yanaştırmaksızın (yere) koyup ayaklarının parmaklarını kıbleye karşı getirir, (ilk) iki rek`at başında (teşehhüd için) oturduğunda sol ayağının üzerine oturup sağ ayağını diker, son rek`atta oturduğunda (ise) sol ayağını ile alıp ve diğerini dikip mak`adesi üstüne oturur idi.

Hadis No | 457

Konu | Namazda Yanılmak;sehiv Secdesi (2)
Baslik | Peygamber Efendimiz`in Secde-i Sehvine Dâir Abdullâh İbn-i Buhaynea Hadîsi
Ravi | Abdullâh İbn-i Buhayne
Hadis

(Sened-i muttasıl ile) Ravi`nin -ki Ashâb-ı Nebî salla`llâhu aleyhi ve sellem`den idi -şunu naklettiği rivâyet edilmiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem kendilerine (bir def`a) öğlen namazı kıldırmış. Bu namazda ilk iki rek`attan sonra (teşehhüde) oturmaksızın (secdeden üçüncü rek`ata) kalkmış, nâs da (iktidâen) birlikte ayağa kalmışlar ve namazı bitirip de -halk, selâm vermesine intizâr eyledikleri sırada- oturduğu yerden tekbîr alıp selâm vermeden (sehv için) iki kere secde buyurmuş ve sonra selâm vermiş.

Hadis No | 458

Konu | Namazda Tahiyyât;namazda Çıkış
Baslik | Teşehhüd Hakkında Abdullâh İbn-i Mes`ûd Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (Efendimiz)in ardında namaz kıldığımız vakitlerde: ... derdik. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem bize dönüp buyurdu ki: "Selâm, Allâh(u Tebâreke ve Teâlâ Hazretlerin)in kendisidir. Her hanginiz namaz kıldırdığında ... desin. Zîrâ siz bu (İbâdî`llâhi`s-sâlihîn)i dediğinizde gökte olan ve yer (yüzün) de olan her sâlih kula râci` olmuş olur. (Sonradan da) : ... (deyiniz)."

Hadis No | 459

Konu | Namaz Sonunda Duâ (3)
Baslik | Resûlullâh (salla`llâhu Aleyhi Ve Sellem) İn Namazın Sonundaki Duâsına Dâir Hazret-i Âişe Ve Abdullâh İbn-i Amr İbni`l-âs Ve İbn-i Mes`ûd (radiya`llâhu Anhüm) Hadîsleri (3)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in zevce(-i pâkize)si Âişe(-i Sıddîka) radiya`llâhu anhâ`dan sened-i muttasıl ile rivâyet olunuyor ki, Resûlullâh salla`llâhu aleyhi ve sellem namaz(ın sonun)da: ... diye duâ buyururdu. Biri kendisine: "Mağremden (yâni borçtan) ne de çok istiâze ediyorsun!" dedi. Bunun üzerinde: "İnsan borçlandığı vakit söz söyler de yalan uydurur, söz verir de sözünde duramaz" buyurdu.

Hadis No | 460

Konu | Namaz Sonunda Duâ (3)
Baslik | Resûlullâh (salla`llâhu Aleyhi Ve Sellem) İn Namazın Sonundaki Duâsına Dâir Hazret-i Âişe Ve Abdullâh İbn-i Amr İbni`l-âs Ve İbn-i Mes`ûd (radiya`llâhu Anhüm) Hadîsleri (3)
Ravi | Abdullâh B. Amr B. Âs (28)
Hadis

(Sened-i muttasıl ile Abdullâh b. Amr b. el-Âs radiya`llâhu anhümâ`nın) Ebû Bekri`s-Sıddîk radiya`llâhu anh`den rivâyetine nazaran (Müşârün-ileyh Hazretleri bir def`a) Resûlullâh salla`llâhu aleyhi ve sellem`e: "(Yâ Resûla`llâh,) bana bir duâ öğret de namazım(ın sonun)da okuyayım" di(ye niyazda bulun)muş. (Resûlullâh salla`llâhu aleyhi ve sellem de): ... de" cevâbını vermişlerdir.

Hadis No | 461

Konu -
Baslik | Resûlullâh (salla`llâhu Aleyhi Ve Sellem) İn Namazın Sonundaki Duâsına Dâir Hazret-i Âişe Ve Abdullâh İbn-i Amr İbni`l-âs Ve İbn-i Mes`ûd (radiya`llâhu Anhüm) Hadîsleri (3)
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

İbn-i Mes`ûd (radiya`llâhu anh) hadîsi ki, biraz evvel geçmişti. Bu rivâyete göre (İbn-i Mes`ûd radiya`llâhu anh) ... demesini müteâkıb: "Sonra en ziyâde beğendiği duâyı intihâb edip onunla niyazda bulunsun" demiştir.

Hadis No | 462

Konu | Namazda Selâm (2)
Baslik | Nebiyy-i Muhtarem (salla`llâhu Aleyhi Ve Sellem) İn Namazda, Selâmını Verdikten Sonra Kalkmadan Önce Azıcık Beklediğine Dâir Ümmü Seleme (radiya`llâhu Anhâ) Hadîsi
Ravi | Ümmü`l-mü`minîn Ümmü Seleme (8)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem (namazdan) selâm verdiğinde selâmını itmâm eder etmez kadınlar (hemen) kalkar. (Resûlullâh salla`llâhu aleyhi ve sellem de) ayağa kalkmazdan evvel azıcık bekler dururdu.

Hadis No | 463

Konu | Namazda Selâm (2)
Baslik | İmama Uyan Kimsenin, İmamın Selâmını Müteâkip Selâm Vermesine Dâir Itbân Hadîsi (2)
Ravi | Itbân (b. Mâlik-i Ensârî)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem ile birlikte (bir def`a) namaz kıldıktı. Selâm verdikleri vakit (biz de) selâm verdik.

Hadis No | 464

Konu -
Baslik | İmama Uyan Kimsenin, İmamın Selâmını Müteâkip Selâm Vermesine Dâir Itbân Hadîsi (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: Halk farz namazdan çıkınca yüksek sesle zikretmek (tâ) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in zamânında var idi. (Aynı sened ile) İbn-i Abbâs radiya`llâhu anhümâ: "Ben bu sesi işitir işitmez bununla (yâni zikir seslerinin yükselmesiyle) namazdan çıktıklarını anlardım" der.

Hadis No | 465

Konu | Namazdan Sonra Tesbih
Baslik | Her Namazdan Sonra Otuz Üç Kere Tesbîh, Tahmîd Ve Tekbîr Almanın Fazîletine Dâir Ebû Hüreyre Hadîsi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`e (Muhâcirîn) fukarâ(sı) gelip dediler ki: (Yâ Resûlâllâh,) servet ve sâmân sâhibleri en yüksek dereceleri (kazanıp ve) naîm-i mukîm (devletine ermek fazîlet ve saâdetin)i alıp gittiler: (Hem) bizim kıldığımız gibi (onlar da) namaz kılıyor, bizim oruç tuttuğumuz gibi (onlar da) oruç tutuyorlar. (Hem de) onların artık malları var da onunla haccediyor, umre yapıyor, cihad ediyor, sadaka veriyorlar. (Aleyhi`s-salâtü ve`s-selâm Efendimiz) buyurdu ki: Size bir şey haber vereyim mi ki, siz onu yaptığınız takdirde hem (bu husûslarda) sizi geçmiş olanlara yetişesiniz, hem de sizden sonraya kalanlardan hiçbir kimse size yetişemesin? Ve içlerinde bulunduğunuz cemâat içinde en hayırlı (ümmet) siz olasınız? Meğer ki, (onların içinde size tavsiye ettiğim amelin) mislini yapan biri buluna: Her (farz) namazdan sonra otuz üçer kere tesbîh ve tahmîd eder, tekbîr alırsınız. -Râvî der ki: Aramızda ihtilâf çıktı. İçimizden biri: "Otuz üç kere tesbîh, otuz üç kere tahmîd eder, otuz dört kere tekbîr alırız" deyince (sormak için) yanına döndüm. "Her biri otuz üçer oluncaya kadar tesbîh ve tahmîd eder, tekbîr alırsınız" dedi.

Hadis No | 466

Konu | Namaz Sonunda Duâ (3)
Baslik | Her Namazdan Sonra Otuz Üç Kere Tesbîh, Tahmîd Ve Tekbîr Almanın Fazîletine Dâir Ebû Hüreyre Hadîsi (2)
Ravi | Muğîre B. Şu`be (7)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (Efendimiz) her farz namazdan sonra: ... buyururlardı.

Hadis No | 467

Konu | Namaz Bitince İmâmın Cemâate Dönmesi (2)
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Namazdan Sonra Yüzünü Cemâate Çevirdiği Hakkında Semüre İbn-i Cündeb (radiya`llâhu Anh) Hadîsi
Ravi | Semüre B. Cündeb (6)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem (Efendimiz) bir namaz kıldımı (selâm verdikten sonra mübârek) yüzünü bize doğru döndürürdü.

Hadis No | 468

Konu | Namaz Bitince İmâmın Cemâate Dönmesi;yağmuru Allah Yağdırır
Baslik | Yağmurun Falan Yıldızın Batıp Doğması İle Yağdığına İnanan Kimsenin Allâh`a Îmân Etmeyip O Yıldıza Îmân Etmiş Olacağına Dâir Zeyd İbn-i Hâlid-i Cühenî Hadîsi
Ravi | Zeyd B. Hâlid-i Cühenî (4)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem Hudeybiye`de geceleyin yağan yağmurdan sonra bize sabah namazını kılırdı. Namazdan çıkınca (mübârek) yüzünü cemâate döndürüp: "Bilir misiniz, Rabb`ınız Azze ve Celle (Hazretleri) ne buyurdu?" diye suâl etti. "Allah ve Resûlü a`lemdir" dediler. Dedi ki (Allâhu Teâlâ ve Tekaddes Hazretleri): "Kullarımdan kimi bana mü`min, kimi kâfir (olarak) sabahı etti. Her kim Allâh`ın fazl u rahmeti ile üzerimize yağmur yağdı dedi ise, işte o bana îmân etmiş, yıldıza etmemiştir. Her kim de falan ve falan (yıldız)ın nev`i (yâni batıp doğması) ile üzerimize yağmur yağdı dediyse, işte o, bana îmân etmemiş, yıldıza etmiştir" buyurdu.

Hadis No | 469

Konu | Sadaka Vermek;tasadduk (5)
Baslik | Namazda İken Mü`mini Dünyâya Âit Hiçbir Şeyin Meşgûl Etmemesine Dâir Ukbe İbni`l-hâris Hadîsi
Ravi | Ukbe B. El-hâris (4)
Hadis

Şöyle demiştir: (Bir def`a) Medîne (-i Tâhire)`de Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in arkasında ikindi namazını kılmıştım. (Aleyhi`s-salâtü ve`s-selâm Efendimiz) selâm verdi. Sonra kalkıp acele acele ve cemâatin omuzları üstünden aşarak zevcât-ı tâhirâtına mahsûs hücrelerin birini teşrîf etti. Halk (bu) sür`atinden ürktüler. (Biraz sonra) cemâatin yanına çıktı. Ve sür`atinden ürktüler. (Biraz sonra) cemâatin yanına çıktı. Ve sür`atinden şaşakaldıklarını görünce: "(Namazda iken bizde) biraz altun (olduğunu) der-hâtır ettim. Beni alıkoymasını istemedim de dağıtılmasını emret (meye git)tim" buyurdu.

Hadis No | 470

Konu -
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Namazdan Çıkınca Sol Tarafa Döndüğüne Dâir Abdullâh İbn-i Mes`ûd Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Şöyle demiştir: Herhangi biriniz (namazdan çıkarken) behemahâl sağ tarafına dön(üp işine git)mek üzerine vâcibdir zannederek şeytana (sakın bir) hisse ayırma(ya kalkışma)sın. Vallâhi ben, Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in sol tarafa döndüğünü çok kereler görmüşümdür.

Hadis No | 471

Konu | Soğan Sarmısak Yiyenlerin Mescide Gelmemesi (2)
Baslik | Nebiyy-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn, Sarmısak Yiyerek Mescidlere Ve İnsanların Yanına Gelmekten Nehiy Buyurduklarına Dâir Câbir İbn-i Abdillâh Hadîsleri
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem sarmısağı murâd ederek: "Her kim bu yeşillikten yerse mescidlerimize, yanımıza gelmesin" buyurdu. -Râvî (Atâ` b. Ebî Rebâh) der ki: Câbir`e (yâhud Abdü`l-Melik b. Cüreyc der ki: Atâ` `ya): Acabâ hangi sarmısağı kasd buyuruyor? dedim. "Zannıma göre (sarmısağın) ancak çiğini, bir rivâyete göre kokusunu murad buyuruyordu" cevâbını verdi.

Hadis No | 472

Konu | Soğan Sarmısak Yiyenlerin Mescide Gelmemesi (2)
Baslik | Bu Bâbda Vârid Olan Diğer Rivâyetler (4)
Ravi | Câbir B. Abdullâh (84)
Hadis

(Sened-i muttasıl ile) rivâyet olunuyor ki, Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem: "Her kim sarmısak, soğan yemiş bulunursa bizden -yâhud mescidimizden- uzak durup evinde otursun" buyurdu. (Yine aynı sened ile) rivâyet olunur ki: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in (bir kere) huzûr(-ı şerifler)ine, içinde tâze sebze bulunan bir tencere getiril(ip takdîm edil)di. (Resûlullâh salla`llâhu aleyhi ve sellem) onda nâhoş bir koku duydu. (Ne olduğunu) suâl buyurunca içinde olan sebzelerin ne olduğu kendisine haber verildi. Bunun üzerine Ashâb(-ı Kirâm`ın)dan nezdinde bulunan birine (işâret buyurarak: "Ona) götürünüz" buyurdu. (O Sahâbî de aleyhi`s-salâtü ve`s-selâm Efendimiz`in) böyle yaptığını görünce yemek istemedi. Bunun üzerine: "Sen (bundan) ye. Zîrâ ben senin münâcât etmediklerinle münâcât ederim" buyurdu.

Hadis No | 473

Konu -
Baslik | Resûlullâh (salla`llâhu Aleyhi Ve Sellem) İn Kabir Üzerine Namaz Kıldıklarına Dâir İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in (bir def`a) kenarda kalmış bir kabre -yâhud da bir lakît, yâni tıfl-ı metrûk kabrine- yolu uğradığı ve (onu görünce) kendilerine imam ol(ub meytin üzerine namaz kıl)dığı ve (kendileri de ardında) saf bağladıkları (sened-i muttasıl ile) rivâyet olunmuştur.

Hadis No | 474

Konu | Cuma Günü Yıkanmak
Baslik | "cum`a Gününün Guslü, Her Bâliğ Olan Kimseye Vâcib (gibi)dir" Hadîsi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in: "Cum`a gününün guslü her bâliğ olan kimseye vâcib (gibi)dir" buyurdukları (sened-i muttasıl ile) rivâyet olunuyor.

Hadis No | 475

Konu -
Baslik | Resûl-i Ekrem (salla`llâhu Aleyhi Ve Sellem) İn Bayram Namazına Dâir İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

(Sened-i muttasıl ile) rivâyet olunuyor ki, birinin ravi`ye: "Resûlullâh salla`llâhu aleyhi ve sellem ile birlikte (bayram namazgâhına) çıkışta (hiç) bulundun mu?" demesi üzerine (müşârün-ileyh) şu cevâbı vermiştir: "Evet, (bulundum.) Ona olan yakınlığım da olmasaydı orada bulunamıyacaktım". -Râvî der ki: Yaşımın küçüklüğünden dolayı (bulunmıyacaktım) demek istedi. -(Yine İbn-i Abbâs radiya`llâhu anhümâ der ki: Resûlullâh salla`llâhu aleyhi ve sellem) Küseyyir b. es-Salt (b. Ma`dî Kerb-i Kindî) hânesinin hizâsındaki sütûnun yanına geldi. Sonra (orada) hutbe îrâd buyurdu. Sonra kadınlar(ın bulunduğu taraf)a gelip onlara va`z ve tezkîrde bulundu. Ve sadaka vermelerini fermân buyurdu. Bunun üzerine kadınlar(ın her biri) elini üzerindeki (yüzük ve sâire gibi) halklara (yâhud da boyuna) uzatıp (zînetini) Bilâl (radiya`llâhu anh)in eteğine atmaya başladı. Sonra Bilâl ile birlikte Hâne-i Saâdetlerine teşrîf ettiler.

Hadis No | 476

Konu | Kadınlara Mescid İzni
Baslik | "kadınlarınız Sizden Geceleyin Mescide (gidip İbâdet İçin) İzin İstediklerinde, Kendilerine İzin Veriniz." Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in: "Kadınlarınız sizden geceleyin mescide (gidip ibâdet için) izin istediklerinde, kendilerine izin veriniz" buyurduğunu (sened-i muttasıl ile) rivâyet ediyor.

Hadis No | 477


CUM`A BAHSİ - Ihya Online E-Book

CUM`A BAHSİ
Fasilda Toplam 32 Hadisi Şerif
Konu | Müslümanın Fazîleti
Baslik | Cum`anın Farziyyeti Ve Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem`den işittim, buyuruyordu ki: Bizler (Ehl-i Kitâb`a nazaran) en sonra gelmişler (ken) Kıyâmet gününde (fazîletce) en başa geçecek olanlarız. Şundan dolayı ki, bizden evvel onlara, (daha sonra bizlere) kitab verildi de Allâh`ın onlara farz buyurduğu gün, bu (cum`a günü) iken onlar ihtilâf çıkar(ıp başka günlere ta`zîm et)diler. Bize ise o güne i`tibâr etmek husûsunda Hak Teâlâ hidâyet verdi. Artık bu babda nâs bizden geri kalmış oludular. Yahûdiler(in ibâdet günü) yarın, Nasârâ (nınki) de öbür gündür.

Hadis No | 478

Konu | Cuma Günü Yıkanmak;güzel Koku Sürünmek;misvak Kullanmak
Baslik | Cum`anın Müstahabları Ve Ebû Said-i Hudrî Hadîsi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem`in: "Her bâliğ olan (kimseye) cum`a günü gusletmek ve imkân bulursa gerek misvaklenmek, gerek hoş koku sürünmek vâcib (gibi) dir." buyurduğuna şehâdet ederim.

Hadis No | 479

Konu | Cuma Günü Yıkanmak;cuma Namazı Ve Hutbesi;cumanın Fazîleti
Baslik | Ebû Hüreyre Hadîsi (3)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem (Efendimiz) buyurdu ki: Her kim cum`a günü cenâbet guslü ile iğtisâl ettikten sonra (ilk saatte Cum`a namazına) giderse bir deve, ikinci saatte giderse bir sığır, üçüncü saatte giderse (sağlam) boynuzlu bir koç, dördüncü saatte giderse bir tavuk, beşinci saatte giderse bir yumurta kurban etmiş gibi (sevâba nâil) olur. İmam (hutbeye) çıkınca da melekler zikri (yâni hutbeyi) dinlemek için (mecliste) hazır bulunurlar.

Hadis No | 480

Konu | Cuma Günü Yıkanmak;cumanın Fazîleti;güzel Koku Sürünmek
Baslik | Selmân-ı Fârisî Hadîsi
Ravi | Selmân-ı Fârisî
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem buyurdu ki: Hiç bir kimse yoktur ki, Cum`a günü iğtisâl edip elinden geldiği kadar paklandıktan ve (başını ve sakalını tarayıp kullandığı) yağından yağlandıktan, yâhud evindeki kokudan süründükten sonra (hânesinden mescide) çıksın, yanyana oturan iki kimsenin arasını açmasın, daha sonra (Hak Teâlâ tarafından) ona takdîr edildiği kadar namaz kılsın, daha sonra da imam söze başlayınca (namaz bitinceye kadar) sesini kessin de o Cum`a ile öteki Cum`a arasındaki günahları mağfûr olmasın.

Hadis No | 481

Konu | Cuma Günü Yıkanmak;güzel Koku Sürünmek
Baslik | İbn-i Abbâs`ın İğtisâl Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle rivâyet olunmuştur: Müşârün-ileyh`e: "Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in: Cum`a günü cünüb olmasanız da yine iğtisâl edip başlarınızı yıkayınız, bir miktar koku da sürününüz, buyurduklarını söylüyorlar. (Ne dersin?)" dediler. (İbn-i Abbâs cevâben): "Gusül (hakkında) evet, (böyle buyurduğunu bilirim) lâkin koku (hakkında) birşey buyurduğunu bilmiyorum" dedi.

Hadis No | 482

Konu | İpekli Elbise Giymek (6)
Baslik | Hazret-i Ömer`in «hulle-i Siyera» Hakkındaki Rivâyeti
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: (bir def`a) Ömer İbnü`l-Hattâb mescidin kapısında (Utarid İbn-i Hâcibe âit satılık) ipekten bir hulle gördü. "Yâ Resûlâ`llâh, (keşki) bunu satın alsan da cum`a gün(ler)i ve huzûr-ı (âlî) ne vefdler geldiği vakitler giysen!" dedi. Resûlullâh salla`llâhu aleyhi ve sellem: "Bunu olsa olsa Âhiretten nasîbi olmayan kimse giyer" buyurdu. Sonraları (bir kere) Resûlullâh salla`llâhu aleyhi ve sellem`e (onun gibi ipek) hulleler geldi ve Ömer İbnü`l-Hattâb (radiya`llâhu anh)a hullelerden birini bahşetti. Ömer (İbnü`l-Hattâb:) "Yâ Resûlâ`llâh, bunu bana verdin. Halbuki Utarid`in hullesi için o buyurduğunu buyurmuştun" di(ye istifsarda bulun)du. Bunun üzerine Resûlullâh salla`llâhu aleyhi ve sellem (cevâben): "Bunu ben sana giyesin diye vermedim ki" buyurdu. Ömer (İbnü`l-Hattâb hulleyi alıp) Mekkede (henüz) müşrik olan bir kardeşine verdi.

Hadis No | 483

Konu | Misvak Kullanmak (3)
Baslik | Misvak Hakkındaki Tavsiyelerim Çok Oldu Buyurulduğu Hakkında Enes İbn-i Mâlik Hadîsi (3)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem buyurdu ki: Ümmetime -yâhud (diğer rivâyete nazaran) nâsa- meşakkat vermek korkusu olmasaydı kendilerine her namaz kılarken misvak (isti`mâlini) emrederdim.

Hadis No | 484

Konu | Misvak Kullanmak (3)
Baslik | Misvak Hakkındaki Tavsiyelerim Çok Oldu Buyurulduğu Hakkında Enes İbn-i Mâlik Hadîsi (3)
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem (bir kerre): "Misvâk (isti`mâli) hakkında (ki tavsiyelerim) artık çoğa vardı (dinleyip itâat etmek gerek.)" buyurdu.

Hadis No | 485

Konu | Namazda İstiâne (başka Şeyle Meşgul Olmak) (13)
Baslik | Misvak Hakkındaki Tavsiyelerim Çok Oldu Buyurulduğu Hakkında Enes İbn-i Mâlik Hadîsi (3)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem (Efendimiz) cum`a günü sabah namaz(ının ilk rek`at) ında ... (ikinci rek`atinde de) ... (Sûre-i şerîfelerini) okurlardı.

Hadis No | 486

Konu | Âile Sorumluluğu;devlet Adamının Sorumluluğu;kadınların Sorumluluğu;mes`ûliyet (sorumluluk);sorumluluk
Baslik | İbn-i Ömer`den Mevrî Hadîs-i Şerîfi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem`den işittim, buyurdu ki: Her birerleriniz râî (yâni elinin altında ne varsa onu lâyıkiyle muhâfaza ve sıyânetle mükellef)dir ve her birerleriniz elinin altındakinden mes`uldür. Devlet adamları birer râîdir ve raiyyesinden mes`uldür. İnsan ehl(u ayâl)inin râîsidir ve raiyyesinden mes`uldür. Kadın, kocasının evinin râîsi (yâni muhâfızı)dır. Hizmetkâr efendisine âid malın râîsidir ve elinin altındakinden mes`uldür. -Râvî ki, İbn-i Ömer, yâhud ondan rivâyet eden oğlu Sâlim İbn-i Abdillâh`tır- Resûlullâh salla`llâhu aleyhi ve sellem`in bir de: "İnsan babasına âid malın râîsidir ve elinin altındakinden mes`uldür" buyurduklarını zannediyorum, der. (Elhâsıl) her birerleriniz râî ve her birerleriniz raiyyesinden mes`uldür.

Hadis No | 487

Konu | Yıkanmak
Baslik | İğtisâl Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

O hadîsi ki -biraz evvel (478) inci olarak geçmişti- Bu (tarikten olan) rivâyette şöyle bir ziyâde (de) vardır: (Resûlullâh salla`llâhu aleyhi ve sellem Efendimiz biraz sükût buyurduktan sonra) "Her yedi günde bir gün iğtisâl edip başını ve bütün cesedini yıkamak (Cum`a`ya giden) her (bâliğ) müslüman üzerine (Allâh`ın) bir hakkıdır" buyurdu.

Hadis No | 488

Konu | Cuma Günü Yıkanmak;yıkanmak (2)
Baslik | İğtisâl Hakkında Hazret-i Âişe Rivâyeti (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: (Ahd-i Celîl-i Risâlet-Penâhî`de) nâs (gerek Medîne`ye yakın) menzillerinden ve (gerek) avâlîden Cum`a`da nevbetleşe hazır olup (sırtlarında yün aba olarak) toz toprak içinde gelirlerdi ki, toz toprak vücudlarına sinip bedenlerinden ter (kokusu) çıkardı. (Bir def`a) Resûlullâh salla`llâhu aleyhi ve sellem benim yanımda iken bunlardan biri (yâhud bir takımları) huzûruna geldi. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem: "Bâri bu gün yıkansanız!" buyurdu.

Hadis No | 489

Konu | Cuma Günü Yıkanmak;yıkanmak (2)
Baslik | İğtisâl Hakkında Hazret-i Âişe Rivâyeti (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: (Zamân-ı saâdette) halk kendi işlerini kendi gören takımdan idiler. Cum`a`ya gittikleri vakit de (iş zamanlarındaki hal ve hey`etleri ne ise) o hâl ve hey`etleri ile giderlerdi. (Bundan dolayı) kendilerine: "Keşki yıkansanız" buyuruldu.

Hadis No | 490

Konu | Cuma Vakti (2)
Baslik | Cum`anın Vakti Hakkında Enes İbn-i Mâlik Hadîsi (2)
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem Cum`a`yı Güneş (batıya) meylettiği zamanda kıldırdı.

Hadis No | 491

Konu | Cuma Vakti (2)
Baslik | Cum`anın Vakti Hakkında Enes İbn-i Mâlik Hadîsi (2)
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (Efendimiz) namazı, soğuk şiddetlendiği zamanlarda erken kıldırır, şiddetli sıcaklar bastığında serinlik vaktine te`hir buyururdu. Râvî, (Enes`in namazdan) kasdettiği ma`nâ Cum`a (namazı)dır, diyor.

Hadis No | 492

Konu -
Baslik | Cum`anın Fazıleti Husûsunda Ebû Abs`in Hadîsi
Ravi | Ebû Abs (abdurrahmân İbn-i Cebr-i Ensârî)
Hadis

Ravi`nin (salât-ı) Cum`a`ya giderken: "Nebî salla`llâhu aleyhi ve sellem`in: Her kimin ayakları Allah yolunda toza bulanırsa o(nun vücûdu) nu Allâhu Teâlâ Cehennem (ateşin) e harâm eder, buyurduğunu işittim" dediği (sened-i sahîh-i muttasıl ile) rivâyet olunmuştur.

Hadis No | 493

Konu | Oturanı Kaldırmamak
Baslik | Cum`anın Âdâbı Hakkında İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Bir kimsenin (bir Müslüman) kardeşini oturduğu yerden kaldırmasını ve oraya oturmasını Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (Efendimiz) nehiy buyurdu. (Râvî Nâfi`a:) "Bu, (salât-ı) Cum`a`da mı?" diye soruldu. (Nâfi`:) "Cum`a`da da, başkasına da" cevâbını verdi.

Hadis No | 494

Konu | Cuma Ezanı (2)
Baslik | Cum`a Ezânının İlk Vakti Hakkında Sâib İbn-i Yezîd Hadîsi (2)
Ravi | Sâib B. Yezîd (7)
Hadis

Şöyle demiştir: Cum`a günü (Cum`a) nidâsı, (ezânı) ilkin Resûlullâh salla`llâhu aleyhi ve sellem ile Ebû Bekr ve Ömer (radiya`llâhu anhümâ) zamanlarında iman minbere oturduğ vakit başlardı. Osmân (radiya`llâhu anh halîfe) olup nâs da (Medîne`de) çoğalınca Zevrâ`da (okunan) üçüncü nidâyı, (ezânı) ilâve etti.

Hadis No | 495

Konu | Cuma Ezanı (2)
Baslik | Cum`a Ezânının İlk Vakti Hakkında Sâib İbn-i Yezîd Hadîsi (2)
Ravi | Sâib B. Yezîd (7)
Hadis

(Bundan evvelki rıvâyetini te`yid ettikten sonra) şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in (Cum`a ezânını okuyan) birden ziyâde müezzini yoktu. Cum`a günü ezân okunması da imam minbere oturduğu vakitte olurdu.

Hadis No | 496

Konu | Müezzinin Söylediklerini Tekrar (3)
Baslik | Muâviye İbn-i Ebî Süfyân`ın Ezan Hadîsi
Ravi | Muâviye B. Ebî Süfyân (7)
Hadis

(Sened-i sahîh-i muttasıl ile) rivâyet olunmuştur ki, Muâviye İbn-i Ebî Süfyân radiya`llâhu anhümâ bir Cum`a günü minbere oturmuş. Müezzin: ... demiş. Muâviye de: ... demiş, (Müezzin:) ... demiş. Muâviye: ... yâni: Buna ben de şehâdet ederim, demiş. (Müezzin:) ... demiş. Muâviye (yine) ... demiş. (Müezzin:) ezânı bitirince Muâviye: "Ey nâs, ben Resûlullâh salla`llâhu aleyhi ve sellem`in bu makamda (yâni minber üzerinde) oturur ve müezzin ezân okurken benden işittiğiniz (bu) sözleri buyurduğunu işittim." demiş.

Hadis No | 497

Konu | Namaz Bitince İmâmın Cemâate Dönmesi (2)
Baslik | Sehl İbn-i Sa`d`in Minber-i Nebevî Hadîsi
Ravi | Sehl B. Sa`d (32)
Hadis

(Yine) Sehl İbn-i Sa`d (-i Sâidî) radiya`llâhu anhümâ`nın minber hakkındaki hadîsi ki (yukarıda (447) inci olarak) geçmişti (o rivâyette) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (Efendimiz`in) minber üzerinde namaz kıldıkları ve (esnâ-yı salâtta) geri geri gittikleri zikredilmişti. Bu rivâyette (ise Sehl radiya`llâhu anh): "Resûlullâh salla`llâhu aleyhi ve sellem namazdan çıkınca nâsa dönüp: Ey nâs, bu (gördüğünüz) şeyleri bana uyasınız ve benim namazımı öğrenesiniz diye yaptım" buyurdu" sözlerini ziyâde etmiştir.

Hadis No | 498

Konu | Hz. Peygamber`in Mu`cizeleri (7)
Baslik | Minber Îmâli Ve Hazret-i Resûl`ün Cum`ada Şimdiki Gibi İki Hutbe Îrâd Buyurdukları (2)
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle demiştir: Bir hurma kütüğü vardı ki, Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (Efendimiz hutbe esnâsında) onun üzerinde dururdu. Kendisi için minber kurulduğunda (bu) kütükten, gebe develerin iniltisine benzer sesler (çıktığını) işittik. Tâ ki, Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (minberden) inip de elini üzerine koyunca (sustu).

Hadis No | 499

Konu | Cuma Namazı Ve Hutbesi (4)
Baslik | Minber Îmâli Ve Hazret-i Resûl`ün Cum`ada Şimdiki Gibi İki Hutbe Îrâd Buyurdukları (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (Efendimiz) -(tıpkı) sizin şimdi yaptığınız gibi- (ilk) hutbesini ayakta îrâd buyurur, sonra otururdu. Ba`dehû (tekrar ikinci hutbe için) ayağa kalkardı.

Hadis No | 500

Konu | Hırs (2)
Baslik | Hitâbetin Âdâb Ve Erkânı
Ravi | Amr B. Tağlib
Hadis

Şöyle demiştir: (bir def`a) Resûlullâh salla`llâhu aleyhi ve sellem`e (Bahreyen`den) bir (çok) mal, yâhud bir (çok) seyb (üserâ) gönderilmişti. Onu taksim buyurdu. (Taksim ederken) birtakım kimselere atıyye verdi de bir takımlarına (hiç) aldırmadı. (Sonra) haber aldı ki (atıyyesiz) bıraktığı kimseler ıtâb ediyorlar. Bunun üzerine (hutbeye çıkıp) Allâhu Teâlâ`ya hamd, sonra senâ etti. Ondan sonra (da) : Vallâhi ben aldırmadığım kimseyi atıyye verdiğim kimseden ziyâde sevip dururken (yine) birine atıyye verip (sevdiğime hiç) aldırmadığım olur. Lâkin (şu var ki) bir takım kimselere, kalplerinde ceza` ve helâ` (yâni sabırsızlık ile hırs ve tama`) gördüğüm için (kendilerine mal) verdim. Bâzı kimseleri de Allâhu Teâlâ`nın, kalblerinde yarattığı gınâ (-yi nefsî) ve hayr (-ı cibillî) ye havâle eder(ek mahrum bırakır)ım. Amr İbn-i Tağlib de bunlardan biridir. Râvî Amr İbn-i Tağlib (radiya`llâhu anh) der ki: Vallâhi o kadar (sevindim ki) Resûlullâh salla`llâhu aleyhi ve sellem`in bu (taltifkârâne) sözüne bedel bütün dünyâya mâlik olmayı gönlüm istemez.

Hadis No | 501

Konu | Hz. Peygamber`in "emmâ Be`du" Kullanması
Baslik | Hitâbetde Besmele, Hamdele, Tasliyyeden Sonra
Ravi | Ebû Humeyd Ensârî-i Sâidî (8)
Hadis

Ebû Humeyd (Ensârî-i) Sâidî radiya`llâhu anh`den, Resûlullâh salla`llâhu aleyhi ve sellem`in (bir gün) ba`de`z-zuhr namazdan sonra (hutbeye) kalkıp teşehhüde ve Allâhu Teâlâ`ya ehli olduğu sözlerle (hamd ü) senâda bulunduğu, ondan sonra da ... buyurduğu (sened-i sahîh-i muttasıl ile) rivâyet edilmiştir.

Hadis No | 502

Konu | Cuma Namazı Ve Hutbesi (4)
Baslik | Hazret-i Resûl`ün Son Hutbeleri (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (bir gün mübârek) sırtında büyük bir ridâ olarak (sarınıp) bürünmüş ve (mübârek) başını boz bir sarık ile bağlamış olduğu halde minbere çıktı ki, bu (hutbe îrâdı için minbere) son oturması oldu, Allâhu Teâlâ`ya hamd ü senâ etti. Sonra: Ey nâs, yakına gelin" buyurdu. (Sahâbe-i Kirâm) etrâfına toplandılar. Ondan sonra buyurdu ki: (Biliniz) bu Ensâr cemâati (günden güne) azalacaklar, (başka) kimseler ise çoğalacaklardır. Binâenaleyh Muhammed salla`llâhu aleyhi ve sellem ümmetinden her kim her hangi bir şey üzerine sâhib-i vilâyet olup da bir kimseye zarar vermeğe veya menfaat eriştirmeğe kudret-yâb olacak olursa onlardan iyilik edenlerin iyiliğini kabûl, kötülük edenlerin seyyiesini affetsin.

Hadis No | 503

Konu | Cuma Namazı Ve Hutbesi (4)
Baslik | Hazret-i Resûl`ün Son Hutbeleri (2)
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (Efendimiz) cum`a günü hutbe îrad buyururken biri mescide geldi: (Resûlullâh salla`llâhu aleyhi ve sellem:) "Filân, sen namaz kıldın mı?" diye sordu. O da "Hayır" dedi. (Bunun üzerine:) "(Öyle ise) kalk da namaz kıl" buyurdu.

Hadis No | 504

Konu | Yağmur Duâsı (5)
Baslik | Hazret-i Enes`in Resûl-i Ekrem`in Hutbede İstiskâlarına Dâir Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: (Bir def`a) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem zamânında nâs bir kıtlığa müptelâ oldu idi. Bir cum`a günü Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem hutbe îrâd buyururken A`râbînin biri ayağa kalkıp: "Yâ Resûla`llâh, mallar helâk oldu. Çoluk çocuk da aç kaldı bize duâ buyur" de(ye niyâz et)di. Resûlullâh salla`llâhu aleyhi ve sellem (mübârek) ellerini kaldırdı ki, (o sırada) gözümüze gök yüzünde hiçbir bulut parçası görünmüyordu. Nefsim yed-i kudretinde olan Zât-ı Ecell-ü A`lâ`ya kasem olsun ki, bulutlar dağlar gibi (gök yüzünü) istilâ etmedikçe o (mübârek) ellerini indirmedi ve (yağmur yağmadan) minberinden inmedi. (Minberden inerken mübârek) sakalına doğru yağmur (tânelerin)in yuvarlandığını gördüm. O gün, ertesi gün, daha ertesi gün.. tâ öteki Cum`aya kadar (hep) üzerimize yağıp durdu. (Ertesi Cum`a) yine o A`râbî (Enes radiya`llâhu anh`in dediğine göre) yâhud bir başkası ayağa kalkıp: "Yâ Resûlâ`llâh, (artık) binâlar yıkıldı. Mallar da (suda) boğul(mağa başla) dı. Bize duâ buyur" de(ye istirham et)di. (Bunun üzerine Resûlullâh salla`llâhu aleyhi ve sellem yine mübârek) ellerini kaldırdı. Ve: "İlâhî, etrâfımıza (yağdır), üzerimize değil" di(ye duâ buyur)du. (Bunu söylerken de mübârek) eliyle hangi cihetteki buluta işâret buyurdu ise (orası) açıldı ve Medîne (üstü açık) bir alan gibi oldu. Kanat vâdîsi bir ay mütemâdiyen aktı ve her hangi cihetten kim geldiyse bol bol yağmur yağdığından bahsetti.

Hadis No | 505

Konu | Cuma Hutbesini Dinlemek
Baslik | Ebû Hüreyre`nin Esnâ-yı Hutbede Sükût Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem (Efendimiz): "Cum`a günü imam hutbe (îrâd) ederken arkadaşına (yalnız) dinle desen (yine) lâğvetmiş olursun" buyurdu.

Hadis No | 506

Konu | Cumanın Fazîleti
Baslik | Cum`a Gününde Sâat-i İcâbet
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem (bir gün) Cum`adan bahs buyuruyordu (da): "Onda bir saat vardır ki hiçbir abd-i Müslim, namazda bulunup ve o sâate rast getirip Allâhu Teâlâ`dan bir şey dilemez ki, Allâhu Azze ve Celle ona (dileğini) bahşetmesin" buyurdu. (O sâatin) kısa olduğunu anlatmak için (mübârek) eli ile (ve baş parmağını orta ve adsız parmaklarının iç tarafına basarak) işâret buyurdu.

Hadis No | 507

Konu -
Baslik | Cuma Suresi 11 Nolu Âyet-i Kerîmesinin Sebeb-i Nüzûlü Hakkında Câbir Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle demiştir: (Bir def`a) biz Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem ile birlikte (Cum`a) namazı kılarken (Şam tarafından) yiyecek yüklü bir kârbân geldi. (Cemâat birer birer) kâfileye doğru yönelip on iki kişi kalıncaya kadar hep dağıldılar. Şu: ... âyet-i kerîmesi işte bunun üzerine nâzil oldu.

Hadis No | 508

Konu | Evlerde Kılınan Nâfile Namazın Fazîleti (2)
Baslik | Cum`a Farzından Evvel Ve Sonraki Namazlar Hakkında İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem öğlen namazından evvel iki ve ondan sonra (yine) iki, akşam (namazın)dan sonra da Hâne-i saâdetinde iki rek`at namaz kılardı. Yatsı (namazın)dan sonra (kezâlik) Hâne-i saâdetinde iki rek`at kılardı. Cum`a (namazın)dan sonra ise (Mescid-i Şerîf`den Hâne-i saâdete) teşrîf etmeden (namaz) kılmazdı. (Lâkin sonra) iki rek`at kılardı.

Hadis No | 509


SALÂT-İ HAVF BAHSİ - Ihya Online E-Book

SALÂT-İ HAVF BAHSİ
Fasilda Toplam 3 Hadisi Şerif
Konu | Cephede Namaz;korku Namazı (2)
Baslik | Salât-i Havfin Süret-i Edâsı Hakkında Abdullâh İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem ile birlikte Necid tarafına müteveccihen gazâya gitmiştim. Düşmanın hizâsına geldik. Onlara karşı saflarımızı düzdük. (Namaz vakti gelince) Resûlullâh salla`llâhu aleyhi ve sellem Efendimiz bize, kıldırmak üzere namaza durdu. Bir kısım (Ashâb) da onunla berâber (namaza) durdular diğer kısım (ise) yönünü düşmana çevirdi. Resûlullâh salla`llâhu aleyhi ve sellem kendisiyle birlikte olanlarla berâber rükûa vardı ve iki (def`a) secde etti derken (berâber namaz kılanlar henüz) kılmamış olan tâifenin yerlerine gittiler. Ötekilr de gelip Resûlullâh salla`llâhu aleyhi ve sellem`in arkasında durdular. Resûlullâh salla`llâhu aleyhi ve sellem onlarla berâber (de) rükûa varıp iki secde etti. Sonra selâm verdi. (Ondan sonra) o iki tâifenin her biri (nöbetleşe namaza) durup kendi hesaplarına birer kere rükûa varıp ikişer secde ettiler.

Hadis No | 510

Konu | Cephede Namaz;korku Namazı (2)
Baslik | Korku Çok Olursa Hayvan Üstünde Yâhud Yaya Olarak Kılınması
Ravi | Abdullâh B. Ömer (212)
Hadis

Başka bir rivâyette, Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`den naklen: "Düşman daha çok (olup da korku daha ziyâde) olursa yaya ve süvâri olarak (ayakta ve hayvan üstünde) namaz kılsınlar" demiştir.

Hadis No | 511

Konu | Benî Kureyza Gazâsı (4)
Baslik | Abdullâh İbn-i Ömer`in Benî Kureyza Seferi Hakkındaki Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Ahzab`dan dönünce Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem: "Hiçbir kimse (niz) ikindiyi Benû Kureyza`ya varmadıkça kılmasın" buyurdu. (Oraya gidenlerin) bâzıları yolda iken İkindi vakti girdi. (vakit çıkmaya yaklaşınca içlerinden) bâzıları: "Oraya varmadıkça (namazı) kılmayız", (diğer) bâzıları (da): "Hayır, biz kılarız. Bizden taleb olunan bu (dediğiniz) değildir" dediler. Sonra bu (işi) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`e arzettiler. İçlerinden hiçbirine darılmadı.

Hadis No | 512


İYDEYN BAHSİ - Ihya Online E-Book

İYDEYN BAHSİ
Fasilda Toplam 12 Hadisi Şerif
Konu | Bayram;kahramanlık Oyunları (spor)
Baslik | Bayramlarda Meserret Izhârı Şeâir-i Dinden Olduğuna Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: (Bir def`a Minâ günlerinde yâni Kurban bayramının ilk üç günlerinden birinde) Resûlullâh salla`llâhu aleyhi ve sellem yanıma girdi. Karşımda "Buâs" ezgilerini (def çalarak) okuyan iki kız vardı. Yatağına uzanıp (mubârek) yüzünü çevirdi. (Derken) Ebû Bekir radiya`llâhu anh girdi. "(Bu ne hâl?) Resûlullâh salla`llâhu aleyhi ve sellem`in yanında şeytan mizmarı mı?" diyerek beni azarlardı. (Bunun üzerine) Resûlullâh salla`llâhu aleyhi ve sellem ona dönüp: "Onlara ilişme" buyurdu. (Babamın zihni başka bir şeyle) meşgûl olunca kızlara işâret ettim (onlar da) çıktılar. Yine bir bayram günü idi ki (o gün) siyâhîler kalkan mızrak (oyunu) oynuyorlardı. (Bilmem) ya ben, Resûlullâh salla`llâhu aleyhi ve sellem`den (bakmağa) izin istedim (de muvâfakat buyurdu), yâhud (kendiliğinden): "Bakmak istiyor musun?" di(ye sor)du. "Evet" dedim. (Bunun üzerine) beni arkasında yanağım yanağına (değecek) vechile ayak üstü durdurup (Habeşîlere): "Haydin (devâm edin) Erfide oğulları" buyurdu. Nihâyet (seyretmekten) usandığımda: "Artık yeter mi?" diye sordu "Evet" dedim "(Öyle ise) git!" buyurdu.

Hadis No | 513

Konu | Ramazan Bayramında Tatlı Yemek
Baslik | Musallâya Çıkmazdan Evvel Tatlı Yemek Sünnet Olduğuna Dâir Enes Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Salla`llâhu aleyhi ve sellem (iyd-i) fıtır günü bir kaç (dâne) hurma yemeden (bayram) namaz (ın)a çıkmazdı. Yine (Enes radiya`llâhu anh`den) diğer rivâyette bunları tek (adedli) olarak yerdi, diyor.

Hadis No | 514

Konu | Bayram Namazı Hutbesi;kurban
Baslik | İbtidâ Bayram Namazı Kılmak, Sonra Kurban Kesmek, Sünnet Olduğuna Dâir Berâ` İbn-i Âzib Hadîsi
Ravi | Berâ` B. Âzib (31)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem RS`den (Kurban bayramı) hutbe (sini) söylerken işittim: "Bu günümüzde bizim için ilk yapılacak şey, namaz kılmaktır. Ondan sonra (evlerimize) dönüp kurban kesmek olacaktır. Her kim (böyle) yaparsa sünnetimize muvâfık iş görmüş olur."

Hadis No | 515

Konu | Kurban Kesme Vakti
Baslik | Berâ` Radiya`llâhu Anh`in Bayram Namazından Evvel Kesilen Hayvanın Kurban Olmayacağına Dâir Hadîsi
Ravi | Berâ` B. Âzib (31)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem RS Kurban bayramı günü bize hutbe îrâd buyurup: "Her kim bizim (bu) namazımızı kılıp (ondan sonra) keseceğimiz kurbanı keserse kurban (sünnetin)`e muvâfık iş yapmış olur. Her kim de namazdan evvel kurbanını keserse, namazdan evvel (kesilmiş olup kurban olmıya gayr-ı sâlih) olmuş olur ve onun kurban`dan ecri olmaz" buyurdu. Bunun üzerine Berâ` (İbn-i Âzib`in) dayısı Ebû Bürde İbn-i Niyâr (ayağa kalkıp) dedi ki: Yâ Resûla`llâh, ben davarımı namazdan evvel kurban etmiş bulundum. Bu günün yeme içme günü olduğunu bildim de davarımın evimde boğazlanan ilk davar olmasını arzu ettim. (Bu maksatla) davarımı boğazlayıp namaza gelmeden evvel sabah taâmımı ettim. (Resûlullâh RS:) "Senin (bu) davarın (kurban davarı değil) yalnız (yenecek) et davarıdır" buyurdu. Bunun üzerine (Ebû Bürde): "(Öyle ise) yâ Resûla`llâh, bizim henüz yaşına basmamış dişi bir çepişimiz vardır ki, bence iki davardan daha iyidir (onu kesecek olursam) benim için bu (kadarı) yeter mi?" diye sorunca (RS): "Evet, (lâkin) senden sonra hiçbir kimse için yetmiyecektir" buyurdu.

Hadis No | 516

Konu | Bayram Namazı Hutbesi (2)
Baslik | Ebû Said-i Hudrî`nin Bayramda Hutbenin Namazdan Sonra Okunacağına Dâir Rivâyeti
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Şöyle demiştir: Resûlullâh RS (iyd-i) fıtır ile (iyd-i) adhâ günlerinde musallâya çıkardı. İlk başladığı şey namaz olurdu. Sonra (namazdan) çıkıp cemâat (oldukları hey`ette) saflarında otururken ayakta onlara dönüp kendilerine va`z buyurur, vesâyâda bulunur ve (ne emredecek ise) emrederdi. (Hattâ o esnâda) kimleri (gazâ için bir tarafa) gönderecek olur ise gönderir, yâhud (başka) bir şeyin yapılmasını emredecek olursa eder ve (ondan) sonra (musallâdan) avdet buyururdu. Ebû Saîd (-i Hudrî radiya`llâhu anh) der ki, nâs (sünnete muvâfık olarak) hep böyle yapıp (yâni namazı hutbeye takdîm edip) dururlarken ya bir (iyd-i) ahdâ, ya bir (iyd-i) fıtır gününde Mervân ile birlikte (musallâya) çıktım, o zaman Mervân Medîne emîri idi. Musallâya vardığımızda bir de baktım ki (orada) Kesîr İbni`s-Salt`ın binâ ettirdiği bir minber var. Mervân, namazı kıldırmadan minbere çıkmaya davranmaz mı? (Mâni` olmak için) elbîsesinden yakaladım. Çekiştik. (Nihâhet) o (benden kurtulup) minbere çıktı ve namazdan evvel hutbeyi îrâd etti. Ona: "Vallâhi siz (Sünnet-i Resûlü) tağyir etmiş oldunuz" dedim. "Yâ Ebâ Saîd, senin o bildiğin şey (artık) gitti, (hükmü kalmadı)" dedi. Ben de "Benim bildiğim şey (dediğine göre) bilmediğim şeyden vallâhi daha hayırlıdır" dedim. Bunun üzerine "Namazdan sonra nâs (bizi dinlemek üzere) karşımıza oturmıyacakları için (hutbeyi) ben namazdan evvele aldım" cevâbını verdi.

Hadis No | 517

Konu | Bayram Namazı
Baslik | Bayram Namazı Ezansız Ve Kâmetsiz Kılındığı Hakkında İbn-i Abbâs Ve Câbir Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demişlerdir: (Ahd-i Celîl-i Nebevî`de) ne (iyd-i) fıtır gününde, ne de (iyd-i) adhâ gününde (bayram namazı için) ezân okunmazdı.

Hadis No | 518

Konu | Bayram Namazı Hutbesi (2)
Baslik | Bayramda Namaz, Hutbeden Evvel Olduğu Hakkında İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem ile, Ebû Bekr, Ömer ve Osmân (radiya`llâhu anhüm) ile birlikte namazında bulundum. Hepsi (de) namazı hutbeden evvel kılarlardı.

Hadis No | 519

Konu -
Baslik | Zilhicce`nin On Gününün Faziletine Dâir İbn-i Abbâs Rivâyeti
Ravi | Abdullâh B. Abbâs (160)
Hadis

Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in: "Başka günlerin hiç birinde (içinde bulunduğumuz) şu on gündeki amellerden daha efdal hiçbir amel yoktur" buyurduğunu ve: "Cihad da mı (daha efdal değil?)" denmesine karşı: "(Evet,) cihad da, meğer ki bir kimse nefsini (Allah yolunda) muhâtaraya atıp (kendisine âid ne mal, ne nefis) hiçbir şeyi geri getiremez olursa, (işte onun ameli bunlardan da efdaldir)" cevâbını verdiğini (sened-i muttasıl ile) rivâyet etmiştir.

Hadis No | 520

Konu | Telbiye (6)
Baslik | Telbiyenin Keyfiyyetine Dâir Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

(Müşârün-ileyhden): "Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem ile berâber iken nasıl yapardınız?" (diye) telbiye (nin keyfiyyetin) den suâl olundukta şöyle demiştir: İstiyen lebbeyk derdi ki, inkâra uğramazdı; istiyen de tekbîr alırdı da (yine) inkâra uğramazdı. (Yâni hiçbir kimse kendisine niçin telbiye ediyorsun, yâhud niçin tekbîr alıyorsun? demezdi).

Hadis No | 521

Konu | Kurban
Baslik | Nahr-i Şer`î Ve Zebh-i Şer`î
Ravi | Abdullâh B. Ömer (212)
Hadis

Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (kurban edilecek hayvanı) musallâda nahir veya zebih buyurduğu (sened-i muttasıl ile) rivâyet olunmuştur.

Hadis No | 522

Konu | Bayram Namazına Gidiş
Baslik | Bayram Namazına Gitme Ve Gelmenin Âdâbına Dâir Câbir Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem bayram günü olunca (musallâya gitmek için) başka (oradan dönmek için de başka) yol ihtiyar buyururdu.

Hadis No | 523

Konu -
Baslik | Fevtedilen Bayram Namazının Hükmü
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Yine (Mescid-i Şerifte oyun oynayan) Habeşliler hakkında (Ümmü`l-mü`minîn) Âişe (radiya`llâhu anhâ) hadîsi ki evvelce (513 üncü olarak) geçmişti. Bu rivâyetde (ise) şu ziyâde vardır: "Âişe (radiya`llâhu anhâ) dedi ki: Habeşlileri Ömer koğmağa kalkdı da Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (Ömer`e): "Bırak onları!" (ve Habeşlilere:) Keyfinize bakın benî Erfide! buyurdu" ziyâdesi vardır.

Hadis No | 524


VİTİR BAHSİ - Ihya Online E-Book

VİTİR BAHSİ
Fasilda Toplam 8 Hadisi Şerif
Konu | Gece Namazı (teheccüt);teheccüd (8)
Baslik | Vitir Namazının Vakti Ve Sûret-i Edâsı Hakkında İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Biri Resûlullâh salla`llâhu aleyhi ve sellem`den gece (kılınan nâfile) namaz(ının kaç rek`at kılınacağı)nı sordu. Buyurdu ki: Gece (nin nâfile) namazı ikişer ikişerdir. Her hanginiz sabah vaktin(in girdiğin) den şübhe ettiği zaman bir tek rek`at kılar ki (bu tek rek`at evvelce) kılmış olduklarını tekleştirir.

Hadis No | 525

Konu | Gece Namazı (teheccüt);teheccüd (8)
Baslik | Resûl-i Ekrem`in Salât-i Leyline Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

(Urve İbn-i Zübeyr) şöyle rivâyet etmiştir: (Ümmü`l-mü`minîn) bana haber verdi ki Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem on bir rek`at kılardı. Namazı -ki (Ümmü`l-mü`minîn`in) murâdı gece namazı idi- işte bu idi. O (namazın içi)nde (öyle) secdeleri var idi ki (hiç) başını kaldırmadan her birinizin elli âyet okuyacağı kadar dururdu ve (sonunda) sabah namazından evvel iki rek`at kıldıktan sonra (mübârek) sağ yanı üzerine yatardı. Tâ müezzin (sabah namazının vaktini haber vermek için) gelinceye kadar (o hâl üzere kalırdı).

Hadis No | 526

Konu | Vitir Namazı (2)
Baslik | Vitir Hakkında Hazret-i Âişe`nin Diğer Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Gecenin her vaktinde Resûlullâh salla`llâhu aleyhi ve sellem vitir kılmışdır. (Son vakitlerindeki) vitri ise (gecike gecike) seher vaktine müntehî olmuştu.

Hadis No | 527

Konu | Devamlı İbâdet;vitir Namazı
Baslik | Vitire Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in: "Öyle yapınız ki, geceleyin namazınızın sonu vitir olsun" buyurduğunu rivâyet etmiştir.

Hadis No | 528

Konu | Binit Üzerinde Namaz;vitir Namazı
Baslik | Hazret-i Resûl`ün Deve Üzerinde Vitir Kıldıklarına Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

"Resûlullâh salla`llâhu aleyhi ve sellem, deve üzerinde vitir kılardı" dediği rivâyet olunmuştur.

Hadis No | 529

Konu | Kunut Duâsı (3)
Baslik | Râkiben Kılınan Namazın Hükmü;kunut Duâları
Ravi | Enes B. Mâlik (245)
Hadis

(Sened-i muttasıl ile) rivâyet olunmuşdur ki, "Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem sabah (namazında) kunut duâsını okudu mu?" diye soruldu. O da: "Evet" dedi. (Bunun üzerine kendisine:) "Rükû`dan evvel mi kunut buyurdu?" diye soruldu. (O da:) Az müddet sürmek üzere "Rükû`dan sonra" cevâbını verdi.

Hadis No | 530

Konu | Kunut Duâsı (3)
Baslik | Kunutun Vakti Ve Mahalline Dâir Enes İbn-i Mâlik Hadîsi;kunut Duâları
Ravi | Enes B. Mâlik (245)
Hadis

Yine (sened-i muttasıl ile) rivâyet olunmuştur ki, ravi`ye kunut hakkında sual îrâd edildi. (Enes radiya`llâhu anh:) "Vaktiyle kunut vardı" cevâbını verdi. (Tekrar) soruldu ki: (Kunut) rükû`dan evvel mi idi, (yoksa) sonra mıydı?" (Enes radiya`llâhu anh:) "Evvel idi" cevâbını verdi. (Bunun üzerine kendisine) "(Ya) filân bana haber verdi ki, sen rükû`dan sonra idi demişsin, buna ne dersin?" diye suâl olundu. (Bunun üzerine:) "Yanlışı var, Resûlullâh salla`llâhu aleyhi ve sellem rükû`dan sonra yalnız bir ay kunut buyurdu. Takrîben yetmiş kişiye varan ve kendilerine kurrâ` nâmı verilen birtakım kimseleri müşrikînden bir kavmin nezdine göndermişlerdi ki (o kurrâ` adeden) ötekilerin dûnunda (oldukları için onların eliyle helâk olmuş) idiler. O müşrikler ile Resûlullâh salla`llâhu aleyhi ve sellem beyninde (mün`akid) bir ahid de vardı. Zannediyorum (ki kunut bundan dolayı idi) Resûlullâh salla`llâhu aleyhi ve sellem bir ay o müşrikler aleyhine duâ buyurarak kunut etti.

Hadis No | 531

Konu | Kunut Duâsı (3)
Baslik | Kunut Duâları;mağribde Ve Fecirde Kunuta Dâir Enes İbn-i Mâlik Hadîsı
Ravi | Enes B. Mâlik (245)
Hadis

Yine (Sened-i muttasıl ile), kunutun (vaktiyle) akşam ile sabah (namazların) da olduğu rivâyet olunmuştur.

Hadis No | 532


İSTİSKÂ BAHSİ - Ihya Online E-Book

İSTİSKÂ BAHSİ
Fasilda Toplam 14 Hadisi Şerif
Konu | Yağmur Duâsı (5)
Baslik | İstiskânın Meşrûiyyeti;istiskânın Âdâbı;istiskânın Hutbesi
Ravi | Abdullah İbn-i Zeyd (5)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem istiskâ etmek üzere (musallâya) çıkdı ve (mübârek) ridâsını tahvîl etdi. Yine Abdullâh İbn-i Zeyd radiya`llâhu anh`den olan (diğer) bir rivâyetde: "İki rek`at (namaz) da kıldırdı" denilmiştir.

Hadis No | 533

Konu | Hz. Peygamber`in Müşriklere Bedduâsı (2)
Baslik | İstiskâda İslâm Lehine, Küffâr Aleyhine Duâ-i Nebevî`ye Dâir Rivâyet
Ravi | Ebû Hüreyre (395)
Hadis

Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in müstad`afîn-i ehl-i îmân lehine ve Mudar (küffârı) aleyhine duâ-yı Nebevîlerine dâir mervî olan hadîs (ki evvelce 449 uncu olarak) geçmişti. (Buradaki) rivâyetin sonunda (Ebû Hüreyre radiya`llâhu anh) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in: "Gıfâr`a Allah mağfiret etsin, Eslem ile de barışık gitsin" (diye duâ) buyurduğunu da (ziyâde olarak) söylemiştir.

Hadis No | 534

Konu | Hz. Peygamber`in Müşriklere Bedduâsı (2)
Baslik | Bu Husüsda İbn-i Mes`ûd Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (Hicretden evvel) nasda (yâni Kureyş`de İslâm`a karşı) aleyhdarlık (olduğunu) görünce: "İlâhî, (bunlara) Yûsuf (Aleyhi`s-selâm)ın yedi (kıtlık) seneleri gibi yedi (yıl) musallat et" diye duâ buyurdu. Öyle bir kaht (belâsına) uğradılar ki, her şeyi (kökünden) aldı (kuru toprakdan başka bir şey bırakmadı.) O derecede ki, (her çeşit hayvan) derisi, ölü hayvan (etleri), hem de kokmuşlarını ye(meğe başla)dılar. Onlardan biri gök yüzüne bakınca (ziyâde) açlıkdan (gözleri ortalığı) duman (kaplamış gibi) görürdü. Ebû Süfyân (radiya`llâhu anh) Resûl-i Ekrem salla`llâhu aleyhi ve sellem`in nezdine geldi de. "Yâ Muhammed, sen Allâh`a tâatı ve sıla-i rahmi emredip duruyorsun. Kavmin ise helâk oldu (gitdi) artık onlar için (bir) duâ et" dedi. Allah Azze ve Celle Hazretleri ... buyurdu. Batşe (-i kübrâ) Bedir günü (olanı) dır demek ki Dühân da, Batşa da; Lizam da, Âyet-i Rûm da (zuhûr etmiş ve) geçmiş.

Hadis No | 535

Konu | Yağmur Duâsı (5)
Baslik | Ebû Tâlib`in Hazret-i Resûl İle İstiskâ Buyurmaları Hakkında Rivâyet
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in (Medîne`de minbere çıkıp) istiskâ buyurduğunu ve daha inmesine mahal kalmadan bütün olukların gürül gürül aktığını görünce mübârek vech-i şerîflerine baka baka şâirin: ... sözünü -ki, (râvî, Abdullâh İbn-i Dînâr-ı Adevî`nin dediği üzere) Ebû Tâlib`in kelâmıdır- nice def`alar yâdetmişimdir.

Hadis No | 536

Konu -
Baslik | Hazret-i Ömer`in Abbâs İbn-i Abdi`l-muttalib İle Tevessül Ederek İstiskâsı
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Halk kıtlığa dûçâr olduklarında, Ömer İbn-i Hattâb radiya`llâhu anh (Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in amm-i mükerremi) Abbâs İbn-i Abdi`l-Muttalib radiya`llâhu anh ile (tevessül ederek) istiskâ eder ve: "İlâhî, bizler (eyyâm-ı hayâtında) Peygamberimiz salla`llâhu aleyhi ve sellem ile tevessül ederek Sen`den niyazda bulunurduk da bize yağmur (lar) ihsân edersin. (Şimdi de) Peygamberimiz`in amm (-i muhterem) i ile tevessül ederek Sen`den niyâz ediyoruz bize (yine) yağmur ihsân et" diye duâ eylerdi. (Râvî Enes radiya`llâhu anh) der ki: (Bu duâyı edince) iskâ olunurlardı.

Hadis No | 537

Konu | Yağmur Duâsı (5)
Baslik | Enes İbn-i Mâlik`in Rivâyeti (2)
Ravi | Enes B. Mâlik (245)
Hadis

Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem ayakta hutbe îrâd buyururken Mescid(-i Şerîf)`e girip zât-ı Akdes-i Risâlet-Penâhîlerinden yağmur duâsı niyâzında bulunan kimseye dâir hadîs ki, (Buhârî`de) çok tekerrür etmiştir. Bu (radaki) rivâyetde ise [505 inci hadîsin ilk kısmında olduğu gibi duâ-yı Nebevî`yi müteâkıben hemen kuvvetli bir yağmurun başladığını söyledikten sonra Enes radiya`llâhu anh] şöyle demişdir: Altı gün artık güneş (yüzü) göremez olduk. Sonra öbür cum`a günü (yine) Resûlullâh salla`llâhu aleyhi ve sellem ayakta hutbe îrâd buyururken (yine) o kapıdan biri girip ve (muvâcehe-i Nübüvvet-Penâhî`de) ayakta durup: "Yâ Resûla`llâh, hayvanlar helâk oldu, yollar da kapandı. Allâhu Teâlâ`ya, duâ buyur da artık bu yağmurları dindirsin" dedi. (Enes radiya`llâhu anh der ki:) Bunun üzerine Resûlullâh salla`llâhu aleyhi ve sellem mübârek ellerini kaldırdı ve: "İlâhî, etrâfımıza (yağsın,) üzerimize değil. İlâhî, bayırlara, dağlara, (büklere), tepelere, dere içlerine ve otlaklara yağdır" diye duâ buyurdu. Bunun üzerine (hemen) yağmur kesildi. Ve (namazdan) çıktığımızda güneşte yürüdük. [Hadîsi, Enes radiya`llâhu anh`den rivâyet eden Şerîk İbn-i Abdillâh dedi ki: İkinci hafta gelen adam, evvelki hafta gelen adam mıydı? diye Enes`den sordum. Bilmiyorum dedi].

Hadis No | 538

Konu | Yağmur Duâsında Elleri Kaldırmak (2)
Baslik | Enes İbn-i Mâlik`in Rivâyeti (2)
Ravi | Enes B. Mâlik (245)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in (istiskâda) mübârek ellerini kaldırıp (üç kerre): ... diye duâ buyurduğu (sened-i sahîh ile) rivâyet olunmuştur.

Hadis No | 539

Konu | Yağmur Duâsı (5)
Baslik | Hazret-i Resûl`ün İstiskâda Tahvîl-i Ridâ Buyurduğuna Dâir Abdullâh İbn-i Zeyd Hadîsi
Ravi | Abdullah İbn-i Zeyd (5)
Hadis

Ravi`nin (ebvâb-ı) istiskâdaki hadîsi ki, 533 üncü olarak geçmişti. Bu rivâyette ise: "(Resûlullâh salla`llâhu aleyhi ve sellem mev`ızadan fâriğ olup duâya başlarken sağ tarafına dönüp mübârek) arkasını nâsa çevirdi ve kıbleye karşı durarak duâ buyurdu. Sonra ridâ-yı şerîfini tahvil buyurarak bize iki rek`at (namaz) kıldırdı (ki bu iki rek`atte) cehren okudu" demiştir.

Hadis No | 540

Konu | Yağmur Duâsında Elleri Kaldırmak (2)
Baslik | Enes İbn-i Mâlik Rivâyeti
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem hiçbir duâsında (mübârek) ellerini yukarıya kaldırmazdı, meğer ki istiskâ (duâsında) ola. (Bunda mübârek ellerini) koltuklarının beyazı görününceye kadar kaldırdı.

Hadis No | 541

Konu | Yağmur Duâsı;yağmur Yağarken Duâ Etmek
Baslik | Yağmur Esnâsındaki Duâ-i Nebevî
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem yağmurlar (ın yağdığın)ı görünce: ... di(ye duâ ede)rdi.

Hadis No | 542

Konu | Hz. Peygamber`in Ümmetine Şefkati
Baslik | Şiddetli Rüzgârdan Teessür-i Nebevî
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: (Her ne zaman) şiddetli bir rüzgâr esse ondan dolayı Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in (mübârek) yüzünde (nâhoşluk eseri derhal) belli olurdu.

Hadis No | 543

Konu | Rüzgâr
Baslik | İbn-i Abbâs`ın Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Hadis No | 544

Konu -
Baslik | İbn-i Ömer`in Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

(Sened-i sahîh-i muttasıl ile) rivâyet olunduğuna göre (bir def`a) Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem: "İlâhî Şamımızda, Yemenimizde bize bereket ihsân et" diye duâ buyurdu. Bâzı kimseler: "Necdimizde de" (diye) niyazda bulundular, (Resûlullâh salla`llâhu aleyhi ve sellem tekrar:) "ilâhî Şamımızda, Yemenimizde bize bereket ihsân et" buyurdu. Onlar (yine:) "Necdimizde de" deyince: "Zelzeleler, fitneler işte oradadır. Şeytanın karni (yâni hizb ve ümmeti) de orada çıkacaktır" buyurdu.

Hadis No | 545

Konu | Gaybı Ancak Allah Bilir
Baslik | İbn-i Ömer`in «mefâtîh-i Gayb = Mugayyebât-ı Hams» Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem buyurdu ki: Gayb`ın anahtarları beş (dâne) dir ki, onları Allâhu Teâlâ`dan başkası bilemez. Yarın ne olacağını (Allah`dan başka) hiçbir kimse bilemez. (Ana) rahimleri(n)de ne(ler) bulunduğunu (Allah`dan başka) hiçbir kimse bilemez. Hiçbir nefs yarın (hayr ü şer) ne kazanacağnı bilemez. (Kezâ) hiçbir nefs hangi tarzda öleceğini bilemez. (Allah`tan başka) hiç bir kimse de yağmurun ne zaman geleceğini bilemez.

Hadis No | 546


KÜSÛF BAHSİ - Ihya Online E-Book

KÜSÛF BAHSİ
Fasilda Toplam 8 Hadisi Şerif
Konu | Güneş Tutulması Ve Namazı;güneş Ve Ay Allâh`ın Âyetleridir (2)
Baslik | Ahd-i Nebevî`de Gün Tutulması Ve Hazret-i Resûl`ün Küsûf Namazı Hakkında Ebû Bekre Hadîsi
Ravi | Ebû Bekre Nufey` B. Hâris (18)
Hadis

Şöyle demiştir: (Bir def`a) Resûlullâh salla`llâhu aleyhi ve sellem`in yanında idik. (Derken) güneş tutuldu. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (acele ile ve) ridâ-yı şerîfini ardından sürükleye sürükleye (kalkıp yürüdü) ve (Mescid-i Saâdet`e) girdi. Biz de girdik. Güneş zulmetten sıyrılıncaya kadar (orada) bize iki rek`at (namaz) kıldırdı. Sonra: "Güneş ile ay hiçbir kimsenin mevtinden dolayı münkesif olmaz. (Bunların böyle münkesif olduklarını) gördüğünüzde başınıza gelen bu hâl zâil oluncaya kadar (hemen) namaza durup duâya koyulunuz" buyurdu. Yine Ebû Bekre radiya`llâhu anh`den gelen bir rivâyete nazaran: "Lâkin Allâhu Teâlâ bu iki âyet ile kullarını tahvîf (etmeği murad) eder." buyurulmuştur. Küsûf hadîsi Buhârî`de çok tekerrür etmiştir. Nitekim Mugîre İbn-i Şu`be radiya`llâhu anh`den gelen bir rivâyette şöyle denilmiştir: Resûlullâh salla`llâhu aleyhi ve sellem`in zamânında (necl-i mükerremleri) İbrâhîm (salevâtu`llâhi ve teslîmâtühû aleyhi ve alâ ebîhi) vefât ettiği gün güneş tutuldu. Halk: "Güneş İbrâhim`in mevtinden dolayı tutuldu" dediler. Bunun üzerine salla`llâhu aleyhi ve sellem: "Güneş ile ay hiçbir kimsenin ne mevtinden, ne hayâtından dolayı tutulmazlar" (Bunu) görünce (hemen) namaza durup Allâh`a duâya koyulun" dedi.

Hadis No | 547

Konu | Güneş Tutulması Ve Namazı;güneş Ve Ay Allâh`ın Âyetleridir (2)
Baslik | Hazret-i Resûl`ün Husûf Namazının Keyfiyyeti Ve Hıtâbet-i Nebeviyye Hakkında Hazret-i Âişe`nin Husûf Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in zamân (-ı saâdet-nişân) ında (bir def`a) güneş tutuldu idi. Resûlullâh salla`llâhu aleyhi ve sellem halka namaz kıldırdı. (Şöyle ki) namaza durdu ve kıyâmı uzattı sonra rükû` buyurdu ve rükûu uzattı sonra (rükû`dan) kalktı ve ve kıyâmı (yine) uzattı ise de bu (ikinci) kıyâmı evvelki kıyamdan az (sürmüş) idi sonra (yine) rükûa varıp rükûu uzattı ise de bu (ikinci) rükûu evvelki rükûudan kısarak idi sonra secdeye varıp sücûdu uzattı sonra ikinci rek`atta da ilk rek`atta yaptığı gibi yaptı sonra güneş açılmış olduğu halde namazdan çıktı. (Ondan sonra hazır olan) nâsa karşı hutbe îrâd buyurdu. (Bu hutbede) Allâhu Teâlâ`ya hamd ü senâ ettikten sonra. "Şüphe etmeyiniz ki, şems ile kamer Allâh`ın âyetlerinden iki râyettir. (Bunlar) hiçbir kimsenin ne mevti, ne de hayâtı için münhasif olmazlar. Bunu (yâni bunlardan birinin inhisâfını) gördüğünüzde (hemen) Allâh`a duâya koyulun, tekbîr alın, namaz kılın, sadaka verin" buyurdu. Sonra da buyurdu ki: Ey ümmet-i Muhammed, Allâh`a kasem olsun ki kulunun veya câriyesinin zinâ edişinden dolayı Allâhu Teâlâ kadar kıskanç olan hiçbir kimse yoktu. Allâh`a kasem olsun ki, benim bildiğimi bilseniz az güler, çok ağlardınız.

Hadis No | 548

Konu | Güneş Tutulması Ve Namazı (3)
Baslik | Ahd-i Nebevî`de Salât-i Küsûf İçin Mescid-i Saâdete Da`vet Vukûuna Dâir Abdullâh B. Amn`in Hadîsi
Ravi | Abdullâh B. Amr B. Âs (28)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem`in ahd(-i saâdetler) inde gün tutulduğunda ... diye nidâ edildi.

Hadis No | 549

Konu | Kabir Azâbındar Allah`a Sığınmak
Baslik | Hazret-i Âişe`nin Azâb-i Kabir Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Bir Yahûdi karısı tese`ül etmek üzere (nezdine) gelip ona: "Allah(u Teâlâ) seni kabir azâbından korusun (diyerek duâ etmiş) bunun üzerine Âişe (radiya`llâhu anhâ) Resûlullâh salla`llâhu aleyhi ve sellem`e: "İnsanlar kabirlerinde azâba giriftâr edilirler mi?" diye sormuş. Resûlullâh salla`llâhu aleyhi ve sellem de: "Ondan (yâni kabir azâbından) Allâh`a sığınırım" buyurmuş. Ümmü`l-mü`minîn bundan sonra küsûf hadîsini zikredip sonunda da: "Sonra (Resûlullâh salla`llâhu aleyhi ve sellem) kabir azâbından sığınmaya Ashâbına fermân buyurdu" demiştir.

Hadis No | 550

Konu | Cehennem Azâbı;cennet Nîmetleri;güneş Tutulması Ve Namazı;kadınlar;nankörlük
Baslik | Küsuf Namazında Zât-i Risâlet`e Cennet`in Arz Olunduğuna Dâir İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

(da) küsûf bahsini uzun uzadıya zikrettiği rivâyet olunmuştur. (Müşârün-ileyh bu hadîste küsûf namazını ta`rîf ettikten) sonra şöyle demiştir: ...dediler ki: Yâ Resûlâ`llâh, (namaz içinde) durduğun yerden (görmediğimiz) bir şeye elinle uzandığını gördük sonra (yine namaz içinde irkilip geri geri geldiğini) gördük. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem: "(Evet) ben cenneti gördüm ve bir (üzüm) salkımına elimle uzandım. Eğer o salkımı ben ele geçirebilseydim dünyâ bâkî kaldıkça ondan yerdiniz (de tükenmezdi). Âteş (-i cahîm) i de gördüm (lâkin) ömrümde bugün gördüğüm kadar çirkin, berbat hiçbir manzara görmemiştim. Cehennem`in ekser ahâlîsini de kadınlar olarak gördüm" buyurdu. "Yâ Resûla`llâ, ne sebeble (kadınlar buna müstahak oluyorlar?)" diye sordular. (Cevâben:) "Küfürleri sebebiyle" buyurdu. "Allâh`a îmân mı etmiyorlar?" (diye tekrar sordular). "Kocalarına karşı (küfrân-ı ni`met) ederler. İyiliğe karşı (küfrân-ı ni`met) ederler. (İçlerinden) birine dünyâ dünyâ oldukça iyilik etsen de sonra senden (marzîsine muhâlif ufacık) bir şey görse (hemen) senden hiçbir hayır görmedim ki der" buyurdu.

Hadis No | 551

Konu | Güneş Tutulması Ve Namazı;köle Âzad Etmek
Baslik | Küsuf Sırasında Vücûh-i Birre Müdâvemete Dâir Esmâ Bint-i Ebî Bekr Hadîsi
Ravi | Esmâ` B. Ebî Bekr (13)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem küsûf-ı şems dolayısiyle (rakabe) âzâd etmeği ferman buyurdu.

Hadis No | 552

Konu | Allâh`a Sığınmak;güneş Tutulması Ve Namazı;güneş Ve Ay Allâh`ın Âyetleridir
Baslik | Ebû Mûse`l-eş`arî`nin Husûf Hadîsi
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Şöyle demiştir: (Asr-ı celîl-i Nebevî`de) güneş tutuldu. Bunun üzerine Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (bu hâdise) saat (yâni kıyâmet alâmeti) olmasın korkusiyle belinleye belinleye (yerinden) kalkıp Mescid(-i Şerîf) e geldi. O zamâna kadar (başka hiçbir namazda) ömrümde görmediğim uzun kıyam(lar) rükû` (lar) sücûd (lar) la namaz kıldırdı ve (sonra umûma) buyurdu ki: Allâhu Teâlâ`nın irsâl ettiği bu âyetler hiçbir kimsenin ne ölmesinden, ne de hayâtından dolayıdır. Lâkin Allâhu Teâlâ bu âyetlerle kullarını tahvîf eder. Bu kabilden (korkunç) bir şey gördüğünüzde zikru`llâha, Allah`dan niyâza, Allâh`a karşı istiğfâra (koyulup) ilticâ ediniz.

Hadis No | 553

Konu | Güneş Tutulması Ve Namazı (3)
Baslik | Husûf Namazında Cehredildiğine Dâir Hazret-i Âişe`nin Rivâyeti
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem salât-ı husûf`ta kırâetini cehren yaptı. Kırâetinden fâriğ olduğu vakit tekbîr alıp rükûa varırdı. Rükû`dan kalktığı vakit de ... buyurdu. Sonra salât-ı küsûf`ta tekrar kırâete başlardı (ki, iki Rek`at içinde dört rükû` ile dört secde (ederdi).

Hadis No | 554


SÜCÛD-I KUR`ÂN BAHSİ - Ihya Online E-Book

SÜCÛD-I KUR`ÂN BAHSİ
Fasilda Toplam 5 Hadisi Şerif
Konu | Secde Âyetleri (5)
Baslik | «necm» Sûresindeki Secdeye Dâir Abdullâh İbn-i Mes`ûd Rivâyeti
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem Mekke`de (iken) ( ë aÛävá = Ve`n-Necm) sûresini okuyup bu (sûre-i şerîfe) nin sonunda secdeye vardı. Berâber olanlar da (mü`min ve müşrik) hep secdeye vardılar, yalnız bir ihtiyar (herif varmadı ki, o da) bir avuç çakıl veya toprak alıp alnına götürdü ve: "Bu kadarı bana yeter" dedi. İşte o kimseyi sonra (Bedir`de) kâfir olarak katlolunmuş gördüm.

Hadis No | 555

Konu | Secde Âyetleri (5)
Baslik | «sâd» Sûresindeki Secdeye Dâir Abdullâh İbn-i Abbâs Rivâyeti
Ravi | Abdullâh B. Abbâs (160)
Hadis

(Şöyle rivâyet olunuyor). İbn-i Abbâs demiştir ki: "Sâd (secdesi), me`mûrun-bih secdelerden (ma`dûd) değildir. Halbuki ben, Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`i bu sûrede secde eder gördüm." (Yine) İbn-i Abbâs radiya`llâhu anhümâ`nın: "Nebî salla`llâhu aleyhi ve sellem (sûre-i) Necm`i (kırâet) ile secde buyurdu" (sûretindeki) hadîsi de yakında (555 inci olarak) İbn-i Mes`ûd rivâyetinden (gelen hadîste) geçti. İbn-i Abbâs buradaki rivâyetinde: "Nebî salla`llâhu aleyhi ve sellem ile berâber Müslümanlar da, müşrikler de, cin de, ins de secde etti." (cümlesini) ziyâde eylemiştir.

Hadis No | 556

Konu | Secde Âyetleri (5)
Baslik | «necm» Sûresine Dâir Zeyd İbn-i Sâbit Rivâyeti
Ravi | Zeyd B. Sâbit (7)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in huzûrunda (bir def`a) Ve`n-Necm (sûresini) okudum da sûre(nin sonun) da secde buyurmadı.

Hadis No | 557

Konu | Secde Âyetleri (5)
Baslik | İnşikak Suresi Bir Nolu Ayetinin Secdeye Dâir Ebû Hüreyre Rivâyeti
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyet olunur ki, Ebû Hüreyre radiya`llâhu anh (bir namazda) ... (sûre-i şerîfesini) okuyup ondan dolayı secdeye varmış. Kendisine bu (secdenin sebebi) nedir? denilmiş. O da: "Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`i (bu sûrede) secde etmiş görmeye idim secde etmezdim" demiş.

Hadis No | 558

Konu | Secde Âyetleri (5)
Baslik | Ahd-i Nebevî`de Kalabalıkda Secdenin Keyfiyyetine Dâir İbn-i Ömer Rivâyeti
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (içinde) secde (âyeti) bulunan sûreyi bize okuyup secde buyururdu. Biz de (ona iktidâan) secde ederdik. O kadar (kalabalık ve sıkışık bir halde secde ederdik) ki bâzılarımız alnını koyacak yer bulamazdı.

Hadis No | 559


TAKSÎR-İ SALÂT BAHSİ - Ihya Online E-Book

TAKSÎR-İ SALÂT BAHSİ
Fasilda Toplam 15 Hadisi Şerif
Konu | Seferî Namazı (6)
Baslik | Fetih Sırasında Resûl-i Ekrem`in Mekke`de On Dokuz Gün İkâmet Ve Kasr-ı Salât Buyurduklarına Dâir İbn-i Abbâs`ın Rivâyeti
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (Mekke`de) on dokuz gün (ve gece) kasr(-ı salât) buyurarak ikâmet buyurdu. Biz de sefer ettiğimizde on dokuz gün (kalırsak) salâtı kasır, daha ziyâde kalırsak (devirde) itmâm ederiz.

Hadis No | 560

Konu | Seferî Namazı (6)
Baslik | Haccetü`l-vedâ`da On Gün Mekke`de İkâmet Ve Kasr-ı Salât Buyurulduğuna Dâir Enes İbn-i Mâlik Rivâyeti
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem ile birlikte (hacc niyyetiyle) Medîne`den Mekke`ye çıktık. Medîne`ye döndüğümüz zamâna kadar (Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem bize akşam namazlarından başka namazları hep) ikişer rek`at kıldırdı. Enes radiya`llâhu anh`e: "Mekkede ikâmet ettiniz mi?" diye soruldu. "(Evet) on gün Mekke`de ikâmet ettik" dedi.

Hadis No | 561

Konu | Seferî Namazı (6)
Baslik | Minâ`da Kasr-ı Salâta Dâir İbn-i Ömer`in Rivâyeti
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Minâ`da Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem ile, Ebû Bekr ile, Ömer ile, emâretinin evvellerinden Osmân (radiya`llâhu anhüm) ile birlikte (hep) ikişer rek`at kıldım. Sonradan (Osmân radiya`llâhu anh) namazı (dörde) itmâm etti.

Hadis No | 562

Konu | Seferî Namazı (6)
Baslik | Minâ`da Kasr-ı Salâta Dâir Hârise İbn-i Vehb`in Rivâyeti
Ravi | Hârise İbn-i Vehb (3)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem Minâ`da en ziyâde emn (ve amân) içinde olduğu halde bize (namazı) iki rek`at olarak kıldırdı.

Hadis No | 563

Konu -
Baslik | Minâ`da Hazret-i Osmân`ın Dört Rek`at Kılınması Abdullâh İbn-i Mes`ûd`un Münker Addetmesi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Ravi`ye "Osmân (radiya`llâhu anh) Minâ`da (farzı) dört rek`at kıldırdı" denildiği zaman: "Resûlullâh salla`llâhu aleyhi ve sellem`in ardında Minâ`da iki rek`at kıldım. Ebû Bekr (i`s-Sıddîk) radiya`llâhu anh`in ardında Minâ`da iki rek`at kıldım. Ömer (İbn-i Hattâb) radiya`llâhu anh`in ardında da Minâ`da yine iki rek`at kıldım. (Derken yollarımız ayrıldı.) Ah, nasibim (o) dört rek`at olacağına kâşki (dergâh-ı İlâhîde) kabûl olunmuş iki rek`at olsa" demiştir.

Hadis No | 564

Konu | Sefer Eden Kadının Yanında Mahremi Olması
Baslik | Kadınlarının Yanında Mahremi Bulunmaksızın Bir Gün, Bir Gecelik Mesâfeye Sefer Etmelerinin Hürmetine Dâir Ebû Hüreyre Rivâyeti
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem: "Allâh`a Âhiret gününe îmân eden bir kadına yanında bir mahremi olmaksızın bir gün, bir gecelik mesâfeye kadar sefer etmek helâl olmaz" buyurdu.

Hadis No | 565

Konu | Seferî Namazı (6)
Baslik | Akşam Namazının Adem-i Kasrına Dâir Abdullâh İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Gördüm ki, Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (esnâ-yı seferde) acele sürüp gittiğinde akşam (namazın)ı te`hîr ederdi. (Konunca) onu üç rek`at kıldırıp selâm verirdi. Ondan sonra yatsı`yı ikâme edinceye kadar pek az bekleyip onu da iki rek`at kıldırır, selâm verirdi. Yatsı`dan sonra da gece ortasında kalkıncaya kadar (hiçbir nâfile) namaz kılmazdı.

Hadis No | 566

Konu | Binit Üzerinde Namaz;nâfile Namaz
Baslik | Hazret-i Resûl`ün Seferde Tetavvuu Râhile Üzerinde Kıblenin Gayri Cihete Kıldıklarına Dâir Hazret-i Câbir Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem (salât-i) tetavvuu hayvan üstünde iken (ve) kıbleden başka cihete (müteveccih olarak) kılardı.

Hadis No | 567

Konu | Binit Üzerinde Namaz (2)
Baslik | Bu Bâbda Enes İbn-i Mâlik`in Rivâyeti
Ravi | Enes B. Mâlik (245)
Hadis

(Bir def`a) yüzü kıblenin soluna doğru olduğu halde bir merkeb üzerinde namaz kıldığı rivâyet olunmuştur. Kendisine: "Kıbleden başka cihete (dönerek) mi namaz kılıyorsun?" denilince: "Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`i böyle yapar görmemiş olaydım ben de yapmazdım" cevâbını vermiştir.

Hadis No | 568

Konu | Seferî Namazı (6)
Baslik | Abdullâh İbn-i Ömer, Resûl-i Ekrem`in Seferde Nâfile Kıldığını Görmedim Diyor
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle demiştir: Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem ile birlikte yolculuk ettim de seferde nevâfil kıldığını görmedim. Allâhu Teâlâ da: Muhakkak Resûlullâh size güzel bir nümûnedir" buyurdu.

Hadis No | 569

Konu | Binit Üzerinde Namaz (2)
Baslik | Seferde Teneffül Hakkında Âmir İbn-i Rebîa`nın İhtilâfı
Ravi | Âmir İbn-i Rebîa (2)
Hadis

Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`i seferde geceleyin nâfile namazını binid devesinin üzerinde ve (mübârek yüzü) devesi ne tarafa teveccüh ederse o tarafa doğru kıldığını (oğlu Abdullâh İbn-i Âmire) haber vermiştir.

Hadis No | 570

Konu | İki Namazı Birleştirmek;seferî Namazı
Baslik | Hazret-i Peygamber`in Öğle İle İkindiyi, Akşamla Yatsıyı Birlikte Kıldıklarına Dâir İbn-i Abbâs Rivâyeti
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle demiştir: Resûlullâh salla`llâhu aleyhi ve sellem (esnâ-yı seferde) yürüyüş üzere olduğu vakitte öğle ile ikindi namaz (lar) ını, (kezâlik) akşam ile yatsı`yı cem` buyururdu.

Hadis No | 571

Konu | Hasta Namazı;oturarak Namaz
Baslik | Salât-i Marîza Dâir İmrân İbn-i Husayn Hadîsi
Ravi | İmrân İbn-i Husayn (10)
Hadis

Şöyle demiştir: Bevâsîr illetine mübtelâ idim. Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`den salât (-ı marîzın keyfiyetin)i sordum. "Ayakta kıl, gücün yetmezse oturarak, ona da gücün yetmezse yan yatarak kıl" buyurdu.

Hadis No | 572

Konu | Gusül;oturarak Namaz
Baslik | Son Sene-i Hayâtında Hazret-i Resûl`ün Teheccüd Namazlarını Keyfiyyet-i Edâsına Dâir Hazret-i Âişe Rivâyeti
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyet olunmuştur ki, Nebiyy-i Ekrem salla`llâhu aleyhi ve sellem`in gece namazını sin(n-i şerîf-i Risâlet-Penâhî) leri kemâle eresiye kadar hiçbir vakit oturarak kıldığını görmemiş. (Sinn-i şerifleri ilerledikten sonra ise) Kur`ân`ı oturarak okurmuş. Tâ ki, rükûa varmak dile(diği zaman geli)nce kalkıp otuz, kırk âyet (mikdârı) okuyup rükûa varırmış.

Hadis No | 573

Konu | Hasta Namazı
Baslik | Resûl-i Ekrem`in Teheccüdüne Dâir Hazret-i Âişe`nin Diğer Rivâyeti
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle de demiştir: "Sonra ikinci rek`atta da evvelkisi gibi yapardı. Namazını bitirince bakardı: eğer ben uyanık olursam benimle görüşürdü. Şâyet uyur bulunursam (istirahat için) yan üstü uzanırdı"

Hadis No | 574


TEHECCÜD BAHSİ - Ihya Online E-Book

TEHECCÜD BAHSİ
Fasilda Toplam 12 Hadisi Şerif
Konu | Gece Namazı (teheccüt);hz. Peygamber`in Duâları;teheccüd
Baslik | Resûlullâh Salla`llâhu Aleyhi Ve Sellem`in Teheccüde Kalktıklarında Okudukları Duâ Hakkında İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

(İsnâd-ı sahîh) ile şöyle rivâyet edilmiştir: Abdullâh İbn-i Abbâs demiştir ki: Resûlullâh sallallâhü aleyhi ve sellem, gecenin bir kısmında teheccüd için kalkdıklarında (şöyle) duâ buyururdu: Yâ Rab! Her hamd Sen`in içindir. Sen, göklerin ve her yerin ve bunlardaki her şeyin dâimî müdebbirisin. Yine her hamd Sen`in içindir. Sen, göklerin ve her yerin ve bunlardaki her şeyih nûrusun, (bunları aydınlatırsın). Yine her hamd Sen`in içindir. Sen göklerin ve her yerin ve bunlarda bulunan her şeyin sâhibisin. Yine her hamd Sen`in içindir. Sen haksın, Sen`in va`din de haktır. (Âhirette) Sen`i görmek de haktır. Sözün haktır. Cennet`in de haktır. Cehennem`in de haktır. Peygamberlerin de haktır. Muhammed (sallâllâhü aleyhi ve sellem) de haktır. Kıyâmet günü de haktır. Yâ Râb! Ancak Sana itâat ettim, Sana inandım, Sana güvendim, Sana yöneldim, yalnız Sen`in (bürhanların)a dayanarak (düşmanlarla) mücâdele ettim. Aramızda yalnız Sen`i hakem kıldım. Yâ Râb! Önce işlediğim ve sonra işlerim sandığım, gizli yaptığım ve âşikâre işlediğim (bütün) günahlarımı bağışla!.. (Âhiret hayâtında beni) takdîm eden, (Dünyâ târihinde nübüvvetimi) te`hîr eden ancak Sen`sin. (Allâhım!) İbâdete lâyık tanrı yoktur, yalnız Sen varsın, yâhud Sen`den başka ibâdete lâyık tanrı yoktur. Hakîmâne tasarruf da, tam kuvvet de Allah ile kâimdir.

Hadis No | 575

Konu | Gece Namazı (teheccüt);rüyâ;teheccüd
Baslik | Teheccüd Namazının Fazîleti Hakkında Abdullâh İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

İbn-i Ömer demiştir ki: "Nebî salla`llâhu aleyhi ve sellem`in sağlığında (Ashâb`dan) birisi bir düş gördüğü zaman onu Resûlullâh salla`llâhu aleyhi ve sellem`e hikâye ederdi. Ben de bir düş görmek ve onu Resûlullâh salla`llâhu aleyhi ve sellem`e arzetmek isterdim. (O sırada) ben, (erken) tâze bir gençdim. Ve Resûlullâh salla`llâhu aleyhi ve sellem zamânının âdeti üzere mescidde uyurdum. Bir kere ben de rü`yamda gördüm ki: Gûyâ beni iki melek yakalayıp benimle Cehennem`e gittiler. Cehennem, kuyu duvarı gibi (taşla) örülmüş olarak göründü. Onun iki boynuz (gibi iki cenâh)ı vardı. Burada (Kureyş`ten) kendilerini iyice tanıdığım kimseler bulunuyordu. Şimdi ben: Cehennem`den Allâh`a sığınırım, demeğe başladım. (Bundan sonra) İbn-i Ömer demiştir ki: (Bu sırada) bize, başka bir melek mülâkî oldu. Ve bana korkma, dedi. Bu rü`yâmı (hemşîrem Ümmü`l-mü`minîn Hafsa`ya anlattım. Hafsa da Resûlullâh salla`llâhu aleyhi ve sellem`e arzetti. Resûl-i Ekrem: Abdullâh ne iyi adamdır. Fakat gecenin bir kısmında (kalkıp da) namaz kılmağı âdet edinseydi, buyurmuş. Bundan sonra ben gecenin az bir kısmı müstesnâ olmak üzere geceleri uyumadım.

Hadis No | 576

Konu | Gece Namazı (teheccüt);teheccüd (8)
Baslik | Resûl-i Ekrem`in Hastalık Sebebiyle Bir Veyâhud İki Gece Teheccüde Kalkmadıklarına Dâir Cündeb İbn-i Abdullâh Hadîsi
Ravi | Cündüb B. Abdullâh (6)
Hadis

"Nebi salla`llâhu aleyhi ve sellem bir ara keyifsizlendi de bir gece, yâhut iki gece (namaza) kalkmadı" dediği rivâyet edilmiştir.

Hadis No | 577

Konu -
Baslik | Gece Namazına Teşvîk Ve Tergîbi İhtivâ Eden Alî İbn-i Ebî Tâlib Radiya`llâhu Anh Hadîsi
Ravi | Alî B. Ebî Tâlib (18)
Hadis

"Bir gece Nebî salla`llâhu aleyhi ve sellem`in kendisine ve Resûlullâh salla`llâhu aleyhi ve sellem`in kızı Fâtıma`ya (Ziyâret için) geldiği ve siz namaz kılmaz mısınız? (diyerek teheccüd namazına teşvik) buyurduğu" rivâyet edilmiştir. (Aliyy-i Murtazâ rivâyetine devâmla demiştir ki:) Ben, yâ Resûla`llâh! Hayâtımız Allâhın yed-i kudretindedir, bizi uyandırmak dilerse uyandırır, dedim. Biz böyle cevab verince Resûlullâh geri döndü. Ve bana hiç cevab vermedi. Yalnız yüzünü bizden çevirirken Resûlullâh`ın (mübârek elini) dizine vurarak: (Umûmiyetle insanlar, ne de çok cidalci oluyor) buyurduğunu işittim.

Hadis No | 578

Konu | Duha Namazı (kuşluk Namazı);kuşluk Namazı (3)
Baslik | Farz Kılınır Düşüncesiyle Resûl-i Ekrem`in Bâzı Nevâfili Terkettiklerine Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in, halk, onunla amel eder de üzerlerine farz kılınır korkusu ile işlemesini sevdiği bir kısım hayırlı işi (işlemeyip) bırakmak mûtâdı idi. Resûlullâh salla`llâhu aleyhi ve sellem aslâ duhâ namazı da kılmamıştı. Duhâ namazını ancak ben kılardım.

Hadis No | 579

Konu | Allâh`a Kulluk Vazifesi;gece Namazı (teheccüt);teheccüd
Baslik | Teheccüdde Kadem-i Saâdet-i Şiştiği Hakkında Mugîre İbn-i Şu`be Hadîsi
Ravi | Muğîre B. Şu`be (7)
Hadis

Mugîre demiştir ki: Nebî salla`llâhu aleyhi ve sellem (gece) namaz kılmak için iki ayağı, yâhut iki baldırı şişene kadar ayakta dururdu. Kendisine (Hazret-i Âişe tarafından: Yâ Resûla`llâh! Allah, senin işlenmiş ve işlenmesi farzedilmiş günahlarını mağfiret etmiştir. İbâdet husûsunda niçin bu kadar meşakkat ihtiyar ediyorsunuz?) denilirdi de, Resûl-i Ekrem: (Ben, bu gufrân-ı ilâhîye karşı gece namazı ile) şükreder bir kul olmıyayım mı? diye cevâb verir idi.

Hadis No | 580

Konu | Savm-ı Dâvud
Baslik | Dâvud Aleyhi`s-selâm`ın Teheccüd Namazına Dâir Abdullâh İbn-i Amr İbn-i Âs Rivâyeti
Ravi | Abdullâh B. Amr B. Âs (28)
Hadis

Abdullâh İbn-i Amr`e, Nebî salla`llâhu aleyhi ve sellem demiştir ki: Allâhu Teâlâ`ya en sevimli olan namaz, Dâvud (aleyhi`s-selâm)`ın namazıdır. Yine Allâhu Teâlâ`ya en sevimli olan oruç, Dâvud (Peygamberin) orucudur. Dâvud, gecenin yarısında uyurdu. Ve gecenin üçte birisinde namaz kılardı. Gecenin südüsünde yine uyurdu. Dâvud, bir gün oruc tutardı, bir gün de iftar ederdi.

Hadis No | 581

Konu | Gece Namazı (teheccüt);hz. Peygamber`in Gece İbâdeti;teheccüd
Baslik | Resûl-i Ekrem`in Teheccüd Zamânı Hakkında Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Resûl-i Ekrem salla`llâhu aleyhi ve sellem`in en ziyâde hoşlandığı ibâdet, devamlı olandı. Âişe`ye: Resûlullâh gece namazına ne zaman kalkardı? diye sorulmuş, o da: Horoz sesini işitince kalkardı, diye cevab vermiştir. Bir rivayette de Âişe: Resûl-i Ekrem, horoz sesi işitince kalktı, müteâkıben namaz kıldı, demiştir.

Hadis No | 582

Konu | Hz. Peygamber`in Gece İbâdeti (2)
Baslik | Teheccüdden Sonra Resûl-i Ekrem`in Uyuduklarına Dâir Hazret-i Âişe`nin Diğer Bir Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Sehar vakti onu, benim yanımda muhakkak uyur bulunurdu. Hazret-i Âişe (onu zamîr-i gâibiyle), Nebî salla`llâhu aleyhi ve sellem`i kasdetmiştir.

Hadis No | 583

Konu | Hz. Peygamber`in Gece İbâdeti (2)
Baslik | Resû-i Ekrem`in Gece Namazında Tatvil-i Kırâat Buyurduğuna Dair Abdullah İbn-i Mes`ûd Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

İbn-i Mes`ûd demiştir ki: Bir gece ben, Nebî salla`llâhu aleyhi ve sellem ile berâber namaz kıldım. Resûl-i Ekrem mütemâdiyen kâim idi. (Bir derecede ki) en sonu ben, fenâ bir iş işlemeyi kurdum. Ne düşündüm? diye İbn-i Mes`ûd`a soruldu. İbn-i Mes`ûd: İstedim ki, ben oturayım da, Nebî salla`llâhu aleyhi ve sellem`i (ayakta yalnız) bırakayım.

Hadis No | 584

Konu | Gece Namazı (teheccüt);teheccüd (8)
Baslik | Resûl-i Ekrem`in Gece Namazını Onüç Rek`at Kılmak İ`tiyâdında Olduklarına Dâir İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

"Nebî salla`llâhu aleyhi ve sellem`in namazı on üç rek`at idi" dediği rivâyet edilmiştir. İbn-i Abbâs (Bu namaz ile) gece namazı kasdetmiştir.

Hadis No | 585

Konu | Gece Namazı (teheccüt);teheccüd;vitir Namazı (2)
Baslik | Resûl-i Ekrem`in Gece Namazını Vitir Namaziyle Sabah Namazının Sünneti De Dâhil Olduğu Halde Onüç Rek`at Namaz Kıldığına Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Hazret-i Âişe demiştir ki: Nebî salla`llâhu aleyhi ve sellem gecenin (Bir kısmında) on üç rek`at namaz kılardı. Vitir namazı ile sabah namazının iki rek`at (Sünnet) i de bu sayıdan ma`dûd idi.

Hadis No | 586


TERÂVİH NAMAZI - Ihya Online E-Book

TERÂVİH NAMAZI
Fasilda Toplam 11 Hadisi Şerif
Konu | Nâfile Oruç
Baslik | Resûl-i Ekrem`in Gece Namaz Ve Uyku Halleri Hakkında Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Hazret-i Enes demiştir ki: Resûlullâh salla`llâhu aleyhi ve sellem her aydan (o kadar günlerde) oruç tutmaz idi ki, biz (onu artık) o ayın hiç bir gününde oruç tutmıyacak zanneder idik. (Halbuki sonra o, geri kalan günlerde tamâmen veya kısmen oruç tutardı). Yine Resûlullâh salla`llâhu aleyhi ve sellem her aydan (o kadar günlerde) oruç tutar idi ki, biz onu artık orucu bırakmıyacak zannederdik. (Halbuki sonra o, geri kalan günlerde tamâmen veyâ kısmen iftar eder idi). Yine Resûl aleyhi`s-selâm`ı geceden bir kısmında senin namaz kılar görmek istemen boşa çıkmaz idi. (Muhakkak namaz kılar görürdün). Uyur görmek istemen de boşa çıkmazdı, (muhakkak uyur görürdün).

Hadis No | 587

Konu | Gece Namazı (teheccüt);şeytanın İnsanı Namazdan Alıkoyması;teheccüd
Baslik | Nâimin Teheccüde Uyanmaması İçin Şeytanın Fitne Ve İhtiyâline Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Resûl-i Ekrem salla`llâhu aleyhi ve sellem buyurmuştur ki: Sizin biriniz (gece) uyuyunca Şeytan onun boyun köküne üç düğüm düğümler. Her düğüm (yerine): "Senin için uzun bir gece vardır, rahat uyu" (diyerek eliyle) vurur. O kimse uyanıp (Kur`ân okuyarak, tesbîh ve tehlîl ederek) Allâh`ı anarsa, bir düğüm çözülür. Abdest alırsa, bir düğüm daha çözülür. Namaz da kılarsa, Şeytânın düğümlerinin hepsi çözülür. Artık o teheccüd sâhibi düğümü çözük ve gönlü hoş ve neş`eli bir halde sabâha dâhil olur. Fakat zikretmez, ve abdest alıp namaz kılmazsa gönlü kirli ve uyuşuk bir halde sabaha girer.

Hadis No | 588

Konu | Şeytanın İnsanı Namazdan Alıkoyması
Baslik | Teheccüdden Gaflet Edenleri Zem Ve Tahkîr Hakkında Abdullâh İbn-i Mes`ûd Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Abdullâh demiştir ki: Nebî salla`llâhu aleyhi ve sellem`in huzûrunda birisi anıldı. Ve bu adam sabâha kadar uykuya dalar, namâza kalkmaz denildi de, Resûlullâh: "Öyle ise bunun kulağına Şeytân işemiştir" buyurdu.

Hadis No | 589

Konu | Gece İbâdetinin Fazîleti
Baslik | Gecenin Sülüs-i Âhirinde Feyz-i Hakkın Dünyâ Semâsına Nüzûlü Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in şöyle buyurduğu rivâyet edilmiştir: Gecenin (üçte ikisi geçip de) son sülüsü kaldığında Rabbimiz Tebâreke ve Teâlâ (keyfiyyeti bizce meçhul bir halde) her gece dünyânın semâsına inerek buyurur ki: Hani bana kim duâ eder ki, onun duâsına icâbet edeyim! Benden kim hâcet ister ki, dileğini vereyim! Benden kim mağfiret diler ki, onu mağfiret edeyim!

Hadis No | 590

Konu | Gece Namazı (teheccüt);teheccüd (8)
Baslik | Resûl-i Ekrem`in Gece Namazının Kemmiyet Ve Keyfiyeti Hakkında Âişe-i Sıddîka Radiya`llâhu Anhâ`nın İki Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in gece namaz (ının keyfiyyet) inden sorulduğu, onun da (şöyle) cevâb verdiği rivâyet edilmiştir: Resûlullâh salla`llâhu aleyhi ve sellem gecenin önünde uyurdu. Sonunda da kalkıp namaz kılardı. (Namazdan) sonra da yatağına döner, (girer) di. Ve müezzin ezân okumağa başlayınca (neş`e ile yerinden) sıçrardı. Şâyed kendisince bir ihtiyâç olursa gusül ederdi. Yoksa abdest alır ve (Mescid`e) çıkardı.

Hadis No | 591

Konu | Gece Namazı (teheccüt);teheccüd;vitir Namazı (2)
Baslik | Resûl-i Ekrem`in Kalb-i Şerîfi Uykunun Bizdeki Gafletengiz Te`sîrinden Tamâmen Masûn İdi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in Ramazan`daki (gece) namaz(ının kemmiyet ve keyfiyyet) inden sorulduğu, onun da (şöyle) cevâb verdiği rivâyet edilmiştir: Resûlullâh salla`llâhu aleyhi ve sellem ne Ramazan`da, ne de Ramazan`ın gayri (geceler) de on bir rek`at üzerine ziyâde etmiş değildir. Resûl-i Ekrem (ibtidâ) dört (rek`at) kılardı. (Artık) o rek`atlerin güzelliğinden ve uzunluğundan sorma! (O, suâlden ve cevâbdan müstağnîdir). Sonra Resûl-i Ekrem dört (rek`at daha) kılardı. Bunların da güzelliğinden ve uzunluğundan sorma. Sonra üç (rek`at) kılardı. Hazret-i Âişe demiştir ki: Yâ Resûla`llâh! Vitir kılmazdan önce uyur musun? diye sordum. Resûl-i Ekrem: Yâ Âişe! Benim iki gözüm uyur, halbuki kalbim uyumaz, diye cevâb verdi.

Hadis No | 592

Konu | Gece İbâdetinin Fazîleti;kolaylık Göstermek
Baslik | İbâdette Şiddet İhtiyârının Kerâheti Hakkında Enes İbn-i Mâlik Rivâyeti
Ravi | Enes B. Mâlik (245)
Hadis

Enes İbn-i Mâlik demiştir ki: Nebî salla`llâhu aleyhi ve sellem (bir kere mescide) girmişti. Girince mescidin iki direği arasına bir ip çekilmiş olduğunu gördü. Bu ip nedir? diye sordu. Ashâb-ı Kirâm: Bu, Zeyneb`in ipidir. Zeyneb, (namazda ayakta durmaktan) yorulunca bu ipe tutunur, dediler. Nebî salla`llâhu aleyhi ve sellem buyurdu ki: Hayır, (ibâdette böyle güçlük ihtiyâr edilmez). Bu ipi çözünüz. Sizin biriniz zinde ve münbesit oldukça namaz (ını ayakta) kılsın. Yorulunca da hemen otursun, (ve namazını oturduğu halde tamamlasın).

Hadis No | 593

Konu | Devamlı İbâdet;gece Namazı (teheccüt);teheccüd
Baslik | Teheccüd İ`tiyâdını Terketmenin Kerâheti Hakkında Abdullâh İbn-i Amr İbn-i Âs Rivâyeti
Ravi | Abdullâh B. Amr B. Âs (28)
Hadis

İbn-i Amr demiştir ki: Resûlullâh salla`llâhu aleyhi ve sellem bana: "Yâ Abda`llâh! Sen, filân kimse gibi olma. O, gece(nin bir kısmın) da namaza kalkardı. Sonra gece namâzını terkeyledi" buyurdu.

Hadis No | 594

Konu | Gece Namazı (teheccüt);gece Namazı Duâsı;teheccüd
Baslik | Teheccüde Kalkarken Okunması Me`sûr Olan Duâ Hakkında Übâde İbn-i Sâmit Rivâyeti
Ravi | Ubâde B. Es-sâmit (8)
Hadis

Nebî salla`llâhu aleyhi ve sellem`in şöyle buyurduğu rivâyet edilmiştir: Her kim geceden (bir kısmında) bir taraftan öbür tarafa dönerek uyanır da müteâkıben: (lâ ilâhe illa`llâhu vahdehu lâ şerîke leh, lehü`l-mülkü ve lehü`l-hamd, ve hüve alâ küllî şey`in kadîr. El-hamdü li`llâh ve sübhâne`llâh, ve lâ ilâhe illâ`llâhu va`llâhü ekber. Ve lâ havle ve lâ kuvvete illâ billâh) deyip sonra: (Allâhümme`ğfir lî = Allâh`ım, beni yarlığa!) derse (mağfiret edilir). Yâhut duâ ederse, onun duâsına icâbet edilir. Abdest alıp namaz kılarsa, o da kabûl olunur.

Hadis No | 595

Konu | Gece Namazı (teheccüt);şiir Söylemek;teheccüd
Baslik | Abdullâh İbn-i Revâha`nın Resûl-i Ekrem`in Teheccüd Hayâtını Ve Fecir Vakti Ashâb-ı Kirâm Arasında Kırâât-i Kur`ân Buyurulmalarını Tasvîr Eden Bir Şiiri
Ravi | Ebû Hüreyre (395)
Hadis

Ebû Hüreyre, (bir kerre dostlarına) menkabeler anlatırken Resûlullâh salla`llâhu aleyhi ve sellem`i de yâd ederek Resûl-i Ekrem`in, (Abdullâh İbn-i Revâha âtîdeki beyitleri inşâd ettiği sırada hüsn-ü şi`rini takdîr ederek:) Şüphesiz kardeşiniz bâtıl söz söylemez, buyurduğunu haber vermiştir. (Râvî Zührî demiştir ki:) Resûlullâh "kardeşiniz" söziyle İbn-i Revâha radiya`llâhu anh`i kasdetmiştir. (Kasîdenin tercemesi şöyledir:) "Tanyeri ağarıp fecr-i sâdık yükseldiği sırada (ne mutlu ki) Resûlullâh Kur`ân okuyarak aramızda bulunuyor. O, bize dalâletten sonra, hidâyet nûru göstermiştir. Gönüllerimiz O`na, (O`nun nübüvvet ve risâletine) tereddüdsüz inanmıştır. O Nebiyy-i Emîn, her ne ki teblîğ etti ise, muhakkak vâkı`dir. Müşriklere yatakları istiskal ederken, o Nebiyy-i Zî-şân, yanını firâş (-ı saâdet) inden uzaklaştırarak gecelerdi.

Hadis No | 596

Konu | Rüyâ (10)
Baslik | Resûl-i Ekrem`in Abdullâh İbn-i Ömer`i Teheccüde Teşvîkine Dâir İbn-i Ömer`in Bir Rivâyeti
Ravi | Abdullâh B. Ömer (212)
Hadis

İbn-i Ömer demiştir ki: Resûlullâh salla`llâhu aleyhi ve sellem zamânında bir rü`yâ görmüştüm. Gûyâ elimde atlastan bir kumaş parçası bulunuyordu. Gûyâ, ben, Cennet`te bir yere gitmek istediğimde hemen o kumaş parçası (benimle) oraya uçardı. Yine (rü`yâmda) gördüm ki: Gûyâ iki (Melek) bana geldiler. İbn-i Ömer, hadîsin gerisini de anlatmıştır ki, o bakıyye-i hadîs, (yukarıda) geçmiştir.

Hadis No | 597


İSTİHÂRE HADÎSİ VE DUÂSI - Ihya Online E-Book

İSTİHÂRE HADÎSİ VE DUÂSI
Fasilda Toplam 6 Hadisi Şerif
Konu | İstihâre Duâsı
Baslik | İstihâre Namazı Ve Duâsı Hakkında Câbîr İbn-i Abdullâh Radiya`llâhu Anhumâ Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Hazret-i Câbir demiştir ki: Resûlullâh salla`llâhu aleyhi ve sellem Kur`ân`dan bir sûre öğretir gibi (büyük küçük) işlerimizin hepsinde bize istihâre (duâsını) ta`lîm ederek buyurdu ki: Sizin biriniz, bir işe kalben azmettiğinde o kimse farz değil, (istihâre niyetiyle nâfile olarak) iki rek`at namaz kılsın. (Namazdan) sonra şöyle di (ye duâ et)sin: "Allâhümme" İnnî estahîrüke bi-ilmike ve estakdirüke bi-kudretike ve es`elüke min fadlike`l-azîm. Fe-inneke takdirü ve lâ akdiru ve ta`lemü ve lâ a`lemu ve ente allâmü`l-ğuyûb. Allâhümme! İn künte ta`lemü enne hâze`l-emre hayrün lî fî dînî ve meâşî ve âkıbeti emrî. Fakdürhü lî ve yessirhü lî. Sümme bârik lî fîh. Ve in künte ta`lemü enne hâze`l-emre şerrün lî fî dînî ve meâşî ve âkıbeti emrî. Fa`srifhü annî va`srifnî anhü. Va`kdür li`l-hayre haysü kâne. Sümme ardınî bih." DUÂNIN TERCEMESİ: Yâ Rab! (Hakkımda hayırlısını) bildiğin için Sen(in dergâh-ı inâyetin) den ben, hayırlısını (bildirmeni) dilerim. Ve (hayırlı cihete) gücün yetiştiğinden, Sen` (in hazîne-i lûtfun) dan beni kudretlendirmeni dilerim. Yâ Rab! Hayırlı olan cihetin tebyîn ve takdîrini Sen`in o büyük fazl (ve kerem) inden isterim. Allâh`ım! Sen`in (her şeye) gücün yeter, halbuki benim yetmez, Sen (her şeyi) bilirsin de halbuki ben bilmem. Muhakkak Sen, şuûrumuzdan uzak olan her şeyi de pek yakından bilirsin. Yâ Rab! Bilirsen (ki, bildiğinde hiç şüphe yoktur) şu azmettiğim iş dînime, dünyâ ve âhiretime taallûku cihetiyle (yâhut istihâre eden kimse dünyâ ve âhiret emrinde der) benim için hayırdır. Bunu bana mukadder kıl, (beni buna muvaffak kıl) ve bunu bana müyesser kıl. Sonra işlemeğe kudret bahşettiğin ve bana müyesser kıldığın bu işi, bana mübârek kıl, (hayr-ü bereketini arttır). Yine bilirsen (ki, bildiğinde hiç şüphe yoktur) şu azmettiğim iş dînime, dünyâ ve âhiretime taallûku i`tibâriyle (yâhut istihâre eden kimse dünyâ ve âhiret emrinde, der) benim için şerdir. Bu işi benden, beni (ve gönlümü) de bu işten çevir. Ve hayır, (zaman ve mekândan) her nerede ise o hayrı bana makdûr (ve müyesser) kıl. Sonra nefsimi, bu hayr-ı makdûre râzı kıl. Hazret-i Câbir demiştir ki: istihâre eden mü`min, (duânın "bu iş" diye kinâye tarîkıyle zikredilen her yerinde) hâcetini adiyle anar, (tasrîh eder).

Hadis No | 598

Konu | Sabah Namazının Sünneti (3)
Baslik | Resûl-i Ekrem Efendimiz`in Nâfile Namazlar Arasında Sabah Namazının İki Rek`at Sünnetine Şiddetle Muhâfazakâr Olduklarına Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

"Nebî salla`llâhu aleyhi ve sellem, nevâfilden hiç bir namâz hakkında sabah namâzının iki rek`at sünneti derecesinde şiddetle muhâfazakâr değildi" dediği rivâyet edilmiştir.

Hadis No | 599

Konu | Sabah Namazının Sünneti (3)
Baslik | Resûl-i Ekrem`in Sabah Namazının Sünnetini Edâ Ederkean Kırâat Ve Ef`âl-i Salât Cihetiyle Tahfif Buyurduklarına Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Hazret-i Âişe demiştir ki: Nebî salla`llâhu aleyhi ve sellem sabah namâz (ının farz)ından evvelki o iki rek`at (sünnet)i, (kırâet ve ef`âl-i salât cihetiyle o kadar) hafifletirdi (ki) hattâ ben (gönlümde) kat`î olarak: acabâ Resûlullâh Fâtiha`yı okudu mu? der idim.

Hadis No | 600

Konu | Duha Namazı (kuşluk Namazı);kuşluk Namazı;nâfile Oruç;vitir Namazı
Baslik | Hazarda Duhâ Namazı Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Kalbî dostum (Resûlullâh salla`llâhu aleyhi ve sellem) bana üç şey vasıyyet etti. Bunları ölünceye kadar aslâ terketmem: Her aydan üç gün oruc (tutmak) (her gün iki rek`at) Duhâ namâzı (kılmak), vitir (namâzı) kılıp da uyumak.

Hadis No | 601

Konu | Nâfile Namaz (2)
Baslik | Resûl-i Ekrem`in Öğlenin Farzından Evvel Dört Ve Sabah Namazının Farzından Evvel İki Rek`at Nâfile Kılmağı Terketmedikleri Hakkında Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Nebî salla`llâhu aleyhi ve sellem`in öğle (namâzının farzı) ndan evvel dört (rek`at), sabah (namâzının farzın) dan evvel iki rek`at (tetavvu` kılmayı) terketmediği rivâyet edilmiştir.

Hadis No | 602

Konu | Nâfile Namaz (2)
Baslik | Akşam Namazının Farzından Evvel Nâfile Kılınmasına Dâir Abdullâh-i Müzenî Rivâyeti
Ravi | Abdullâh-ı Müzenî
Hadis

Nebî salla`llâhu aleyhi ve sellem`in (üç def`a) akşam namâz (ının farz) ından evvel (iki rek`at nâfile namâz) kılınız buyurduğunu, üçüncüsünüde halkın bu namâzı, devâm edilmesi lâzım bir ibâdet telâkki etmesini hoşlanmıyarak: "İsteyen kılsın" dediğini, Resûl-i Ekrem`den (işidip) naklettiği rivâyet edilmiştir.

Hadis No | 603


MEKKE VE MEDÎNE MESCİDLERİNDE KILINAN NAMAZIN FAZÎLETİ BÂBI - Ihya Online E-Book

MEKKE VE MEDÎNE MESCİDLERİNDE KILINAN NAMAZIN FAZÎLETİ BÂBI
Fasilda Toplam 1 Hadisi Şerif
Konu | Mescid-i Aksâ`nın Fazîleti;mescid-i Harâm`ın Fazîleti;mescid-i Nebî`nin Fazîleti
Baslik | Mescid-i Harâm, Mescid-i Nebî Aleyhi`s-selâm Ve Mescid-i Aksâ`dan Başka Hiçbir Mescide Namaz Kılmak İçin Sefer Etmek Câiz Olmadığına Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle rivâyet edilmiştir: Resûlullâh salla`llâhu aleyhi ve sellem buyurmuştur ki: (Namaz ve ibâdet için) hiç bir mescide sefer edilmesi doğru değildir. (Ziyâde sevâb umarak) yalnız (şu) üç mescide sefer edilir: Mescid-i Harâm, Mescid-i Resûl (aleyhi`s-selâm) ve Mescid-i Aksâ.

Hadis No | 604


SEYYİDÜ`L-MÜRSELÎN SALLA`LLÂHU ALEYHİ VE SELLEM`İ ZİYÂRET - Ihya Online E-Book

SEYYİDÜ`L-MÜRSELÎN SALLA`LLÂHU ALEYHİ VE SELLEM`İ ZİYÂRET
Fasilda Toplam 3 Hadisi Şerif
Konu | Mescid-i Harâm`ın Fazîleti;mescid-i Nebî`nin Fazîleti
Baslik | Medîne`de Mescid-i Saâdet`te Kılınan Bir Namazın, Mescid-i Haram Müstesnâ Olmak Üzere, Diğer Mescidlerde Kılınan Bin Namazdan Hayırlı Olduğuna Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llâhu aleyhi ve sellem`in şöyle buyurduğu rivâyet edilmiştir: Benim şu (Medîne`deki) mescidimde kılınan bir namâz, (Mekke`deki) Mescid-i Harâm müstesnâ olmak üzere, başka mescidlerde kılınan bin namazdan (ecr ü sevâb cihetiyle) hayırlıdır.

Hadis No | 605

Konu | Kuba Mescidini Ziyâret
Baslik | Kubâ Mescidinin Fazîleti Hakkında Abdullâh İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

İbn-i Ömer, duhâ vakti namaz kılmazdı. Yalnız iki gündeki hâli bundan müstesnâ idi. (Bunun biri) Mekke`ye geldiği gündür. Çünkü İbn-i Ömer Mekke`ye duhâ vakti gelirdi. Müteâkıben (Beyt-i Şerîf`i) tavâf ederdi. Sonra da Makâm(-ı İbrâhîm)`in arka tarafında iki rek`at namaz kılardı. (Diğeri) Kubâ Mescidi`ne geldiği gündür. Çünkü İbn-i Ömer, her cumartesi günü Kubâ Mescidi`ni ziyârete gelirdi. Mescid`e girince oradan namaz kılmadan çıkmayı çirkin görürdü de nihâyet Mescid`de namaz kılardı. Ve Resûlullâh salla`llâhu aleyhi ve sellem`in (her cumartesi günü) bu Kubâ mescidini yaya veyâhut binitli olarak ziyâret ettiğini (ve iki rek`at namaz kıldığını) haber verirdi. Ve yine der idi ki: dostlarımın nasıl ziyâret ettiklerini gördüm ise, ben de o sûretle ziyâret ederim, ve ben, gece veya gündüz herhangi saatte namaz kılan bir kimseyi namazından men` etmem. Şu kadar ki, onlar da (namaz için) güneşin doğduğu veyâhut battığı vakti intihâb etmesinler.

Hadis No | 606

Konu | Mescid-i Nebî`nin Fazîleti
Baslik | Evimle Minberim Arası Cennet Bahçelerinden Bir Bahçedir, Buyurulduğuna Dâir Ebû Hüreyre Rivâyeti
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llâhu aleyhi ve sellem`den naklederek şöyle rivâyet edilmiştir: Nebî salla`llâhu aleyhi ve sellem buyurmuştur ki: Evimle minberim arasındaki sâha, Cennet bahçelerinden bir bahçedir. Minberim de (bana bahşedilen Kevser) havzımın üzerinde (kurulmuş bulunmakta) dır.

Hadis No | 607


NAMAZDA İSTİÂNE BAHSİ - Ihya Online E-Book

NAMAZDA İSTİÂNE BAHSİ
Fasilda Toplam 7 Hadisi Şerif
Konu | Namazda İstiâne (başka Şeyle Meşgul Olmak) (13)
Baslik | Habeşe Hicretinden Evvel Namaz İçinde Selâm Verilip Alındığı Hakkında Abdullâh İbn-i Mes`ûd Rivâyeti
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

İbn-i Mes`ûd demiştir ki: (İbtidâ-yi İslâm`da) Nebî salla`llâhu aleyhi ve sellem namazda iken biz kendisine selâm verirdik. O da (namazda olduğu halde) bize redd-i selâm ederdi. Vaktâ ki biz, (diyârına hicret ettiğimiz) Necâşî`nin yanından dönüp geldik. (Yine namazda) Resûl-i Ekrem`e selâm verdik. Fakat (bu def`a) Resûl-i Ekrem bize mukâbele etmedi. Ve: Namaz içinde (Allah ile) iştigâl-i azîm vardır" buyurdu.

Hadis No | 608

Konu | Namazda İstiâne (başka Şeyle Meşgul Olmak) (13)
Baslik | Namazda Tekellüm Ve Bakara 238 Nolu Âyet-i Kerimesiyle Tekellümün Tahrîmi
Ravi | Zeyd B. Erkam (8)
Hadis

Sâbit olan bir rivâyette müşârün-ileyh demiştir ki: Muhakkak biz, Nebî salla`llâhu aleyhi ve sellem zamânında (Resûl-i Ekrem`in arkasında) namazda (iken) görüşürdük. Bizim birimiz (yanındaki) arkadaşına hâcetini söylerdi. En sonu [Ey mü`minler! Namazları ve (husûsiyle bunların) orta (sındaki) namazı muhâfaza ediniz. Ve (namazınızı) sükût ederek Allah için kılınız] âyet-i kerîmesi nâzil oldu da Resûl-i Ekrem bize (namazda) sükût etmemizi emir buyurdu.

Hadis No | 609

Konu | Namazda İstiâne (başka Şeyle Meşgul Olmak) (13)
Baslik | Namazda Secde Mahallinde Bir Kerre Tesviyye-i Turâbın Cevâzına Dâir Muaykıb Rivâyeti
Ravi | Muaykıb
Hadis

Nebî salla`llâhu aleyhi ve sellem`in (secdeye varırken) secde yerinin toprağını (eliyle) düzelten bir kimseye (hitâb ederek:) -Bir daha böyle tesviye-i türâba mecbûr olursan, bir def`a mesheyle! buyurduğu rivâyet edilmiştir.

Hadis No | 610

Konu | Kolaylık Göstermek (4)
Baslik | Namazda Kıbleye Karşı Hayvanının Arkasından Yürüyen Ebû Berze Radiya`llâhu Anh
Ravi | Şu`be İbn-i Haccâc
Hadis

Ezrak İbn-i Kays`dan şöyle rivâyet etmiştir: Ezrak demiştir ki: Ehvâz`da Harûriyye (denilen hâricîler) ile harb ettiğimiz günlerde (Düceyle) nehr (inin) kenârında bulunuyordum. Birisi de orada binidinin gemini elinde tutarak namaz kılıyordu ki, râvî Şu`be, bu namâz kılan zâtin Eslemî Ebû Berze radiya`llâhu anh olduğunu haber vermiştir. Namâz kılarken hayvan, Ebû Berze`yi çekmeğe, o da hayvana uymağa (ve onunla namâzda yürümeğe) başladı. Bu vaz`iyyet şâhid olan bir hâricî: "Yâ Râb: Şu ihtiyara cezâsını ver (o, hayvanı için namâzını terkediyor) di(yerek sebb ü tahkîr etmeğe başla)dı. Ebû Berze namâzdan fâriğ olunca (hâricîye karşı) şöyle cevâb verdi: Senin (şimdi söylediğin) sözünü işittim. Ben, Resûlullâh salla`llâhu aleyhi ve sellem ile birlikte altı, yâhut yedi, yâhut sekiz gazâda bulundum. Resûl-i Ekrem`in (namâzda ve sâir husûslarda ümmetine) yüsr ü sühûlet gösterdiğine şâhid oldum. Şimdi benim bu hayvanın hareketine uysal olmaklığım onu (başı boş) bırakmaklığımdan daha hayırlıdır. (Çünkü bırakınca) hayvan, yemliğine, ahırına dönecektir. O zaman benim için (uzak menzilime gitmek) güçleşecektir.

Hadis No | 611

Konu | Putlara Kurban (2)
Baslik | Resûl-i Ekrem`in Husûf Namazında İleri, Geri Hareket Ettiğine Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Resûl-i Ekrem salla`llâhu aleyhi ve sellem`in: (Husûf namâzında) Cehennem`i de gördüm, dedikten sonra şöyle buyurduğu rivâyet edilmiştir: Cehennem ateşinin bâzısı bâzısına (şiddet-i harâretle) kahr ü galebeye çalışıyordu. Cehennem`de "Amr İbn-i Lühayy"i de gördüm. Bu Amr, (putlar nâmına) develeri adak olarak salıverirdi. (Putlara böyle kurban nezrini en önce o koymuştu).

Hadis No | 612

Konu | Namazda İstiâne (başka Şeyle Meşgul Olmak);selâmlaşmak
Baslik | Namazda Selâm Hakkında Câbir İbn-i Abdillâh Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Hazret-i Câbir demiştir ki: Resûlullâh salla`llâhu aleyhi ve sellem (Benî Mustalik seferinde) beni bir işe göndermişti. Gittim. Sonra o işi görerek geri dönüp Nebî salla`llâhu aleyhi ve sellem`e mülâkî oldum. Ve Resûl-i Ekrem`e selâm verdim. Fakat Resûl-i Ekrem selâmımı bana reddetmedi. Bunun üzerine kalbimde öyle şiddetli bir hüzün hâsıl oldu ki, onun mâhiyyetini (yalnız) Allah bilir. İçimden dedim ki; zannedersem Resûlullâh salla`llâhu aleyhi ve sellem bana darıldı; bu işi ağır gördüğüme hükmetti. Sonra Resûl-i Ekrem`e (tekrar) selâm verdim. Yine Resûl-i Ekrem, selâmıma mukâbele buyurmadı. Bu def`a gönlümde birinci def`akinden daha şiddetli bir hüzün vâkı` oldu. Sonra Resûl-i Ekrem`e (üçüncü bir daha) selâm verdim. Bu def`a (namâzdan fâriğ olarak) selâmımı karşıladı. Ve dedi ki: Beni sana redd-i selâm etmekten, mücerred benim namâz kılar bulunmaklığım men` etmiştir. Bu sırada Resûl-i Ekrem, devesi üzerinde kıble cihetinden başka bir istikâmete müteveccih olarak gidiyordu.

Hadis No | 613

Konu | Namazda İstiâne (başka Şeyle Meşgul Olmak) (13)
Baslik | Namazda İstisardan Nehye Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

"Nebî salla`llâhu aleyhi ve sellem`in (namaz kılan) kimsenin elini boş böğrüne koyarak namâz kılmasını nehyeyledi" dediği rivâyet edilmiştir.

Hadis No | 614


NAMAZDA SEHİV BAHSİ - Ihya Online E-Book

NAMAZDA SEHİV BAHSİ
Fasilda Toplam 2 Hadisi Şerif
Konu | Namazda Yanılmak;sehiv Secdesi (2)
Baslik | Resûl-i Ekrem`in Namazda Sehiv İçin Secde Buyurduklarına Dâir Abdullâh İbn-i Mes`ûd Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

(Bir kerre) Resûlullâh salla`llâhu aleyhi ve sellem öğle namâzını beş rek`at kılmıştı da kendilerine: - Namâza ziyâde mi kılındı? diye soruldu. Resûl-i Ekrem de: - Bu nasıl suâldir? buyurdu. Sonra Sahâbî de: - Namâzı beş rek`at kıldınız, demesi üzerine Resûl-i Ekrem, selâm verdikten sonra (sehiv için) iki def`a secde eyledi.

Hadis No | 615

Konu | İkindiden Sonra Namaz (4)
Baslik | İkindi Namazının Farzından Sonra İki Rek`at Nâfileden Nehye Dâir Ümmü Seleme Radiya`llâhu Anhâ Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Bir kerre İbn-i Abbâs, Misver İbn-i Mahreme, Abdurrahmân İbn-i Abbâs, Misver İbn-i Mahreme, Abdurrahmân İbn-i Ezher radiya`llâhu anhüm, beni Âişe radiya`llâhu anhâ`ya gönderip demişlerdi ki: Hepimizden Hazret-i Âişe`ye selâm söyle ve ikindinin farzından sonraki iki rek`at nâfile namazın hükmünden suâl edip "bu namâzı kıldığından haberdâr olduğumuzu, halbuki Nebî salla`llâhu aleyhi ve sellem`in bu iki rek`at namâzdan Ashâb`ı men` ettikleri haberi bize bâliğ olduğunu söyle" dediler. İbn-i Abbâs (ilâve olarak): Ben, Ömer İbn-i Hattâb ile birlikte halktan böyle iki rek`at namâz kılanları döverdim, demişti. Küreyb demiştir ki: Hazret-i Âişe`nin huzûruna girdim. Beni gönderen zevâtın benimle gönderdikleri haberi kendisine teblîğ ettim. Hazret-i Âişe bana cevâben: Sen bu mes`eleyi Ümmü Seleme`ye sor, dedi. Ben de huzûrundan çıktım ve gelip bu üç zâte, Hazret-i Âişe`nin cevâbını söyledim. Bunlar, Hazret-i Âişe`ye gönderdikleri gibi bu def`a da beni Ümmü Seleme radiya`llâhu anhâ`ya gönderdiler. Ümmü Seleme radiya`llâhu anhâ dedi ki: Nebî salla`llâhu aleyhi ve sellem hakîkaten ikindiden sonraki bu namâzdan nehyettiğini işittim. Sonra bir kerre de Resûl-i Ekrem`in ikindi namâzı kıldığı sırada iki rek`at namâz daha kıldığını gördüm. (Şöyle ki:) Resûlullâh benim odama gelmişti. Fakat o sırada yanımda Ensâr`dan ve Benî Harâm`dan birtakım kadın (misâfirler) bulunuyordu. Resûl-i Ekrem (namâz kılmağa başladı. On)un böyle (ayrıca iki rek`at daha) namâz kıldığını görünce, kendilerine bir câriye gönderdim. Ve câriyeye dedim ki: Resûl-i Ekrem`in yanında dur!: "Yâ Resûla`llâh! Sana Ümmü Seleme şu iki rek`at namâzdan nehyettiğinizi işittim. Halbuki şimdi kıldığınızı görüyorum, diye soruyor" de!.. Eğer Resûlullâh (namâzda bulunduğuna) eliyle işâret ederse, huzûrundan geri çekil. Câriye bu emri yerine getirdi. Ve hakîkaten Resûl-i Ekrem eli ile işâret etmekle câriye geri çekildi. Resûl-i Ekrem namâzdan fâriğ olunca (bana hitâb ederek:) Ey Ebû Ümeyye kızı, ikindi namâzından sonra kıldığım iki rek`at namâzdan suâl etmiş idin. Bunun sebebi şudur, buyurdu: Bana Abdü`l-Kays kabîlesinden bâzı kimseler (arz-ı İslâm için) gelmişlerdi. Bunlar, şu öğle namâzından sonraki iki rek`at (nâfile) den beni meşgûl edip alıkoymuşlardı. Bu kıldığım iki rek`at namâz, öğlenin o iki rek`at son sünnetidir.

Hadis No | 616


CENÂZE BAHSİ - Ihya Online E-Book

CENÂZE BAHSİ
Fasilda Toplam 69 Hadisi Şerif
Konu | Allâh`a Şirk Koşmamak;imanda İhlâs
Baslik | Muhammed Ümmetinden Şirk Etmeden Ölen Mü`minin Cennetle Mübeşşer Olduğuna Dâir Ebû Zer Hadîsi
Ravi | Ebû Zerr-i Gıfârî (11)
Hadis

Ebû Zer Hazretleri demiştir ki: Resûlullâh salla`llâhu aleyhi ve sellem: Bana rabbim tarafından (sefâretle) gelen Cibrîl, (bir kerre daha) gelmiş ve: - Ümmetimden her kim Allâhu Teâlâ`ya hiç bir şey`i (ulûhiyyette ve havass-ı rubûbiyyette) ortak tanımıyarak ölürse, o kimse Cennet`e girer, diye haber verdi, buyurdu. Ben: - (Yâ Resûla`llâh!) O adam zinâ ettiği ve sirkat eylediği halde (yine Cennet`e girer) mi? diye sordum. Resûl-i Ekrem: - (Evet) zinâ ettiği ve sirkat eylediği halde de (Cennet`e girer) diye cevâb verdi.

Hadis No | 617

Konu | Allâh`a Şirk Koşmamak
Baslik | Müşrikin Cehennem`e, Muvahhidin De Cennet`e Dâhil Olacağına Dâir Abdullâh İbn-i Mes`ûd Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

İbn-i Mes`ûd Hazretleri, bir kerre Resûlullâh salla`llâhu aleyhi ve sellem: "Allâh`a bir şeyi menend addederek ölen kimse, Cehennem`e dâhil olur" demişti. Ben de dedim ki: Allâh`a hiç bir şeyi menend addetmiyerek ölen kimse Cennet`e dâhil olur.

Hadis No | 618

Konu | Aksırana Duâ Etmek;altın Ve Gümüş Kap Kullanmak;altın Yüzük Takmak;cenâzeye Gitmek;dâvete Katılmak (icâbet);hasta Ziyâreti;ipekli Elbise Giymek;mazlûma Yardım;selâmlaşmak;yemini Kabûl Etmek
Baslik | Yedi Şey İle Emir, Yedi Şeyden Nehy Buyurulduğuna Dâir Berâ` Hadîsi
Ravi | Berâ` B. Âzib (31)
Hadis

Berâ` demiştir ki: Nebî salla`llâhu aleyhi ve sellem bize yedi şey`i işlememizi emretti. Yedi şeyden de bizi nehyeyledi. Resûl-i Ekrem bize, cenâze arkasında gitmeyi, hastayı ziyâret etmeyi, dâvete icâbet eylemeyi, mazlûme yardımı, yemîni kabûl etmeyi, selâmı karşılamayı, aksırana duâ etmeyi emreyledi. Yine Nebî salla`llâhu aleyhi ve sellem bizi: gümüş kap (kullanmak) dan, altın yüzük (takmak) tan, harîr, dîbâ, kasıy, istebrak (denilen ipekli kumaş isti`mâlin) den de nehyetti.

Hadis No | 619

Konu | Cenâzeye Gitmek;tezkiye
Baslik | Ümm-i Alâ` Radyia`llâhu Anhâ`nın Osmân İbn-i Maz`ûn Radiya`llâhu Anh`i Tezkiyesi Hadîsi
Ravi | Ümmü Alâ` B. Hâris
Hadis

Ümmü Alâ` Nebî salla`llâhu aleyhi ve sellem`e bîat eden kadınlardan idi. Ümmü Alâ` demiştir ki: (Hicret-i Seniyye`de) muhâcirler kur`a ile (Ensâr arasında) taksîm edilmişti. Bizim âilenin sehmine de Osmân İbn-i Maz`ûn düşmüştü. Biz, Osman`ı evimizde konukladık. Fakat Osman (bir müddet sonra) sebeb-i mevti olan bir hastalıkla hastalandı. Vefâtında gasledildi. Kendi elbîsesi ile kefenlendi. Sonra Resûlullâh salla`llâhu aleyhi ve sellem cenâzeye geldi. Ben (cenâzeyi tezkiye ederek): -Ey Ebû Sâib; Cenâb-ı Hak sana rahmet etsin! Senin hakkında bildiğim ve bu cemâate bildirmek istediğim şudur ki: sen, Allâhu Teâlâ`nın (âhiret âleminde) kerem ve inâyetine mazhar olmuş bir zâtsın, dedim. Bunun üzerine Resûlullâh salla`llâhu aleyhi ve sellem: - Allâhu Teâlâ`nın bu ölüye ikrâm ve inâyet buyurduğunu neden biliyorsun?" sûretinde sorgularına cevâben ben de: -Yâ Resûla`llâh, babam, (anam) sana fedâ olsun! Allah, (bu îmanlı, tâatli kuluna ikrâm etmez de) ya kime ikrâm eder? dedim. Bu def`a da Resûl-i Ekrem: -Osman İbn-i Maz`ûn ölmüştür. Ve Allâh`a yemîn ederim ki, ben de bu (mübârek) ölü için hayır ve saâdet umarım. Yine Allâh`a yemîn ederim ki, ben, Allâh`ın bir peygamberi iken bana (ve size yarın) Allah tarafından ne muâmele edileceğini bilemem, buyurdu. Ümmü Alâ` demiştir ki: Vallâhi bundan sonra ben, kimseyi tezkiye etmeğe cesâret edemedim.

Hadis No | 620

Konu -
Baslik | Abdullâh İbn-i Amr Radiya`llâhu Anh`in Uhud`da Fâcia-i Şehâdeti Hakkında Oğlu Hazret-i Câbir`in Rivâyeti
Ravi | Câbir B. Abdullâh (84)
Hadis

Hazret-i Câbir demiştir ki: Babam (Uhud gazâsında) şehîd edildiğinde ağlayarak üzerinden elbisesini çıkarıyorum da beni ağlamaktan men` ediyorlardı. Halbuki Nebî salla`llâhu aleyhi ve sellem nehyetmiyordu. Halam Fâtıma da ağlamağa başladı. Nebî salla`llâhu aleyhi ve sellem (halamı ta`ziye ve şehîdin yüce mertebesini bildirerek) buyurdu ki: Ey Fâtıme, siz ona ağlasanız da ağlamasanız da siz şehîdi (mağlesinden) kaldırana kadar melekler (onun üzerine toplandılar), kanadlariyle onu gölgelendirdiler.

Hadis No | 621

Konu | Cenâze Namazı (2)
Baslik | Necâşî`nin Vefâtını Resûl-i Ekrem`in Haber Vermesi Ve Dört Tekbirle Namaz Kılması Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem Necâşî`nin vefâtını, Necâşî öldüğü günü (Mescid`de bizzât) haber verdi. (Sonra Mescid`den) musallâya çıkıp Ashâb`ı ile saf bağlayarak dört tekbîr aldı.

Hadis No | 622

Konu | Hz. Peygamber`in Mu`cizeleri (7)
Baslik | Mûte Kumandanları Ve Ser-âmedân-ı Şühedâsı Zeyd, Ca`fer, İbn-i Revâha Hazarâtının Şehâdetlerini Resûl-i Ekrem`in Ağlıyarak Minber Üzerinde Haber Verdiğine Dâir Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Hazret-i Enes demiştir ki: "Resûlullâh salla`llâhu aleyhi ve sellem (bir kerre minber üzerinde: "İşte) sancağı Zeyd (İbn-i Hârise) aldı, Zeyd katlolundu. Sonra sancağı Ca`fer (İbn-i Ebî Tâlib) aldı. O da katlolundu. Sonra sancağı (Abdullâh) İbn-i Revâha aldı, o da katlolundu" buyurdu. (Bunu söylerken) Resûlullâh salla`llâhu aleyhi ve sellem`in (mübârek) iki gözünden yaş akıyordu. (Resûl-i Ekrem devamla:) "Bundan sonra sancağı emirsiz, Hâlid İbn-i Velîd aldı. Ona feth ü nusrat ihsân olundu" buyurdu.

Hadis No | 623

Konu | Çocuğu Kendinden Önce Ölenler;hediye
Baslik | Sabâvet Hâlinde Vefât Eden Çocukların Ebeveynine Şefâati Hakkında Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in şöyle buyurdu, dediği rivâyet edilmiştir: Üç çocuğu henüz erlik çağına ermeden vefât etmiş hiç bir müslüman yoktur. Ancak Cenâb-ı Hak o müslümanı, bu çocuklara ihsân buyurduğu geniş rahmet ve keremi ile Cennet`e idhâl eder.

Hadis No | 624

Konu | Cenâze Yıkamak (2)
Baslik | Gasl-i Meyyit Hakkında Ümm-i Atıyye Hadîsi (2)
Ravi | Ümmü Atıyye (9)
Hadis

Ümmü Atıyye demiştir ki: Resûlullâh salla`llâhu aleyhi ve sellem`in kızı (Zeyneb radiya`llâhu anhâ) vefât ettiğinde Resûlullâh yanımıza gelip buyurdu ki: Kızımı su ve sidr ile üç, yâhud beş, hattâ îcâb ederse daha ziyâde yıkayınız. En sonrakinde kâfûr, yâhut kâfûr nev`inden bir koku kullanınız. Gasilden fâriğ olduğunuzda bana bildiriniz. Biz, gasli bitirince Resûl-i Ekrem`e haber verdik. Resûlullâh bize "Hikiv" denilen kendi izârını verdi. Ve: Bunu kızıma iç gömleği yapınız, buyurdu. (Râvî Muhammed İbn-i Sîrîn diyor ki): Ümmü Atıyye "Hikiv" ile izâr kasdetmiştir.

Hadis No | 625

Konu | Cenâze Yıkamak (2)
Baslik | Gasl-i Meyyit Hakkında Ümm-i Atıyye Hadîsi (2)
Ravi | Ümmü Atıyye (9)
Hadis

Ümmü Atıyye hadîsinin diğer bir rivâyet tarîkinde Resûlullâh salla`llâhu aleyhi ve sellem`in: "(Kızımı tek su ile yıkayınız), gasle, Zeyneb`in sağ tarafı ile ve abdest âzâları ile başlayınız" buyurduğu ve Ümmü Atıyye`nin de: "Zeyneb`in saçını taradık, (tarakla açtıktan sonra da kalınca) üç bukle yaptık (ve bunları arkasına salıverdik)".

Hadis No | 626

Konu | Kefen
Baslik | Tekfînin Keyfiyyeti Ve Resûl-i Ekrem`in Vücûdü Pâkinin Sûret-i Tekfînine Dâir Haberler
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem, (Âhirete intikâl ettiğinde) pamuktan (ma`mûl), sehûliyye (denilen) üç parça beyaz Yemen bezi içinde kefenlendiği, ve bunların içinde kamîs ve imâme bulunmadığı rivâyet edilmiştir.

Hadis No | 627

Konu | Cenâze Yıkamak;haccederken Ölenler;kefen
Baslik | Gasil, Tekfin, Tahnit Hakkında Vaks Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

İbn-i Abbâs demiştir ki: Resûlullâh salla`llâhu aleyhi ve sellem ile birisi (Haccetü`l-Vedâ`da) Arafat`ta vakfe ederken ansızın devesinden düştü. Düşer düşmez de deve, (zavallının) boynunu kırdı. (Ve derhal öldü). Nebî salla`llâhu aleyhi ve sellem buyurdu ki: Bu (ihrâmlı) adamı su ve sidr ile yıkayınız, ve iki kat ihrâmı içinde defnediniz. Ona koku sürmeyiniz, onun başına bez de sarmayınız. Çünkü bu (ihrâmlı) hacı, kıyâmet gününde (başı açık olarak ve) "Lebbeyk Allâhümme lebbeyk = Fermânına uydum, dîvânına geldim..." diyerek ba`s olunacaktır.

Hadis No | 628

Konu | Münâfığın Cenâzesi (2)
Baslik | Abdullâh İbn-i Übey Öldüğünde Hediye Buyurulan Kamîs-ı Saâdet`le Tekfîni Hakkında İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Abdullâh İbn-i Übey öldüğünde oğlu (Abdullâh) Nebî salla`llâhu aleyhi ve sellem`e gelmiş ve "Yâ Resûla`llâh! (Mübârek) gömleğini bana versen de babamı onunla kefenlesem. (Lûtfen) namazını da kılsanız ve ona istiğfâr buyursanız" demişti. Nebî salla`llâhu aleyhi ve sellem, Abdullâh`a gömleğini verdi. Ve: (Cenâze hazırlayınınca) bana haber veriniz, namazınızı kılayım, buyurdu. Abdullâh Resul-i Ekrem`e hazırlandığını arzetti. Resûlullâh İbn-i Übeyy`in cenâzesine namaz kılmak üzere iken Ömer radiya`llâhu anh, Resûlullâh`(ın arkasından rîdasın)ı çekti.Ve: "Yâ Resûla`llâh! Allah sizi münâfıklar üzerine namaz kılmaktan nehyetmedi mi?" dedi. Resûl-i Ekrem: Ben, istiğfâr etmekte ve etmemekte muhayyerim. Allâhu Teâlâ: "Habîbim! Bu münâfıklara sen, ister istiğfâr et, istersen istiğfâr etme (müsâvîdir. Farazâ) bunlar için yetmiş def`a istiğfâr etsen Allan, aslâ onları mağfiret etmiyecektir" buyurmuştur, diye cevâb verdi. Ve Resûlullâh Abdullâh İbn-i Übeyy`in cenâzesine namaz kıldı. Bunun üzerine: "Bu münâfıklardan ölenlerin hiç birisine namaz kılma habîbim!" meâlindeki Âyet-i Kerîme nâzil oldu.

Hadis No | 629

Konu | Münâfığın Cenâzesi (2)
Baslik | Kabrin Açılabileceği, Cenâzenin Nakli Câiz Olduğu Ahval Ve Zaman
Ravi | Câbir B. Abdullâh (84)
Hadis

Hazret-i Câbir demiştir ki: Abdullâh İbn-i Übey defnolunduktan sonra Nebî RS geldi. (Emr-i Nebevî ile) ölü hufresinden çıkarıldı. Resûl-i Ekrem onun cildine tükrüğünden üfledi. Ve ona gömleğini geydirdi.

Hadis No | 630

Konu | Medîne`ye Hicret;şehidin Kefenlenmesi
Baslik | Mus`ab İbn-i Umeyr Hazretlerinin Sûret-i Defni Hakkında Habbâb Hadîsi. Ve Ulvî Bir Vasf-ı Mümeyyizi
Ravi | Habbâb B. El-erett (5)
Hadis

Habbâb Hazretleri demiştir ki: Biz, (dünyâ için değil) rızâ-yı Bârî kasdederek, Nebî RS ile (Medîne`ye) hicret ettik. Artık ecr ü mükâfâtımız (va`d-i ilâhî muktezâsı) Cenâb-ı Hakk`a (şer`an) vâcib oldu. Yoldaşlarımızdan bu ecr ü ni`metten hiç bir şey tatmadan âhirete gidenler vardır ki, "Mus`âb İbn-i Ümeyr" bunlardan birisidir. Dostlarımızdan, kendilerine hicret semeresi ulaşan ve bu meyveyi devşirenler de vardır. Mus`âb, Uhud günü şehîd olmuştu da biz onu saracak bir kefen bulamamıştık. Yalnız şehîdin bir kaftanını bulmuştuk ve bu (azîz) şehîdi ona sarmağa çalışmıştık. Başını bürürken ayakları açılıyordu. Ayaklarını kapatırken başı açığa çıkıyordu. (Bu yoksulluk karşısında) Nebî RS bize şehîdin başını örtmemizi ve ayaklarının üstüne de "izhir" (denilen kokulu ottan) koymaklığımızı emreyledi.

Hadis No | 631

Konu | Hz. Peygamber`in Cömertliği;kefen Hazırlamak
Baslik | Hâl-i Hayatta Tekfîn Levâzımının Ve Kabir İhzârının Cevâzını İfâde Eden Sehl Hadîsi
Ravi | Sehl B. Sa`d (32)
Hadis

[Sehl demiştir ki: (Bir gün) bir kadın, (elinde) kenarlı dokunmuş bir bürde ile Resûlullâh RS`in huzûruna girdi. (Sehl:) -Bilir misiniz bu bürde nedir? (diye oradakilere sordu). Onlar da: Şemledir, ihrâmdır, diye cevâb verdiler. Sehl, evet öyledir, dedi.] Kadın: -Yâ Resûla`llâh! Bu bürdeyi kendi elimle dokudum. Ve size geydirmek için geldim, dedi. Resûlullâh RS de aldı. Kendisinin böyle bir bürdeye ihtiyâcı var idi. Sonra Resûlullâh, bu bürdeyi giyerek biz (im yanımız)a çıktı. Filân (Sahâbe) de bu bürdeyi tahsîn ederek: Yâ Resûla`llâh! Bu ne güzel imiş? (Lûtfen) bunu bana geydir, dedi. (Resûlullâh: - Pekâlâ, buyurup Hâne-i Saâdet`e girdi. Ve durup o zâte gönderdi). Mecliste hâzır bulunanlar ona: - Bunu iyi etmedin. Nebî RS bu bürdeyi ihtiyâcı olarak geymişti. Sonra sen, Resûl-i Ekrem`den, kendisinin (hiç bir sâili) reddetmediğini bildiğin halde istedin, dediler. O da: - Vallâhi ben, bu bürdeyi geymek için istemedim. (Öldüğümde) kefenim olsun, diye istedim, cevâbını verdi. Sehl (İbn-i Sa`d): - Hakîkaten bu bürde o zâtin kefeni oldu, demiştir.

Hadis No | 632

Konu | Kadınların Cenâzeye Gitmemesi
Baslik | Kadınların Cenâze Ta`kîb Ve Teşyîinden Nehyolunduklarına Dâir Ümm-i Adıyye Hadîsi Ve Bu Bâbda Ulemânın İctihadları
Ravi | Ümmü Atıyye (9)
Hadis

Ümmü Atıyye demiştir ki: Biz (kadınlar, Resûlullâh RS tarafından) cenâzeyi ta`kîb etmekten nehyolunduk. Cenâzeye ittibâ`, bizim üzerimize farz kılınmadı.

Hadis No | 633

Konu | Ölüye Yas Tutmak (2)
Baslik | Kadınların Zevcinden Başka Bir Ölü İçin Üç Günden Fazla Yas Tutmalarının Câiz Olmadığına Dâir Ümm-i Habîbe Hadîsi Ve Diğer Rivâyetler
Ravi | Ümmü Habîbe (2)
Hadis

Ümmü Habîbe: Ben Resûlullâh RS`in şöyle buyurduğunu işittim, demiştir: Allâh`a ve Âhiret gününe îmân eden bir kadının zevcinden başka bir ölü için üç günden fazla yas tutması halâl değildir. Lâkin kadın, zevcine karşı dört ay on gün teessürünü izhâr eder.

Hadis No | 634

Konu | Sabretmek
Baslik | Sabrın Kemâli Sadme-i Ûlâda Sabırdır
Ravi | Enes B. Mâlik (245)
Hadis

Hazret-i Enes demiştir ki: Nebî RS, (çocuğunun) kabri yanında (avaz avaz) ağlamakta olan bir kadının yanından geçmişti de o kadına: - (Ey emetu`llâh = Ey Allâhım mahlûku kadıncağız!) Allâh`ın gadabından kork! ve sabreyle, (çığlık koparma!) buyurdu. Kadın: - Haydi benden uzaklaş, sen benim musîbetim ile müsâb değilsin ki, demişti. Halbuki kadın, Resûlullâh RS`i tanımıyordu. Kadına denildi ki: -Bu zât, Nebî RS`dir. Bunun üzerine kadın, Nebî RS`in (hâne-i Saâdetleri) kapısına geldi. Kadın, (saray kapıları gibi) Peygamber`in kapısı yanında kapıcılar, gözcüler bulmadı. (hemen huzûra girdi.) Ve: - Yâ Resûlullâh! Seni bilemedim, (beni affediniz) dedi. Resûlullâh: - Sabrın kemâli, musîbetin birinci darbesi sırasında (tahammül edebilmek) dir, buyurdu.

Hadis No | 635

Konu | Evlâda Şefkat Göstermek;ölüye Ağlamak;şefkat (2)
Baslik | Ölüye Ağlamanın Cevâzı Hakkında Üsâme Hadîsi. Ve Bu Hadîsin Rivâyet Tarîkları
Ravi | Üsâme B. Zeyd B. Hârise (15)
Hadis

Üsâme Hazretleri demiştur ki: Nebî RS`in kızı (Zeyneb radiya`llâhu anhâ) Resûlullâh`a: - Oğlum öldü, bana geliniz, diye haber gönderdi. Resûlullâh da kızına selâm söyleyip: - Allâh`ın almak ve Allâh`ın vermek istediği her şey kendisine âiddir. Ve her şey`in ilm-i ilâhîde muayyen bir ömrü vardır. Kızım, sabret, ve bu sabrın Allah yanında ecr ü sevâbı olduğunu hatırla! diyerek cevâb yolladı. Bu def`a Zeyneb, Resûl aleyhi`s-selâm`a and vererek: - Her halde geliniz, diye haber gönderdi: Bu haber üzerine Resûlullâh kalktı. Maiyyetinde Sa`d İbn-i Übâde, Muâz İbn-i Cebel, Übey İbn-i Kâ`b ve Zeyd İbn-i Sâbit olduğu halde (Zeyneb`in evine geldi. Hasta) çocuk, Nebî RS (in kucağın) a verildi. Çocuğun hayâtı ihtizârda ve muztarib bir halde idi. Vücûdü (za`fiyetten) eski kırbaya dönmüştü. Resûlullâh`ın iki gözü yaş döküyordu. Sa`d İbn-i Übâde: - Yâ Resûlullâh! Bu yaş, bu ağlayış nedir ya? diye izhâr-i hayret etti. Resûl-i Ekrem: - Bu göz yaşı, Allâh`ın (merhametli) kullarının gönüllerine koyduğu rahmet(-i ilâhiyyenin eseri) dir. Cenâb-ı Hak bu rahmeti, kullarından şefkatli olan (gönül)lere ihsân eder, buyurdu.

Hadis No | 636

Konu | Evlâda Şefkat Göstermek;ölüye Ağlamak;şefkat (2)
Baslik | Nevhasız Ağlamanın Cevâzı Hakkında Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Hazret-i Enes demiştir ki: Resûlullâh RS`in kızı (Ümmü Gülsüm radiya`llâhu anhâ) nın cenâzesinde bulunduk. Resûlullâh kabrin bir tarafına oturmuştu. Yine Enes: "Resûlullâh`ın iki gözünün yaş döktüğünü gördüm" demiştir. Ve yine demiştir ki: Resûlullâh RS: - İçinizde bu gece günâh işlememiş kimse var mıdır? diye sordu. Ebû Talha: - Ben varım (yâ Resûla`llâh) dedi. Resûlullâh: - Haydi kabre in, buyurdu. Enes Hazretleri: Bunun üzerine Ebû Talha, Ümmü Gülsüm`ün kabrine indi, demiştir.

Hadis No | 637

Konu | Ölüye Ağlamak (3)
Baslik | Hadîs Hakkında Ashâb-ı Kirâm`ın İhtilâfları;ölüye Ağlamanın Vaz`-ı Şer`îsi Ve Bu Bâbdaki Vücûh-ı Rivâyât;hazret-i Âişe`nin Ömer Ve Abdullâh İbn-i Ömer Radiya`llahu Anhumâ Rivâyetlerini Vehme Nisbet Etmesi
Ravi | Abdullâh İbn-i Müleyke
Hadis

Osmân radiya`llâhu anh`in kızı (Ümmü Ebân) Mekke`de vefât etmişti. (Namazında ve defninde) bulunmak için biz de bu cenâzeye gelmişdik. İbn-i Ömer ve İbn-i Abbâs radiya`llâhu anhüm de bu cenâzede hazır bulundular. Ben, İbn-i Ömer ile İbn-i Abbâs`ın arasına oturmuştum. Yâhud İbn-i Ömer`in yanına oturmuştum da İbn-i Abbâs da gelip benim yanıma oturmuştu. (Bu sırada evden kadınların feryâdı yükseldi). Bunun üzerine İbn-i Ömer (yanında bulunan Hazret-i) Osmân`ın oğlu Amr`e dedi ki: - Şu kadınları susturamaz mısın? Çünkü Resûlullâh salla`llâhu aleyhi ve sellem: "Şübhesiz ki meyyit, âilesinin kendisine ağlamasından dolayı azâb edilir" buyurdu. Bunun üzerine Abdullâh İbn-i Abbâs da: - "Ömer radiya`llâhu anh, meyyit, kendisine âilesinin her ağlaması yüzünden değil, bâzı gûnâ ağlaması sebebiyle azâb olunur, der idi" dedi. Sonra da İbn-i Abbâs şu hâdiseyi anlattı: - Ben Mekke`den Ömer radiya`llâhu anh ile birlikte hacdan dönmüştüm. Biz, (Mekke ile Medîne arasındaki) "Beydâ`" mevkiinde duraklamakta iken büyük bir ağacın altında develi bir yolcu kâfilesi göründü. Ömer bana: - Git bak bakalım, bu kâfile içinde kim var? dedi. Ben de baktım. Ve derhal "Suheyb"i tanıdım. Ve (Hazret-i) Ömer`e haber verdim. - Öyle ise Suheyb`i bana çağırınız, dedi. Suheyb`in yanına döndüm. Ve: - Emîrü`l-mü`minîn`in yanına buyurunuz, ve (onun mevkibine) iltihâk ediniz, dedim. (Berâber Medîne`ye geldik. Çok geçmedi), Ömer vurulduğunda Suheyb: - Ey Suheyb! Bana mı ağlıyorsun? (Sakın ağlama!), Resûlullâh salla`llâhu aleyhi ve sellem: "Meyyit, âilesinin bâzı gûnâ ağlamalarından dolayı azâb olunur, buyurdu" dedi. (Sonra) İbn-i Abbâs (şöyle) anlattı: Hazret-i Ömer vefât ettiğinde bu vak`ayı Hazret-i Âişe radiya`llâhu anhâ`ya anlattım. O da dedi ki: - Allah, Ömer`e rahmet etsin. Allâh`a yemîn ederim ki, Resûlullâh salla`llâhu aleyhi ve sellem: "Allah, ehil ve âilesinin ağlamasından dolayı bir mü`mini azâb eder" dememiştir.L âkin Resûlullâh salla`llâhu aleyhi ve sellem: "Allah, ehl ü âilesinin kendisine ağlamasından dolayı kâfirin azâbını tezyîd eder" buyurdu. Âişe radiya`llâhu anhâ (sözüne devamla): - Size Kur`ân kâfîdir. Cenâb-ı Hak: "Hiç bir günahkâr, başkasının günâhını yüklenmez" buyurmuştur. Âişe radiya`llâhu anhâ`nın sözlerinin naklini müteâkıb Abdullâh İbn-i Abbâs: - "İnsanı Allah güldürür, Allah ağlatır" dedi. (Râvî) İbn-i Müleyke (bunları nakl ü rivâyet ettikten sonra): - Allâh`a yemîn ederim ki, İbn-i Ömer radiya`llâhu anhumâ bundan sonra bir şey söylemedi, demiştir.

Hadis No | 638

Konu | Ölüye Ağlamak (3)
Baslik | Bu Hususta Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Hazret-i Âişe demiştir ki: Resûlullâh salla`llâhu aleyhi ve sellem (bir kerre) âilesi başında ağlaşmakta olan bir Yehûdî karısının (mezarı) yanından geçmişti de: "Bunlar ölülerine ağlıyorlar. Halbuki ölü kabrinde azâb olunuyor" buyurmuştu.

Hadis No | 639

Konu | Hz. Peygamber`e Yalan İsnadı;ölüye Ağlamak
Baslik | Ölüye Nevha Ve Feryâd Ederek Ağlamanın Kerâheti Hakkında Muğîre Hadîsi;resûl-i Ekrem`in Lisânından Yalan Uydurmanın Cezâsı Husûsundaki Haberler
Ravi | Muğîre B. Şu`be (7)
Hadis

Mugîre, Resûlullâh salla`llâhu aleyhi ve sellem`in şöyle buyurduğunu işittim, demiştir: Benim ağzımdan yalan söylemek, başka bir kimseyi dedi diye yalan söylemek gibi değildir. Her kim bile bile benim ağzımdan yalan uydurursa Cehennem`deki yerine hazırlansın! Nebî salla`llâhu aleyhi ve sellem`in şöyle buyurduğunu da işittim: Hangi meyyit ki, ona nevha ve figân edilirse, bu nevha sebebiyle azâb olunur.

Hadis No | 640

Konu | Ölüye Ağlamak (3)
Baslik | Yüzünü Döverek, Yakasını Yırtarak Ve Câhiliyyet Âdeti Üzere Münâsebetsiz Sözler Söyliyerek Izhâr-ı Mâtem Etmek Menhî Olduğuna Dâir Abdullâh İbn-i Mes`ûd Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

İbn-i Mes`ûd demiştir ki: Nebî salla`llâhu aleyhi ve sellem: Kim ki (ölüler için) avuc içi ile yanaklarını, (yüzünü) döver ve yakalarını yırtar ve câhiliyyet âdeti üzere (münâsebetsiz sözler söyleyerek) feryâd ü figân eylerse, bu kimse biz(im ehl-i sünnetimiz) den değildir, buyurdu.

Hadis No | 641

Konu | Allah Yolunda Harcamak (infak);hasta Ziyâreti;infak
Baslik | Resûl-i Ekrem`in Sa`d İbn-i Ebî Vakkâs`ın Hastalığında Izhâr-ı Teessür Buyurması
Ravi | Sa`d B. Ebî Vakkâs (17)
Hadis

Sa`d Hazretleri demiştir ki: Vedâ` Haccı yılı (Mekke`de) şiddetli bir hastalığımda Resûlullâh salla`llâhu aleyhi ve sellem beni iyâde ve ziyâret ederdi. (Bir ziyâretinde) ben: - Yâ Resûla`llâh! Bendeki hastalık, görüyorsunuz şu müzmin hadde ermiştir. Ben, servet sâhibiyim. Kızımdan başka da bir vârisim yoktur. Mâlimin üçte ikisini tasadduk edeyim mi? diye sordum. Resûlullâh: - Hayır, tasadduk etme, buyurdu. Ben: - Yarısını edeyim mi? dedim. Resûlullâh: - Yine hayır, tesadduk etme, diye cevâb verdi. Ve sonra Resûlullâh (sözüne devâm ederek) buyurdu ki: - Sülüsünü tesadduk et (kâfîdir!) Sülüs (mâlin) de büyüktür. Yâhud çoktur. Ey Sa`d! Senin vârislerini zengin bırakman, muhtâc ve halka (sadaka için) ellerini açar bir halde bırakmandan çok hayırlıdır. Ey Sa`d! Allah rızâsı için infâk ettiğin her nafakadan şübhesiz me`cûr olursun! Hattâ (yemek yerken) hayat yoldaşının ağzına verdiğin lokmadan da me`cûr olursun. Yine ben: - Yâ Resûlullâh! (Siz Medîne`ye döneceksiniz de) ben dostlarımdan geriye mi kalacağım? diye sordum. Resûlullâh salla`llâhu aleyhi ve sellem buyurdu ki: - Hayır, sen (bizden) geri kalamazsın. (Şâyet burada kalır da) amel-i sâlih işlersen elbette onunla derecen artar, merteben yükselir. Sonra öyle zannediyorum ki: sen uzun zaman yaşayacaksın. Hattâ senden birtakım akvâm müstefîd olacak, diğer birtakım akvâm da zarar görecektir. Yâ Rab! Ashâb`ımın (Mekke`den Medîne`ye) dönüşünü tamamla, onları ters izine döndürme! (Bunun üzerine Sa`d İbn-i Ebî Vakkâs demiştir ki): - Lâkin en bîçâre Sa`d İbn-i Havle`dir. Eğer Sa`d Mekke`de ölürse, Resûlullâh salla`llâhu aleyhi ve sellem ona çok acır, mahzûn ve mükedder olur.

Hadis No | 642

Konu -
Baslik | Resûl-i Ekrem`in Musîbet Zamânında Sayha Eden, Saçını Yolan, Elbîsesini Yırtan Kadınlardan Hoşlanmadığına Dâir Ebû Mûse`l-eş`arî Hadîsi
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Ebû Bürde demiştir ki: (Bir kere babam) Ebû Mûsâ şiddetli bir hastalıkla hastalanmıştı. Bu sıra başı, âilesinden bir kadının göğsünde olarak bayılmıştı. Bunnu üzerine haremi (Ümm-i Abdullâh Bint-i Ebû Devme şiddetle bağırarak) ağlamaya başladı. Fakat Ebû Mûsâ`nın hal ve vaziyeti kadının bu hareketini men` etmeğe bir türlü müsâid değildi. Ebû Mûsâ bu baygınlığı atlatıp açılınca demiştir ki: Resûlullâh salla`llâhu aleyhi ve sellem`in (hoşlanmayıp) uzak bulunduğu herkesten ben de uzağım. Resûlullah salla`llâhu aleyhi ve sellem musîbet zamânında sayha eden, saçını yolan, elbîsesini yırtan kadınlardan uzak bulunurdu.

Hadis No | 643

Konu | Eğitim;ölüye Ağlamak;terbiye (eğitim)
Baslik | Mûte Kumandanları, Mûte Şehidleri Ve Mûte Harbi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Hazret-i Âişe demiştir ki: Nebî salla`llâhu aleyhi ve sellem (Mûte şehidleri Zeyd) İbn-i Hârise`nin, Ca`fer`in İbn-i Revâha`nın haber-i şehâdetleri geldiğinde Nebî salla`llâhu aleyhi ve sellem (Mescid`de) oturmuştu. Yüzünde âsâr-ı hüzn ü keder görülüyordu. Ben de kapının, Resûlullâh görülebilecek bir aralığından kendisine bakıyordum. Bu sırada Resûlullâh`a birisi geldi. Ve: - Ca`fer`in (haremiyle âilesi) kadınları (ağlaşıyorlar) dedi. Ve (nevha ile) ağlaştıklarını söyledi. Resûlullâh salla`llâhu aleyhi ve sellem de o kimseye kadınları bu çığlıktan men` etmesini emretti. O adam gitti. Sonra ikinci def`a Resûlullâh`a geldi ve kadınların kendisine itâat etmediklerin haber verdi. Resûlullâh gene: - Kadınları men` ediniz, buyurdu. O adam üçüncü def`a geldi ve: - Yâ Resûla`llâh! Vallâhi kadınlar bize galebe ettiler, dedi. (Râvî Ömr`e diyor ki:) Hazret-i Âişe: - Resûlullâh o adama (haydi git) bu kadınların ağızlarına, (yüzlerine) toprak saç, buyurdu, dedi.

Hadis No | 644

Konu | Evlâda Şefkat Göstermek;şefkat (2)
Baslik | Musîbet Zamânında Hüzün İzhâr Edilmemesinin Ve Şiddetli Bir Sabrın Fazîleti Hakkında Enes Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Hazret-i Enes demiştir ki: Ebû Talha`nın (ağır) hasta olan bir oğlu Ebû Talha evde yokken ölmüştü. Zevcesi (Ümm-i Süleym), çocuğun öldüğünü görünce onu gasledip kefenlendi. Ve evin bir köşesine koydu. Ebû Talha geldiğinde: - Oğlan nasıldır? diye sordu. Ümm-i Süleym: - Çocuğun ıztırâbı sâkinleşti. İstirahat ettiğini zannediyorum, dedi. Ebû Talha kadını doğru söylüyor sandı. Ve (Sevinerek) yattı (eşi ile de birleşti). Sabah olunca gusledip çıkmak istediğinde Ümm-i Süleym Ebû Talha`ya çocuğun öldüğünü bildirdi. Ebû Talha (Mescid`e gidip) Nebî salla`llâhu aleyhi ve sellem ile namaz kıldı. Sonra bu karı koca arasında o gece olup bitenleri anlattı. Resûlullâh salla`llâhu aleyhi ve sellem de: - Cenâb-ı Hak bu gecenizi hakkınızda mubârek kılsın! diye duâ buyurdu. Süfyân İbn-i Uyeyne: (Ensâr`dan İbâye İbn-i Rifâa isminde) bir kimse (bu çiftleşmeden Ümm-i Süleym, Ebû Talha`ya Abdullâh`ı doğurdu. Bu) Abdullâh`ın dokuz oğlunu gördüm. Bunların hepsi de Kur`ân okurdu, dediğini bildirmiştir.

Hadis No | 645

Konu | Evlâda Şefkat Göstermek;şefkat (2)
Baslik | Resûl-i Ekrem`in Mahdûmu Hazret-i İbrâhim`in Sûret-i Vefâtı Hakkında Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Hazret-i Enes demiştir ki: (Bir kere) Nebî salla`llâhu aleyhi ve sellem ile Haddâd bir san`atkâr olan Ebû Seyf (Berâ` İbn-i Evs) in evine gitmiştik. Ebû Seyf`in zevcesi Ümm-i Bürde Peygamber`in mahdûmu Hazret-i) İbrâhîm`in murdıası, süt ninesi idi. Resûlullâh salla`llâhu aleyhi ve sellem İbrâhîm`i (kucağına) aldı. İbrâhîm`i öptü, kokladı. Bundan sonra bir kerre daha Ebû Seyf`in evine gittik. (Bu def`a) İbrâhîm can veriyordu. Resûlullâh salla`llâhu aleyhi ve sellem`in iki gözü yaş dökmeğe başladı. Bunun üzerine (Abdurrahmân) İbn-i Avf: - Yâ Resûlullâh! Halk musîbet zamânında sabretmiyebilir, fakat sen de mi? diye taaccüb ve istiğrâb eyledi. Resûlullâh: - Ey İbn-i Avf! Bu hal, (babanın çocuğuna karşı beslediği) rikkat ve şefkattir. (Yoksa sabır ve tevekküle münâfî bir nevha değildir) duyurdu. Sonra bu göz yaşını bir diğeri ta`kîb eyledi. Bu def`a da Resûl aleyhi`s-selâm: - Göz ağlar ve kalb mahzûn olur. Biz, Rabbimiz`in râzı olacağı sözden başka bir kelime ile izhâr-ı hüzn etmeyiz. Ey İbrâhîm! Biz, senin ayrılığınla pek ziyâde mahzûn ve mükedderiz, buyurdu.

Hadis No | 646

Konu | Dili Tutmak
Baslik | Resûl-i Ekrem`in Sa`d İbn-i Übâde Hazretlerinin Maraz-ı Mevtinde İyâde Buyurup Ağlaması
Ravi | Abdullâh B. Ömer (212)
Hadis

İbn-i Ömer demiştir ki: Sa`d İbn-i Ubâde (bir kere) kendisine ârız olan bir hastalıktan dolayı (mizâcından) şikâyet ediyordu. Nebî salla`llâhu aleyhi ve sellem Abdurrahmân İbn-i Avf, Sa`d İbn-i Ebî Vakkâs ve Abdullâh İbn-i Mes`ûd ile birlikte Sa`d`i iyâde ve ziyârete gelmişlerdi. Resûlullâh Sa`d`in yanına girdiğinde onu âilesi tarafından dikkat ve ihtimâmla ihâta edilmiş bir halde buldu. Resûlullâh aleyhi`s-selâm: - Yoksa Sa`d öldü mü? diye sordu. - Hayır yâ Resûla`llâh! Ölmedi, diye cevâb verdiler. Aleyhi`s-salâtü ve`s-selâm (müteessir olup) ağladı. Resûlullâh`ın ağladığını görünce oradakiler de ağlaştılar. Bunun üzerine Resûlullâh: - İşitmediniz mi? Allah gözyaşı ile, iç üzüntüsü insanı azâb etmez. Ve eliyle (mubârek) dilinde işâret ederek: İşte bunun yüzünden (ya) azâb eder, yâhud (vaîdini infâz etmez,) merhamet eder. Ve meyyit, âilesinin kendisine (menhî bir şekilde) ağlamasından dolayı azâb olunur, buyurdu. Ömer radiya`llâhu anh de (câhiliyet âdeti üzere) ağlandığında (te`dîb için) sopa ile döver, çakıl attırır, toprak saçtırır.

Hadis No | 647

Konu | Bî`at (3)
Baslik | Hicret`i Müteâkıb Kadınlardan Bîat Alındığında Bîat Maddeleri İçinde Ölüye Nevha Edilmiyeceğinin De Bir Madde Olarak Bulunduğu Hakkında Ümm-i Atıyye Hadîsi
Ravi | Ümmü Atıyye (9)
Hadis

Ümm-i Atıyye demiştir ki: Nebî salla`llâhu aleyhi ve sellem biz (kadınlar) dan (İslâm üzere) bîat aldığında, ölüye nevha etmiyeceğimize dâir de söz almıştı. Beş kadından başka bizden hiçbir kadın (o sırada) ahdini îfâ etmedi. (Bu beş kadın:) Ümm-i Süleym, Ümm-i Alâ`, Muâz`ın karısı olan Ebû Sebre kızı ve daha iki kadındır. Yâhud Ebû Sebre kızı ile Muâz`ın karısı ve daha bir kadın.

Hadis No | 648

Konu | Cenâzeye Ayağa Kalmak (3)
Baslik | Cenâzeye Kıyam Hakkında Âmir İbn-i Rebîa Hadîsi. Ve Cenâzeye Kıyâmın Müntehâ-yi Müddeti
Ravi | Âmir İbn-i Rebîa (2)
Hadis

Nebî salla`llâhu aleyhi ve sellem`den ahzeden Âmir İbn-i Rebîa`dan şöyle rivâyet edilmiştir: Resûlullâh buyurmuştur ki: Sizin biriniz bir cenâze gördüğünde, ânınla gitmek istemezse (cenâze ilerileyip) cenâzeden geri kalana kadar; yâhud cenâze (yi götürenler) o kimseyi geride bırakana kadar; yâhud o kimseyi geride bırakmazdan evvel cenâze yere inidirilene kadar kıyâm etsin!

Hadis No | 649

Konu | Cenâzeye Ayağa Kalmak (3)
Baslik | Bu Bâbda Ebû Hüreyre Hadîsi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Makburî demiştir ki: Biz bir cenâzede bulunduk. Ebû Hüreyre radiya`llâhu anh Mervâ`nın elinden tuttu. Cenâze (omuzdan yere) konulmazdan evvel oturdular. Bunun üzerine Ebû Saîd (-i Hudrî) radiya`llâhu anh geldi. Mervân`ın elinden tuttu. Ve: - Kalk, dedi. Vallâhi şu adam (Ebû Hüreyre) bilir ki, Nebî salla`llâhu aleyhi ve sellem bizi cenâze omuzdan yere indirilmedikçe oturmaktan nehyederdi, dedi. Ebû Hüreyre de: - Ebû Saîd doğru söylüyor, diye tasdîk eyledi.

Hadis No | 650

Konu | Cenâzeye Ayağa Kalmak (3)
Baslik | Bu Bâbda Vârid Olan Haberlerden Câbir Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Hazret-i Câbir demiştir ki: (Bir kerre) yanımızdan bir cenâze geçmişti de Resûlullâh salla`llâhu aleyhi ve sellem cenâze geçtiği için kıyâm etmişti. Biz de (kendisine uyarak) ayağa kalktık. Ve: - Yâ Resûla`llâh! Bu bir yehûdî cenâzesidir, dedik. Resûl aleyhi`s-selâm: - Bir cenâze gördüğünüzde (müslim olsun, kâfir olsun) kıyâm ediniz!. (Çünkü ölüm korkunç şeydir) buyurdu.

Hadis No | 651

Konu | İyiliğin Mükâfâtı
Baslik | Bu Bâbda Vârid Olan Hadîslerden Ebû Saîd-i Hudrî Hadîsi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem buyurmuştur ki: Cenâze (tabuta) konulup erkekler omuzlarına yüklendiklerinde o cenâze iyi bir kişi ise: Beni (sevâbıma) ulaştırınız, der. Eğer o cenâze kötü bir kişi ise: Eyvâh! Bu cenâze ile nereye gidiyorsunuz? diye feryâd eder. Cenâzenin bu sayhasını (gâfil) insandan başka her mevcûd işitir. İnsan da bunu duysa derhal bayılır.

Hadis No | 652

Konu | Cenâzeyi Acele Kaldırmak
Baslik | Cenâzenin Önünde Kokular Yakarak Ta`kîb Edilmesi Menhîdir
Ravi | Ebû Hüreyre (395)
Hadis

Nebî aleyhi`s-selâm`ın şöyle buyurduğu rivâyet edilmiştir: Cenâzeyi (i`tidâl ile) everek naklediniz. Eğer bu ölü iyi bir kişi ise bu bir hayırdır. Onu (bir an evvel kabirdeki) hayır ve sevâbına ulaştırmış olursunuz. Eğer bu cenâze iyi bir kişi değilse, bu da bir şerdir. (Bir an evvel) omuzlarınızdan atmış bulunursunuz.

Hadis No | 653

Konu | Cenâzeye Gitmek
Baslik | Cenâze Teşyîinin Fazîleti Hakkında İbn-i Ömer İle Ebû Hüreyre`nin İhtilâfları Ve Hazret-i Âişe`nin Hakemliği
Ravi | Abdullâh B. Ömer (212)
Hadis

(Nâfi` tarîkı ile) şöyle rivâyet edilmiştir: (Nâfi` demiştir ki:) İbn-i Ömer`e: - Ebû Hüreyre, cenâzeye uya (rak kabre kadar gide)n kimse için bir kırat (ecir) vardır, diyor, (Siz ne dersiniz?) denilmişti. İbn-i Ömer: - (Artık) Ebû Hüreyre de bize (hadîs rivâyet etmekte) çok oldu, diye cevâb vermişti. Fakat Âişe radiya`llâhu anhâ Ebû Hüreyre`yi tasdîk ederek: - Ebû Hüreyre`nin dediğini ben de Resûlullâh salla`llâhu aleyhi ve sellem`den işittim, demesi üzerine Abdullâh İbn-i Ömer: - Allâh`ın bir çok ihsanlarını almakta kusûr ettik (desen a) buyurdu.

Hadis No | 654

Konu | Yahûdi Ve Hıristiyanların Kabirleri Mescit Edinme Âdeti (2)
Baslik | Kabirleri Mescid İttihâzının Nehyine Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle nakledilmiştir: Nebî aleyhi`s-selâm âhirete rıhlet eylediği hastalığında: "Allah yehûd ve nasârâyı rahmetinden uzak kılsın!. Bunlar peygamberlerinin kabirlerini birer mescid edindiler" buyurmuştur. (Hazret-i) Âişe: "Böyle bir endîşe olmasaydı (Ashâb-ı Kirâm) Resûlullâh`ın kabrini açık bırakırlardı. Lâkin ben mescîd ittihâz edilmesinden korkarım" demiştir.

Hadis No | 655

Konu | Lohusa İken Vefat Eden Kadın
Baslik | Cenâze Namazında İmam Meyyite Karşı Ne Vaziyette Durmalıdır?
Ravi | Semüre B. Cündeb (6)
Hadis

Şöyle rivâyet edilmiştir: İbn-i Cündeb demiştir ki: Loğusalığından dolayı vefât eden (Ensâr`dan Ümm-i Kâ`b adlı) bir kadına Resûlullâh`ın arkasında namaz kıldım. Resûl aleyhi`s-selâm cenâzenin (tam) ortası hizâsına doğru durmuştu.

Hadis No | 656

Konu | Cenâze Namazı (2)
Baslik | Cenâze Namazında Fâhita Kırâeti Hakkında İbn-i Abbas Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Cenâzeye namaz kıldığı ve (nemezde cehren) Kur`ân-ı Kerîm`in Fatîha (sûre) sini okuyup (sonra da) bilsinler ki, Fâtiha okunması sünnettir, dediği rivâyet edilmiştir.

Hadis No | 657

Konu | Kabir Suali;münker-nekir;ölüye Makâmı Gösterilir
Baslik | Kabir Suâli Hakkında Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Nebî salla`llâhu aleyhi ve sellem`in şöyle buyurduğu rivâyet edilmiştir: (Mü`min) kul, kabrine konulup onun ashâb ve yârânı geri dönüp gittiklerinde -ki meyyit, bunlar yürürken ayakkablarının sesini bile muhakkak işitir- ona (Münker ve Nekîr adlı) iki melek gelir. Bunlar meyyiti oturturlar. Ve ona: - Hâ! Şu Muhammed -salla`llâhu aleyhi ve sellem- denilen kimse hakkında (ki kanâatin nedir?) Ne dersin? diye sorarlar. O mü`min de: - Samîmî bildiğim ve size de bildirmek istediğim şudur ki, Muhammed salla`llâhu aleyhi ve sellem Allâh`ın kulu, ve Allâh`ın Resûlü`dür, diye cevab verir. Bunun üzerine melekler tarafından: - Ey mü`min! Cehennem`deki yerine bak, Allâhu Teâlâ bu azâb yerini senin için Cennet`ten (yüce) bir makâma tebdîl eyledi, denilir. Nebî salla`llâhu aleyhi ve sellem: "O mü`min, Cehennem ve Cennet`teki iki makâmını birden görür" buyurmuştur. Fakat kâfir veyâhud münâfık olan meyyit (meleklerin bu suâline karşı): - Muhammed hakkında birşey bilmiyorum. Halkın ona (peygamber) dedikleri bir sözü (işitir), ben de halka uyup söylerdim, diye cevâb verir. Bu iki melek tarafından bu kâfir veya münâfıka: - Hay sen anlamaz ve uymaz olaydın! denilir, sonra bu kâfir veya münâfıkın iki kulağı arasına demirden bir topuzla vurulur. O topuzu yiyince kâfir veyâ münâfık şiddetli sayha ile bir bağırır ki, bu feryâdı ins ve cinden başka bu ölüye yakın olan herşey işitir.

Hadis No | 658

Konu | Hz.mûsâ;mûsâ (a.s.)
Baslik | Cenâb-ı Hakk`ın Melekü`l-mevt İle Hazret-i Mûsâ`yı İmtihânına Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Buhârî`nin tahrîcine göre Ebû Hüreyre demiştir ki: Melek-i Mevt Mûsâ aleyhi`s-selâm`a gönderildiğinde (şedîdü`ş-şekîme olan) Mûsâ, Azrâil`in yüzüne kemâl-i tehevvürle baktı. Bir halde ki, nüfûsu beşeriyyeyi kabza me`mûr olan bu bî-amân melek korktu, gözü karardı. Derin bir haşyet içinde Cenâb-ı Hakk`a: - Yâ Rab! Beni bir kuluna gönderdin ki, o ölmek istemiyor, diye arz-ı hâl etti. Cenâb-ı Hak Azrâil`e eski kudret ve metânetini iâde buyurarak tekrar Mûsâ`ya gönderdi. -Ma`dûd ve bir hudûdü müntehâ ile mahdûd ve muayyen olmak şartiyle kendisine arzu ettiği kadar yaşaması bahşedildiğini şöyle buyurdu. Mûsâ bu bahşâyiş-i ilâhîye muttali` olunca: - Yâ Rabbî! Bundan sonra ne olacak? Ölecek miyim, yoksa daha yaşıyacak mıyım, diye sordu. Taraf-ı İlâhîden: Öleceksin, buyuruldu. Mûsâ: - Öyle ise ölüm şimdi gelsin, niyâzında bulundu. Ve yine Cenâb-ı Hak`tan bir taş atımı menziline kadar kendisini Beyt-i Makdis`e yaklaştırmasını ve orada ölüp oraya defnolunmasını diledi. Ebû Hüreyre demiştir ki: Resûlullâh salla`llâhu aleyhi ve sellem: - Eğer ben Mûsâ`nın medfeninde sizinle berâber bulunsaydım, onun yol kenarında olan ve kızıl bir kum tepesinin yanında bulunan kabrini size gösterirdim, buyurdu.

Hadis No | 659

Konu | Şehitlerin Gömülmesi
Baslik | Uhud Şehîdlerinin Sûret-i Defni Husûsunda Câbir İbn-i Abdi`llâh Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem Uhud (gazâsı) şehidlerinden ikişer kişiyi bir kabirde yerleştiriyordu. Ve bize: - Bunların hangisi Kur`ân`ı daha çok öğrenmiştir? diye soruyordu. Bu çift şehidlerden birisine işâret edilince, onu kabre önce koyuyordu. Ve sonra: - Kıyâmet gününde ben bu mücâhidlerin hayatlarını fedâ ettiklerinin şâhidiyim, buyurdu. Sonra da azîz şehidlerin gasledilmeden ve üzerlerine namaz kılınmadan kanlar içinde defnolunmalarını emreyledi.

Hadis No | 660

Konu -
Baslik | İrtihal Buyurmazdan Evvel Resûl-i Ekrem`in Uhud Şehîdlerine Namaz Kıldığına Dâir Ukbe İbn-i Âmir Hadîsi. Ve Şehîde Namaz Kılınması Husûsunda Ulemânın İctihadları
Ravi | Ukbe İbn-i Âmir (7)
Hadis

Rivâyet olunduğuna göre, Resûlullâh salla`llâhu aleyhi ve sellem (irtihâline yakın) bir gün çıkıp Uhud (gazâsı) şehidlerine meyyite namaz kılar gibi namaz kıldı. Sonra (Medîne`ye) gelip minbere çıktı. Ve (ölülere, dirilere vedâ eder gibi bir hutbe îrâd edip) buyurdu ki: Ben sizin Kevser havuzuna ilk erişeniniz olacağım. Sizin Hak yolundaki hizmetlerinize şehâdet edeceğim. Vallâhi ben, şu anda (Cennet`teki) havuzumu görüyorum. Ve emîn olunuz yine şu anda bana hazâin-i arzın yâhud arzın anahtarları verildi, (bütün cihâna İslâm nûrunun intişârı tebşîr edildi). Vallâhi ben, vefâtımdan sonra sizin hâl-i şirke döneceğinizi umarak hiç endîşe etmem. Yalnız sizin (ihtiras ile) nefsâniyet güdüp didişmenizden korkarım.

Hadis No | 661

Konu -
Baslik | İbn-i Sayyâd Hakkında Abdullâh İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyet olunduğuna göre, müşârün-ileyh demiştir ki: Ömer radiya`llâhu anh Nebî salla`llâhu aleyhi ve sellem ile berâber bir cemâat içinde İbn-i Sayyâd (denilen bir kâhin) in yanına gitmişlerdi. Resûlullâh ile maiyyetindeki zevât İbn-i Sayyâd`ı (Ensâr`dan) Benî Megâle soyunun kasrı yanında çocuklarla oynarken buldular. İbn-i Sayyâd o sırada henüz erlik çağına ermeğe yaklaşmıştı. Bu genç kâhin Resûl aleyhi`s-selâm`ı bilemedi. Resûl-i Ekrem eli ile buna (hafifçe) vurarak: - Benim Resûlu`llâh olduğuma inanır mısın? deyince anladı. Resûl-i Ekrem`e bakarak: - Senin ümmîlerin peygamberi olduğunu kabûl ederim, dedi. Ve sonra Resûl-i Ekrem`e: - Sen de benim resûlu`llâh olduğuma inanır mısın, dedi. Resûlullâh bunun suâline cevap vermeği bırakıp: - Ben Allâh`a ve Allâh`ın (hak) peygamberlerine inanırım, buyurdu. Sonra da bu küçük kâhine: - Düşte, türede ne görüyorsun bakalım? diye sordu. O da: - Bana gerçek haberler de gelir, yalan haberler de. (Rü`yâmın kimi eğri çıkar, kimi doğru) diye cevab verdi. Bunun üzerine Resûl aleyhi`s-selâm: Öyle ise senin işin çok karışıktır, buyurdu. Bundan sonra Nebî salla`llâhu aleyhi ve sellem İbn-i Sayyâd`a: - Haydi gönlümde senin için bir şey sakladım, şunu bil bakayım? buyurdu. (Ve zihninde Sûre-i Dühân`ı hatırlamıştı). İbn-i Sayyâd: - Gönlündeki "Duh" dur, diye cevab verdi. Bunun üzerine Resûl-i Ekrem: - Haydi sus, yıkıl git, haddini tecâvüz etme, buyurdu. Şimdi Ömer radiya`llâhu anh: - Yâ Resûla`llâh müsâade buyur da şu yalancı piçin boynunu vurayım, dedi.. Nebî salla`llâhu aleyhi ve sellem: - Bırak şunu, eğer bu deccâl ise sen onu vurmağa me`mûr değilsin. Deccâl değil ise onu öldürmekte senin için ne hayır ve menfaat vardır, buyurdu. Yine İbn-i Ömer radiya`llâhu anhumâ demiştir ki: Resûlullâh salla`llâhu aleyhi ve sellem bundan başka bir kerre de Übey İbn-i Kâ`b radiya`llâhu anh ile berâber İbn-i Sayyâd`ın bulunduğu bir hurmalığa gitmişti. Resûlullâh onu gâfil avlamak ve İbn-i Sayyâd kendilerini görmeksizin onun husûsî hayâtını görmek ve onun kehânetini ve gayri tabiî hâlini Ashab`a göstermek istiyordu. Nebî salla`llâhu aleyhi ve sellem onu kadife kisvesi içinde yan yatmış bir halde gördü. Hırka içinde genizden gelen bir hırıltı vardı. Tam bu sırada bir hurma ağacının arkasına gizlenmiş bulunan İbn-i Sayyâd`ın annesi, Resûlullâh salla`llâhu aleyhi ve sellem`i gördü. Ve hemen: - Yâ Sâfi! İşte Muhammed geldi, diye seslendi. Sâfi, İbn-i Sayyâd`ın adıdır. İbn-i Sayyâd sür`atle ayağa kalktı. Bunun üzerine Nebî salla`llâhu aleyhi ve sellem maiyyetinde bulunan zevâta: - Şu kadın oğlunu o halde bıraksaydı, o, saçma sapan sözleriyle gayri tabiî hâli ile size ne mal olduğunu anlatırdı, buyurdu.

Hadis No | 662

Konu | Çocuğa Telkin
Baslik | Resûl-i Ekrem`in Hâdimi Bulunan Bir Yehûdî Çocuğunu Maraz-ı Mevtinde İyâde Buyurup Ta`lîm-i Dîn Ettiklerine Dâir Enes Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

(Abdü`l-Kuddüs) adlı bir yehûdî çocuğu vardı. Nebî salla`llâhu aleyhi ve sellem`e hizmet ederdi. (Bir ara) çocuk hastalandı. Nebî aleyhi`s-selâm bunu iyâdeye geldi. Ve başucunda oturdu. Ve çocuğa: "Müslüman ol!" buyurdu. Çocuk (yanında bulunan) babası (nın yüzü) ne baktı. Babası oğluna: - Ebü`l-Kâsım salla`llâhu aleyhi ve sellem`in emrini kabûl et! dedi. Abdü`l-Kuddüs de hemen: - (Eşhedü en lâ ilâhe illâ`llâh ve eşhedü enne Muhammeden resûlu`llâh) deyip müslüman oldu. Nebiyy-i Erham salla`llâhu aleyhi ve sellem (hastanın yanından) çıkarken: Şu çocuğu Cehennem ateşinden halâs eden Cenâb-ı Hakk`a hamd ü senâlar olsun, diyordu.

Hadis No | 663

Konu | Çocuklar İslâm Fıtratı Üzerine Doğar
Baslik | Cenâb-ı Hakk`ın İnsanları Hakkı Kabûle Müsâid Bir Fıtratta Yarattığı, Sonra Çocuğun Anasiyle Babası Kendi Dinlerini Öğrettikleri Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in şöyle buyurdu, dediği rivâyet edilmiştir: Her doğan çocuk muhakkak İslâm fıtratı üzerine doğar. Sonra anasiyle babası onu yehûdî yâhud nâsrâni, yâhud mecûsî yaparlar. Nasıl ki, her hayvanın yavrusu tâmmü`l-a`zâ` olarak doğar. Hiç o yavrunun burnunda, kulağında eksik, kesik bir şey görülür mü? Sonra Ebû Hüreyre radiya`llâhu anh: [Habîbim! Allâh`ın insanları hakkı idrâk ve kabûle müsâid yarattığı fıtrat-ı asliyyesi -ki, fıtrat-ı İslâmiyyedir- rehber-i hareket ittihâziyle Allâh`ın yarattığı bu İslâm ve tevhid seciyyesini şirk ile tebdîl etmek muvâfık değildir. Bu İslâm ve tevhid dîni, en doğru bir dindir] meâlindeki nazm-ı şerîfi okumuştur.

Hadis No | 664

Konu | Ölmek Üzere Bulunana Telkin
Baslik | Resûl-i Ekrem`in, Amucası Ebû Tâlib`e Kelime-i Tevhîd Arzetmesi, Fakat Ebû Tâlib`in İ`râzına Dâir Müseyyeb Hadîsi
Ravi | Müseyyeb İbn-i Hazn
Hadis

Şöyle dediği rivâyet edilmiştir: Ebû Tâlib`e ölüm (alâmetleri) geldiği sırada ona, Resûlullâh salla`llâhu aleyhi ve sellem geldi. Ve amcasının yanında Ebû Cehl İbn-i Hişâm ile Abdullâh İbn-i Ebî Ümeyye`yi buldu. Resûlullâh salla`llâhu aleyhi ve sellem Ebû Tâlib`e: - "Ey ammi! (Lâ ilâhe illâ`llâh) de, nezd-i Bârî`de kendisiyle sana şehâdet ve şefâat edebileceğim (bu mübârek) kelimeyi söyle!" buyurdu. Ebû Cehl ve Abdullâh İbn-i Ebî Ümeyye: - Ey Ebû Tâlib! Abdülmuttalib milletinden yüz mü çevireceksin? diye men` ettiler. Resûl-i Ekrem amucasına bu kelime-i tevhîdi arza devâm ediyordu. Bu ikisi de mütemâdiyen o sözlerini tekrar eyliyorlardı. Nihâyet Ebû Tâlib bunlara söylediği son söz olarak: - "O, (yâni ben) Abdülmuttalib milleti üzredir" dedi, ve "Lâ ilâhe illâ`llâh" demekten çekindi. Resûlullâh salla`llâhu aleyhi ve sellem: - "İyi bil amcacığım! Yemîn ederim ki ben, hakkında mağfiret dilemekten nehy olunmadıkça herhalde Allâhu Teâlâ`dan senin için af ve mağfiret dilerim!" dedi.

Hadis No | 665

Konu -
Baslik | Alî İbn-i Ebî Tâlib Radiya`llâhu Anh`in Kazâ Ve Kadere Dâir Bir Hadîsi
Ravi | Alî B. Ebî Tâlib (18)
Hadis

(Biz bir kere) Bakî-i Garkad (kabristanında) bir cenâzede bulunduk. Nebî salla`llâhu aleyhi ve sellem de yanımıza gelip oturdu, biz de etrâfına oturduk. Resûl-i Ekrem`in elinde bir asâ vardı. O hazret başını eğdi. Asâsiyle yere vurmağa başladı. Sonra buyurdu ki: - Sizden hiçbir kimse ve nüfûsu mahlûkadan hiçbir nefis yoktur ki, onun (Allâhu Teâlâ tarafından) Cennet`teki ve Cehennem`deki yeri takdîr ve ta`yîn edilmemiş olsun! Onun şakî ve saîd olduğu tesbit olunmamış bulunsun! Bunun üzerine Ashâb-ı Kirâm`dan birisi dedi ki: - Öyle ise yâ Resûla`llâh! Ameli ve ibâdeti bırakıp Cenâb-ı Hakk`ın takdîrine i`timâd edemez miyiz? Bizdenm, saâdet ehli (olması mukadder) olan her kişiyi kazâ-yı ilâhî, ehl-i saâdetin (hayır) ameline sevkeder, (kişi Cennet`e nâil olur). Yine bizden ehl-i şakâvetten (olması mukadder) olan her kişiyi de kazâ-yı İlâhî, ehl-i şakâvetin (şer) ameline sevkeder, (bu da Cehennem`e girer). Resûl-i Ekrem salla`llâhu aleyhi ve sellem cevâben: - Saâdet ehline, saâdet sâhiblerinin (hayır) ameli (sevdirilerek) îfâsı kolaylaştırılır. Ehl-i şakâvete de eşkıyâ zümresinin (şer) işleri (sevdirilerek) îfâsı teshîl edilir, buyurdu. Sonra Resûlullâh salla`llâhu aleyhi ve sellem şu mealdeki âyet-i kerîmeyi okudu: - O kimse ki Allah hakkını verir, Allah`tan korkar, güzel kelimeyi, (Lâ ilâhe illâ`llâh) Kelime-i Tevhîd`ini tasdîk eder, muhakkak biz o kimseye hayra karşı yüsrü mûcib bir haslet müyesser kılarız. O kimse ki, hakku`llâh`a buhl edip inâyet-i ilâhiyyeden istiğnâ ve güzel kelimeyi tekzîb eder, ona da hayra karşı usrü şiddet-i mûcib bir haslet müyesser kılarız.

Hadis No | 666

Konu | İntihar;kendini Öldürmek (intihar);yemin
Baslik | İslâm`dan Başka Bir Dîne Yemîn Ve Hükmü
Ravi | Sâbit İbn-i Dahhâk (2)
Hadis

Resûl aleyhi`s-selâm buyurdu ki: Kim ki İslâm`dan başka bir dîne kâzib ve müteammid olarak yemîn ederse, o kimse dediği gibi (yalancı) dır. Kim ki, keskin bir âletle kendini öldürürse, bu kimse de Cehennem ateşinde o âletle azâb olunur.

Hadis No | 667

Konu | İntihar;kendini Öldürmek (intihar) (3)
Baslik | Müntehir Hakkında Cündüb Hadîsi
Ravi | Cündüb B. Abdullâh (6)
Hadis

Nebî salla`llâhu aleyhi ve sellem şöyle buyurdu, dediği rivâyet edilmiştir: (Sizden evvel geçen bir ümmet içinde) bir adamın yarası vardı. (Istırâbına dayanamayıp) kendisini öldürdü de, Allâhu Teâlâ: "Kulum kendi kendisine (ölüme teşebbüs ederek) bana takaddüm eyledi. Ben (de) ona Cennet`i haram kıldım" buyurdu.

Hadis No | 668

Konu | İntihar;kendini Öldürmek (intihar) (3)
Baslik | İntihârın Nev`ine Göre Müntehirin Azâb Olunacağına Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llâhu aleyhi ve sellem şöyle buyurdu, dediği rivâyet edilmiştir: (Dünyâda ip ve emsâli ile) kendini boğan kimse Cehennem`de kendini boğar (ak, bıçak gibi şeylerle) kendini vuran da Cehennem`de kendini vurar(ak azâb olunur).

Hadis No | 669

Konu | Ölüyü Hayırla Anmak;şâhitlik;tezkiye
Baslik | Ölüyü İyilikle Yâd Etmek
Ravi | Enes B. Mâlik (245)
Hadis

(Bir kerre) Resûl-i Ekrem ile bâzı Ashâbının yanlarından bir cenâze geçti. Ashâb-ı Kirâm bu cenâzeyi hayır ile andılar. Nebî salla`llâhu aleyhi ve sellem de "vâcib oldu!" buyurdu. Sonra başka bir cenâze daha geçmişti. Ashâb-ı Resûl bunu da şer ile andılar. Resûl-i Ekrem de yine "vâcib oldu" buyurdu. Bunun üzerine Ömer İbn-i Hattâb: - Ne vâcib oldu, yâ Resûla`llâh? diye sorması üzerine, Resûlullâh: - Şu önce geçen cenâzeyi hayır ile yâdettiniz, ona Cennet vâcib oldu. Sonraki cenâzeyi şer ile andınız. Buna da Cehennem vâcib oldu. Çünkü siz yeryüzünde Allâh`ın şahidlerisiniz, buyurdu.

Hadis No | 670

Konu | Şâhitlik;tezkiye
Baslik | Cenâzeyi Tezkiye. Ve Hayır Veya Şer İle Yâd Ve Şehâdetin Te`sîri;tezkiyenin Bilgiye Ve Vâkıa Mutâbakati Şart Mıdır?
Ravi | Ömer B. El-hattâb (32)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem şöyle buyurdu, dediği rivâyet edilmiştir: Hangi bir müslüman ki, onun hakkında dört (mü`min) hayır ile senâ ve şehâdet eder, Cenâb-ı Hak o müslümanı Cennet`e idlâl eder. Biz dedik ki: - Yâ Resûla`llâh! Üç kişi şehâdet ederse de böyle midir? Resûl-i Ekrem: - Üç kişi şehâdet ederse de böyledir, buyurdu. Sonra: - İki kişi şehâdet ederse de böyle midir? dedik. Resûl-i Ekrem: - İki kişi şehâdet ederse de böyledir, buyurdu. Bundan sonra biz, Resûl-i Ekrem`den bir şâhidden sormadık.

Hadis No | 671

Konu | Kabir Suali;münker-nekir
Baslik | Kabir Azâbı Haktır
Ravi | Berâ` B. Âzib (31)
Hadis

Nebî salla`llâhu aleyhi ve sellem`in şöyle buyurduğu rivâyet edilmiştir: (Münker, Nekîr adlı) melekler gelerek mü`min kabrinde oturtuldukta (bunların suallerine cevâben:) mü`minin "Lâ ilâhe illâ`llâh, Muhammedün Resûlullah" diyerek şehâdet getirmesi: "Allah mü`minleri, gönüllerinde yerleşen şehâdet kelimesiyle dünyâda ve kabirde böyle sâbit kılar" meâlindeki kavl-i şerîfi (n canlı bir ifadesi) dir.

Hadis No | 672

Konu -
Baslik | Resûl-i Ekrem`in Ehl-i Kalîbe Yâni Bedir Maktullerine Hitâbı. Bu Bâbda Abdullâh İbn-i Ömer Ve Âişe Hadîsleri (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle dediği rivâyet edilmiştir: Nebî salla`llâhu aleyhi ve sellem ehl-i Kalîb`i (ki Bedir`de maktûl olan rüesâ-yi Kureyş`in harb meydanında serilen lâşeleridir) müşâhede buyurdukta, bunlara: - Nasıl, Rabbinizin va`dettiği azâb ü cezâyı hak buldunuz mu? diye hitâb etmişti. (Ömer İbn-i Hattâb tarafından:) - Yâ Resûla`llâh! Bu (duygusuz) cîfelere mi hitâb ediyorsunuz? denildikte, Resûl-i Ekrem: - Siz bunlardan fazla işitir değilsiniz. Fakat bunlar cevab veremezler, buyurdu.

Hadis No | 673

Konu -
Baslik | Resûl-i Ekrem`in Ehl-i Kalîbe Yâni Bedir Maktullerine Hitâbı. Bu Bâbda Abdullâh İbn-i Ömer Ve Âişe Hadîsleri (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet edilmiştir: Nebî salla`llâhu aleyhi ve sellem: (Bedir maktulleri işitir, demedi. Belki) bu ölüler kendilerine söylemekte bulunduğum sözümün hak ve doğru olduğunu şimdi bilir, buyurdu. Nasıl ki, Allâhu Teâlâ da: "Habîbim, sözünün ölülere duyuramazsın!" buyurmuştur.

Hadis No | 674

Konu | Kabir Suali
Baslik | Hazret-i Ömer`in Suâlinden Gâyesi
Ravi | Esmâ` B. Ebî Bekr (13)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem (bir kerre) hutbe îrâdına başlamış ve kişinin kabirde görüp geçireceği sorgu ve sualleri anlatmıştı. Resûl-i Ekrem kabir ahvâlini böyle tafsîlâtiyle anlatınca müslümanlar dehşetli bir sûrette feryâd edip ağlaştılar.

Hadis No | 675

Konu | Kabir Azâbı
Baslik | Kabir Azâbı Hakkında Ebû Eyyûb-i Ensârî Radiya`llâhu Anh Hadîsi
Ravi | Ebû Eyyûb-i Ensârî (4)
Hadis

(Bir gün) Resûlullâh salla`llâhu aleyhi ve sellem`in, güneş battıktan sonra (Medîne hâricine) çıktığı ve bir ses işiterek: - Yahûdiler mezarlarında azâb olunuyor, buyurduğu rivâyet edilmiştir.

Hadis No | 676

Konu | Deccâl;kabir Azâbındar Allah`a Sığınmak
Baslik | Resûl-i Ekrem`in Kabir Azâbından İstiâze Buyurduğuna Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llâhu aleyhi ve sellem şöyle duâ buyurmağa devam, (ve ümmetime ta`lîm) ederdi, dediği rivâyet edilmiştir: - Yâ Rab! Kabir azâbından, Cehennem azâbından, hayat ibtilâsından, ölüm şedâidinden, mesîh deccâlın fitnesinden sana sığınırım!

Hadis No | 677

Konu | Ölüye Makâmı Gösterilir (2)
Baslik | Ölüye Cennet Ve Cehennem`deki Makâmının Gösterileceğine Dâir Abdullah İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in şöyle buyurduğu rivâyet edilmiştir: Sizden biriniz vefât ettiğinde sabah ve akşam ona kendi makâmı gösterilir: O kimse ehl-i Cennet`ten ise, ehl-i Cennet makâmâtından bir makam; ehl-i nârdan ise, Cehennem`in hücrelerinden bir karargâh gösterilir. Ve ona: Burası senin (müstakbel ve ebedî) durağındır. Kıyâmet günü Allah seni buraya gönderecektir, denilir.

Hadis No | 678

Konu -
Baslik | Resûl-i Ekrem`in Oğlu Hazret-i İbrâhim`in Cennet`te İrdâı Hakkında Berâ` İbn-i Âzib Hadîsi
Ravi | Berâ` B. Âzib (31)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in (memede iken oğlu) İbrâhim vefât ettiğinde: İbrâhim`in Cennet`te sütninesi vardır, (rızâını tamamlar), buyurduğu rivâyet edilmiştir.

Hadis No | 679

Konu | Müşriklerin Çocukları
Baslik | Evlâd-ı Müşrikîn Hakkındaki Rivâyetler
Ravi | Abdullâh B. Abbâs (160)
Hadis

Nebî salla`llâhu aleyhi ve sellem`e (gayri bâliğ) olan evlâd-ı müşrikîn sorulduğunda: "Allâhu Teâlâ müşrik çocuklarını yaratırken bunların (nasıl yaşayıp), ne işleyeceklerini pek iyi bilir" buyurduğu rivâyet edilmiştir.

Hadis No | 680

Konu | Fâizciler;kur`ân-ı Kerîm`i Bildiği Halde Okumamak;rüyâ;zinâ Edenler
Baslik | Evlâd-ı Müşrikîn Hakkında Semüre Hadîsi
Ravi | Semüre B. Cündeb (6)
Hadis

Şöyle rivâyet edilmiştir. İbn-i Cündeb demiştir ki: Nebî salla`llâhu aleyhi ve sellem sabah namazını kılınca yüziyle bize döner, ve: "Bu gece sizden kim rü`yâ gördü? diye sorar, idi. Birisi rü`yâ görmüşse, rü`yâsını Resûl-i Ekrem`e hikâye ederdi. O Hazret de o kimsenin rü`yâsını tâbir ederdi. Yine bir gün bize sordu. Ve: - "Sizden rü`yâ gören var mıdır?" buyurdu. Biz: - "Hayır, yoktur" dedik. Resûl-i Ekrem: - "Lâkin bu gece ben bir rü`yâ, gördüm." buyurdu: Gördüm ki, iki melek bana geldi. Bunlar iki elimi tutup beni düz bir fezâya çıkardılar. Orada bir kimse oturuyordu, diğer bir adam da ayakta duruyordu. Elinde demirden çatal bir kanca vardı. Ayaktaki adam bu çatal kancayı oturanın ağzının sağ tarafına, tâ kafasına kadar sokuyor ve ağzın bu kısmını parçalıyordu. Sonra bu adam ağzın diğer tarafını da bu sûretle tahrîb ediyordu. Bu sırada ağzın sağ kısmı iyi olmuş bulunuyordu. Bu def`a da buraya dönüyor, yine kancayı sokup parçalıyordu. Bu meleklere ben: - "Bu adam kimdir? Ve bu hal nedir?" dedim. Melekler: - "Hiç sorma, ileri yürü!" dediler. Birlikte ileri gittik. Nihâyet arkaüstü yatmış bir adamın yanına geldik. Bunun baş ucunda da bir adam oturmuş, elinde yumruk cesâmetinde bir taş. Bununla yatan adamın başını kırıyordu. Taşı başına her vurduğunda, taş yuvarlanıp gidiyordu. O adam da arkasından taşı almağa koşuyordu. O dönüp gelmeden bunun başı iyi oluyor, eski hâline avdet ediyordu. O adam avdet edince yine başına vurup eziyordu. Bu meleklere ben: - "Bu adam kimdir?" diye sordum. Melekler: - "Hiç sorma, ileri yürü" dediler. İleri gittik. Fırın gibi altı geniş, üstü dar bir deliğe eriştik. Bu deliğin altında ateş yanıyordu. Ateş, alevlenip yükseldikçe içindeki insanlar da yükseliyor, hattâ (delikten) çıkmağa yaklaşıyorlardı. Ateşin alevi sakinleştikçe de aşağı dönüyorlardı. Burada çıplak erkekler, çıplak kadınlar vardı. Bu iki meleğe ben: - "Bunlar kimdir?" diye sordum. Melekler bana: - "Hiç sorma, ileri git!" dediler. Yürüdük, tâ ki kandan bir nehrin içinde ayakta bir adam dikiliyordu. Bu nehrin kenarında da bir adam duruyordu. Önünde -nar gibi "yuvarlak" taşlar bulunuyordu. Nehirdeki adam yüzerek sâhile doğru- gelip çıkmak isteyince sâhildeki adam çenesine bir taş atıyor, nehirdeki eski yerine iâde ediyordu. Çıkmak için sâhile doğru gelmeğe her teşebbüs ettikçe, sâhildeki, hemen çenesine bir taş fırlatıyor, onu eski yerine reddediyordu. Bu iki meleğe ben: - "Bu nedir?" diye sordum. Melekler: - "Sorma, ileri yürü!" dediler. Birlik yürüdük. Yeşil bir bahçeye vardık. Bu bahçede büyük bir ağaç vardı. Bunun dibinde ihtiyar bir adamla birtakım çocuklar bulunuyordu. Bu ağaca yakın bir tarafta da, birisi, önünde ateş yakmakla meşguldü. Melekler benimle bu ağaca çıktılar. Beni bir eve koydular ki, ben bundan güzel bir ev görmedim. Burada ihtayar, genç birtakım erkekler, kadınlarla çocuklar vardı. Sonra melekler beni buradan çıkardılar. Benimle ağaca yukarı çıktılar ve beni eskisinden daha güzel ve daha kıymetli bir eve koydular. Burada da ihtiyarlar, gençler vardı. Meleklere: "Beni bu gece -iyi- gezdirdiniz. Şimdi bana gördüğüm şeyleri bildiriniz!" dedim. Melekler: Evet (anlatalım) dediler: Hani şu ağzı parçalandığını gördüğün kimse yok mu? Bu bir yalancı idi, o, dünyâda dâimâ yalan söylerdi.

Hadis No | 681

Konu | Ana Baba Namına Hayır Yapmak;hz. Peygamber`in Hastalığı
Baslik | Meyyit Nâmına Yapılacak Hayırdan Müteveffânın Müsâb Olacağına Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

(Bir kerre) Nebî salla`llâhu aleyhi ve sellem`e birisi, (yâni, Sa`da İbn-i Ubâde radiya`llâhu anh gelip) demiştir ki: "Yâ Resûla`llâh! Annem ansızın vefât etti. Öyle zannediyorum ki, Anneciğim söylenebilseydi, tasadduk (edilmesini vasıyyet) ederdi. Şimdi ben onun nâmına sadaka versem annem müsâb olur mu? Resûl-i Ekrem: Evet, (olur) buyurdu.

Hadis No | 682

Konu | Hz. Peygamber`in Defni
Baslik | Resûl-i Ekrem`in Vesîle-i İrtihâli Olan Hastalığında Hazret-i Âişe Hânesini Arzu Buyurduğu Ve Orada Vefât Edip Oraya Defnolunduğu Hakkında Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem maraz-ı mevtinde Âişe, gününün geç kaldığından şikâyet ederek, ben bugün kimin nöbetindeyim? Yarın kimin nöbetinde olacağım? der, (ve benim günümü özlediğinden dolayı) diğer ümmühât-ı mü`minîne beyân-ı îtizâr eylerdi. Benim nöbetim geldiğinde (odama şeref bahşedip) Cenâb-ı Hak Hâtem-i Enbiyâ`nın mubârek rûhunu benim sînemde kabzeyledi. Ve benim odama defnolundu.

Hadis No | 683

Konu | Hz. Peygamber`in Hoşnut Olduğu Sahâbe
Baslik | Resûl-i Ekrem`in İrtihâli Sırasında Kendilerinden Râzı Olduğunu Hazret-i Ömer`in Haber Verdiği Altı Zat
Ravi | Ömer B. El-hattâb (32)
Hadis

"Resûlullâh salla`llâhu aleyhi ve sellem şu altı zattan hoşnud ve râzı olarak vefât etti, dediği ve bu altı zâtın adlarını Osmân, Alî, Talha, Zübeyr, Abdurrahmân İbn-i Avf, Sa`d İbn-i Ebî Vakkâs radiya`llâhu anhüm, diye tesmiye ve tasrîh eylediği" rivâyet edilmiştir.

Hadis No | 684

Konu | Ölüyü Hayırla Anmak
Baslik | Emvâtın Mesâvîsini Yâd Etmek Menhî Olduğuna Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in: "Müslüman ölülerinin mesâvîsni zikretmeyiniz. Çünkü onlar âhirete götürdükleri cezâ-yı amellerine erişmişlerdir" buyurduğu, dediği rivâyet edilmiştir.

Hadis No | 685


KİTÂBÜ`Z-ZEKÂT - Ihya Online E-Book

KİTÂBÜ`Z-ZEKÂT
Fasilda Toplam 63 Hadisi Şerif
Konu | Namaz Kılmak;tevhîde Dâvet;zekâtın Farziyeti
Baslik | Zekâtın Vücûbu Hakkında İbn-i Abbâs`ın Rivâyet Ettiği Muaz İbn-i Cebel Radiya`llâhu Anh Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Nebî salla`llâhu aleyhi ve sellem Muâz (İbn-i Cebel) i Yemen`e (vâli ve kadı) gönderirken şöyle buyurduğu rivayet edilmiştir: Ey Muâz! Yemenlileri (ibtidâ) Allah`tan başka ibâdete lâyık bir Tanrı olmadığını ve benim de Allâh`ın Peygamberi olduğumu bilmeğe ve tanımağa da`vet et! Eğer bu iki şehâdeti kabûl ederlerse bu defa onlara her gece ve gündüz üzerlerine beş vakıt namaz farz kılındığını öğret. Eğer namazın vücûbunu (namaz kılarak) i`tirâf ederlerse, bu defa da onlara bildir ki, Allah, kendilerine mallarında zekât farz kılmıştır. Bu zekât, zenginlerinden alınır ve onların fakirlerine verilir.

Hadis No | 686

Konu | Allâh`a Şirk Koşmamak;bilmediğini Sormak;namaz Kılmak;sıla-i Rahm;zekât
Baslik | Zekâtın Vücûbuna Dâir Ebû Eyyûb-ı Ensârî Radiya`llâhu Anh Hadîsi
Ravi | Ebû Eyyûb-i Ensârî (4)
Hadis

Şöyle rivâyet edilmiştir: Bir kimse Nebî salla`llâhu aleyhi ve sellem`e: Yâ Resûla`llâh! (Kendisi ile amel edince) beni Cennet`e koyacak mûteber bir ibâdet haber verseniz, diye bir niyaz ve temennîde bulunmuştu. Mecliste bulunanlardan birisi: - Buna ne oluyor ki, ne dileği var ki? diye istifsâr etmesi üzerine Nebî salla`llâhu aleyhi ve sellem: - Bu bir gûnâ hâcet sâhibidir, nesi olacak, buyurup sâile karşı: - Allâh`ı tevhîd edersin ve Allâh`a ibâdette hiç bir şeyi şerik kılmazsın, namaz kılar, zekât verir, sıla-i rahm edersin, diye cevab verdi.

Hadis No | 687

Konu | Allâh`a İbâdet;allâh`a Şirk Koşmamak;nâfile İbâdet;namaz Kılmak;oruç
Baslik | Bu Babta Ebû Hüreyre`den Rivâyet Olunan A`rabî Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

(Bir gün) Nebî salla`llâhu aleyhi ve sellem`e bir A`râbî geldi. Ve: - Yâ Resûla`llâh, beni bir ibâdete delâlet buyursanız ki, ben onu işleyince Cennet`e girebileyim, demişti. Resûlullâh salla`llâhu aleyhi ve sellem: - Allâh`a ibâdet edersin, ve Allâh`a hiç bir şeyi şerik kılmazsın, farz olan namazı kılar, farz olan zekâtı verir ve Ramazan orucunu tutarsın! buyurdu. A`râbî (kemâl-i safvetle): - Hayâtım yed-i kudretinde olan Allâh`a yemîn ederim ki ben, sizden işittiğim bu ibâdetler üzerine hiç bir ibâdet ziyâde etmem, deyip de müteâkıben dönüp gidince, Nebî salla`llâhu aleyhi ve sellem: - Kim ki, ehl-i Cennet`ten bir nâsıye görüp mesrûr olmak isterse, şu temiz sîmâya baksın!, buyurdu.

Hadis No | 688

Konu | Allah Düşmanları İle Savaş;dâvete Katılmak (icâbet);irtidat Edenler
Baslik | Ehl-i İrtidâdın Katli Hakkında Ebû Bekr Radiya`llâhu Anh`in Hükmü Ve Hazret-i Ömer`in İ`tirâzı
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in vefâtı üzerine Ebû Bekr (-i Sıddîk halîfe) olup (kabâil-i) Arabdan irtidâd edenler küfr(-i sâbıklarına avdet) ettiklerinde (ordu sevkine teşebbüs etmişti.) Ömer: - Ey Halîfe-i müslimîn! Bunlara karşı nasıl harb açarsınız? Resûlullâh salla`llâhu aleyhi ve sellem: "Biz müslümanlar, Lâ ilâhe illa`llâh diyene kadar ehl-i şirk ile mukâteleye me`mûruz, kim ki bu şehâdet kelimesini söylerse hakk-ı şer`îsine tevfîkan benden malını ve canını muhâfaza etmiş olur (gizli) küfür ve ma`sıyetin hesâbı Allâh`a âiddir" demişti. Hazret-i Halîfe cevâben: - Va`llâhi her kim namazla zekâtı tefrîk ederse, bu gürûh ile harb ederim. Çünkü zekât mâlî bir haktır (namaz bedenî bir vazîfe olduğu gibi). Allâh`a yemîn ederim ki, bunlar, Resûlullâh salla`llâhu aleyhi ve sellem`e verdikleri bir dişi oğlağı benden esirgerlerse bundan dolayı muhakkak onların boynunu vururum, buyurdu. Bunun üzerine Ömer: - Vallâhi bildim ki mürtecîlerin katli hakkındaki Halîfenin bu hükmü, Cenâb-ı Hakk`ın Ebû Bekr`in gönlünde yarattığı genişliğin eseridir. Bu sâyede mukâtelenin hak olduğunu öğrendim, diye Hazret-i Sıddîk`ı tasdîk eyledi.

Hadis No | 689

Konu | Zekâtı Verilmeyen Mallar (2)
Baslik | Hazret-i Sıddîk`ın Yüksek İrâdesi Ve Nüfûz-ı Nazarı;zekât`tan İmtinâ` Edenler Hakkında Tahzîrât-i Şedîde
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llâhu aleyhi ve sellem şöyle buyurdu dediği rivâyet edilmiştir: Sâhibi tarafından zekât hakkı verilmiyen deve, (Kıyâmet gününde) besili ve en güçlü kuvvetli hâli ile gelerek sâhibine musallat olup tabanlariyle onu çiğner. Zekâtı verilmiyen davar da gâyet semiz ve kuvvetli hâli ile gelerek sâhibine musallat olup tırnaklariyle onu çiğner, boynuzlariyle de vurur. Resûl-i Ekrem (devam edip) buyurdu ki: bu hayvanların haklarından birisi de su başında (sütlerinin) sağılması, (fakir ve ebnâ-i sebîle tasadduk edilmesi)dir. Resûli Ekrem (yine devam edip) buyurdu ki: Sakın sizden hiç biriniz kıyâmet gününde omuzuna zekâtını vermediği koyununu yüklenip avaz avaz bağırtarak ve: Yâ Muhammed! diye (istimdâd ede) rek (bana) gelmesin! Ben ona: Hükmü ilâhîden senin için bir zerresini tahfîfe mâlik ve muktedir değilim. Sana (dünyâda) hükm-i ilâhîyi tebliğ ettim, diye cevab veririm. Yine sizden hiç biriniz omuzunda zekâtını vermediği devesi yüklü bağıra, bağıra ve Yâ Muhammed! diye (istimdâd ede) rek (bana) gelmesin!. Ben buna da: Hükm-i ilâhîden bir zerresini senin için tahfîfe me`zun değilim. Sana (dünyâda) hükm-i ilâhîyi teblîğ ettim, diye cevab veririm.

Hadis No | 690

Konu | Zekâtı Verilmeyen Mallar (2)
Baslik | Zekâttan İmtinâ Edenlerin Zemmi Ve Sûret-i Ta`zîbi Hakkında Ebû Hüreyre Hadîsi Ve İzâhı
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in şöyle buyurdu dediği rivâyet edilmiştir: Kim ki, Allah kendisine mal verir de o malın zekâtını vermezse, kıyâmet gününde zekâtı verilmiyen mal, sâhibi için gâyetle semnâk erkek bir yılan sûretine konulur. Bunun iki gözü üstünde (nişâne-i vahşet olarak) iki nokta vardır. Bu azgın yılan kıyâmet gününde mal sâhibinin boynuna gerdanlık yapılır. Sonra yılan (ağzı ile) sâhibinin çenesini iki tarafından yakarlar. Sonra: ben senin (dünyâda çok sevdiğin) malınım, ben senin hazînenim! der. (yine Ebû Hüreyre demiştir ki:) Bundan sonra Resûl-i Ekrem, şu meâldeki âyet-i kerîmeyi okudu: (Sevgili habîbim! Allah hazîne-i kereminden kendilerine ihsan buyurulan servetle düşkünlere muâvenetten kaçan bahiller zannetmesinler ki, bu hareketleri kendileri için hayırdır. Belki en büyük bir şerdir, (bir vebaldır). Yarın mahşerde bunların bu servetleri boyunlarına lâle gibi takılarak teşhîr edilirler).

Hadis No | 691

Konu | Nisab
Baslik | Nisâb-ı Zekât Hakkında Ebû Saîd-i Hudrî Radiya`llâhu Anh Hadîsi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in şöyle buyurdu, dediği rivâyet edilmiştir: Beş okıyye (yâni iki yüz dirhem) den az miktar (daki gümüş) de zekât yoktur. En aşağı üçer yaşında beş deveden aşağısında da zekât yoktur. Beş vesak miktârının mâdûnunda (ki hurma, üzüm ve hubûbatta) dahi zekât vâcib değildir.

Hadis No | 692

Konu | Sadaka Helâl Maldan Verilir;sadaka Vermek;tasadduk
Baslik | Halâl Kazançtan Verilen Sadakanın İnd-i İlâhîde Şâyân-ı Kabûl Olduğuna Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem şöyle buyurdu, dediği rivâyet edilmiştir: Kim ki, halâl kazancından bir hurma değerinde bir şey tasadduk ederse -ki, Allah halâl maldan verilen sadakadan başka hiç bir sadakayı kabûl etmez- işte bu halâl sadakayı sağ eliyle kabûl eder. Sonra o tek hurma kadar sadakayı, dağ gibi oluncaya kadar, sizin biriniz erkek küheylân tayını büyüttüğü gibi sâhib-i sadaka için (ithimam ile) büyütür.

Hadis No | 693

Konu | Sadaka Vermek;tasadduk (5)
Baslik | Zekât Vermeğe Müsâreat Edilmesine Dâir Hârise İbn-i Vehb Radiya`llâhu Anh Hadîsi
Ravi | Hârise İbn-i Vehb (3)
Hadis

Nebî salla`llâhu aleyhi ve sellem`in şöyle buyurduğunu işittim, dediği rivâyet edilmiştir: Ümmetim sadaka ver (meğe müsâraat edi)iniz!. Zîrâ size bir zaman gelir ki, kişi o sırada sadakasiyle (sokak sokak) dolaşır da onu kabûl edecek bir kimse bulamaz. (Sadaka verilmek istenilen) herkes: "Dün bu sadaka ile gelseydin (ihtiyâcım vardı) muhakkak ben onu kabûl ederdim. Fakat bu gün benim için bu sadakaya ihtiyaç yoktur" der.

Hadis No | 694

Konu | Kıyâmet Alâmetleri;malın Çoğalması
Baslik | Zekâta Müsâreat Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in şöyle buyurdu, dediği rivâyet edilmiştir: İçinizde mal çoğalarak (köşe bucak) dolup taşmadıkça kıyâmet kopmaz. Hattâ o sırada mal sâhibi, sadakasını kim kabûl eder ki, diye tasalanır. Hattâ arzettiği kimse, mala benim ihtiyâcım yoktur, der.

Hadis No | 695

Konu | Allah Huzûruna Çıkış;güzel Söz Sadakadır;kıyâmet Alâmetleri;malın Çoğalması;sadaka Vermek;tasadduk;yol Kesmek
Baslik | Zekâta Müsâreat Hakkında Adiy İbn-i Hâtim Hadisi
Ravi | Adiyy İbn-i Hâtim (4)
Hadis

Şu haber rivâyet edilmiştir: (Bir kere) ben, Resûlullâh salla`llâhu aleyhi ve sellem`in yanında iken Huzûru Saâdet`e iki kişi geldi. Bunun birisi (ortalığın) fakr-ü ihtiyâcından yana, yakıla bahsediyordu. Öbürüsü de yol kesildiğinden (emniyet ve âsâyiş bulunmadığından) şikâyet etmişti. Resûlullâh salla`llâhu aleyhi ve sellem (bunlara cevâb verip) buyurdu ki: Amma kat`-ı tarîk mes`elesi: (çok sürmez), az sonra sana bir zaman gelir ki, o vakit ticâret kervanı kimsenin himâye ve kefâletine muhtâc olmıyarak tâ Mekke`ye kadar çıkar, (gider). Ortalığın müzâyakasına gelince: sizin biriniz (elinde) sadakasiyle (kapı kapı) dolaşıp da kendisinden bu sadakayı kabûl edecek bir kimse bulamayacak bir halde müreffeh günler gelmedikçe kıyâmet kopmaz. Sonra sizden biriniz (Âhirette) Allâhu Teâlâ`nın Dîvân-ı Sübhânîsinden muhakkak durur. Hem de Allah ile kendi arasında ne bir hicab, ne de Allah kelâmını terceme edecek bir terceman bulunmıyarak duracaktır. Sonra Cenâb-ı Mevlâ o kula: - Sana ben mal vermedim mi? diye her halde sorar. O kul da: - Evet, (verirdin Allâh`ım) diye muhakkak cevab verir. Sonra Hak Teâlâ: - Sana ben Peygamber göndermedim mi? diye elbette sorar. O kul da: - Evet, (gönderdin Rabbim) diye şüphesiz cevâb verir. Bu halde o kimse sağına bakar, Cehennem ateşinden başka bir şey göremez. Sonra soluna bakar, Cehennem ateşinden başka bir şey göremez. Ashâbım! Şimdi sizin her biriniz tek bir hurmanın yarısı ile, bunu da bulamazsa güzel sözle olsun kendisini Cehennem ateşinden korusun!

Hadis No | 696

Konu | Kadınların Çoğalıp Erkeklerin Azalması;malın Çoğalması
Baslik | Âhir Zamanda Harb Çokluğundan Erkek Azalıp Kadın Çoğalacağına Hattâ Bir Erkeğin Kırk Kadının Vekîl-i Umûru Olacağına Dâir Ebû Mûse`l-eş`ârî Hadîsi
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Nebî salla`llâhu aleyhi ve sellem`den nakl ederek şöyle rivâyet edilmiştir: Resûl-i Ekrem buyurmuştur ki: halk için elbette bir zaman gelecektir ki, o sırada bir adam altın sadakasiyle (taraf taraf) dolaşacak da sonra elinden sadakasını alacak bir fakîr bulamıyacak. Yine o sırada (masâib-i harbiye ile) erkeklerin azlığından ve kadınların çokluğundan nâşî (hâmîsiz) kırk kadının (düşmandan korkarak) bir erkeğin himâyesine sığındıkları görülecektir.

Hadis No | 697

Konu | Sadaka Vermek;tasadduk (5)
Baslik | Asr-ı Saâdet`teki Maîşet Darlığını Ve Fütûhât-i İslâmiyye Üzerine Refah Ve Saâdet Devri Açıldığını Bildiren Ebû Mes`ûd Hadîsi
Ravi | Ebû Mes`ûd Ukbe İbn-i Amr (7)
Hadis

Şöyle rivâyet edilmiştir: Ebû Mes`ûd demiştir ki. (sadaka âyeti nâzil olup da) Resûlullâh salla`llâhu aleyhi ve sellem bize sadaka ile emrettiği sıralarda (sadaka vermeğe kudreti olmıyan) her hangi birimiz, çarşıya gider; ve arkasında (ücretle) yük çekerek iki avuç (hurma) kazanırdı. (Ve bu kazancından sadaka verirdi) bu gün ise bunlardan bâzılarının yüz binler (le servet)i vardır.

Hadis No | 698

Konu | Kız Çocukları;sadaka Vermek;tasadduk
Baslik | Hazret-i Âişe`nin Bir Hurma Sadaka Buyurmaları. Âişe Hazretleri Bir Kerede Kendisine Hazreti Muâviye Tarafından Hediye Edilen İki Kese Altını Bir Günde Fukâraya Dağıtmış, Akşam Vakti Zeytin Ekmekle İftar Etmiştir
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet edilmiştir: (Bir kere) kendisinin iki kız çocuğu ile yanıma tese`ül ederek bir kadın girmişti. O sırada yanımda bir hurmadan başka bir şey bulunmuyordu. O bir hurmayı ona verdim. Kadın hurmayı iki çocuğu arasında taksîm etti. Ve kendisi ondan bir şey yemedi. Sonra kalkıp çıktı, (gitti). Müteâkıben yanıma Nebî salla`llâhu aleyhi ve sellem girdi. Bu vâkıayı kendilerine bildirdim. Nebî salla`llâhu aleyhi ve sellem buyurdu ki. Kadın, erkek her hangi bir mü`min şu kız çocukları yüzünden bir sûretle sıkıntı çekerse (hayır bilsin! Çünkü) kız çocukları, kendisi için Cehennem ateşinden koruyan birer perde olurlar.

Hadis No | 699

Konu | Sadaka Vermek;tasadduk (5)
Baslik | Sahih Ve Son Derece Bahil Olup Da Sadaka Verir De Fakir Olurum Korkusu Gönlünde Hâkim Olduğu Halde Verilen Sadaka, Sadakaların Efdali Olduğuna Dair Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle dediği rivâyet edilmiştir: (Bir kere) Nebî salla`llâhu aleyhi ve sellem`in huzûruna bir kimse, (Ebû Zer radiya`llâhu anh) geldi. Ve: - Yâ Resûla`llâh! Ecir ve sevâb cihetiyle hangi sadaka daha büyüktür? (ki, ben onu vereyim) diye sormuştu. Resûl-i Ekrem: - (Sevâbı büyük sadaka,) senin sahîh, son derece bahîl olduğun, fukarâlıktan korkar, zenginlikten hoşlanır bulunduğun halde verdiğin sadakadır. Can boğaza gelip, bu malım filân içindir, şu malım da falan içindir, diyene; ve bu (sülüsten fazlası) da veresenin olana kadar (sadakanı) te`hîr etme!

Hadis No | 700

Konu | Cömertlik;sadaka Vermek;tasadduk (2)
Baslik | Sadaka Vermek
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle rivâyet edilmiştir: (Bir kere) Nebî aleyhi`s-selâm`ın bâzı kadınları: - Hangimiz (evvel ölüp de) en çabuk sana kavuşacaktır? diye Resûl-i Ekrem`e sormuşlardı. O da cevâben: - Eli uzun olanınız, buyurmuştu. Bu def`a Peygamber`in kadınları bir kamıp endâze alıp kollarını ölçmeğe başladılar. İçlerinden en uzun kollu kadın Sevde (Bint-i Zem`a) idi. Fakat Resûlullâh`ın vefâtından sonra öğrendik ki, kolu uzun alan kadın, sadakası bol, (eli açık) kadın demek imiş. Ve hakîkaten içimizde Sevde, aleyhi`s-salâtü ve`s-selâm`a ilk iltihak eden kadın oldu. Ve Sevde sadaka vermeği çok severdi.

Hadis No | 701

Konu | Benî İsrâîl`in İbretli Kıssaları (2)
Baslik | Hayır Kasdiyle Verilen Sadakadan Mûsab Olunur, Bu Babta Rivâyet Olunan Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem şöyle buyurdu, dediği rivâyet edilmiştir. (Benî İsrâil`den) bir kimse her halde (bu gece) bir sadaka vereceğim, diye nezr ederek sadakasiyle (evinden) çıkmış ve sadakasını (tesâdüfî) bir hırsızın eline sunmuştu. Sabah olunca halk: - (Tuhaf şey?) Hırsıza sadaka veriliyor. (Bu câiz mi?) diye söylenirler. Sadakayı veren (bu yanlış işten müteessir olmıyarak): - Yâ Rab! Yalnız Sana hamd edilir. (Sadaka verdiğim için hamd ederim,) dedi. Ve elbette sadaka veririm, diye yemîm etti, ve (gece evinden) sadakasiyle çıktığında (bu def`a da) bilmiyerek sadakayı bir zâniyenin eline sıkıştırdı. Sabahleyin halk: - (Bu ne hal?) Bu gece de rosbuya sadaka verilmiş, diye söylenirler. Sadaka veren kimse hiç aldırmayarak: - Yâ Rab! Fâhişeye (Sen`in irâdenle) sadaka verdiğim için Sana hamd ederim, dedi. Ve her halde sadaka vereceğim, diye azmetti. Ve sadakasiyle çıktığında bu def`a da bir zenginin eline koymuştu. Sabahleyin halk: - Zengine sadaka verilmiş, (olur şey değil?) diye dedikodu ederler. Sadaka veren zât: - Allâh`ım! Hırsıza, rosbuya, zengine sadaka verdiğim için Sana hamd ederim. (Bunlara sadakamı Sen`in irâdenle verdim.) diyordu. Sonra bu kimse, rü`yasında şöyle müjdelendi: - Hani o hırsıza verdiğin sadaka yok mu? (Kabûl olunmuştur) umulur ki, o sadaka sebebiyle hırsız, sirkatten vaz geçerek temiz bir hayâta kavuşur. Fâhişeye verdiğin sadakaya gelince, (bu da kabûl edilmiştir.) Me`muldür ki, bu kadın da çirkef hayattan kurtulup da kesb-i iffet eder. Hani o zengin! (Buna verilen sadaka da kabûl edilmiştir). Umulur ki, bu zengin de aldığı sadakadan mütenebbih olarak Allâh`ın kendisine verdiği servetten fukarâya vermeğe başlar.

Hadis No | 702

Konu | Sadaka Vermek;tasadduk (5)
Baslik | Zekâtın Fazîlet-i Ahlâka Hizmeti Hakkında Man`n İbn-i Yezîd İbn-i Ahnes Hadîsi
Ravi | Ma`n İbn-i Yezîd
Hadis

(Resûl-i Ekrem`e husûsiyetini ifâde ederek) şöyle dediği rivâyet edilmiştir: Ben, babam, büyük babam Resûlullâh salla`llâhu aleyhi ve sellem`e bîat ettik. Resûl-i Ekrem beni nişanladı ve evlendirdi. Ve Resûl-i Ekrem`e da`vâ arz ettim. (Bana hak verdi. Bir kere) babam Yezîd, tasadduk etmek için bir mikdar altın ayırıp mescidde kendi nâmına tasadduk edivermesi için birisine bırakmıştı. Sonra ben geldim, o adamdan bu altınları alıp babamın yanına altınlarla geldim. Babam: - Va`llâhi bu parayı sana verilsin diye bırakmadım, diye altınları almak istedi. Ben de Resûlullâh salla`llâhu aleyhi ve sellem`e keyfiyeti arz ettim. Resûl-i Ekrem (babama hitâb ederek): - Ey Yezîd! Niyet ettiğin sadaka savâbı sana âidtir. (Bana karşı da:) Ey Ma`n! Aldığın sadaka parası da senindir, buyurdu.

Hadis No | 703

Konu | Ev Kadının Ecri
Baslik | Zevcin Malından Kadının Tasdduku
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem şöyle buyurdu, dediği rivâyet edilmiştir: Ev kadını, evinin taâmından isrâf etmiyerek (örf ü âdete göre âilesine, müsâfirlerine) infâk ve ikrâm ettiğnde, bu infâk ile me`cûr ve müsâb olur. Bu malı kazandığı cihetle de zevci, muhâfaza ettiği için hizmetçisi bir o kadar sevab kazanır. Bunlardan bâzısının ecr-ü sevâbı, öbirlerinin sevâbından hiç bir şey eksiltmez.

Hadis No | 704

Konu | Dilencilik;sadaka Vermek;tasadduk;veren El - Alan El
Baslik | Yed-i Ulyâ, Yed-i Süflâdan Hayırlı Olduğuna Dâir Hakîm İbn-i Hizâm Hadîsi (2)
Ravi | Hakîm İbn-i Hizâm (5)
Hadis

Nebî salla`llâhu aleyhi ve sellem`den naklen şöyle rivâyet edilmiştir: Resûl-i Ekrem buyurmuştur ki: (Veren) yed-i ulyâ, (alan) yed-i süflâdan hayırlıdır. Tasadduka, nafakası üzerine vâcib olanlara ihsân ile başla!. Sadaka-i kâmile, bol maldan verilendir. Tese`ülden sakınmak istiyenleri Allah afîf kılar. (Halkdan) müstağnî olmak isteyenleri de Allah ganî kılar.

Hadis No | 705

Konu | Dilencilik;veren El - Alan El
Baslik | Yed-i Ulyâ, Yed-i Süflâdan Hayırlı Olduğuna Dâir Hakîm İbn-i Hizâm Hadîsi (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle rivâyet edilmiştir: Bir def`a Resûlullâh salla`llâhu aleyhi ve sellem minber üzerinde sadakaya, fakirleri de tese`ülden tahzîr ile afîf olmağa teşvîk ederek) demişti ki: Yed-i ulyâ, yed-i süflâdan hayırlıdır. Çünki yed-i ulyâ münfikadır, (verir, yükselir). Yed-i süflâ ise sâiledir, (alır, alçalır).

Hadis No | 706

Konu | Hayra Delâlet
Baslik | Hayra Delâlet Husûsunda Ebû Mûse`l-eş`arî Hadîsi
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Şöyle dediği rivâyet edilmiştir: Resûlullâh salla`llâhu aleyhi ve sellem`e bir sâil geldiğinde, yâhud kendilerinden bir hâcet istenildiğinde o Hazret bize: "Siz de (bu işin husûli için bana) dalâlet ediniz, me`cûr olursunuz. Gerçi Cenâb-ı Hak Peygamberinin niyâz ve şefâati üzerine ne dilerse onu infâz edecektir" buyururdu.

Hadis No | 707

Konu | Cömertlik;sadaka Vermek;tasadduk (2)
Baslik | Esmâ` Bint-i Ebî Bekr`e Resûl-i Ekrem: Kesenin Ağzını Boğma, İnfâk Et!. Sonra Allah Da Sana Nasîbini İmsâk Eder, Buyurmuştur (3)
Ravi | Esmâ` B. Ebî Bekr (13)
Hadis

Bana Nebî salla`llâhu aleyhi ve sellem şöyle buyurdu, dediği rivâyet edilmiştir: (Ey Esmâ`!) Kesenin ağzını boğma!, Allah da sana nasîbini imsâk eder. Bir rivâyette: Malını sayıp zaptetme!, Allah da sana nîmetlerini sayıp esirger. Bir rivâyette de: Sakın çömlekte para saklama! Sonra Allah da senden imsâk eder. (Ey Esmâ`!) Gücün yettiği kadar az olsa da sadaka ver!.

Hadis No | 708

Konu | Câhilyede İşlenen Hayırlar;köle Âzad Etmek;sadaka Vermek;sıla-i Rahm;tasadduk
Baslik | Esmâ` Bint-i Ebî Bekr`e Resûl-i Ekrem: Kesenin Ağzını Boğma, İnfâk Et!. Sonra Allah Da Sana Nasîbini İmsâk Eder, Buyurmuştur (3)
Ravi | Hakîm İbn-i Hizâm (5)
Hadis

Şöyle dediği rivâyet edilmiştir: Ben bir kere: - Yâ Resûla`llâh! Bana bâzı şeylerin hükmünden haber verir misin? Ben câhiliyyet devrinde sadaka, ıtk-ı rakabe, sıla-i rahm nev`inden birtakım ibâdetler işlerdim. Bu ibâdetlerde benim için ecir ve sevâb var mıdır, demiştim. Resûl-i Ekrem: - Ey Hakîm! Sen, mâzîdeki hayrâtının hasenâtını iktisâb ederek müslüman oldun,buyurdu.

Hadis No | 709

Konu | Vekilharç
Baslik | Esmâ` Bint-i Ebî Bekr`e Resûl-i Ekrem: Kesenin Ağzını Boğma, İnfâk Et!. Sonra Allah Da Sana Nasîbini İmsâk Eder, Buyurmuştur (3)
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Nebî salla`llâhu aleyhi ve sellem`in şöyle buyurduğu rivâyet edilmiştir: Efendisinin emrini tamâmen, derhal gönül hoşluğiyle infâz eden ve me`mûrünbih sadakayı, emr olunan kimseye veren müslim, hür bir kesedar, sadaka veren iki hayır sâhibinin birisidir.

Hadis No | 710

Konu | Cimrilik;cömertlik;infak-imsak
Baslik | Münfika Halef Ve Bedelinin, Mümsike De Malının Telefi Sûretinde Meleklerin Duası Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llâhu aleyhi ve sellem`in şöyle buyurduğu rivâyet edilmiştir: İbâd (u`llâh)ın, kendisinde sabaha erdiği hiç bir gün yoktur ki, o günde iki Melek nâzil olmasın. Bunların birisi: Yâ Rab! Malını infâk edene bedelini ver! diye duâ eder. Öbirisi de: Yâ Rab! İmsâk edene (malının) telefini ver, diye bed-duâ eyler.

Hadis No | 711

Konu | Cimrilik;cömertlik
Baslik | Bahîl İle Sahînin Hâlini Musavvir Ebû Hüreyre Rivâyeti
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in şöyle buyurduğunu işittiği rivâyet edildilmiştir: Bahîl ile infâk eden cömerdin örneği, (şu) iki kimsenin meseli gibidir ki, bunların eynlerinde, iki göğüslerinden köprücük kemiklerine kadar (vücudlarını kaplayan) demirden cübbeleri vardır. (Bunlardan) münfik ve cömerd olan, sadaka verir vermez o demir zırh, onun bedeni üzerinde genişler, aşağı doğru uzar veya vücûdunu tamâmiyle kaplar. Hattâ (ayağının) parmaklarını örter. Zırh (ın zeyli) de (yerde sürünüp) sadaka veren kimsenin ayak izlerini siler, giderir. Bahîle gelince: o, hiç sadaka vermek istemez, derhal o zırhın bütün halkaları, vücûdun kendilerine muhâzî olan noktalarını (şiddetle) sıkar. Bahîl de bu sıkan zırhı genişletmeğe çalışır. Fakat muktedir olamaz.

Hadis No | 712

Konu | Mazlûma Yardım;sadaka Vermek;tasadduk
Baslik | Her Ferd-i Müslimin Kendi Haline Ve Derece-i Maişetine Göre Bir Sadakası Vardır
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Nebî salla`llâhu aleyhi ve sellem`in şöyle buyurduğu rivayet edilmiştir: Resûl-i Ekrem (bir kere): - Her müslüman üzerine sadaka vermek vâcibdir, buyurmuştu. Ashâb-ı Kirâm: - Yâ Resûla`llâh! Ya sadaka edecek bir şey bulamayan (ne yapsın?) diye sordular. Resûl-i Ekrem: - Eliyle kazanır. Hem kendi nefsine faydalı olur, hem de tasadduk eder, buyurdu. Ashâb-ı Kirâm: - Ya bir kazanç yolu bulamazsa? diye sordular. Resûl-i Ekrem: - İhtiyac sâhibine, mazlûma yardım eder, buyurdu. Ashâb-ı Kirâm: - Böyle bir yardım yolu da bulamazsa, (gücü yetmezse) dediler: Resûl-i Ekrem: - Hayır işlesin, şerden de nefsini esirgesin. Bu da o kimse için sadakadır, buyurdu.

Hadis No | 713

Konu | Zekâtı Lâyık Olana Vermek
Baslik | Bir Zekâtlık Koyunun Taksimi Caiz Midir?
Ravi | Ümmü Atıyye (9)
Hadis

Şöyle dediği rivâyet edilmiştir: Ensârî Nüseybe`ye, (yâni bana sadaka malından) bir koyun gönderilmişti. Nüseybe de bu koyunun etinden (bir parça) Âişe`ye göndermişti. Bu sırada Nebî salla`llâhu aleyhi ve sellem (gelip): - Yanınızda (yiyecek) bir şey var mı? diye sordu. (Hazret-i Âişe diyor ki,) bende bir şey yoktur. Yalnız Nüseybe`nin şu sadaka koyunundan (bana) gönderdiği bir parça et vardır, dedim. Aleyhi`s-salâtü ve`s-selâm da: - Haydi getir! Zekât yerine ulaşmıştır, buyurdu.

Hadis No | 714

Konu | Zekât Miktarı (6)
Baslik | Zekâtın Aynen Veyâhud Bedelen Verilmesinin Cevazı
Ravi | Enes B. Mâlik (245)
Hadis

Ebû Bekr-i Sıddîk radiya`llâhu anh: Enes İbn-i Mâlik`e (zekât âmili ta`yîn ettiğinde) Allâh`ın, Resûlullâh salla`llâhu aleyhi ve sellem`e (alınmasını) emrettiği (mikdârı mübeyyin) bir mektub vermişti (ki, ahkâm-ı âtiye bu muharrerat cümlesindendir): Kimin zekâtı ki, bir yaşını doldurmuş bir dişi deveye bâliğ olursa ve sâhib-i malın yanında bu sıfatta deve bulunmaz da yanında iki yaşında bir dişi deve bulunursa, mal sâhibinden zekât olarak bu hayvan kabûl edilir de sâî, (yaş farkını telâfî için) mal sâhibine ya yirmi dirhem, yâhud iki koyun verir. Sâhib-i mal indinde bir yaşında bir dişi deve bulunmaz da iki yaşında erkek deve bulunursa, bu da o kimseden zekât olarak kabûl edilir. Fakat fark olarak bir şey verilmez.

Hadis No | 715

Konu | Zekât Miktarı (6)
Baslik | Zekâtta Müteferrik Mal Cem` Edilmez, Müctemi`de Tefrik Olunmaz, Hakkında Enes İbn-i Mâlik Hadisi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle rivâyet edilmiştir: Ebû Bekr radiya`llâhu anh Resûlullâh salla`llâhu aleyhi ve sellem`in takdir buyurduğu zekât mikdârına dâir Enes İbn-i Mâlik`e yazdığı bir mektûbunda: zekât (artar veya eksilir) korkusiyle müteferrik (zekât malı) bir araya toplanmaz, müctemi` bulunanların arası da tefrik edilmez.

Hadis No | 716

Konu | Zekât Miktarı (6)
Baslik | İki Şerikten Birisi Müşterek Malın Zekâtını Verirse Ahar Şerîke Hakk-ı Mürâcaatı Hakkında Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle rivâyet edilmiştir: Ebû Bekr radiya`llâhu anh, Resûlullâh salla`llâhu aleyhi ve sellem`in takdir buyurduğu zekât mikdârına dâir Enes`e (şunu da) yazmıştır: her hangi iki halîtadan müteşekkil müşterek bir sürünün zekâtı husûsunda bu halîta, (şirket) sâhibleri aralarında ber-mûcib-i adâlet yekdiğerine mürâcaat ederler.

Hadis No | 717

Konu | Çalışmak;medîne`ye Hicret
Baslik | Deve Zekatı Hakkında Ebû Sâid-i Hudrî Rivayeti
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

(Bedevî) bir A`râbî Resûlullâh salla`llâhu aleyhi ve sellem`e hicretten sordu, - (Medîne`ye hicret edeyim mi? dedi). Resûl-i Ekrem cevâben: - Sakın hâ! Hicrete kalkışma! Hicret çok çetin iştir, buyurdu. Ve: - Senin deve nev`inden zekâtı verilmiş malın var mıdır? diye sordu. Bedevî: - Evet vardır, diye cevab verdi. Resûl-i Ekrem: - Öyle ise (beis yok) sen, Medîne`ye uzak olan köyünde çalış!. Allah senin (hayırlı) işi (nin sevâbı) ndan bir şey eksik bırakmaz, (köyünde de sana verir) buyurdu.

Hadis No | 718

Konu | Zekât Miktarı (6)
Baslik | Hazret-i Ebû Bekr`in Enes İbn-i Mâlik`i Bahreyn`e Zekât Âmili Gönderirken Ahkâm-ı Zekâta Dâir Verdiği Meşhur Mektûbunun Deve Ve Koyun Zekâtına Dâir Ahkâmı (2)
Ravi | Enes B. Mâlik (245)
Hadis

Allâhu Teâlâ`nın Resûline salla`llâhu aleyhi ve sellem, emrettiği farîza-i sadaka (mikdârı) hakkında Ebû Bekr radiya`llâhu anh`in Enes İbn-i Mâlik`e yazdığı mektûba (muhteviyâtından âtîdeki hükümler), şöyle rivâyet edilmiştir: Kim ki, mâlik olduğu deve adedi, bir "cezâ" zekât (nisâbına) bâliğ olur da develeri arasında "cezea" bulunmayıp "hıkka" bulunuyorsa (zekât âmili tarafından) o kimseden "hikka" kabûl edilir. Sâhib-i mal bu hikka ile birlikte (zekât me`mûruna noksanı telâfî için) ya iki koyun verir. Eğer iki koyun vermek mal sâhibi için kolay olursa. Yâhud da on dirhem (gümüş) verir. Bir kimsenin mâlik olduğu devesi bir "hikka" zekât (nisâbına) bâliğ olur da, develeri arasında "hikka" bulunmaz da "cezea" bulunursa (zekât me`mûru tarafından) o kimseden "cezea" kabûl edilir. Ve zekât me`mûru bu cezea ile birlikte (mal sâhibine) yirmi dirhem, yâhud iki koyun verir. Kim ki, mâlik olduğu devesi bir "hikka" zekât (nisâbına) bâliğ olur da onun yanında yalnız "bint-i lebûn" bulunursa, (zekât âmili tarafından) o kimseden "bint-i lebûn" kabûl edilir. Ve sâhib-i mal ya iki koyun, yâhud yirmi dirhem verir. Yine bir kimsenin devesi, bir "bint-i lebün" zekât (nisâbına) bâliğ olur da, develeri içinde "hikka" bulunursa, zekât me`mûru tarafından sâhib-i mal hisâbına bu hikka kabûl edilir. Ve memur tarafından ya yirmi dirhem, yâhud da iki koyun verilir. Bir kimsenin de devesi, bir "bint-i lebûn" zekât (nisâbına) bâliğ olur da develeri arasında "bint-i lebûn" bulunmayıp "bint-i mahad" bulunursa, o kimseden zekât olarak "bint-i mahad" kabûl edilir. Ve sâhib-i mal bint-i mahad ile berâber ya yirmi dirhem, yâhud iki koyun verir.

Hadis No | 719

Konu | Zekât Miktarı (6)
Baslik | Hazret-i Ebû Bekr`in Enes İbn-i Mâlik`i Bahreyn`e Zekât Âmili Gönderirken Ahkâm-ı Zekâta Dâir Verdiği Meşhur Mektûbunun Deve Ve Koyun Zekâtına Dâir Ahkâmı (2)
Ravi | Enes B. Mâlik (245)
Hadis

Ebû Bekr radiya`llâhu anh`in, kendisini Bahreyn`e (zekât âmili olarak) gönderirken şu mektûbu verdiği rivâyet edilmiştir: Sana verilen şu mektub, Allâh`ın, Resûlüne emrettiği ve Resûlullâh salla`llâhu aleyhi ve sellem`in müslümanlar üzerine takdîr ve ta`yîn buyurduğu farîza-i zekât (ahkâmını muhtevî bir nüsha) dır. Her hangi bir müslümandan bu kitabda bildirilen mikdârı vechile zekât taleb edilirse, o müslüman bu zekâtını taleb edilirse, o müslüman bu zekâtını versin! Bundan fazla istenilirse (ziyâdeyi) vermesin! Deveden yirmi dört (tânesi) nde ve bundan aşağısında koyun olarak (vâcib olan zekât,) her beş devede bir koyundur. Deve sayısı 25 şe irişince 35 şe kadar dişi bir bint-i mahad, 36 ya irişince 45 şe kadar dişi bir bint-i lebun, 46 ya irişince 60 şa kadar dişi boğur basacak bir hıkka, 61 re irişince 75 şe kadar dişi bir cezea, 76 ya irişince 90 na kadar dişi iki bint-i lebun, 91 re irişince 120 ye kadar dişi bogur basacak iki hıkka zekât vermek vâcib olur. Deve sayısı yüz yirmiden fazla olunca, her kırk devede bir "bint-i lebûn", ve her elli devede bir hikka zekât vardır. Kim ki, dört deveden fazla hayvana mâlik değildir, bu mikdarda sadaka yoktur. Meğer ki, deve sâhibi (tetevvuan) vere. Deve sayısı beşe bâliğ olunca da bir koyun zekât vâcib olur. Senin bir çok günleri yaylakta güdülen koyunun zekâtı, kırk olunca, yüz yirmiye kadar bir koyundur. Yüz yirmiden ziyâde de iki yüze kadar iki koyundur. Koyun iki yüzü geçerse üç yüze kadar, üç koyundur, üç yüzü geçince her yüz koyunda bir koyun vâcib olur. Bir kimsenin de yayılır koyunu, kırktan bir koyun noksan olursa, bu noksan koyunda zekât yoktur. Meğer ki, koyun sâhibi (nâfile olarak) vermek dileye. (İki yüz dirhem) gümüşte de rub`u öşür (mikdârı) zekât vâcibtir. Gümüş mikdârı yüz doksan dirhem olursa, bundan da zekât yoktur. Meğer ki, gümüş sâhibi (tetavvuan) vermek isteye.

Hadis No | 720

Konu | Zekât Miktarı (6)
Baslik | Zekâtta Ne Malın Yaşlısı Ve Ayıblısı, Ne De Koç Gibi Döl Hayvanı Alınmaması
Ravi | Enes B. Mâlik (245)
Hadis

Ebû Bekr radiya`llâhu anh`in, Allâh`ın, Peygamberi salla`llâhu aleyhi ve sellem`e (takdîrini) emrettiği zekât mikdârına dâir mektub yazdığı (ve şu hükümleri ihtivâ ettiği) rivâyet edilmiştir: Zekâtta (ne) malın yaşlısı ve ayıblısı, (ne de koç veya teke gibi) döl hayvanı alınmaz. Meğer ki, zekât me`mûru bunlardan almak dileye.

Hadis No | 721

Konu | Ehl-i Kitap;kiymetli Malları Zekât Almamak
Baslik | Resûl-i Ekrem Muâz İbn-i Cebel`i Yemen`e Gönderirken Evâmiri Cümlesinden Birisi De: Halkın, Sâhibi Nazarında En Kıymetli Malını Zekât Olarak Almaması İdi. Bu Hususta İbn-i Abbâs`ın Bir Rivâyeti
Ravi | Abdullâh B. Abbâs (160)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in Muâz (İbn-i Cebel)i Yemen`e vâli gönderdiğine dâir hadîs. Buradaki rivâyette de İbn-i Abbâs, Resûlullâh salla`llâhu aleyhi ve sellem`in: Ey Muâz! Sen ehl-i kitâb olan bir kavmin üzerine vâli gidiyorsun, buyurduğunu rivâyet ve hadîsin mâba`dini zikr ettikten sonra âhirinde Resûl-i Ekrem`in: "Ey Muâz! Halkın, sâhibi nazarında en kıymetli mallarını almaktan da hazer et!" buyurduğu rivâyet edilmiştir.

Hadis No | 722

Konu | Malın Kıymetlisini İnfak (birr)
Baslik | Sevilen Maldan Sadaka Vermek
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediği rivâyet edilmiştir: Ebû Talha, Medîne`de hurmalık mal cihetiyle Ensâr`ın en zengini idi. Kendisince emvâlinin en sevimlisi de "Beyruhâ" (denilen bostanı) idi. Beyruhâ, Mescid-i Nebevî karşısında idi. Resûlullâh salla`llâhu aleyhi ve sellem de Beyruhâ`ya girer, ve onun içindeki güzel sudan içerdi. Enes radiya`llâhu anh demiştir ki: (Ey mü`minler! Malınızın sevdiğiniz kısmından tasadduk etmedikçe hayr-ı mahza, rızâ-yi Bârî`ye nâil olamazsınız!) meâlindeki âyet-i kerîme nâzil olunca, Ebû Talha doğrudan Resûlullâh salla`llâhu aleyhi ve sellem`e gelip demiştir ki: - Yâ Resûla`llâh! Allah Tebâreke ve Teâlâ: (Ey mü`minler! Malınızın size sevimli kısmından tasadduk etmedikçe rızâ-yi Bârî`ye nâil olamazsınız!) buyuruyor. Malımın bana en sevimli olanı "Beyruhâ"dır. Beyruhâ` Allah için sadakadır. Bu sadakanın hayrını ve Allâhu Teâlâ indinde onun zuhr-i âhiret olmasını umarım. Yâ Resûla`llâh! Bu bostan mı Allâhu Teâlâ`nın sana gösterdiği münâsib cihete (lütfen) sarf eyle!. (Enes İbn-i Mâlik demiştir ki): Bunun üzerine Resûlullâh salla`llâhu aleyhi ve sellem: - Tuhaf şey Beyruhâ` (âhirette) sâhibine kazanç veren bir maldır. Beyruhâ` (dünyâda) verimli bir îradtır. Senin ve ne demek istediğini de işittim, (biliyorum). Ben, bu bostanı akrabâna tasadduk ve tahsîs etmeni muvâfık bulunuyorum, buyurdu. Bunun üzerine Ebû Talha: - Yâ Resûla`llâh! Ben de arzunuz vechile yaparım, dedi. Ve Ebû Talha Beyruhâ`yı akâribi ve am-zâdeleri arasında taksîm eyledi.

Hadis No | 723

Konu | Malın Kıymetlisini İnfak (birr);sadakayı Yakınlarına Vermek
Baslik | Akrabâya Verilen Sadaka Hakkında Ebû Saîd-i Hudrî Radiya`llâhu Anh Hadîsi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in (bir bayram günü) musallâya çıktığı hakkındaki Ebû Saîd-i Hudrî radiya`llâhu anh hadîsinin rivâyeti yukarıda geçmişti. Bu rivâyette de Ebû Saîd-i Hudrî demiştir ki: Resûlullâh mescidden dönüp menziline geldiğinde, İbn-i Mes`ûd`un zevcesi Zeyneb gelmiş, Huzûru Saâdet`e girmek için izin istemişti. (Bilâl tarafından): - Yâ Resûla`llâh! Şu izin isteyen kadın Zeyneb`dir, diye arz edildi. Resûl-i Ekrem: - Zeyneb`lerin hangisidir? diye sordu. - İbn-i Mes`ûd`un kadınıdır, diye cevâb verildi. Resûl-i Ekrem: - Evet, ona izin veriniz! buyurdu. Ve Zeyneb`e izin verildi. Zeyneb: - Yâ Nebiyya`llâh! Siz bu gün (Mescid`de) sadaka ile emrettiniz. Benim yanımda kendime âid ziynetlerim vardı. Bunları tasadduk etmek istedim. Fakat İbn-i Mes`ûd, kendisinin ve oğlunun, sadaka vereceğim kimselerden daha ziyâde sadakaya müstehak olduklarını iddiâ etti. (Ne buyurursunuz?) dedi. Nebî salla`llâhu aleyhi ve sellem cevâben: - İbn-i Mes`ûd doğru söylemiştir. Zevcin ve oğlun, tasadduk edeceğin kimselerden daha ziyâde sadakaya lâyıktır, buyurdu.

Hadis No | 724

Konu | Zekât Nisabına Girmeyen Mallar
Baslik | Müslim`in Atında Ve Kölesinde Zekât Olmadığına Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in: Müslüman üzerine atı için ve kölesi için zekât vermek vâcib değildir, buyurduğu rivâyet edilmiştir.

Hadis No | 725

Konu | Dünya Hâyatının Câzibesi
Baslik | Resûl-i Ekrem Salla`llâhu Aleyhi Ve Sellem`in Bir Hutbesinde Dünyâ Mal Ve İhtirâsının Ümmetini Dalâlete Sevk Etmesinden Endîşelendiğine Dâir Ebû Saîd-i Hudrî Hadîsi, Bu Endîşelerini İki Vechile Belîğ Bir Sûrette Temsil Buyurmaları
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Şöyle dediği rivâyet edilmiştir: Günün birisinde Nebî salla`llâhu aleyhi ve sellem minber üzerinde oturmuştu. Biz de kendisinin etrâfında oturmuştuk. Bu halde aleyhi`s-salâtü ve`s-selâm buyurdu ki: Ben (ebediyyete gittik) den sonra dünyâ çiçeğinden, dünyâ hüsn ü behcetinden önünüze nice açılacak ni`met sofraları, hayat sahneleri (yok mu? Bu), sizin için korktuğum muhakkak olan şeylerdendir. Bunun üzerine (Ashab`tan) bir zât: - Yâ Resûla`llâh! Hiç hayr ü ni`met, şerr ü mefsedet celb eder mi? (ki, korkuyorsunuz!) diye sordu. Nebî salla`llâhu aleyhi ve sellem (vahye intizâr ederek bir müddet) sükût etti. O sâile Ashâb tarafından: - Sen kim oluyorsun ki, Nebî salla`llâhu aleyhi ve sellem`e sual soruyorsun? (Bak) sana cevab bile vermiyor, denildi. O sırada biz, Resûl-i Ekrem`e vahy geliyor olduğunu anladık. Râvî Ebû Saîd diyor ki: Resûl-i Ekrem dökmekte bulunduğu bol bir teri nâsıyesinden sildi. Ve sual soran kimseyi över bir edâ ile: - Sâil nerededir? diye sordu. Ve sonra buyurdu ki: - Hakîkaten hayr ü ni`met, şerr ü mefsedet getirmez, (fakat sebeb olur. Bakınız!) Baharın bitirdiği otlardan (zehirli) bir kısmı vardır ki, o, (yiyeni) öldürür, yâhud ölüme yaklaştırır. Lâkin yeşil ot böyle değildir. Onu otlayan hayvan, ölüm tehlikesinden masundur. Bu hayvan, o yeşil otu yer, iki böğrünü şişirince bahar güneşini karşılar. Kolayca tersler, işer, genişler. (Yine) bol bol yer. İşte bu dünyâ malı da yeşil ot gibi câzibtir, tatlıdır. Bu ni`metten miskîne, yetîme, vatancüdâ yolculara tasadduk eden zengin müslüman, ne hayırlı kişidir. (Râvî şek ederek diyor ki:) "yâhud Resûlullâh salla`llâhu aleyhi ve sellem`in: haksız haram mal toplayan, harîs de dâimâ yiyen, bir türlü doymayan obur gibidir. Kıyâmet gününde bu mal, kendi sâhibinin buhlüne şahâdet edecektir" buyurduğu gibi.

Hadis No | 726

Konu | Sadakayı Yakınlarına Vermek (2)
Baslik | Zevcenin Zevcine Ve Kardeş Yetimlerine Tasaddukunun İki Ecri Vardır: Ecr-i Sıla, Ecr-i Sadaka (2)
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Zeyneb demiştir ki: (Bayram günü) Nebî salla`llâhu aleyhi ve sellem`e gittim. Kapıda Ensar`dan bir kadını (bekler) buldum. Onun hâceti de, benim hâcetim gibi idi. Bilâl yanımıza geldi. Biz Bilâl`e: Nebî salla`llâhu aleyhi ve sellem`e sor!: Bizim, zevcimize ve himâyemizde bulunan yetimlerimize sadaka vermemiz kifâyet eder mi? (Sadaka vermiş olur muyuz?) dedik. Bilâl Resûlullâh`a arz etti. Resûlullâh da: - Evet bunlardan her birinin sadakası için iki ecir vardır: biri karâbet ve sıla-i rahm ecri, öbürü de sadaka ecr ü sevâbı, buyurmuş.

Hadis No | 727

Konu | Sadakayı Yakınlarına Vermek (2)
Baslik | Zevcenin Zevcine Ve Kardeş Yetimlerine Tasaddukunun İki Ecri Vardır: Ecr-i Sıla, Ecr-i Sadaka (2)
Ravi | Ümmü`l-mü`minîn Ümmü Seleme (8)
Hadis

Şöyle dediği rivâyet edilmiştir: (Bir kerre) ben: - Yâ Resûla`llâh! (Ölen zevcim) Ebû Seleme`nin çocuklarını infâk ettiğimden dolayı bana ecr ü sevab var mıdır? Onlar, benim de çocuklarımdır, diye sordum. Aleyhi`s-salâtü ve`s-selâm cevâben: - Bu çocukları infâk et!. Bunlara verdiğin sadakanın ecr ü sevâbı vardır, buyurdu.

Hadis No | 728

Konu | Zekât (2)
Baslik | İbn-i Cemîl`in Zekâttan İmtinâı Ve Resûl-i Ekrem`in Itâbı;hâlid İbn-i Velîd`in Harb Levâzımının Zekâttan İstisnâsı
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle dediği rivâyet edilmiştir: Resûlullâh salla`llâhu aleyhi ve sellem zekât ile emr ettiğinde İbn-i Cemîl`in, Hâlid İbn-i Velîd`in, Abbâs İbn-i Abdi`l-Muttalib`in zekât vermedikleri (Hazret-i Ömer tarafından) Resûl-i Ekrem`e haber verilmişti. Bunun üzerine Resûlullâh salla`llâhu aleyhi ve sellem buyurdu ki: - İbn-i Cemîl zekâttan nasıl imtinâ edebilir ki, o fakîr iken Allah ile Peygamber`i onu iğnâ etmiştir. Hâlid`e gelince, siz Hâlid`den (zekât istemekle) ona zulm ediyorsunuz. Hâlid zırhlarını vakfetmiştir. Ve bu harb levâzımını Allah yolunda (cihad için) hazırlanmıştır. Abbâs İbn-i Abdi`l-Muttalib ise Resûlullâh salla`llâhu aleyhi ve sellem`in amucasıdır, (babasının soyundandır). Zekât, ona vâcibtir. Abbâs`ın zekâtı (mîâdından evvel keremen) bir misli ile berâber (verilmiş) tir.

Hadis No | 729

Konu | Dilencilik;sabretmek
Baslik | Ebû Saîd-i Hudrî Hazretlerinden Rivâyet Olunan İsti`fâf Ve İstiğnâ Hadîsi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Şöyle rivâyet edilmiştir. Ensâr`dan bâzı kimseler, Resûlullâh salla`llâhu aleyhi ve sellem`den (sadaka) istemişlerdi. Resûlallâh da bunlara vermişti. Sonra bunlar yine istediler. Resûlullâh yine verdi. Sonra (üçüncü) bir daha istediler. Resûlullâh (bu def`a) da verdi. Hattâ yanındaki mal tükendi. Sonra Resûlullâh buyurdu ki: Sadaka malından yanımda bulunanı (verdim. Başkalarına vermek için) sizden kat`iyyen bir şey saklamadım. Kim ki, tese`ülden sakınmak isterse, Allah, o kimseyi afîf kılar. Kim ki, haktan istiğnâ ederse, onu da Allah ganî kılar. Kim ki, sabretmek isterse, Cenâb-ı Hak ona da sabr ihsân eder. Sabırdan daha hayırlı, sabırdan daha vâsi` bir nîmet kimseye verilmemiştir.

Hadis No | 730

Konu | Dilencilik (2)
Baslik | Tese`ülden Tenfîr Ve Alın Teriyle Kazanmağa Terğîbe Dair Ebû Hüreyre`nin Rivâyet Ettiği İttihab Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in şöyle buyurduğu rivâyet edilmiştir: Hayâtım yed-i kudretinde olan Cenâb-ı Hakk`a yemîn ederim ki, sizden birinizin urganını alarak arkasına (dağdan) odun topla(yıp yükleyerek satıp geçin)mesi, bir kimseye gelip de ondan sadaka istemesinden elbette daha hayırlıdır. (Kim bilir) o da ya verir, (minneti altına girersin!) yâhud da vermez. (Zilletini çekersin!).

Hadis No | 731

Konu | Dilencilik (2)
Baslik | Bu Babta Abdullâh İbn-i Ömer`in Ve Zübeyr İbn-i Avvâm Radiya`llâhu Anhüm`ün Rivâyetleri
Ravi | Zübeyr B. Avvâm (2)
Hadis

Nebî salla`llâhu aleyhi ve sellem`den şöyle buyurduğu rivâyet edilmiştir: (Sizden birinizin urganını alıp) arkasına odun demeti yükleyip getirerek odunu satması, ve (alın teriyle) bu kazancından dolayı Allâh`ın, onun yüzü (suyu) nu (nâmerd önüne dökülmekten) esirgemesi, elbette bu (afîf) kimse için halktan istemekten çok şereflidir. (Kim bilir?) Onlar (da) ya verirler, (minnet altına girer), yâhud vermezler, (zilletini çeker).

Hadis No | 732

Konu | Hırs;veren El - Alan El
Baslik | Ferâğat-i Nefs İle Kazanç Mübârektir. Hırs İle Kazançta Meymenet Yoktur. Bu Babta Hakîm İbn-i Hizâm`ın Ulüvv Ü Tab`ını Bildiren Bir Rivâyeti
Ravi | Hakîm İbn-i Hizâm (5)
Hadis

Şöyle dediği rivâyet edilmiştir: Resûlullâh salla`llâhu aleyhi ve sellem`den (bir kere dünyâlık) istedim. Bana verdi. Sonra kendisinden (bir daha) istedim. (Yine) bana verdi. Sonra (üçüncü bir daha) istedim. (Bu defa da) bana verdi. Bundan sonra buyurdu ki: - Ey Hakîm, şu mal (yok mu? Sanki o, manzarası) yeşil, (zevkı) tatlı gûnâ-gûn mevvadır. Her kim bu malı, ferâgat-i nefs ile (hırssız) alırsa, o mal, kendisi için bereketli ve meymenetli olur. Bir kimse de bunu hırs ile alırsa, bu mal, alan için şerefli ve bereketli olmaz. O muhteris kimse (dâü`l-kelebe tutulmuş) bir obur gibidir. Dâimâ yer, bir türlü doymaz. (Veren) yed-i ulyâ, (alan) yed-i süflâdan hayırlıdır. Hakîm, (İbn-i Hizâm) demiştir ki, ben: - Yâ Resûla`llâh! Seni Hak Peygamber gönderen Allâhu Teâlâ`ya yemîn ederim ki: ben şu dünyâdan ayrılana kadar senden başka hiç bir kimseye, hiç bir şey için elimi uzatmam (benim elim, senden sonra Arab neslinin elleri altında bulunamaz) dedim. (Hakîkaten) Ebû Bekr radiya`llâhu anh (hilâfet-i zamânında), beytü`l-mâldeki hakkını vermek için Hakîm`i da`vet etmiş, fakat Ebû Bekr`in bu ihsânını kabûl etmekten imtinâ eylemiştir. Sonra Ömer radiya`llâhu anh de hakkını vermek için da`vet etmiş, ondan da almaktan imtinâ eylemiştir. Bundan sonra Hazret-i Ömer (Mahzar-i Sahâbe`de): - Ey cemâat-i müslimîn: Hakîm hakkında sizi işhâd ederim ki: ben, harac ve ganîmet malından muayyen olan hakkını kendisine arz ediyorum. O, almaktan imtinâ ediyor, dedi. Ve (hakîkaten) Hakîm, Resûlullâh salla`llâhu aleyhi ve sellem`den sonra tâ vefât edene kadar, kimseden bir şey almamıştır.

Hadis No | 733

Konu -
Baslik | Talebsiz, Hırssız Gelen Hediyyenin Kabûlünü Âmir Ömer İbn-i Hattâb`ın Bir Rivâyeti
Ravi | Ömer B. El-hattâb (32)
Hadis

Şöyle dediğ rivâyet edilmiştir: Resûlullâh salla`llâhu aleyhi ve sellem bana arada sırada Beytü`l-mâlden gâzîlik bahşışı verirdi. Ben de: - Yâ Resûla`llâh! Bunu benden daha ziyâde muhtac olan bir fakîre veriniz!derdim. Resûlullâh da cevâben: - Sen bunu al!. Sana bu sûretle bir mal geldiğinde -sen harîs bir kimse olmadığın, tâlib de bulunmadığın için- sen o malı al!. Böyle kendi gelmiyen ve nefsin kendisine temâyül eden bir malın peşinde de nefsini koşturma! buyurdu.

Hadis No | 734

Konu | Dilencilik;yüzsüzlük
Baslik | Tese`ülü San`at İttihâz Etmekten Men`a Dâir Abdullâh İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem şöyle buyurdu, dediği rivâyet edilmiştir: Bâzı harîs, yüzsüz kimse, hiç durup dinlenmeden dâima halktan ister. En sonu kıyâmet gününde bu yüzsüz adam, yüzünde bir et parçası olmaksızın (Arasat meydanına) gelir. Yine Resûlullâh buyurmuştur ki: Kıyâmet gününde güneş (insanlara) o kadar yaklaşır ki, hattâ (harâretin te`sîriyle) dökülen ter, insanın (boyunca) kulak ortasına erişir. İşte insanlar bu elîm vaziyette bulundukları sırada (evvelâ) Âdem, sonra Mûsâ, sonra Muhammed salla`llâhu aleyhi ve sellem`den şefâat dilerler.

Hadis No | 735

Konu | Dilencilik;gerçek Fakir
Baslik | Miskin, Kapılarda Dolaşan, Halktan, Bir İki Lokma Ekmek, Bir İki Hurma Alan Kimse Değil, Hakîkî Miskin Hiç Bir Şey`e Mâlik Olmayıp Halka İzhâr-ı Hâl Etmiyen Ashâb-ı İffettir
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in şöyle buyurduğu rivâyet edilmiştir: Hani o (sadaka için) halkı, (kapı kapı) dolaşıp halkın kendisine bir iki lokma, bir iki hurma verdiği dilenci makûlesi (yok mu? Bunlar) miskîn değildir. Belki (hakîkî) miskîn, kendini geçindirecek gınâya mâlik olmıyan ve kendisine sadaka vermek için (halkca) zarûreti bilinemiyen, kendisi de kalkıp halktan (sadaka) istemiyen afîf, nezîh kimsedir.

Hadis No | 736

Konu | Ensârın Fazîleti (8)
Baslik | Tebük Seferine Dâir Ebû Hümeyd-i Sâidi Hadîsi
Ravi | Ebû Humeyd Ensârî-i Sâidî (8)
Hadis

Şöyle dediği rivâyet edilmiştir: Tebük gazvesinde biz de Resûlullâh salla`llâhu aleyhi ve sellem ile birlikte gazâ etmiştik. Resûl-i Ekrem Vâdi`l-Kurâ`ya vardığında kendi bahçesinde çalışan bir kadına tesâdüf edildi. Nebî salla`llâhu aleyhi ve sellem Ashâbına: - Şu (bahçedeki) hurmayı tahmîn ediniz! buyurdu. (Biz tahmîn ettik). Resûlullâh da on vesk tahmin buyurdu. Ve bahçe sâhibi kadına: - (Hurma toplarken) buradan ne kadar (kile) çıktığını say! buyurdu. Tebük`e geldiğimizde Resûlullâh (bize): - Bu gece muhakkak şiddetli bir rüzgâr esecektir. Sakın kimse bulunduğu yerden ayağa kalkmasın!. Devesi olanlar da devesini (sıkı) bağlasın! buyurdu. Biz de develerimizi (sıkıca) bağladık. Ve (hakîkaten o gece) şiddetli bir rüzgâr esti. O sırada birisi ayağa kalkmıştı. Rüzgâr onu "Tay" dağına sürükleyip attı. (Bu sefer de) Eyle Melîki Nebî salla`llâhu aleyhi ve sellem`e (Düldül adlı) beyaz bir katır hediye etmiş ve bir bürd(-i yemânî) giydirmişti. Resûlullâh da Melîke sâhil-i bahirdeki beldeleri halkı için bir emannâme yazdırmıştı. (Avdetde) Resûlullâh Vâdi`l-Kurâ`ya gelince, hurmalık sâhibi kadına: - Bahçenden ne kadar hurma geldi? diye sordu. O da: - Resûlullâh salla`llâhu aleyhi ve sellem`in tahmîni vechile on vesk geldi, diye cevâb verdi. (Hey`et-i seferiyye Medîne`ye yaklaşınca) Resûlullâh: - Ben Medîne`ye (yetişmek için) acele ediyorum. Sizden kim bir an evvel benimle Medîne`ye varmak isterse, acele etsin! buyurdu. Medîne`ye yaklaşıp uzaktan görününce de (eliyle işâret ederek): - İşte Tâbe, (Medîne) buyurdu. "Uhud"ü görünce: - İşte dağcağız! Uhud bizi sever, biz de onu, buyurdu. (Sonra mahiyetindekilere): - Dikkat eder misiniz? Size Ensar mahallelerinin en hayırlısını haber vereyim!, buyrud. Ashâb-ı Kirâm: - Evet, haber ver! dediler. Resûlullâh: - (Evvelâ) Benî Neccar mahallesi, sonra Benî Abdi`l-Eşhel mahallesi, sonra Benî Sâide mahallesi, yâhud Benî Hâris İbn-i Hazrec mahallesi, buyurdu. Hulâsa: bütün Ensâr mahaller(i halkı)nda hayır, necâbet vardır, demek istemişti.

Hadis No | 737

Konu | Öşür
Baslik | Yağmurla, Nehir Suyu İle Sulanan Yerin Mahsûlü Öşre; Dolapla, Âlât-i Sınâıye İle Sulanan Yerin Mahsûlü Nısıf Öşre Tâbi`dir
Ravi | Abdullâh B. Ömer (212)
Hadis

Nebî salla`llâhu aleyhi ve sellem`den şöyle buyurulduğunu rivâyet eden Abdullâh İbn-i Ömer radiya`llâhu anhümâ`dan nakledilmiştir: Yağmurun ve pınar (ırmak gibi akar sular) ın ya kökünü; yâhud urûkunu suladığı eşçâr ve mezrûatta (vâcib olan) öşürdür. Dolapla sulananlarda da nısıf öşürdür.

Hadis No | 738

Konu | Peygamber Soyu Sadaka Mal Yemez
Baslik | Resûl-i Ekrem`in, Hafîdini Sadaka Hurmayı Yemekten Men`ine Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle dediği rivâyet edilmiştir: Hurma devşirildiği sırada Resûlullâh salla`llâhu aleyhi ve sellem`e (sadaka) hurma getirilirdi: şu (biri bizzat) hurmasiyle gelirdi. O (biri) de hurmasından (gönderirdi). Bu hurmalar Resûlullâh`ın yanında bir harman, bir tınas olurdu. (Bir kere) Hasen, Hüseyn radiya`llâhu anhümâ bu hurmalarla oynarken çocuklardan biri, (Hasen İbn-i Alî) ansızın (bu sadaka hurmasından) bir hurma alıp ağzına koydu. Resûlullâh salla`llâhu aleyhi ve sellem çocuğa (şöyle bir) baktı. (Zekî) çocuk hemen hurmayı ağzından çıkardı. Sonra Resûlullâh: Sen Muhammed`in ehl-i beytinin sadaka malı yemediklerini bilmez misin? buyurdu.

Hadis No | 739

Konu | Hîbeden Dönmek (rücû`) (2)
Baslik | Sadaka Eden Kimsenin Sadakasına Rücûu Sahih Değildir
Ravi | Ömer B. El-hattâb (32)
Hadis

Şöyle dediği rivâyet edilmiştir: (Bir kere yaya bir mücâhide) Allah rızâsı için bir at vermiştim. At tasarrufunda bulunan bir adam, (bakmıyarak) hayva (nın değeri) ni kaybetti. Bu cihetle hayvanı bundan almak istedim. Ucuzca da satar sanıyordum. Bu düşüncemi Nebî salla`llâhu aleyhi ve sellem`den sordum. Resûlullâh: (Sakın) bu atı satın alma, sana bir dirheme verse de sadakana rücû` etme! Çünkü sadakasına rücû` eden kişi, kustuğu nesneyi yemeğe dönen kimseye benzer, buyurdu.

Hadis No | 740

Konu | Ölü Hayvanın Derisi
Baslik | Ölü Hayvan Derisinin Debâğatle Tahâreti Hakkında İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle dediği rivâyet edilmiştir: (Ümmü`l-mü`minîn) Meymûne radiya`llâhu anh`in mu`takası, kendisine sadaka malından verilen bir koyunu ölmüş buldu. Nebî salla`llâhu aleyhi ve sellem: - Bunun derisinden istifâde eder misiniz? diye sordu. Orada bulunanlar: - Yâ Resûla`llâh! Bu koyun ölüdür, diye cevâb vermişlerdi. Resûlullâh: - Ölü hayvanın ancak etini yemek haram oldu, buyurdu.

Hadis No | 741

Konu | Hediye (9)
Baslik | Başkasına Sadaka Olarak Verilen Etin Peygamber Efendimize (s.a.v) İkram Edilmesi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle rivâyet edilmiştir: (Bir kere) Nebî salla`llâhu aleyhi ve sellem`in huzûruna Berîre`ye sadaka edilmiş bir (parça) et getirildi. (Ve Hazret-i Âişe tarafından) bu et, (âzadlım) Berîre`ye sadaka verilmiştir, (yer misiniz?) denilmesi üzerine aleyhi`s-salâtü ve`s-selâm: - Bu, Berîre`ye sadakadır, bize de hediye, diye cevâb verdi.

Hadis No | 742

Konu | Mazlûmun Bedduâsı
Baslik | Mazlûmun Bed-duâsından Tahzîre Dâir Muâz İbn-i Cebel Hadîsi
Ravi | Muâz (2)
Hadis

Muâz hadîsi ve Resûlullâh`ın Muâz`ı Yemen`e vâli göndermesi keyfiyeti yukarıda (İbn-i Abbâs rivâyetiyle) geçmişti. Buradaki rivâyette de (Resûlullâh`ın): "Ey Muâz, mazlûmun (fenâ) duâsından hazer et!. Zîrâ mazlûm ile Allah arasında (duânın kabûlüne) hiç bir hâil yoktur" (buyurduğu bildirilmiştir).

Hadis No | 743

Konu | Zekât Verene Duâ Etmek
Baslik | Resûl-i Ekrem`in Sadaka Sâhiblerine Duâ Buyurması
Ravi | Abdullâh İbn-i Ebî Evfâ (10)
Hadis

Şöyle dediği rivâyet edilmiştir: Nebî salla`llâhu aleyhi ve sellem`in âdet-i seniyyeleri, huzûruna bir cemâat zekâtlariyle geldiğinde: Resûlullâh (her zekâtını aldığı kimse hakkında): Yâ Rab! Filân âilesine rahmet ve mağfiret ihsân eyle! diye duâ ederdi. Babam Ebû Evfâ da sadakasiyle geldiğinde onun için de: Yâ Rab! Ebû Evfâ âilesine rahmet eyle! diye duâ buyurdu.

Hadis No | 744

Konu | Benî İsrâîl`in İbretli Kıssaları;borç Ödemek
Baslik | Denizden Çıkarılan Eşya Vergiye Tabi`midir? Bu Babta Rivayet Olunan Hadis-i Haşebe (2)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle rivâyet edilmiştir: Benî İsrâilden birisi bâzı vatandaşlarından karz-ı hasen olarak bin dînar ister. Bu parayı (muayyen vâde ile) bir dostu verir. Parayı alınca deniz (seferin)e çıkar. (Parayı mîâdında göndermek ister,) vapur bulamaz. Bunun üzerine bir odun parçası alır. Odun kütüğünü oyarak içine bin dînar (ile bir mektub) koyup: (Allâhım! Sâhibine ulaştır, diye) denize atar. Ödünç veren kimse de (medyûn mîâdında gelir ümidiyle deniz kenarına) çıkmış bulunur. Sâhilde bir odun parçasiyle karşılaşır. Odunu, âilesinin evde yakması için alır. -râvî hadîsin bakiyesini zikrettikten sonra- müstakriz evinde odun parçasını kesip kırınca bin dînârı bulur, (fıkrasını da rivâyet eder).

Hadis No | 745

Konu | Definenin Beytulmâl Hissesi;tazmin (ödeme)
Baslik | Denizden Çıkarılan Eşya Vergiye Tabi`midir? Bu Babta Rivayet Olunan Hadis-i Haşebe (2)
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in şöyle buyurduğu rivâyet edilmiştir: (Bağlanmış) behîme (nin cinâyet ve zararı) hederdir. Kuyu (zararı) da hederdir. Mâden (zararı) de hederdir. (Tazminleri lâzım gelmez).. Mâl-i medfunda da humüs (nisbetinde harc) vâcibtir.

Hadis No | 746

Konu -
Baslik | Resûl-i Ekrem`in Zekât Âmillerinden İbn-i Lûtbiyye`yi Muhâsebe Ve Müâhaze Buyurması
Ravi | Ebû Humeyd Ensârî-i Sâidî (8)
Hadis

Şöyle rivâyet edilmiştir: Resûlullâh salla`llâhu aleyhi ve sellem Esed kabîlesinden İbn-i Lûtbiyye denilen birisini Benî Süleym`in sadakaları (nın tahsîli) ne âmil tâyin buyurmuştu. İbn-i Lûtbiyye (vazîfeden) geldiğinde Resûlullâh`a hisab verdi.

Hadis No | 747

Konu | Hayvanları Damgalamak
Baslik | Resûl-i Ekrem`in Sadaka Develerini Damgalaması
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediği rivâyet edilmiştir: Bir kuşluk vakti (kardeşim) Abdullâh İbn-i Ebî Talha`ya (teberrüken) bir çiğnem istemek için onunla Resûlullâh salla`llâhu aleyhi ve sellem`e gelmiştim. Resûlullâh`a (bir davar ağılında) mülâkî oldum. Elinde hayvan dağladıkları demir vardı. Sadaka develerini damgalıyordu.

Hadis No | 748


SADAKA-İ FITIR BAHSİ - Ihya Online E-Book

SADAKA-İ FITIR BAHSİ
Fasilda Toplam 3 Hadisi Şerif
Konu | Sadaka-i Fıtr (3)
Baslik | Vücûb-ı Fıtra İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle dediği rivâyet edilmiştir: Resûlullâh salla`llâhu aleyhi ve sellem zekât-ı fıtrı müslümanlardan köleye, hurre, erkeğe, kadına, küçüğe, büyüğe hurmadan bir sa`, yâhud arpadan bir sâ` olarak vâcib kıldı. Ve bu sadakanın, halk bayram namazına çıkmazdan evvel verilmesini emreyledi.

Hadis No | 749

Konu | Sadaka-i Fıtr (3)
Baslik | Kendisiyle Sadaka-i Fıtr Verilen Erzak Hakkında Ebû Saîd-i Hudrî Hadîsi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Şöyle dediği rivâyet edilmiştir: Resûlullâh salla`llâhu aleyhi ve sellem zamânında biz (sadaka-i fıtrı) yevm-i fıtırde her nevi` taamdan bir sâ` olarak verirdik. Bizim (mu`tâd olan) yemeğimiz ise arpa, kuru üzüm (yağı alınmadık) keş ve kuru hurma idi.

Hadis No | 750

Konu | Sadaka-i Fıtr (3)
Baslik | Sadaka-i Fıtrın Envâı, Mekâdiri, Mükellefi Hakkında Abdullâh İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle dediği rivâyet edilmiştir: Resûlullâh salla`llâhu aleyhi ve sellem sadaka-i fıtrı küçüğe, büyüğe, hürre, memlûke arpadan bir sâ`, hurmadan da bir sâ` vacib kıldı.

Hadis No | 751


KİTÂBÜ`L-HAC - Ihya Online E-Book

KİTÂBÜ`L-HAC
Fasilda Toplam 92 Hadisi Şerif
Konu | Hac Vekâleti (2)
Baslik | Haccın Vücûbuna Dâir Abdullâh İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle dediği rivâyet edilmiştir: (Vedâ` haccında) Fadl İbn-i Abbâs, Resûlullâh salla`llâhu aleyhi ve sellem`in redîfi idi. Has`am (kabîlesin) den genç bir kadın (istiftâ için) Resûlullâh`a geldi. Bu sırada Fadl kadına, kadın da Fadl` bakmağa başladı. Nebî salla`llâhu aleyhi ve sellem hemen Fadh`ın yüzünü (eliyle kadından) başka tarafa çevirdi. Kadın: - Yâ Resûla`llâh! Allâh`ın kulları üzerinde hac husûsundaki farîzası babama çok yaşlı ihtiyarlığında erişti. Deve üzerinde duramıyacak bir haldedir. Kendisinden (vekâleten) ben hac edebilir miyim? diye sordu. Resûlullâh: - Evet, vekâleten hac edebilirsin! diye cevab verdi. Bu sual, cevab Haccetü`l-Vedâ` sırasında vâkı` oldu.

Hadis No | 752

Konu | Telbiye (6)
Baslik | Resûl-i Ekrem`in Zü`l-huleyfe`de Tehlîle Başladığına Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in "Zülhuleyfe" de devesine bindiğini, sonra devesi kalkıp doğrulasıya değin (yüksek sesle) telbiye, (Lebbeyke, Allâhümme Lebbeyk...) buyurduğunu gördüm, dediği rivâyet edilmiştir.

Hadis No | 753

Konu -
Baslik | Resûl-i Ekrem Râhile Üzerinde Haccetti
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediğ rivâyet edilmiştir: Resûlullâh salla`llâhu aleyhi ve sellem râhile üzerinde hac etti. Resûl-i Ekrem`in biniti, ağızını ve yol metâını da taşardı.

Hadis No | 754

Konu | Allah Yolunda Savaş;cihat;hacc-ı Mebrûr;kadınların Cihâdı
Baslik | Hazret-i Âişe`nin, Efdal-i Cihâd Hacc-ı Mebrûrdur, Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Sıddîka-i müşârün-ileyhâ demiştir ki: Bir kere ben: - Yâ Resûla`llâh biz cihâdı, ibâdetlerin efdali biliyoruz. Biz, cihâda iştirâk edemez miyiz? diye sordum. Resûlullâh: - Hayır, siz cihâd edemezsiniz. Siz kadınlar için efdal-i cihâd, her halde hacc-ı mebrûr olur, buyurdu.

Hadis No | 755

Konu | Haccın Fazîleti
Baslik | Hac Yolunda Refes Ki, Cinsî Mukârenet Ve Devâvisi İle Füsûk, Cidal Yoktur
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in şöyle buyurduğunu işittim, dediği rivâyet edilmiştir: Kim ki (şu Beyt-i Şerîf`i) Allah rızâsı için ziyârek eder de cinsî mukârenette ve devâisinde bulunmaz ve tarîk-ı tâatten hurûc etmezse, o kimse (günahtan sıyrılıp) anasının onu doğurduğu günkü gibi (temiz bir hayâta) dönüp kavuşur.

Hadis No | 756

Konu | Mikat
Baslik | Mevâkit-i Hac Hakkında İbn-i Abbâs Hadîsi Ve Bunların Mekke`ye Bu`d-i Mesâfeleri
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle rivâyet edilmiştir: Nebî salla`llâhu aleyhi ve sellem (şu mevzi`leri ihrâm için) mîkat tâyin buyurmuştur: Medîneliler için "Zü`l-Huleyfe"yi, Şam, (Mısır, Mağrib) ahâlîsi için "Cuhfe" yi, Necidliler için "Karn-i Menâzil" mevkıini, Yemenliler için "Yelemlem" i. Bu mahaller, Hac, Ömre etmek istiyen bilâd-i mezkûre ahâlîsi ile diğer memleketler halkından yolları bu mevâkıe uğrayan kimselerin mîkatlarıdır. Bunlardan başka bu mîkatlarla Mekke arasındaki memleketler halkı (Âfâkîler) de bulundukları mahallerden ihrâma girerler. Hattâ Mekkeliler de Mekke`den ihramlanırlar.

Hadis No | 757

Konu | İhram Namazı;mikat (2)
Baslik | Resûl-i Ekrem`in Hacca Giderken Şecere Yoliyle Gittiği, Gelirken De Muarres Tarîkıyle Medîne`ye Geldiğine Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle rivâyet edilmiştir: Resûlullâh salla`llâhu aleyhi ve sellem (Mekke`den dönüşünde) Zü`l-Huleyfe`deki vâdîde devesini çökertti. Sonra inip orada (iki rek`at) namaz kıldı. (İbn-i Ömer`in râvîsi ve kölesi Nâfi` demiştir ki:) Abdullâh İbn-i Ömer radiya`llâhu anhümâ`da burada böyle namaz kılardı.

Hadis No | 758

Konu | İhram Namazı;mikat (2)
Baslik | Resûl-i Ekrem`in Vedâ` Haccında Ömre İle Hacca Birlikte Niyet Ettiğine Dâir Hazret-i Ömer Hadîsi (3)
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle rivâyet edilmiştir: Resûlullâh salla`llâhu aleyhi ve sellem`in (Medîne`den çıkarken Zü`l-Huleyfe mescidi yanındaki) Şecere yolunu tâkib ederek çıkmak mu`tâdı idi. Medîne`ye de (Zü`l-Huleyfe mescidinden daha aşağıda ve Medîne`ye daha yakın bulunan) Müarres tarîkıyle girerdi. Yine Resûlullâh salla`llâhu aleyhi ve sellem`in Mekke`ye giderken Şecere mescidinde namaz kılmak, Mekke`den avdetinde ve vâdînin ortasındaki Zü`l-Huleyfe`de namaz kılmak ve sabaha kadar burada gecele(yerek sabahleyin Medîne`ye teveccüh et)mek âdeti idi.

Hadis No | 759

Konu | Hacc-ı Kıran (2)
Baslik | Resûl-i Ekrem`in Vedâ` Haccında Ömre İle Hacca Birlikte Niyet Ettiğine Dâir Hazret-i Ömer Hadîsi (3)
Ravi | Ömer B. El-hattâb (32)
Hadis

Nebî salla`llâhu aleyhi ve sellem`in "Vâdi`l-Akîk" de şöyle buyurduğunu işittim, dediği rivâyet edilmiştir: Bana Rabbim tarafından (sefâretle) gelen Cibrîl, bu gece de geldi. Ve: "Bu mübârek vâdîde namaz kıl! Ve ömre içinde hacca niyet ettim, de" dedi.

Hadis No | 760

Konu -
Baslik | Resûl-i Ekrem`in Vedâ` Haccında Ömre İle Hacca Birlikte Niyet Ettiğine Dâir Hazret-i Ömer Hadîsi (3)
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyet olunduğuna göre: Resûlullâh salla`llâhu aleyhi ve sellem (Vedâ Haccı`nda) Vâdi`l-Akîk`ın ortasındaki Zü`l-Huleyfe`de gecelemek üzere devesinden indiği görüldü. (Ashâb-ı Kirâm tarafından) kendilerine: (Ey Risâlet nûru!) Sen, mübârek bir vâdîde bulunuyorsun, (hürmetlere lâyıksın!) denildi.

Hadis No | 761

Konu | Hac Menâsikı;ihrama Girmek;ulû`l-emre İtâat
Baslik | İhramlı İken Koku İsti`mâli Hakkında Ya`lâ İbn-i Ümeyye Hadîsi
Ravi | Ya`lâ İbn-i Ümeyye (3)
Hadis

Şöyle rivâyet edilmiştir: Ya`lâ, Ömer İbn-i Hattâb radiya`llâhu anh`e, Nebî salla`llâhu aleyhi ve sellem`e vahiy geldiği sırada Resûl-i Ekrem`i bana gösteriniz! de (ye ricâ etmiş) di. Ya`lâ İbn-i Ümeyye diyor ki: - Bir kerre Resûl-i Ekrem, Ashâbından bir cemâat yanında bulunarak (Mekke`ye yakın) Ci`râne mevkiinde iken huzûruna birisi çıkageldi. Ve: - Yâ Resûlu`llâh! Güzel koku sürünmüş olarak Ömre için ihrâma giren bir kimse hakkında ne buyurursunuz? diye sordu. Nebî salla`llâhu aleyhi ve sellem bir müddet sükût etti. Sonra kendisine vahiy gelmişti. Ömer radiya`llâhu anh Ya`lâ`ya işâret etti. Ya`lâ da geldi. (O sırada) Resûlullâh salla`llâhu aleyhi ve sellem`in üzerinde bir örtü, kendisini bürümüştü. Ya`lâ başını bu örtünün içine soktu. Ve Resûlullâh salla`llâhu aleyhi ve sellem`i (vahyin şiddetli ağırlığından) yüzü kızarmış bir halde gördü. Resûl-i Ekrem, nâimin mütereddid nefesi gibi teneffüs ediyordu. Sonra Resûl-i Ekrem`den (tedrîcen) bu hal sıyrıldı. Ve: - Hani ömreden suâl eden kimse nerede, buyurdu. Bunun üzerine (Huzûr-ı Saâdet`e) birisi getirildi. Aleyhi`s-salâtü ve`s-selâm: - Bedenine ve sevbine bulaşan kokuyu üç kere yıka, üzerindeki cübbeyi çıkar, (bu ihrâmı gey), haccında îfâ ettiğin ef`âl-i hac gibi ömrende de işle! buyurdu.

Hadis No | 762

Konu | İhrama Girmek;telbiye
Baslik | Bu Husûsta Hazret-i Âişe`nin De Bir Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

[Ben Resûlullâh`ı ihrâma girmek istediğinde ihrâm için, (bir de) ihrâmı çıkardığı (nda mehâzîr-i ihramdan tecerrüd) için kokuladım] dediği rivâyet edilmiştir.

Hadis No | 763

Konu | Telbiye (6)
Baslik | Telbîd Ve Tehlîl-i Nebevîye Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in (zamklı bir madde ile) başının saçlarını toplamış olduğu halde yüksek sesle telbiye ettiğini işittim, dediği rivâyet edilmiştir.

Hadis No | 764

Konu | Telbiye (6)
Baslik | Resûl-i Ekrem`in İhrâmı Hakkında İbn-i Ömer`in Diğer Bir Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem Mescidden başka bir yerde telbiye etmemiştir, ancak Zü`l-Huleyfe mescidinde telbiye buyurmuştur, dediği rivâyet edilmiştir.

Hadis No | 765

Konu | Telbiye (6)
Baslik | Arafat`tan Müzdelife`ye Kadar Üsâme`nin, Müzdelife`den De Minâ`ya Kadar Fâzıl İbn-i Abbâs`ın Resûl-i Ekrem`e Deve Üzerinde Redif Olduklarına Dâir İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle rivâyet edilmiştir: Üsâme İbn-i Zeyd Arafât`tan Müzdefile`ye kadar Resûlullâh salla`llâhu aleyhi ve sellem`in redîfi idi. Sonra aleyhi`s-salâtü ve`s-selâm Müzdefile`den "Minâ" ya gelinceye kadar da Fadl İbn-i Abbâs`ı irdâf etmişti. Bunların her ikisi de Nebî salla`llâhu aleyhi ve sellem`in "Cemretü`l-Akabe"yi remyedene kadar Telbiyeye devâm buyurduğunu haber vermişlerdir.

Hadis No | 766

Konu | Hac Menâsikı;ihrama Girmek;ihramdan Çıkmak;kâ`be`yi Tavaf;sa`y;telbiye
Baslik | Menâsik Hakkında İbn-i Abbâs`ın Cemiyetli Bir Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle dediği rivâyet edilmiştir: Resûlullah salla`llâhu aleyhi ve sellem (Haccetü`l-Vedâ` için) gerek zât-i şerifleri, gerek Ashâbı saçlarını taradıkları, güzel kokular süründükleri, (en güzel) izâr ve ridâlarını geydikleri halde Medîne`den (öğle ile ikinde arasında) çıkmışlardı. Resûl-i Ekrem geyilmesi mu`tâd olan izâr ve ridâ nev`inden hiç bir şey`i geymekten kimseyi men` etmedi. Yalnız (kokusu ve rengi) vücûde bulaşacak derece za`feranlı libâsın geyilmesini istemiyordu. (Bu muhteşem hac mevkibi) gündüzün Zü`l-Huleyfe`ye vardı. (Öğle namazını orada kıldı. Ve Zü`l-Huleyfe`de geceledi. Sabahleyin) râhilesine bindi. "Beydâ`" dağına yükselince Resûl-i Ekrem ve Ashâb`ı ihlâl ve telbiye eylediler. Resûl-i Ekrem kurbanlık devesini (boynuna iki nal parçası takarak) kılâdeledi. (Hörgücünün sağ safhasını kanatarak nişanladı). Bu ihlâl ve taklid keyfiyetleri Zilka `de`den beş gün kala (ayın yirmi beşinde) olmuştur. Nihâyet Zilhicce`nin dördüncü günü Resûl-i Ekrem Mekke`ye vardı. Beyt`i tavâf ve Safâ ile Merve arasında sa`yetti. Kurbanlık develerine nişan taktığı için de artık o kurbanlar Bedene olmuş ve bu sebeble Resûl-i Ekrem ihramdan çıkmamıştı. Tavâf ve sa`yden sonra Resûl-i Ekrem Mekke`nin üstündeki "Hacun" mevkiine nâzil oldu. Resûl-i Ekrem hacca niyet ederek ihramlanmıştı. Kâ`be`yi tavâf ettikten sonar Arafât`dan ininceye kadar Kâ`be`ye bir daha yaklaşmamıştır. Resûl-i Ekrem Ashâbına da Beyt`i tavâf ve Safâ ile Merve arasında sa`yetmelerini, sonra saçlarını kestirip ihramdan çıkmalarını emreyledi. Bu emr-i Nebevî kendisiyle berâber kılâdelenmiş kurbanı bulunmayan hacılar hakkında idi. Böyle bir kimse ihramdan çıkmakla berâber yanında zevcesi varsa onunla cinsî münâsebeti, güzel koku sürünmesi, (mu`tâd olan) elbîsesini geymesi halâl olur.

Hadis No | 767

Konu | Kâ`be`yi Tavaf;telbiye
Baslik | Resûl-i Ekrem`in Telbiyesi Hakkında Abdullâh İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Resûl-i Ekrem`in telbiyesi şöyle olduğu rivâyet edilmiştir: Lebbeyke Allâhümıne Lebbey, Lebbeyke, lâ şerîke lek, Lebbeyke inne`l-hamde ve`n-ni`mete lek, ve`l-mülke lâ şerîke lek = Yâ Rab! Da`vetine kirâren icâbet ettim, her emrini îfâ için dîvânına geldim. Rabb`im! Sen`in her da`vetine icâbet borcumdur. Sen`in saltanatında eşin ve ortağın yoktur. Allâh`ım! Bütün varlığımla Sana yöneldim, ham Sen`indir, ni`met Sen`indir, mülk de Sen`indir, bütün bunlarda eşin ve ortağın yoktur.

Hadis No | 768

Konu | Hac Menâsikı;ihramdan Çıkmak;kurban
Baslik | Menâsik Hakkında Enes İbn-i Mâlik, İbn-i Ömer Ve İbn-i Abbâs`ın Hadîsleri (3)
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediği rivâyet edilmiştir: Resûlullâh salla`llâhu aleyhi ve sellem (Vedâ` Haccı`na çıkmazdan evvel) öğle namazını Medîne`de biz de kendisiyle berâber olduğumuz halde dört rek`at kıldı. Sonra sabaha kadar orada geceledi. Sonra (sabahlayın devesine) bindi. Resûlullâh üstünde olduğu halde "Beydâ" ya doğruldu. Resûlullâh Allâh`a hamdetti. Tesbîh ve tekbîr eyledi. Sonra hac ile ömreye (niyet ederek) tehlil buyurdu. Maiyyetindeki huccâc da hac ile ömreye niyet ederek ihlâl eylediler. (Ve böylece ihrâma girdiler). Mekke`ye geldiğimizde Resûlullâh nâsa emretti, ihramdan çıktılar, nihâyet yevm-i terviye (ki, Zilhicce`nin sekizinci günüdür) olunca hac için ihrâma girdiler. Râvî Enes İbn-i Mâlik diyor ki: Resûlullâh salla`llâhu aleyhi ve sellem Medîne`ye geldiğinde de (Kurban Bayramında) yakışıklı iki koç kurban etti.

Hadis No | 769

Konu | Hac Menâsikı (10)
Baslik | Menâsik Hakkında Enes İbn-i Mâlik, İbn-i Ömer Ve İbn-i Abbâs`ın Hadîsleri (3)
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle rivâyet edilmiştir: İbn-i Ömer Zü`l-Huleyfe`de (râhilesine bindikten sonra) telbiye (ye başlar ve bilâ-inkıtâ` devâm) ederdi. (hudûd-ı) hareme dâhil olunca da telbiyeyi keserdi. Nihâyet "Zî-tuvâ" ya geldiğinde burada gecelerdi. Sabah namâzını kılınca da (Mekke`ye dühûl için) iğtisâl ederdi. İbn-i Ömer, Resûlullâh salla`llâhu aleyhi ve sellem`in de böyle işlediğine sahîhan kanâat ederdi.

Hadis No | 770

Konu | Telbiye (6)
Baslik | Menâsik Hakkında Enes İbn-i Mâlik, İbn-i Ömer Ve İbn-i Abbâs`ın Hadîsleri (3)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem: "Ben Mûsâ`yı (Ezrak) vâdîsine inerken telbiye eder bir halde gördüm" buyurdu, dediği rivâyet edilmiştir.

Hadis No | 771

Konu | Hac Menâsikı;ihramdan Çıkmak;sa`y
Baslik | Hacc-i Temettü` Hakkında Ebû Mûse`l-eş`arî`nin Mufassal Bir Rivâyeti
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Şöyle dediği rivâyet edilmiştir: Nebî salla`llâhu aleyhi ve sellem (Haccetü`l-Vedâ`dan evvel) beni Yemen`e kendi kavmime (bir vazîf ile) göndermişti. Yemen`e kendi kavmime (bir vazîfe ile) göndermişti. Yemen`den avdetimde Resûl-i Ekrem`e "Bahtâ" da (ihramlı olarak) mülâkî oldum. Resûl-i Ekrem bana: - Ne yolda ihramlandın, diye sordu. Ben de: - Resûlullâh`ın ihramlandığı gibi (Lebbeyk-hân olarak) dedim. Resûl-i Ekrem yine sordu: -Yanında Hedyin, (kurbanın) var mı? Ben: - Hayır, yoktur, dedim Bunun üzerine Resûlullâh bana (tavâf ve sa`y etmemi) emr eyledi. Ben de Beyt`i tavâf ve Safâ ile Merve arasında sa`y ettim. Sonra Resûl-i Ekrem ihramdan çıkmamı emreyledi. Ben de ihrâmımdan çıktım. Ve kavmimden (mehârimimden) bir kadının nezdine geldim. Başımı taradı, yâhud başımı yıkadı. Ömer radiya`llâhu anh (hilâfeti zamânında ve hac mevsiminde Mekke`ye) geldi. Ve dedi ki: Kitâbu`llâh`a mürâcaat edersek, o bize (ba`de`ş-şürû` ömre ile haccı) tamamlamamızı emrediyor. Cenâb-ı Hak (Allah için hac ve ömreyi, kurban keserek tamamlayınız) buyurmuştur. Nebî salla`llâhu aleyhi ve sellem`in sünnetine mürâcaat edersek, o da bize kurban kesene kadar ihramdan çıkmağa müsâade etmemiştir.

Hadis No | 772

Konu | Ulû`l-emre İtâat (5)
Baslik | İfrâd, Kırân Ve Temettü` Hakkında Hazret-i Âişe`nin Mufassal İki Rivâyeti (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Hac hakkında rivâyet edilen bir hadîsi (yakında) geçmişti. Bu rivâyette Hazret-i Âişe demiştir ki: Biz, Resûlullâh salla`llâhu aleyhi ve sellem ile berâber hac aylarında, hac gecelerinde, hac zamanlarında (Medîne`den) çıktık ve (Mekke`nin hudûdu olan) "Serif" mevkiine indik. Resûl aleyhi`s-selâm (çadırından) Ashâb`ına karşı çıktı: - Sizden her kimin berâberinde hedyi (kurbanı) yoksa ve haccını ömreye tahvîl etmek isterse, o, (müfriddir, haccını feshedip) ömre yapsın!. Bir kimsenin de berâberinde hedyi varsa o da haccını ömreye tahvîl etmesin! buyurdu. Hazret-i Âişe demiştir ki: - Bu ta`lîm-i Nebevî üzerine Ashab`tan ömreyi iltizâm edenler de oldu, terk edenler de bulundu. Yine Âişe-i Sıddîka demiştir ki: - Fakat Resûlullâh salla`llâhu aleyhi ve sellem ile Ashâb`ından bir kısmı, bunlar zî-kudret kimselerdi, hediyleri de kendi yanlarında idi. Bunlar, (karin olduklarından haccı feshe), ömreyi iltizâma muktedir değillerdi. (Bundan sonra Hazret-i) Âişe, hadîsin geri kalan kısmını da zikr etti.

Hadis No | 773

Konu | İhramdan Çıkmak (4)
Baslik | İfrâd, Kırân Ve Temettü` Hakkında Hazret-i Âişe`nin Mufassal İki Rivâyeti (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Hazret-i Âişe şöyle demiştir: Nebî salla`llâhu aleyhi ve sellem ile biz, (eşhür-i hurumda hac seferine) çıktık. (Bu aylarda ömre değil), yalnız hac edilir zannolunurdu. (Mekke`ye) varıp (ömre için) Beyt-i Şerîf tavâf (ve sa`y) edildikte Resûlullâh salla`llâhu aleyhi ve sellem: - Hediy sevk etmiyenlerin ihramlarından çıkmalarını emreyledi. Hediy sevk etmiyenler ihramlarından çıktılar. Resûlullâh`ın kadınları da hediy sevk etmemişlerdi. Onlar da ihramlarından çıkmışlardı. [Âişe radiya`llâhu anhâ diyor ki: - Yalnız ben Serif`te hayiz olmuştum, Beyt`i tavâf edememiştim. Teşrık geceleri "Muhassıb" da ben: - Yâ Resûla`llâh! Herkes bir hac, bir ömre ile (Medîne`ye) dönüyor da ben bir hac ile dönüyorum, diye şikâyet ettim. Resûlullâh: - Mekke`ye geldiğimiz gecelerde sen tavâf etmedin mi? diye sordu. Ben: - Hayır, diye cevab verdim. Resûl-i Ekrem: - Öyle ise kardeşinle "Ten`îm"e git, orada ömre ihrâmına gir. Sonra tavâf ve sa`y edip buraya geliniz, buyurdu]. (Ümmü`l-Mü`minîn) Safiyye radiya`llâhu anhâ demiştir ki: Ben de âdetimi görmüştüm. Halkı yolumdan alakoyacağımı zannediyordum. Resûl-i Ekrem: - Ey şeâmeti halkın hareketini durduran kadın!. Sen yevm-i nahirde tavâf (-ı ifâzayı) etmedin mi? buyurdu. Safiyye diyor ki, ben de: - Hayır, yapmadım, diye cevap verdim. Bunun üzerine Resûl-i Ekrem: - Beis yoktur, (tavâf-ı vedâ hâizden sâkıttır,) haydi yollanınız, buyurdu.

Hadis No | 774

Konu | Hacc-ı Kıran;ihramdan Çıkmak
Baslik | Yine Hazret-i Âişe`nin İhramlanma Hakkında Mühim Bir Rivâyeti
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Âişe-i Sıddîka demiştir ki: Haccetü`l-Vedâ` senesi biz, Resûlullâh salla`llâhu aleyhi ve sellem ile berâber hacca çıktık. Bizden kimimiz ömre niyetiyle ihramlandı. Kimimiz hacca ve ömreye niyet ederek ihramlandı. Kimimiz de hac niyetiyle ihrâma girdi. Resûlullâh salla`llâhu aleyhi ve sellem de hacca niyet ederek ihramlanmıştı. Fakat yalnız hac için ihrâma giren, yâhud hac ile ömreyi niyette cem` eden hacılar kurban bayramının ilk gününe kadar ihramdan çıkamazlar.

Hadis No | 775

Konu | Hacc-ı Kıran (2)
Baslik | Bu Bâbta Hazret-i Osman, Hafsa Ve İbn-i Abbâs`tan Gelen Rivâyetler (4)
Ravi | Osman Ve Alî
Hadis

Mervân İbn-i Hakem rivâyet ederek demiştir ki: Osman ve Alî radiya`llâhu anhümâ`ya (esnâ-yi hacda) şâhid oldum. Osman (halkı Hacc-ı Temettü`den,) ve hac ile ömreyi cem` etmekten (tenzîhen) nehyediyor, (İfrâd`a terğîb ediyor) du. Alî, bu nehyi görünce ömre ile hacca niyet ederek ve: (Lebbeyk) diyerek ihramlandı. Sonra Alî: ben, Resûlullâh salla`llâhu aleyhi ve sellem`in sünnetini kimsenin söziyle terk edemem, dedi.

Hadis No | 776

Konu -
Baslik | Bu Bâbta Hazret-i Osman, Hafsa Ve İbn-i Abbâs`tan Gelen Rivâyetler (4)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle dediği rivâyet edilmiştir: Câhiliyet devrinde müşrikler hac aylarında ömre etmeği, yeryüzünde işlenen günâhların en ağırı zannederlerdi. Bunlar Muharrem ayındaki hurmeti de Safer ayına naklederek derlerdi ki: devenin arkasındaki yara iyi olur, huccâcın ayak izleri gider, Safer ayı da çıkarsa, artık ömre etmek işte o zaman ömreciye halâl olur. Resûlullâh salla`llâhu aleyhi ve sellem Ashâbiyle berâber (Zilhicce`nin) dördüncü gecesi sabahında hac niyetiyle telbiye ederek (Mekke`ye) gelmişlerdi. Aleyhi`s-salâtü ve`s-selâm, Ashâb`ına haclarını ömreye çevirmelerini, ve (tavâf, sa`y, tıraşla) ihramdan çıkmalarını emreyledi. (Kendisinde ömre edilmesini ekber-i kebâirden ad ve i`tikâd ettikleri için) hac aylarında ömre ile emredilmesi huccâca ağır geldi. Ve Resûl-i Ekrem`e: - Yâ Resûla`llâh, bu nasıl hıldir, nasıl ömredir? (İhrâmın haram kıldığı şeyleri bu da halâl kılar mı?) diye sordular. Resûl-i Ekrem: - (Eşhür-i hurümdeki) bu ömrenin edâsı da bunların hepsini halâl kılar, buyurdu.

Hadis No | 777

Konu | İhramdan Çıkmak;ulû`l-emre İtâat
Baslik | Bu Bâbta Hazret-i Osman, Hafsa Ve İbn-i Abbâs`tan Gelen Rivâyetler (4)
Ravi | Hafsa (2)
Hadis

Nebî salla`llâhu aleyhi ve sellem`in zevci Hafsa radiya`llâhu anhâ`dan gelen bir rivâyette Hafsâ: - Yâ Resûla`llâh! Nâsa ne oluyor ki, ömre ile ihramdan çıkıyorlar da sen ömreden dolayı ihrâmından çıkmıyorsun? diye sormuş, Resûl-i Ekrem: - Ben başımı telbid, kurbanımı da (Kâ`be nâmına) taklîd ettim. Artık kurban kesmedikçe ihramdan çıkamam, buyurmuştur.

Hadis No | 778

Konu -
Baslik | Bu Bâbta Hazret-i Osman, Hafsa Ve İbn-i Abbâs`tan Gelen Rivâyetler (4)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle rivâyet edilmiştir: (Bir kere) İbn-i Abbas`tan birisi (Ebû Cemre) Temettüün hükmünden sormuş ve: - (Ben mütemetti` olarak haccetmek istiyorum), halk beni temettü`den nehyediyor, demiş. İbn-i Abbas da bu adama temettü` ile emretmiş. Ebû Cemre diyor ki: - Ben rü`yamda bana birisinin: "Temettü`, mebrûr bir hacdır, makbul bir ömredir" dediğini görmüştüm. Bu rü`yâmı İbn-i Abbâs radiya`llâhu anhümâ`ya haber verdim. İbn-i Abbâs bana: - Temettû` Nebî salla`llâhu aleyhi ve sellem`in sünnetidir, dedi. (Ve: Hele yanımda otur da sana biraz dünyâlık vereyim, buyurdu).

Hadis No | 779

Konu | Hac Menâsikı (10)
Baslik | Haccın Ve İhramlanmanın Üç Nev`ine Dâir Câbir İbn-i Abdullâh Hadîsi (2)
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle rivâyet edilmiştir: Nebî salla`llâhu aleyhi ve sellem (Mekke`ye) kurbanlıklar gönderdiği (hac) günü Câbir Resûlullâh ile haccetti. Kendisiyle kurbanlıklarını (Mekke`ye) sevkeden Ashâb, o günü müfrid bi`l-hac olarak (telbiye edip) ihrâma girmişlerdi. Resûlullâh Ashâb`ına: - Haccınızı ömreye tahvîl ediniz, sonra Beyt`i tavâf ve Safâ ile Merve arasında sa`yederek, saçınızı kestirerek ihramdan çıkınız. Sonra ihramsız olarak (Mekke`de) oturunuz. Terviye, (Zilhicce`nin sekizinci) günü geldiğinde hac (niyyeti) ile (Mekke`de) ihrâma giriniz. Ve evvelki (ihramlandığınız) müfred haccınızı, Hacc-ı Temettü` yapınız! buyurdu. Ashâb-ı Kirâm: - Yâ Resûla`llâh! Biz, (ilk ihramda) hac (diye) tesmiye (ve tasrîh) ettiğimiz halde o haccımızı nasıl müt`a yaparız, demişlerdi. Resûl-i Ekrem: - Siz, benim emrettiğimi işleyiniz!. Eğer kurban sevk etmemiş olsaydım, ben de size emrettiğim gibi işlerdim. Lâkin şimdi kurbanın Minâ`da kesilene kadar ihramlıya harâm olan şeylerden hiç birisi bana halâl değildir, buyurdu. Ashâb-ı Kirâm da Resûlullâh`ın emrettiği gibi işlediler.

Hadis No | 780

Konu -
Baslik | Haccın Ve İhramlanmanın Üç Nev`ine Dâir Câbir İbn-i Abdullâh Hadîsi (2)
Ravi | İmrân İbn-i Husayn (10)
Hadis

"Resûlullâh salla`llâhu aleyhi ve sellem zamânında biz, mütemetti` olarak haccederdik. Kur`ân da (temettuun cevâzı vechile) nâzil oldu. Bir adam da (Hazret-i Ömer) hâlâ gönlü ne dilerse onu söyliyor" dediği rivâyet edilmiştir.

Hadis No | 781

Konu -
Baslik | Resûl-i Ekrem`in Mekke`ye Tarîk-ı Duhûl Ve Hurûcu
Ravi | Abdullâh B. Ömer (212)
Hadis

Resûlullâh salla`llâhu aleyhi ve sellem`in Mekke`ye Bathâ-i Mekke`nin "Kedâ`" denilen "Seniyye-i ulyâ" yolundan girdiği, (Küdâ denilen) Seniyye-i süflâdan da avdet buyurduğu rivâyet edilmiştir.

Hadis No | 782

Konu | Hicr-i Kâ`be (2)
Baslik | Kâ`be`yi Kureyş`in Sûret-i İnşâsı Ve Hicr-i İsmâil. Resûl-i Ekrem`in Kâ`be`yi Esâs-ı İbrâhîm`e İrcâ` Etmek Arzusunda Bulunduğuna Dâir Hazret-i Âişe`nin İki Mühim Rivâyeti (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Âişe-i Sıddîka demiştir ki: Nebî salla`llâhu aleyhi ve sellem`e Hıcr-ı İsmâil`in cidârından sordum: - Yâ Resûla`llâh! Bu duvar Beyt`ten midir? dedim. Resûlullâh cevâben: - Evet, (cidar, Beyt`tendir) buyurdu. Ben yine sordum: - Kureyş`in bu Hıcr`ı Kâ`be`ye idhal ve ilhâka büdceleri kifâyet etmedi, (Beyt`i daralttılar) diye cevab verdi. Ben: - Kâ`be`nin kapısı niçin bu derece yüksektir? diye sordum. Resûl-i Ekrem: - Senin kavmin dilediklerini Beyt`e koymak, dilediklerini de koymamak için, cevâbında bulundu. Sonra Resûl-i Ekrem: Yâ Âişe! Eğer kavmin Kureyş, câhiliyet devrine yakın olmasaydı ben, cidârı (Hıcr`ı) Beyt`e ilhâk etmek, Beyt`in kapısını da zemin (seviyesi) ne indirmek isterdim. Fakat böyle yapıldığında kaviminin kalbinin kırılmasından endîşe ederim, buyurdu.

Hadis No | 783

Konu | Hicr-i Kâ`be (2)
Baslik | Kâ`be`yi Kureyş`in Sûret-i İnşâsı Ve Hicr-i İsmâil. Resûl-i Ekrem`in Kâ`be`yi Esâs-ı İbrâhîm`e İrcâ` Etmek Arzusunda Bulunduğuna Dâir Hazret-i Âişe`nin İki Mühim Rivâyeti (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Nebî salla`llahu aleyhi ve sellem (Hazret-i Âişe`ye cevâben) buyurmuştur ki: kavmin, câhiliyet devrine yakın olmasaydı Beyt`i emreder yıktırırdım. Kâ`be`ye, kendisinden hâric bırakılan Hıcr`ı ilhak ederdim. Beyt`i zemin seviyesine indirirdim. Bâb-ı şarkî ve Bâb-ı garbî olmak üzere iki kapı yapardım. Ve böylece İbrâhim`in (inşâ ettiğ Beyt`in) vaz`-ı aslîsine bâliğ ve vâsıl olurdum.

Hadis No | 784

Konu | Mü`min Kâfire Vâris Olmaz
Baslik | Resûl-i Ekrem`in Doğduğu Hâne-i Saâdetleri`ne Dair Rivayet
Ravi | Üsâme B. Zeyd B. Hârise (15)
Hadis

Rivâyet olunduğuna göre, Üsâme Resûl-i Ekrem`e: - Yâ Resûla`llâh! (Yarın) Mekke`de nereye ineceksiniz, evinize mi? diye sormuş. Resûlullâh şöyle cevap vermiş: - Akîl (burada) evden, menzilden bir şey bırakdı mı ya? Akîl ve kardaşı Tâlib, Ebû Tâlib`e vâris oldular. Halbuki Ca`fer ile Alî radiya`llâhu anhümâ Ebû Tâlib`e vâris olmadılar. Çünkü bunlar Müslim idiler. Akîl ile Tâlib ise kâfir idiler.

Hadis No | 785

Konu -
Baslik | Resûl-i Ekrem`in Abdü`l-muttalib Oğullariyle Berâber Şa`b-i Benî Hâşim`de Kureyş Tarafından Muhâsara Edilmesi Ve Bir Mu`cize-i Nebeviye
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullâh salla`llahu aleyhi ve sellem (Minâ`dan) Mekke`ye inmek istediğinde: Yarın (öbirisi gün) inşâ-Allâh menzilimiz, Benî Kinâne yurdu olacaktır ki, burada Kureyş ile Kinâne oğulları küfr üzerine ahd etmişlerdi, buyurmuştur. Resûl-i Ekrem Benî Kinâne Hayfi demekle, "Muhassab" mevkiini kasedtmişti. Bu ahd ü peymân, Kureyş ile Benî Kinâne arasında Hâşimîler ve Abdülmuttalib oğulları aleyhine: "Bunlarla kız alıp vermemek, alış veriş etmemek üzere" akdedilmişti. Hâşimîlerle Muttalibîller Resûl-i Ekrem`i Kureyş ile Kinâne`ye inkıyâda iknâ edinceye kadar devâm edecekti.

Hadis No | 786

Konu | Kâ`be`nin Tahrîbi (2)
Baslik | Âhir Zamanda Kâ`be`yi İki Habeşlinin Tahrîb Edeceğine Dâir Ebû Hüreyre`nin Bir Rivâyeti
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem`in: "Kâ`be`yi (âhir-i zamanda) Habeş (liler) den iki cılız bacaklı birisi tahrîb edecektir" buyurduğunu rivâyet edilmiştir.

Hadis No | 787

Konu | Aşûre Orucu (4)
Baslik | Ramazan Orucu Farz Kılınmazdan Evvel Müslümanların Âşûrâ Günü Oruç Tuttukları Ve Kâ`be`ye Kisve Geçirdiklerine Dâir Hazret-i Âişe`nin Bir Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Âişe-i Sıddîka demiştir ki: Müslümanlar Ramazan farz kılınmazdan evvel Âşûrâ (Muharrem`in onuncu) günü oruç tutarlardı. Ve o günü Kâ`be`ye (yeni) örtü örterlerdi. Cenâb-ı Hak Ramazan orucunu farz kılınca Resûlullâh salla`llahu aleyhi ve sellem: "Âşûrâ orucunu tutmak istiyen onu yine tutsun, tutmak istemiyen de tutmasın" buyurdu.

Hadis No | 788

Konu | Ye`cüc-me`cüc
Baslik | Ye`cûc Ve Me`cûc`un Hurûcundan Sonra Da Beytu`llâh`ın Haccedileceğine Dâir Ebû Saîd-i Hudrî`nin Bir Hadîsi (2)
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Nebî salla`llahu aleyhi ve sellem`in: "Ye`cûc ve Me`cûc`un hurûcundan sonra da Beyt (u`llâh) haccedilir ve ömre edâ olunur" buyurduğunu rivâyet edilmiştir.

Hadis No | 789

Konu | Kâ`be`nin Tahrîbi (2)
Baslik | Ye`cûc Ve Me`cûc`un Hurûcundan Sonra Da Beytu`llâh`ın Haccedileceğine Dâir Ebû Saîd-i Hudrî`nin Bir Hadîsi (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Nebî salla`llahu aleyhi ve sellem`in: "Kâ`be`yi yıkacak olan o apışak, iri ayaklı koyu siyah Habeşîyi Kâ`be`nin (duvar) taşlarını birer birer kopardığını görür gibi biliyorum" buyurduğu rivâyet edilmiştir.

Hadis No | 790

Konu | Hacer-i Esvad-i Öpme
Baslik | Hazret-i Ömer`in Hacer-i Esved`i İstilâmından Gâye-i Şerîati Bildiren Bir Sözü
Ravi | Ömer B. El-hattâb (32)
Hadis

Rivâyet olunduğuna göre, Müşârün-ileyh Hazretleri bir haccında Hacer-i Esved`e yaklaşıp (dudaklarını koyarak) takbîl etmiş ve: "Çok iyi bilirim ki, sen zararı ve menfaati olmayan bir taş parçasısın! Eğer Resûlullâh salla`llahu aleyhi ve sellem`in seni takbîl ettiğini görmeseydim aslâ seni takbîl etmezdim" demiştir.

Hadis No | 791

Konu -
Baslik | Beyt`in İçi Putlarla Dolu Bulunmasından Kazâ Ömresinde Resûlullâh`ın Beyt`e Girmediğine Dâir Abdullâh İbn-i Ebî Evfâ Hadîsi
Ravi | Abdullâh İbn-i Ebî Evfâ (10)
Hadis

Şöyle rivâyet edilmiştir: Resûlullâh salla`llahu aleyhi ve sellem (kazâ) ömre (sini îfâ) ederek Beyt (-i Şerîf)i tavâf edip Makâm(-ı İbrâhim) in arkasında namaz kılmıştı. Yanında kendisini halktan setreden birisi de bulunuyordu. O gözcüye birisi gelip, - Resûlullâh salla`llahu aleyhi ve sellem (bu ömresinde) Kâ`be`ye girdi mi? diye sordu. O da: - Hayır, (girmedi) diye cevab verdi.

Hadis No | 792

Konu | Kâ`be`ye Konan Putlar
Baslik | Feth-i Mekke Günü Resûlullâh`ın Emri Üzerine Beyt-i Şerîf Putlardan Tathîr Edilirken Ellerinde Fal Kalemleriyle Hazret-i İbrâhîm Ve İsmâil`in Sûretleri De Çıkarıldığında: Allâh Bunu Yapanları Helâk Etsin, Buyurduğu. Bundan Sonra Beyt`e Dâhil Olduğu
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle rivâyet edilmiştir: Resûlullâh salla`llahu aleyhi ve sellem (Fetih günü Mekke`ye) geldiğinde Kâ`be`ye girmekten çekindi. Çünkü Kâ`be`de (câhiliyyetin) âlihe (edindiği putlar) vardı. Resûl aleyhi`s-selâm bunların çıkarılmasını emretti. (Ashâb tarafından) bu putlar çıkarıldı. (Bilhassa) İbrâhim ve İsmâil (aleyhime`s-selâm) ın sûretlerini de ellerinde ezlâm (denilen fal kalemleri) olduğu halde çıkardılar, Resûlullâh salla`llahu aleyhi ve sellem Allâh`a yemîn ederim ki, bu put-perestler pek iyi bilirlerdi ki: bu iki Peygamber hiç bir zaman erzâk-ı maksûmelerini böyle münker şeylerle aramış ve dilemiş değillerdir" buyurdu. Sonra Beyt`e dâhil oldu. Ve Beyt`in her tarafında Tekbir getirdi. Fakat Beyt`te namaz kılmadı.

Hadis No | 793

Konu | Remel;tavafın İlk Üç Şartından Koşmak (remel) (2)
Baslik | Beyt-i Şerîfi Tavâfın Üç Şavtinde Remelin Sebebi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Resûlullâh salla`llahu aleyhi ve sellem Ashâb`iyle berâber (kazâ ömresi için Mekke`ye) geldiklerinde: (tavâf edilirken) müşrikler: - Ey Muhammed ümmeti! (Bakınız) Peygamberiniz size takaddüm ediyor, sizi Medîne`nin hummâsı zaîf düşürmüş, di (ye istihzâ eyle) mişlerdi. Resûlullâh salla`llahu aleyhi ve sellem (buna vâkıf olunca) Ashâb`ına: - Tavâfın üç Şavtında koşmalarını, Rükneyn (-i Yemâneyn) arasında da (mu`tâd üzere) yürümelerini emreyledi. Resûl-i Ekrem`i, tavâfın bütün Şavtlarında (ki, yedidir) koşmalarını emretmeğe mâni` bir şey varsa, o da ancak Ashâb`ına acımasından ibârettir.

Hadis No | 794

Konu | Hacer-i Esved`i Selâmlama (istilâm);istilâm;remel;tavafın İlk Üç Şartından Koşmak (remel)
Baslik | Resûl-i Ekrem`in Sûret-i Tavâfına Dâir Abdullâh İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle dediği rivâyet edilmiştir: Resûlullâh salla`llahu aleyhi ve sellem (Haccetü`l-Vedâ`da) Mekke`ye geldiği zaman ilk tavâf ettiğinde Hacer-i Esved`i istilâm ettiğini, yedi tavâftan (ilk) üçünde yürürken müsâreat buyurduğunu gördüm, demiştir.

Hadis No | 795

Konu | Hz. Peygamber`in Sünnetine Bağlılık;remel;tavafın İlk Üç Şartından Koşmak (remel)
Baslik | Remel Hakkında Hazret-i Ömer`den Gelen Bir Rivâyet. Ve Remelin Bir Ta`rîfi
Ravi | Ömer B. El-hattâb (32)
Hadis

Şöyle dediği rivâyet edilmiştir: Biz neden bu remele devâm ediyoruz? (Vaktiyle) biz, müşriklere reml ile (kuvvetli) görünmek isterdik. Halbuki Cenâb-ı Hak, onları mahv ü helâk etmiştir. Bundan sonra Hazret-i Ömer: Remel, bir şeydir ki, onu Nebî salla`llahu aleyhi ve sellem işlemiştir. Biz, Peygamber`in bu sünnetini terk etmeği sevmeyiz, demiştir.

Hadis No | 796

Konu | Hacer-i Esved`i Selâmlama (istilâm);istilâm;rükn-ü Yemânî`yi İstilâm
Baslik | Kâ`be-i Muazzama`nın Erkânı. Ve Resûl-i Ekrem`in Rükn-i Hacer-i Esved İle Rükn-i Yemânî`yi Her Zaman İstilâm Buyurduklarına Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle dediği rivâyet edilmiştir: "Nebî salla`llahu aleyhi ve sellem`in şu iki Rükn-i Yemânî`yi istilâm ettiğini gördüğüm zamandanberi (Harem-i Şerîf) kalabalık olsun tenhâ bulunsun, bu iki rüknü istilâm etmeği hiç bir zaman bırakmadım" demiştir.

Hadis No | 797

Konu | Hacer-i Esved`i Selâmlama (istilâm);istilâm (2)
Baslik | Haccetü`l-vedâ`da Resûl-i Ekrem`in Deve Üzerinde Mihcen İle İstilâm Buyurduğuna Dâir İbn-i Ömer Rivâyeti (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

"Nebî salla`llahu aleyhi ve sellem Haccetü`l-Vedâ`da Mihcen (denilen değnek) ile (Hacer-i Esved`i) istilâm ederek deve üzerinde tavâf etti" dediği rivâyet edilmiştir.

Hadis No | 798

Konu | Hacer-i Esved`i Selâmlama (istilâm);istilâm (2)
Baslik | Haccetü`l-vedâ`da Resûl-i Ekrem`in Deve Üzerinde Mihcen İle İstilâm Buyurduğuna Dâir İbn-i Ömer Rivâyeti (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Birisi İbn-i Ömer`den Hacer-i Esved`i istilâmın hükmünü sormuş. İbn-i Ömer de: - Resûlullâh salla`llahu aleyhi ve sellem`in Hacer-i Esved`i istilâm (yâni eliyle mess) ettiği ve takbîl buyurduğunu gördüm, diye cevab vermiş. Sâil: - Ya müzâhemeye uğrarsam? Ne dersin!. Ya kalabalığa tesâdüf edersem? Ne hükmedersin!. diye tekrar sormuş. İbn-i Ömer (bu mütevâlî süallerden ictihâd ile hadîse muâraza edildiğini anlayıp müteessir olarak): - Ey Sâil! Sen bu "ne dersin!" suallerini Yemen`e (uzak) kıl!. (Ben sana) Resûlullâh salla`llahu aleyhi ve sellem, bu (mübârek) taşı messetti, takbîl buyurdu, (diyorum) demiştir.

Hadis No | 799

Konu -
Baslik | Resûl-i Ekrem`in, Ebû Bekr Ve Ömer`in Mekke`ye Girdiklerinde İlk Edâ Ettikleri İbâdet, Abdest Alıp Tavâf Etmek Olduğuna Dâir Hazret-i Âişe Rivâyeti
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Nebî salla`llahu aleyhi ve sellem (Mekke`ye) geldiğinde îfâya başladığı ilk ibâdet olmak üzere abdest aldı. Sonra tavâf etti. Sonra Resûl-i Ekrem bu tavâf ve sa`yi ömre addetmedi, Resûl-i Ekrem`den sonra Ebû Bekr ve Ömer radiya`llâhu anhümâ`da Resûl-i Ekrem gibi haccettiler. (Tavaf ve sa`yi ömre saymadılar).

Hadis No | 800

Konu | Sa`y;tavaf Namazı
Baslik | Resûl-i Ekrem`in Tavâftan Sonra İki Rek`at Namaz Kılıp Sonra Safâ İle Merve Arasında Sa`y Ettiğine Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Nebî salla`llahu aleyhi ve sellem`in tavâfı hakkında rivâyet olunan bir hadîsi yakında geçmişti. Bu rivâyette de İbn-i Ömer: "Aleyhi`s-salâtü ve`s-selâm`ın tavâftan sonra iki rek`at (Tavâf) namazı kılıp sonra Safâ ile Merve arasında sa`y etti" hadîsini ziyâde etmiştir.

Hadis No | 801

Konu | İnsan Şahsiyetine Hürmet
Baslik | Vedâ` Haccından Bir Sene Evvel Beyt-i Şerîf`i Çıplakların Ve Müşriklerin Tavâf Etmeleri Yasak Olduğu İ`lân Edildiğine Dâir Ebû Hüreyre Rivâyeti (5)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle rivâyet edilmiştir: Nebî salla`llahu aleyhi ve sellem Kâ`be`yi tavâf ederken bir insan geçti. Bu zavallının eli, başka bir insana bir kayışla, yâhud bir iple, yâhud bunlardan başka (mendil gibi) bir şey ile bağlanmıştı. Nebî salla`llahu aleyhi ve sellem (şafkatli) eliyle bu bağı kopardı. Bundan sonra yanındaki adama: "bu zavallıyı eliyle yed!" buyurdu.

Hadis No | 802

Konu | Hz. Ebûbekr`in Hac Emirliği;kâ`be`yi Çıplak Tavaftan Men;müşrik Âdetlerinin Kaldırılması;müşrikler Kâ`be`ye Yaklaşamaz
Baslik | Vedâ` Haccından Bir Sene Evvel Beyt-i Şerîf`i Çıplakların Ve Müşriklerin Tavâf Etmeleri Yasak Olduğu İ`lân Edildiğine Dâir Ebû Hüreyre Rivâyeti (5)
Ravi | Ebû Hüreyre (395)
Hadis

Ebû Bekr-i Sıddîk radiya`llâhu anh Vedâ Hacc`ından (bir sene) evvel taraf-ı Peygamberî`den Emîr-i Hac olarak (Mekke`ye) gönderildiğinde Ebû Bekr de Ebû Hüreyre`yi Kurban bayramının ilk günü Minâ`da büyük bir cemâat içinde halka (şu iki maddeyi) i`lâna me`mur etmiştir (Ebû Hüreyre): Ey nâs iyi biliniz! Bu yıldan sonra müşriklerin haccetmeleri, çıplakların da Kâ`be`yi tavâf eylemeleri yasaktır! (demiştir).

Hadis No | 803

Konu | Hac Menâsikı (10)
Baslik | Vedâ` Haccından Bir Sene Evvel Beyt-i Şerîf`i Çıplakların Ve Müşriklerin Tavâf Etmeleri Yasak Olduğu İ`lân Edildiğine Dâir Ebû Hüreyre Rivâyeti (5)
Ravi | Abdullâh B. Abbâs (160)
Hadis

"Nebî salla`llahu aleyhi ve sellem (Vedâ haccında) Mekke`ye geldi. (Beyt`i) tavâf, ve Safâ ile Merve arasında sa`y etti. Ve bu tavaftan sonra tâ Arafât`tan dönünceye kadar Kâ`be`ye yaklaşmadı.

Hadis No | 804

Konu | Hacıları Ağırlamak
Baslik | Vedâ` Haccından Bir Sene Evvel Beyt-i Şerîf`i Çıplakların Ve Müşriklerin Tavâf Etmeleri Yasak Olduğu İ`lân Edildiğine Dâir Ebû Hüreyre Rivâyeti (5)
Ravi | Abdullâh B. Ömer (212)
Hadis

İbn-i Ömer: "Abbâs İbn-i Abdülmuttalib radiya`llâhu anh huccâca şerbet dağıtmak için Minâ gecelerinde Mekke`de ikâmet etmek üzere Resûlullâh salla`llahu aleyhi ve sellem`den izin istedi. Resûl-i Ekrem de müsâade buyurdu" demiştir.

Hadis No | 805

Konu | Zemzem Suyu
Baslik | Vedâ` Haccından Bir Sene Evvel Beyt-i Şerîf`i Çıplakların Ve Müşriklerin Tavâf Etmeleri Yasak Olduğu İ`lân Edildiğine Dâir Ebû Hüreyre Rivâyeti (5)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Resûlullâh salla`llahu aleyhi ve sellem (Harem-i Şerifteki) şerbet dağıtılan sebîl mahalline geldi. Ve şerbet istedi. Abbâs (radiya`llâhu anh) oğluna: - Ey Fadl! Anana git, yanındaki (husûsî) şerbetten Resûlullâh salla`llahu aleyhi ve sellem`e getir!. dedi. Resûlullâh: - (Hayır) bana bu şerbetten ver buyurdu. Abbâs: - Yâ Resûla`llâh! Halk, buradaki şerbete ellerini sokuyorlar, demişti. Resûl-i Ekrem: - İşte halkın içtiği bu şerbetten ver! buyurdu.. Ve Abbâs`ın sunduğu umûmî şerbetten içti. Sonra Resûlullâh Zemzem kuyusuna geldi. Benî Abbâs (burada huccâcı) sulayorlardı. Ve kuyudan su çekiyorlardı. Resûlullâh: - (Ey Abdülmuttalib oğulları) çekiniz! Siz, hayırlı bir iş işleyorsunuz, di(ye taltîf buyur)ldı. Sonra Resûlullâh: - Halkın (su çektiğime imtisâl etmek için) tehâcüm etmesi endişesi olmasaydı, ben de devemden iner, hattâ kuyunun ipini, [eliyle mübârek omuzuna işâret ederek] şuraya kor, (sizin gibi çeker) dim, buyurdu. Yine İbn-i Abbâs radiya`llâhu anhümâ`dan gelen bir rirvâyette İbn-i Abbâs: "Resûlullâh salla`llahu aleyhi ve sellem`e Zemzem suyundan sundum. Risâlet-maâb ayakta olduğu halde içti" demiştir. Yine İbn-i Abbâs`tan gelen bir rivâyette: "Resûlullâh, o günü deve üzerinde idi" demiştir.

Hadis No | 806

Konu | Sa`y (3)
Baslik | Bakara Suresinin 158 Nolu Âyet-i Kerîmesinin Sebeb-i Nüzûlüne Dâir Hazret-i Âişe`nin Âlimâne Bir Mütâlâası (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Âişe-i Sıddîka`dan kızkardeşinin oğlu Urve İbn-i Zübeyr, Allâhu Teâlâ`nın: "Safâ ile Merve Allâh`ın şiâr ve alâmetlerinden (iki tepe) dir. Kim ki Beytullâh`ı ziyâret veya ömre ederse, bu iki tepe arasında sa`yetmesinde günah yoktur" meâlindeki kavl-i şerîfinin hükmünden sorup. Şu halde: - Yemîn ederim ki, hiç bir kimse Safâ ile Merve arasında sa`yetmemekten dolayı günahkâr olmaz, (sa`y mübah olur) demiştir. Hazret-i Âişe şöyle cevab vermiştir: - Ey kardeşimin oğlu, ne fenâ söz söyledin. Eğer bu âyet-i kerîmenin hükmü senin te`vîl ettiğin gibi (sa`y mübah) olsaydı, âyet-i kerîme: "Safâ ile Merve arasında sa`y etmemekte günâh yoktur" sûretinde olurdu. Şu kadar ki, bu âyet-i kerîme Ensâr hakkında inzâl buyurulmuştur: Ensâr, müslüman olmazdan evvel "Menât-i Tağiye" putuna teabbüd için ihrâma girerlerdi. Bu puta (dikili bulunduğu) "Müşelled" mevkiinde ibâdet ederlerdi. Ensâr`dan ihramlanan kimseler, (kendi putları karşısında merkûz olan) Safâ ile Merve putları arasıda sa`yetmeği günâh addederlerdi. Ensâr müslüman olunca müşkül addettikleri bu vaziyeti Resûlullâh salla`llahu aleyhi ve sellem`den sordular. Ve: - Yâ Resûla`llâh! Safâ ile Merve arasında sa`yetmek bize girân geliyor, dediler. Bunun üzerine Cenâb-ı Hak: (Safâ ile Merve şeâir-i ilâhiyyedendir...) meâlindeki âyet-i kerîme`yi inzâl buyurdu. Âişe radiya`llâhu anhâ: - Resûlullâh salla`llahu aleyhi ve sellem Safâ ile Merve arasında sa`yi (lisân-ı Kur`an`la) teşrî` buyurdu. Bunlar arasında sa`yi terk etmek kimse için câiz değildir, demiştir.

Hadis No | 807

Konu | Remel;tavafın İlk Üç Şartından Koşmak (remel) (2)
Baslik | Bakara Suresinin 158 Nolu Âyet-i Kerîmesinin Sebeb-i Nüzûlüne Dâir Hazret-i Âişe`nin Âlimâne Bir Mütâlâası (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle dediği rivâyet edilmiştir: Resûlullâh salla`llahu aleyhi ve sellem tavâf-ı kudûmu (kezâ tavâf-ı rüknü) edâ ederken, (ilk) üç (şavtı) nda remel (ki, meşy-i serî`) ile, dördünde de (mu`tâd üzere) yürürdü. Safâ ile Merve arasında tavâf ederken de Batn-i Mesîl`de (Mîl-i ahdâr hizâsında remelin fevkınde) sa`yederdi.

Hadis No | 808

Konu | Hac Menâsikı (10)
Baslik | Haccın Ömreye Tahvîline Dâir Câbir İbn-i Abdullâh Rivâyeti (2)
Ravi | Câbir B. Abdullâh (84)
Hadis

Nebî salla`llahu aleyhi ve sellem Ashâbiyle berâber hacca ihramlandıklarında Nebî salla`llahu aleyhi ve sellem ile Talha`dan bir de Yemen`den gelen Alî radiya`llâhu anh`ten başkasının hedyi yoktu. Alî kurbanını yanında getirmişti. Ve: "Nebî salla`llahu aleyhi ve sellem`in ihrâma girdiği gibi ihramlandım" demişti. (Mekke`ye geldiğmizde) Nebî salla`llahu aleyhi ve sellem Ashâbına: - (İhramlanırken niyet ettikleri) haccı, ömreye tahvîl etmelerini, tavaf (ve sa`y) eylemelerini, sonra saçlarını kestirip ihramdan çıkmalarını, yalnız yanında hedyi (, kurbanı) bulunanların ihramlarını muhâfaza etmelerini emreyledi. (Fesh-i hacca memur olan Ashâb, bu hâle taaccüb ederek): - (Bu ne haldir?) Biz, kadınlarımızdan bile müstefîd olarak Minâ`ya gideceğiz (de Resûlullâh ihramlı ve mahrum kalacaktır), demişlerdi. Ashâb arasında söylenen bu söz Resûl-i Ekrem`e erişince, cevâben: - Hac aylarında ömrenin cevâzını şimdi hatırladığım (gibi) ihrâma girerken de derpîş eylemiş olsaydım, hediy sevk etmezdim. Ve yanımda kurbanım olmasaydı, şimdi (ben de sizin gibi) ihramdan çıkardım, buyurdu.

Hadis No | 809

Konu | Hac Menâsikı (10)
Baslik | Haccın Ömreye Tahvîline Dâir Câbir İbn-i Abdullâh Rivâyeti (2)
Ravi | Enes B. Mâlik (245)
Hadis

Enes İbn-i Mâlik`ten birisi (, hadîsin râvîsi Abdülâziz İbn-i Refî`): - Nebî salla`llahu aleyhi ve sellem`den hatırladığın bir şey`i (yâni) terviye (Zilhicce`nin sekizinci) günü öğle ile ikindi namazlarını nerede kıldığını bana haber verir misin? diye sormuş. Enes İbn-i Mâlik: - Minâ`da kıldı, diye cevab vermiş. (Abdü`l-Azîz): - Minâ`dan dönüş günü ikindi namazını nerede kıldı? diye sormuş. Enes İbn-i Mâlik: - Ebtah (yâni Muhassab) de kıldı, diye cevab vermiş. Bundan sonra Enes: - Ey sâil! Sen de ümerânın işlediği gibi işle, demiştir.

Hadis No | 810

Konu -
Baslik | Resûlullâh`ın Arafat`ta Oruçlu Olmadığına Dâir Ümm-i Fadl`ın Rivâyeti
Ravi | Ümm-i Fadl
Hadis

Ümm-i Fadl: (Arafat`ta) Arefe günü Nebî salla`llahu aleyhi ve sellem`in oruçlu bulunmasından halk şek etmişti. Ben, Nebî salla`llahu aleyhi ve sellem`e bir (bardak) şerbet (yâhud süt) gönderdim. Resûlullâh da içti, demiştir.

Hadis No | 811

Konu | Hac Menâsikı;vakfe
Baslik | İbn-i Ömer İle Haccâc`ın Arafat`ta Vakfe Hâdisesi
Ravi | Abdullâh B. Ömer (212)
Hadis

Müşârün-ileyh Hazretleri (oğlu Sâlim`le berâber) arefe günü zevâl-i şems sırasında (Arafat`a) gelmiş ve (Emîr) Haccâc`ın (ekâbire has) çadırı önünde yüksek sesle: - (Haccâc nerededir? diye) seslenmişti. Haccâc, üzerinde sarı bir maşlahla çadırdan çıkıp: - Ne var? Yâ Ebâ Abdurrahmân! (İbn-i Ömer`in künyesidir) dedi. İbn-i Ömer de: - Eğer sünnete ittibâ` etmek istersen zevâl-i şems, (tam hutbe zamânı) dır, (yürüyünüz!) demiş. Haccâc: - Şu saat mi? diye sormuş. İbn-i Ömer de: - Evet, bu saat demiş. Haccâc: - Biraz beni bekleyiniz; başımı yıkayayım; sonra çıkarım, demiş. İbn-i Ömer (devesinden) inip Haccâc çıkıncaya değin intizâr etmiş. Nihâyet Haccâc çıkmış, (birlik) yürümüş(ler. Giderken) babasiyle berâber bulunan Sâlim İbn-i Abdullâh Haccâc`a: - Sünnet-i Nebeviye`ye uymak istersen hutbeyi kısalt, vakfeyi ta`cîl et! demiştir. Bunun üzerine Haccâc Abdullâh İbn-i Ömer`e (istifham-kârâne) bakmağa başlamıştır. Abdullâh İbn-i Ömer Haccâc`ın bu tereddüdünü görünce: - Sâlim doğru söylüyor, demiştir.

Hadis No | 812

Konu | Vakfe (2)
Baslik | Hums Bid`ati
Ravi | Cübeyr B. Mut`im (11)
Hadis

Arefe günü devemi kaybetmiş ve onu aramağa çıkmıştım. Bu sırada Nebî salla`llahu aleyhi ve sellem`i Arafat`ta vakfe ederken gördüm. Ve: "Va`llâhi, burada vakfe eden Resûlullâh, (Ashâb-ı) humüstendir. Bilmem ki Arafat`ta niçin vakfe ediyor?" dedim.

Hadis No | 813

Konu -
Baslik | Resûl-i Ekrem`in Arafat`tan Sûret-i İfâzasına Dâir Üsâme İbn-i Zeyd Hadîsi
Ravi | Üsâme B. Zeyd B. Hârise (15)
Hadis

Üsâme`ye: - Haccetü`l-Vedâ`da Arafat`tan (Müzdelife) ye dönüldüğünde Resûlullâh salla`llahu aleyhi ve sellem nasıl hareket buyurdu? diye sorulmuş. Üsâme: - Resûlullâh, sür`atle betâet arasında mutavassıt bir halde seyretti. Fakat hâlî bir sâha bulunca sür`atle hareket ederdi, demiştir.

Hadis No | 814

Konu | Acele Etmek
Baslik | Arafat`tan Müzdelife`ye Dönüldüğündea Yolda Acele Ve Gürültü Edenlere Resûl-i Ekrem Kamçısı İle İşâret Ederek: Ey Nâs, Ağır Olunuz! Buyurmaları (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Abdullâh, Nebî salla`llahu aleyhi ve sellem`le berâber Arefe günü (Arafat`tan Müzdelife`ye) dönmüştü. Nebî salla`llahu aleyhi ve sellem arkasında (bâzı kimselerin) bağırıp çağırdığını, devesini döğdüğünü işitince, Resûlullâh bunlara kamçısiyle işâret ederek: "Ey nâs! Ağır olunuz!. Hayır, acele yürümekle te`mîn edilmez, buyurdu, demiştir.

Hadis No | 815

Konu | Hac Menâsikı (10)
Baslik | Arafat`tan Müzdelife`ye Dönüldüğündea Yolda Acele Ve Gürültü Edenlere Resûl-i Ekrem Kamçısı İle İşâret Ederek: Ey Nâs, Ağır Olunuz! Buyurmaları (2)
Ravi | Ebû Bekr`in Kızı Esmâ` (3)
Hadis

(kölesi Abdullâh İbn-i Keysân`ın) rivâyetine göre: Esmâ` (Hazretleri) akşamla yatsı namazlarının cem` edildiği gece Müzdelife`ye nâzil olmuş ve orada geceleyip namaz kılmıştı. (Abdullâh diyor ki:) bir saat namaz kıldıktan sonra: - Oğlum, ay battı mı? diye sordu. Ben: - Hayır, (batmadı) diye cevab verdim. Bir saat daha namaz kıldıktan sonra: - Oğlum, ay battı mı? diye (tekrar) sordu. Ben de: - Evet battı, diye cevab verdim. Esmâ` (Hazretleri): - Öyle ise Minâ`ya doğru yollanınız, diye emretti. Biz de yollandık, yürüdük. Nihâyet (Cemre mevkiine geldik) Cemre (-i Kübrâ) yi attıktan sonra Esmâ` radiya`llâhu anhâ (Minâ`daki menziline) döndü. Ve bu menzilinde sabah namazını kıldı. Abdullâh diyor ki, ben Esmâ`ya: - Anneciğim! Öyle zannediyorum ki, biz, vakt-i meşrûa takaddüm ettik, dedim. Bana cevâben: - Oğlum! Resûlullâh salla`llahu aleyhi ve sellem mahfetli kadınlar için erken Cemre etmelerine izin vermiştir, dedi.

Hadis No | 816

Konu | Bir Yere Girmek İçin İzin İstemek (istizan);istizan
Baslik | Haccetü`l-vedâ`da Müzdelife`den Minâ`ya Harekete Dâir Hazret-i Âişe Ve Abdullah İbn-i Mes`ûd Rivâyetleari (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Vedâ` haccında biz, Müzelife`ye gelmiştik. Sevdv (bint-i Zem`a) halkın izdihâmından evvel kendisinin Minâ`ya gönderilmesi husûsunda Nebî salla`llahu aleyhi ve sellem`den izin istemişti. Sevde (iri yapılı), ağır canlı bir kadındı. Resûlullâh Sevde`ye izin verdi. Ve halkın izdihâmından evvel onu Minâ`ya gönderdi. Biz de sabaha kadar Resûlullâh`ın nezdinde kaldık. Sonra Resûlullâh bizi de, Sevde`yi gönderdiği gibi Minâ`ya gönderdi. (Kâşki) Sevde`nin isti`zân ettiği gibi ben de Resûlullâh`dan izin dileyeydim. Resûlullâh salla`llahu aleyhi ve sellem`den izti`zân etmekliğim, bana, dünyâya mâlik olmaktan daha sevimlidir.

Hadis No | 817

Konu | Hac Menâsikı (10)
Baslik | Haccetü`l-vedâ`da Müzdelife`den Minâ`ya Harekete Dâir Hazret-i Âişe Ve Abdullah İbn-i Mes`ûd Rivâyetleari (2)
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

(Yezîd İbn-i Nehaî) şöyle rivâyet etmiştir: Abdullâh İbn-i Mes`ûd (Arafât`tan) Müzdelife`ye geldi. Akşamla yatsı namazlarından her birini başlı başına birer ezân ve ikâmetle kıldı. Ve bu iki namazın arasını akşam taâmı ile ayırdı. Bundan sonra İbn-i Mes`ûd şafak söktüğü sırada (çok erken) sabah namâzını kıldı. (Hattâ) kimi fecr tulû` etti, kimi de fecr tulû` etmedi, diyordu. Sonra Abdullâh İbn-i Mes`ûd, Resûlullâh salla`llahu aleyhi ve sellem`in: - Akşamla yatsıdan ibâret olan bu iki namaz, şu Müzdelife mevkiinde (mu`tâd olan) vakitlerinden tahvîl edilmiştir. Sakın nâs, yatsı vakti girmedikçe Müzdelife`ye gelmeğe çalışmasın. Sabah namâzı (nın vakti) de (tulû-ı fecre işâret buyurularak): "şu saattir." buyurduğunu haber verdi. Sonra İbn-i Mes`ûd tan-yeri ağırıncaya kadar Müzdelife`de tevakkuf etti. Sonra: - Emîrü`l-Mü`minîn (Osmân radiya`llâhu anh) bu saatte Müzdelife`den hareket etse, sünnet-i seniyyeye muvâfakat etmiş olur, dedi. (Râvî Yezîd-i Nehaî:) - İbn-i Mes`ûd, bu sözü mü evvel söyledi. Yâhud Hazret-i Osman`ın Müzdelife`den Minâ`ya hareketi mi evvel vâkı` oldu? Bilmiyorum. İbn-i Mes`ûd, Kurban bayramının ilk günü Cemre-i akabeyi remyedinceyi kadar telbiyeye devâm eyledi, demiştir.

Hadis No | 818

Konu | Vakfe (2)
Baslik | Câhiliyyet Devrinde Ve Devr-i İslâm`da Müzdelife Dönüşlerine Dâir Hazret-i Ömer Rivâyeti
Ravi | Ömer B. El-hattâb (32)
Hadis

(Amr İbn-i Meymûn) der ki: Hazret-i Ömer sabah namazını Müzdelife`de kıldı. Sonra (Meş`arü`l-Haram`da) vakfe etti de dedi ki: müşrikler, güneş doğmadıkça Müzdelife`den Minâ`ya dönmezlerdi. Ve: "Ey Sebîr (dağı, güneşin zıyâsiyle) yıldıra (da biz, Minâ`ya gidelim)" derlerdi. Nebî salla`llahu aleyhi ve sellem Kureyş müşriklerine muhâlefet edip güneş doğmazdan evvel, (alaca karanlıkta) Müzdelife`den (Minâ`ya) döndü.

Hadis No | 819

Konu | Kurbanlık Hayvanlar (2)
Baslik | Kurbanlık Deveye Binmek Câiz Olduğuna Dâir Ebû Hüreyre Rivâyeti
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullâh salla`llahu aleyhi ve sellem birisinin kurbanlık devesini sevk ettiğini, (kendisi yaya olarak gittiğini) görmüş de ona: - Deveye bin! buyurmuş. O kimse: - (Yâ Resûla`llâh!) Bu deve kurbanlıktır, (nasıl binerim) demesi üzerine Resûlullâh: - Bu kurbanlık deveye bin! buyurmuş. O kimse yine: - Bu kurbanlıktır, deyince, Resûlullâh üçüncü veyâhud ikinci def`asında - Yazıklar olsun sana! Bin şu deveye, buyurmuştur.

Hadis No | 820

Konu | Hac Menâsikı (10)
Baslik | Menâsik Hakkında İbn-i Ömer`in Mufassal Bir Rivâyeti
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle dediği rivâyet edilmiştir: Resûlullâh salla`llahu aleyhi ve sellem Haccetü`l-Vedâ`da ömreyi hacca terdîf ile temetü` buyurdu. Ve Zü`l-Huleyfe`den berâberinde kurbanlık sevk edip bunları (Kâ`be`ye) hediye eyledi. Ve Resûlullâh salla`llahu aleyhi ve sellem (ihrâma girerken) ömre (niyeti) ile telbiyeye başlayıp, sonra hac (niyeti) ile telbiye buyurdu. Ashâb, (Zülhuleyfe`de yalnız) hacca niyetle (ihramlanıp Mekke`ye geldiklerinde haccı fesh ile nihâyet) ömreyi iltizâm ederek Nebî salla`llahu aleyhi ve sellem ile berâber mütemetti` oldular. Ashab`tan kurbanlık sevk edenler bulunduğu gibi sevk etmiyenler de vardı. Resûlullâh salla`llahu aleyhi ve sellem Mekke`ye gelince, hüccâca şöyle i`lân buyurdu: Hüccacdan kurbanlık sevk edenler (ihramlarını muhâfaza etsinler) edâ-yi hac edinceye kadar ihramlıya işlemesi harâm olan şeylerden hiç bir şey işlemek bunlara halâl değildir. Kurbanlık sevk etmiyenler ise Beyt`i tavâf ve Safâ ile Merve arasında sa`yetsin, saçından bir parça kestirip ihrâmından çıksın! Sonra (Arafât`a çıkılacağı sırada) hac için ihramlansın!. (Minâ`da) kesecek kurban bulamayan her ferd (ihramlandıktan sonra) hac sırasında üç gün oruç tutsun. Yedi gün de ehline (, memleketine) döndükten sonra tutsun (on günü doldursun!)

Hadis No | 821

Konu | Hacda Kurban Kesemiyenler;ihrama Girmek;kurbanlık Hayvanlar
Baslik | Kurbanlığın Kılâdelenmesine Dâir Misver İbn-i Mahreme İle Mervân`ın Rivâyetleri
Ravi | Misver İbn-i Mahrem`e İle Mervân (2)
Hadis

Şöyle dedikleri rivâyet edilmiştir: Nebî salla`llahu aleyhi ve sellem Hudeybiyye sırasında Medîne`den yüz on bu kadar Ashâbiyle çıktı. Nihâyet Zülhuleyfe`de bulundukları sırada Nebî salla`llahu aleyhi ve sellem kurbanlık hedyi kılâdeledi, ve nişanladı. Ömre niyetiyle de ihrâma girdi.

Hadis No | 822

Konu -
Baslik | Bu Husûsa Dâir Hazret-i Âişe`nin İki Hadîsi (2)
Ravi | Amre Bint-i Abdürrahmân`ın Vâlidesi
Hadis

Ziyâd İbn-i Ebî Süfyân Âişe radiya`llâhu anhâ`ya bir mektub gönderip mektûbunda: - Abdullâh İbn-i Abbâs radiya`llâhu anhümâ: kim ki (Mekke`ye) kurban gönderip (Kâ`be`ye) hediyye ederse, kurbanı kesilinceye kadar hacılara ihramlı iken haram olan şeyler, o kimseye haram olur, diyor. (Siz, ne dersiniz?) demişti. Hazret-i Âişe cevâben demiştir ki: - Bu mes`ele, İbn-i Abbâs`ın dediği gibi değildir. (Hicret`in dokuzuncu yılında) Resûlullâh salla`llahu aleyhi ve sellem`in kurbanının kılâde (ip) lerini iki elimle ben büktüm. Sonra Resûlullâh salla`llahu aleyhi ve sellem (aldı); iki eliyle hedyini kılâdeledi. Sonra da bu kurbanlıkları babam (Ebû Bekr) ile (Mekke`ye) gönderdi. İhramlı hacıya haram olan şeylerden hiç bir şey Resûlullâh salla`llahu aleyhi ve sellem`e haram olmadı. (Belki) bu kurbanlar kesilinceye kadar Allâhu Teâlâ Resûlullâh`a bu muharremâtı halâl kıldı.

Hadis No | 823

Konu | Kurbanlık Hayvanlar (2)
Baslik | Bu Husûsa Dâir Hazret-i Âişe`nin İki Hadîsi (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

"Nebî salla`llahu aleyhi ve sellem (Mekke`ye kurbanlık) koyun ihdâ buyurdu" vârid olmuştur. Yine Âişe radiya`llâhu anhâ`dan gelen diğer bir rivâyette de: "Resûllullâh salla`llahu aleyhi ve sellem (kurbanlık) koyun kılâdeledi Ve ehli yanında muharremât-i ihramdan mücerred bir halde bulundu" sûretinde vârid olmuştur. Diğer bir tarikte de Hazret-i Âişe`nin: bu kurbanlıkların kılâdelerin yanımdaki (renkli) bir softan büktüm, dediği rivâyet edilmiştir.

Hadis No | 824

Konu | Kurban Derisini Sadaka Vermek;kurbandan Tasadduk
Baslik | Hazret-i Alî`ye Resûl-i Ekrem Nâmına Kestiği Kurban Develerinin Çullarını Ve Derilerini Tasadduk Etmesini Emrettiğine Dâir Hazret-i Alî`nin Rivâyeti (2)
Ravi | Alî B. Ebî Tâlib (18)
Hadis

Müşârün-ileyh: Resûlullâh salla`llahu aleyhi ve sellem bana, kestiğim kurban develerin çullarını ve derilerini tasadduk etmemi emreyledi, demiştir.

Hadis No | 825

Konu | Kurbandan Tasadduk
Baslik | Hazret-i Alî`ye Resûl-i Ekrem Nâmına Kestiği Kurban Develerinin Çullarını Ve Derilerini Tasadduk Etmesini Emrettiğine Dâir Hazret-i Alî`nin Rivâyeti (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Sıddîka-i Müşârün-ileyhânın: "Resûlullâh salla`llahu aleyhi ve sellem ile biz, (Vedâ` Haccı`na) Zilka`de`den beş gün kala (Medîne`den) çıkmıştık" dediği yukarıda geçti. Bu rivâyette ise şu ziyâde vardır: Âişe Hazretleri demiştir ki: Kurban Bayramının ilk günü (Minâ`da elinde) sığır eti ile birisi geldi. Ben: - Bu nedir? diye sordum. Eti getiren: - Resûlullâh salla`llahu aleyhi ve sellem zevceleri nâmına kurban kesti. (Bu da kurbanınızın etindendir) diye cevab verdi.

Hadis No | 826

Konu -
Baslik | Kurbanlıkların Kesilmesine Dair Hadîsler (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Ravi kurbanını Menhar`de yâni Resûlullâh salla`llahu aleyhi ve sellem`in kurban kestiği yerde kesmek i`tiyâdında olduğunu, kölesi Nâfi` rivâyet etmiştir.

Hadis No | 827

Konu | Kurban Kesme Şekli
Baslik | Kurbanlıkların Kesilmesine Dair Hadîsler (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Ravi`nin (Minâ`da) kurbanlık devesini çöktürüp kestiğini gördüğü bir kimseye: "Ayağı bağlı ve ayakta olarak kes!. Devenin bu sûretle boğazlanması Muhammed salla`llahu aleyhi ve sellem`in sünnetidir" dediğini Ziyâd İbn-i Cübeyr rivâyet etmiştir.

Hadis No | 828

Konu | Kurban Kesme Ücreti
Baslik | Kurban Etinden Zebih Ve Kesim Ücreti Verilmiyeceğine Dâir Hazret-i Alî Rivâyeti
Ravi | Alî B. Ebî Tâlib (18)
Hadis

Müşârün-ileyh Hazretleri: "Nebî salla`llahu aleyhi ve sellem buna kurban develerine nezâret etmemi ve bunların zebhi husûsunda kurbandan (ücret nâmiyle) hiç bir şey vermemekliğimi emreyledi" demiştir.

Hadis No | 829

Konu | Kurban Eti;kurbandan Tasadduk
Baslik | Kurban Etinden Sûret-i İntifâa Dâir Câbir İbn-i Abdullâh Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Müşârün-ileyh demiştir ki: biz, Minâ`da kaldığımız üç günden fazla bir zamanda kurban develerimizin etinden yemezdik. (Üç günden arta kalan eti tasadduk ederdik). Sonra Nebî salla`llahu aleyhi ve sellem müsâade etti. Ve: kurban etinizi yeyiniz! Ve (kavurup) azık yapınız, buyurdu. Biz de yedik ve azık edindik.

Hadis No | 830

Konu -
Baslik | Haccetü`l-vedâ`da Resûl-i Ekrem`in Tıraş Olduğuna Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

"Resûlullah salla`llahu aleyhi ve sellem (Vedâ) Haccı`nda başını tıraş etti" dediği rivâyet edilmiştir.

Hadis No | 831

Konu | İhramdan Çıkmak (4)
Baslik | Muhallikîn Ve Mukassırîn Hakkında Düâ-i Nebevî`ye Dâir İbn-i Ömer Rivâyeti
Ravi | Abdullâh B. Ömer (212)
Hadis

Resûlullah salla`llahu aleyhi ve sellem: - Yâ Rab, başlarını tıraş edenlere rahmet eyle! diye duâ buyurmuş, Ashab-ı Kirâm da: - Yâ Resûla`llah! Cenâb-ı Hak saçlarını kestirenlere de rahmet buyursun, demişler. Resûlullah yine: - Yâ Rab, başlarını tıraş edenlere rahmet eyle! demiş. Ashâb-ı Kirâm tekrar: - Yâ Resûla`llah! Allah saçlarını kestirenlere de rahmet etsin, demişler. Resûlallah bu def`a: - Yâ Rab, saçlarını kestirenlere de rahmet eyle! diye duâ etmiştir.

Hadis No | 832

Konu | İhramdan Çıkmak (4)
Baslik | Bu Husûsta Ebû Hüreyre Ve Muâviye Rivâyetleri (2)
Ravi | Ebû Hüreyre (395)
Hadis

İbn-i Ömer radiya`llahu anhümâ`nın muhallikîne duâ-i Nebevî`yi iş`âr hadîsi gibi Ebû Hüreyre radiya`llahu anh`ten de bir hadîs rivâyet edilmiştir. Şu kadar ki, Ebû Hüreyre hadîsinde ... rivâyet edildiği ve bu duâ, üç def`a tekrar edildikten sonra: "Saçlarını kestirenlere de rahmet eyle!" diye duâ buyurduğu haber verilmiştir.

Hadis No | 833

Konu | İhramdan Çıkmak (4)
Baslik | Bu Husûsta Ebû Hüreyre Ve Muâviye Rivâyetleri (2)
Ravi | Muâviye B. Ebî Süfyân (7)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in (mübârek başındaki) saçından bir parçasını mişkas (denilen enli bir ok veya bıçak) ile kestim, dediği rivâyet edilmiştir.

Hadis No | 834

Konu | Cemrelere Taş Atma (şeytan Taşlama);şeytan Taşlama (3)
Baslik | Remy-i Cimâre Dâir Abdullâh İbn-i Ömer Ve Abdullâh İbn-i Mes`ûd Rivâyetleri (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

(Vebre isminde) bir kimse: - (Eyyâm-ı teşrikteki) cemreleri ne zaman atayım, diye sormuş. İbn-i Ömer de cevâben: - Emîr-i haccın atmağa başladığında sen de cemreleri atarsın, demiştir. Vebre süâlini tekrâr edince, İbn-i Ömer cevâben: - Biz, (Resûlullah salla`llahu aleyhi ve sellem zamânında) vakt-i remyi mürâkabe ederdik. Ve güneşin zevâli sırasında remyederdik, demiştir.

Hadis No | 835

Konu | Cemrelere Taş Atma (şeytan Taşlama);şeytan Taşlama (3)
Baslik | Remy-i Cimâre Dâir Abdullâh İbn-i Ömer Ve Abdullâh İbn-i Mes`ûd Rivâyetleri (2)
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

(Abdurrahmân İbn-i Yezîd-i Nehâî) nin rivâyetine göre İbn-i Mes`ûd, (Cemre-i akabeyi) vâdînin ortasından (aşağıdan yukarıya doğru) atmıştır. Nehaî: - Yâ Ebâ Abdurrahmân: bâzı kimseler Cemreyi vâdînin üstünden (aşağı doğru) atıyorlar, demiş. Buna cevâben İbn-i Mes`ûd: Kendisinden başka hiç bir ma`bûd olmayan Cenâb-ı Hakk`a yemîn ederim ki: benim remyettiğim şu mevkı`, bir makam-ı mübârektir ki, bunun hakkında salla`llahu aleyhi ve sellem`e Bakare Sûresi inzâl buyuruldu, demiştir.

Hadis No | 836

Konu | Cemrelere Taş Atma (şeytan Taşlama);şeytan Taşlama (3)
Baslik | Remy-i Cimâre Dâir İbn-i Mes`ûd`un Ve İbn-i Ömer`in Diğer Bir Rivâyeti (2)
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

(Abdurrahmân İbn-i Yezîd-i Nehaî`nin rivâyetine göre) Abdullah İbn-i Mes`ûd Cemre-i kübrâya (ki, Cemretü`l-akabe`dir) müntehî olduğundan Beyt (-i Şerîf) i sol tarafına, Minâ`yı da sağına alarak (Cemre mahallini istikbâl etmiş) ve yedi çakıl remyetmiştir. Sonra da: kendisine Sûre-i Bakare ınzâl buyurulan Resûlullah salla`llahu aleyhi ve sellem de Cemreyi böyle remyetti, demiştir.

Hadis No | 837

Konu | Cemrelere Taş Atma (şeytan Taşlama);hac Menâsikı;şeytan Taşlama
Baslik | Remy-i Cimâre Dâir İbn-i Mes`ûd`un Ve İbn-i Ömer`in Diğer Bir Rivâyeti (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

(Oğlu Sâlim rivâyet edip) demiştir ki: İbn-i Ömer, Cemre-i dünyâda yedi çakıl atar ve her çakılın remyini müteâkib tekbir alırdı. Sonra İbn-i Ömer buradan vâdînin ortasındaki düzlüğe iner, ve orada kıbleyi istikbâl (ve cemreyi istidbâr) ederek uzun zaman kaim olur. Ve iki elini kaltırarak duâ ettikten sonra (cemre-i) vüstâyı atardı. Bundan sonra İbn-i Ömer vâdînin şimal cihetine doğru yürür, (birincideki gibi) batn-i vâdîdeki düzlüğe iner, (ve Akabe mevkiine gelir) di. Burada da uzun zaman Kıble`ye karşı kaimen ellerini kaldırarak duâ ettikten sonba, batn-i vâdîden de Cemre-i Akabeyi atardı. Ve burada (duâ için) beklemeyip dönerdi. Ve (babam) Abdullah İbn-i Ömer: - Bu menâsiki, Resûlullah salla`llahu aleyhi ve sellem`in böylece edâ buyurduğunu gördüm, der idi.

Hadis No | 838

Konu | Kâ`be`yi Tavaf
Baslik | Tavâf-ı Vedâ` Hakkında İbn-i Abbâs Hadîsi (3)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Nâsa menâsik-i haclarının sonu, Beyt-i tavâf (-i vedâ) olduğu (taraf-ı Peygamberî`den) emrolundu. Şu kadar ki, bu vedâ tavâfı hâiz (kadın)lardan tahfîf edildi (de onlara vâcib kılınmadı).

Hadis No | 839

Konu | Tavaf-ı Vedâ
Baslik | Tavâf-ı Vedâ` Hakkında İbn-i Abbâs Hadîsi (3)
Ravi | Enes B. Mâlik (245)
Hadis

Nebî salla`llahu aleyhi ve sellem (Minâ`dan hareketle) "Muhassab" mevkiine geldiği ve burada öğle, ikindi, akşam, yatsı namazlarını kılıp sonra bir mikdar uyku uyuduğu daha sonra Beyt-i Şerîf`e doğru hareket edip Beyt`i, tavâf-ı vedâ ile tavâf buyurduğu rivâyet edilmiştir.

Hadis No | 840

Konu | Kâ`be`yi Tavaf;tavaf-ı Vedâ
Baslik | Tavâf-ı Vedâ` Hakkında İbn-i Abbâs Hadîsi (3)
Ravi | Tâvus İbn-i Keysân İbn-i Abbâs
Hadis

Müşârün-ileyhin: - Tavâf-ı ifâzayi (hayızdan evvel) îfâ eden hâiz için (vedâ tavâfını terk ederek) memleketine dönmesine (taraf-ı Risâlet`ten) müsâade edilmiştir, dediğini rivâyet etmiştir. Sonra (aynı sened ile Tâvus) İbn-i Ömer radiya`llahu anhümâ`nın da: - (Evvelâ) hâiz kadın (tetühhür ve vedâ tavâfı etmedikçe) memleketine dönemez, dediğini işittiğini, bundan bir zaman sonra da: "Nebî salla`llahu aleyhi ve sellem , hâize, vedâ tavâfını terke müsâade buyurdu" dediğini de işitip rivâyet etmiştir.

Hadis No | 841

Konu | Hac Menâsikı (10)
Baslik | Muhassab Mevkiinde Tevakkuf Hakkında Ulemânın İhtilâfı Ve Bu Tevaffukun Sebebi?
Ravi | Abdullâh B. Abbâs (160)
Hadis

"Muhassab, menziline inmek, menâsik-i hacdan ma`dud değildir. (Belki) Muhassab, Resûlullah salla`llahu aleyhi ve sellem `in (ba`de`z-zavâl istirâhat için) nâzil olduğu bir mahaldir" dediği rivâyet edilmiştir.

Hadis No | 842

Konu | Hac Menâsikı (10)
Baslik | Hac Mevsiminde Ticâret Etmenin Cevâzı. Ukâz, Zü`l-mecâz, Mecenne, Hubâşe Panayırları
Ravi | Abdullâh B. Ömer (212)
Hadis

(Nâfi`in rivâyetine göre): İbn-i Ömer, Mekke`ye gelirken Zîtuvâ mevkiinde geceler, sabah olunca Mekke`ye dâhil olurmuş. Minâ`dan dönüşte de Zîtuvâ`ya gelir, sabaha kadar orada gecelermiş ve: Nebî salla`llahu aleyhi ve sellem `in de burada beytûtet buyurduğunu yâd edermiş.

Hadis No | 843


EBVÂBÜ`L-ÖMRE - Ihya Online E-Book

EBVÂBÜ`L-ÖMRE
Fasilda Toplam 14 Hadisi Şerif
Konu | Hacc-ı Mebrûr;haccın Fazîleti;ulû`l-emre İtâat
Baslik | Ömrenin Fazîleti Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem `in: "Ömre, kendisiyle öbür ömre arasındaki zaman içinde işlenilen (küçük) günâhlara keffârettir. (Kendisinde riyâ ve süm`a bulunmayan) hacc-ı mebrûrün de sevâbı, bâzı günahların afvına munhasır olmayıp Cennet (e dâhil olmak) dır" buyurduğu rivâyet edilmiştir.

Hadis No | 844

Konu | Hz. Peygamber`in Umreleri;ulû`l-emre İtâat (3)
Baslik | Resûl-i Ekrem`in Ömresinin Kemiyeti Hakkında Hazret-i Âişe Ve İbn-i Ömer Rivâyetleri (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Ravi`den hacdan evvel (îfâ edilen) ömre (nin hükmü) sorulmuş, o da : beis yoktur, diye cevâb vermiş, ve: Nebî salla`llahu aleyhi ve sellem de haccetmezden evvel ömre etti, demiştir.

Hadis No | 845

Konu | Hz. Peygamber`in Umreleri;ulû`l-emre İtâat (3)
Baslik | Resûl-i Ekrem`in Ömresinin Kemiyeti Hakkında Hazret-i Âişe Ve İbn-i Ömer Rivâyetleri (2)
Ravi | Mücâhid
Hadis

Diyor ki, bir kerre Urve İbn-i Zübeyr ile (Medîne de) Mescid (-i Şerîf) e girdik. Abdullah İbn-i Ömer`i Hazret-i Âişe`nin hücresine istinâd eder bir halde bulduk. Bâzı kimseler de Mescid`de Duhâ namazı kılıyorlardı. İbn-i Ömer`e, bunların Duhâ namazı için Mescid`e toplanmalarının hükmünü sorduk. İbn-i Ömer: - Bid`attir, diye cevâb verdi. Sonra Urve, İbn-i Ömer`e: - Resûlullah salla`llahu aleyhi ve sellem kaç kere ömre etti, diye sordu. İbn-i Ömer: - Birisi Receb`de olmak üzere dört ömre eyledi, diye cevâb verdi. İbn-i Ömer`in bu son cevâbındaki hatâyı kendisine reddetmeği muvâfık bulmadık. (Bu sırada) biz, Ümmü`l-mü`minîn Âişe`nin, odasında misvâk kullandığını işitiyorduk. (Müsâadeleri alınarak girdiğimizde) Urve (halası sıfati) Âişe`ye: - Anneciğim! Ebû Abdurrahmân (Abdullah İbn-i Ömer)in ne söylediğini işittin mi? diye sordu. Hazret-i Âişe: - Ne söylüyor?, dedi. Urve İbn-i Zübeyr: - İbn-i Ömer, Resûullah salla`llahu aleyhi ve sellem `in, birisi Receb`te olmak üzere dört ömre ettiklerini söylüyor, dedi. (Hazret-i) Âişe: - Allâh, Ebû Abdurrahmân`a rahmet etsin! Resûlullah`ın îfâ buyurduğu ömrelerin hepsine kendisi şâhid olmuştur. Halbuki Resûlullah Receb ayında kat`iyyen ömre etmemiştir, diye cevab verdi.

Hadis No | 846

Konu | Hz. Peygamber`in Umreleri;ulû`l-emre İtâat (3)
Baslik | Bu Husûsta Enes İbn-i Mâlik Rivâyeti
Ravi | Enes B. Mâlik (245)
Hadis

(Hassân`ın) rivâyetine göre (Katâde tarafından Hazret-i) Enes`e: - Nebî salla`llahu aleyhi ve sellem kaç ömre etti, diye sorulmuş. Enes İbn-i Mâlik cevâben: - Dört Ömre etti: 1) Hudeybiye ömresidir ki, Resûlullah`ı müşrikler (Mekke`ye duhulden) men` ettikleri zaman (Hicret`in altıncı yılı) Zilka `de`sinde, 2) (Kazâ) ömresidir ki, Resûlullah`ın Kureyş ile yaptığı müsâlehanâme târihinin gelen senesi Zilka `de`sinde, 3) Ci`râne ömresidir ki, zannedersem Huneyn ganîmetinin taksîmi senesi (olan sekizinci Hicret yılı) nda, (Katâde tarafından) Resûlullâh salla`llahu aleyhi ve sellem `in kaç haccettiği de Enes`ten soruldu, o da: - Bir haccetti, diye cevâb verdi. (İbn-i Hemmâm`ın) rivâyetine göre (Hazret-i) Enes şöyle cevâb vermiştir: - Resûlullah dört ömre etti: 1) Kureyş müşrikleri Resûl-i Ekrem`i Mekke`ye duhulden men` ettikleri sene ki Hudeybiyye ömresi, 2) Hudeybiyye`den sonra gelen senedeki (Kazâ ömresi), 3) (sekizinci sene) Zilka`de (sin) de Ci`râne ömresi, 4) Vedâ Haccı ile yaptığı ömredir.

Hadis No | 847

Konu | Hz. Peygamber`in Umreleri
Baslik | Berâ` İbn-i Âzib Rivâyeti Ve Diyer Rivayetler (4)
Ravi | Berâ` B. Âzib (31)
Hadis

"Resûlullah salla`llahu aleyhi ve sellem haccetmezden evvel Zilka`de`de iki def`a ömre etti" dediği rivâyet edilmiştir.

Hadis No | 848

Konu | Ulû`l-emre İtâat (5)
Baslik | Berâ` İbn-i Âzib Rivâyeti Ve Diyer Rivayetler (4)
Ravi | Abdurrahmân İbn-i Ebî Bekr (3)
Hadis

Nebî salla`llahu aleyhi ve sellem Abdürrahmân`a (hemşîresi Hazret-i) Âişe`yi devesinin arkasına bindirip Ten`îm`den (ihramlayarak) ömre ettirmesini emir buyurdu. Sürâka İbn-i Mâlik İbn-i Cu`şum da Nebî salla`llahu aleyhi ve sellem `e (Minâ`da), Akabe`de, Akabe cemresini atarken mülâkî oldu da: - Yâ Resûla`llah! Hac aylarında ömre yapmak. Zât-ı Risâlet-Penâhîlerine mi mahsustur? diye sordu. Resûlullah da: - Hayır, yalnız bize has değildir. Belki (hükmü umûmîdir), Kıyâmete kadar dâimîdir, buyurdu.

Hadis No | 849

Konu | Umre Ecri
Baslik | Berâ` İbn-i Âzib Rivâyeti Ve Diyer Rivayetler (4)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Hac hakkında Âişe radiya`llahu anhâ`nın hadîsi kesretle tekerrür etmiş ve tamâmı (nın rivâyeti) geçmiştir. Yine Âişe radiya`llahu anhâ`dan gelen bir rivâyete Nebî salla`llahu aleyhi ve sellem Âişe-i Sıddîka`ya ömre hakkında: "lâkin ömre (nin ecri) senin infâk (ının derecesi) ne, veyâhud (iltizâm ettiğin) tâb ü meşakkatin (nev`ine) göredir" buyurmuştur.

Hadis No | 850

Konu | İhramdan Çıkmak;kâ`be`yi Tavaf
Baslik | Berâ` İbn-i Âzib Rivâyeti Ve Diyer Rivayetler (4)
Ravi | Ebû Bekre Nufey` B. Hâris (18)
Hadis

(Abdullah İbn-i Keysân`ın rivâyetine göre) Esmâ` her ne zaman Hacun mevkiine uğrarsa şöyle dermiş: Allah, (Resûlü) Muhammed`e salât (ve selâm) buyursun! Resûlullah salla`llahu aleyhi ve sellem ile biz, (esnâ-yi) hacda) bu Hacun mevkiine inmiştik. O günlerde biz, yükü hafif, biniti az, azıkları az kimselerdik. Ben, kardeşim Âişe, Zübeyr ve (bizim gibi hedy sevk etmeyen) fülân ve fülân (haccı fesh ile) ömre ettik. Biz, Beyt-i tavâf edip (sa`y ve taksîrden sonra) ihramdan çıktık ve sonra hac için yeniden ihrâma girdik.

Hadis No | 851

Konu | Sa`y (3)
Baslik | Resûl-i Ekrem Bir Gazâdan, Bir Hac Veya Ömreden Döndüğünde Her Yüksek Mahalde Üç Kere Tekbîr Getirip Rivâyet Olunan Duâyı Okuduklarına Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Resûlullah salla`llahu aleyhi ve sellem bir gazâdan, bir hacdan, bir ömreden döndüğünde her yüksek mahalde üç kerre tekbir getirir, sonra şöyle duâ buyururdu: Lâ ilâhe illa`llahü vahdeh; lâ şerîke leh; lehü`l-mülkü ve lehü`l-hamd; ve hüve alâ külli şey`in kadîr. Âyibûne, Tâibûne, Âbidûne, Sâcidûn; li-Rabbinâ hâmidûn. Sadaka`llahü va`deh ve nasara abdeh ve hezeme`l-ahzâbe vahdeh "= Yâ Rab! Sen`den başka ma`bud yoktur, yalnız Sen varsın!. Sen`in şerîkin yoktur. Bütün mülk Sen`indir, bütün hamd de Sen`indir. Allah, her şey`e kadirdir. Allah`ım! Biz Sana (, bize bahşettiğin ana vatana) yöneldik; (günahlarımızdan) tevbe ediyoruz; biz, ancak Rabbımıza ibâdet, Rabbımıza secde, Rabbımıza hamd ederiz. Cenâb-ı Hak va`dinde sâdıktır; kuluna nusrat etmiştir, yalnız başına bütün (eyyâm ü mevâtindeki) şirk bölgelerini dağıtmıştır".

Hadis No | 852

Konu -
Baslik | Feth-i Mekke Günü Resûl-i Ekrem`i Abdü`l-muttalib Âilesine Mensûb Çocukların İstikbâli
Ravi | Abdullâh B. Abbâs (160)
Hadis

(Mekke`nin fethi günü) Nebî RB`i, Abdülmuttalib evlâdının oğlancıkları istikbâl etmişlerdi. Resûlullah (bunlardan) birisini (devesinin) önüne, öbürüsünü de arkasına bindirdi.

Hadis No | 853

Konu | Seferden Gece Dönmemek (4)
Baslik | Resûl-i Ekrem Bir Seferden Dönüşünde Âilesi Yanına Kuşluk Veyâhud Zeval Vakti Gelirdi Ve Gece Gelmekten Nehyederdi (3)
Ravi | Enes B. Mâlik (245)
Hadis

"Nebî salla`llahu aleyhi ve sellem (seferden dönüşünde) âilesi (nezdi) ne geceleyin gelmezdi. Ya kuşluk vakti veyâhud zevâl ile akşam arası bir zamanda gelirdi" dediği rivâyet edilmiştir.

Hadis No | 854

Konu | Seferden Gece Dönmemek (4)
Baslik | Resûl-i Ekrem Bir Seferden Dönüşünde Âilesi Yanına Kuşluk Veyâhud Zeval Vakti Gelirdi Ve Gece Gelmekten Nehyederdi (3)
Ravi | Câbir B. Abdullâh (84)
Hadis

"Nebî salla`llahu aleyhi ve sellem (kişinin seferden) âilesi (nezdi) ne gece gelmesini nehyeyledi" dediği rivâyet edilmiştir.

Hadis No | 855

Konu -
Baslik | Resûl-i Ekrem Bir Seferden Dönüşünde Âilesi Yanına Kuşluk Veyâhud Zeval Vakti Gelirdi Ve Gece Gelmekten Nehyederdi (3)
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediğini (râvîsi Humeyd işitmiştir): Resûlulah salla`llahu aleyhi ve sellem bir seferden dönüp de Medîne`nin yüksek mebânîsini görünce (yollanması için) devesini salıvermek i`tiyâdında idi. Eğer deveden başka bir hayvana râkib bulunursa, onu da (yollanması için) harekete getirirdi. (Hâris İbn-i Umeyr) rivâyetinde: Medîne`ye muhabbetinden dolayı (binidini tahrîk ederdi) ziyâdesi vardır.

Hadis No | 856

Konu | Yolculuk Meşakkati
Baslik | Seferde Bulunanların Âile Nezdine Dönmeğe Müsâraat Etmeleri Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem `in şöyle buyurduğu rivâyet edilmiştir: Sefer, azabdan (elem veren) bir parçadır. O, sizin yemenizin, içmenizin, uyumanızın tadını kaçırır, intizâmını bozar. Müsâfir, sefere âid işini bitirince âilesi (nezdi) ne dönmeyi ta`cîl etsin!.

Hadis No | 857


EBVÂBÜ`L-MUHSAR - Ihya Online E-Book

EBVÂBÜ`L-MUHSAR
Fasilda Toplam 5 Hadisi Şerif
Konu | Muhsar (2)
Baslik | İhsârın Yâni Hacdan Memnûiyetin Hükmüne Dâir İbn-i Abbâs Ve İbn-i Ömer Hadîsleri (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle dediği rivâyet edilmiştir: Nebî salla`llahu aleyhi ve sellem (Hudeybiyye ömresinde Kâ`be`den) men` edilmişti, Resûlullah başını tıraş etti; kadınlarına yaklaştı; kurbanını kesti; nihâyet gelen sene ömre eyledi.

Hadis No | 858

Konu | Muhsar (2)
Baslik | İhsârın Yâni Hacdan Memnûiyetin Hükmüne Dâir İbn-i Abbâs Ve İbn-i Ömer Hadîsleri (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Müşârün-ileyh şöyle dermiş: Sizden biriniz (Arafat`a çıkamıyacak sûrette) hacdan men` edilirse (temessük için) size Resûlullah salla`llahu aleyhi ve sellem `in sünneti kâfî değil midir? O muhsar, Beyti tavâf ve Safâ ile Merve arasında sa`y eder. Sonra muhrime haram olan her şey buna halâl olur. Nihâyet gelen sene hacceder, bu kımse ya kurban keser, yâhud kurban bulamazsa oruç tutar.

Hadis No | 859

Konu | Hac Menâsikı;ihramdan Çıkmak
Baslik | Bu Husûsa Dâir Misver İbn-i Mahreme Hadîsi
Ravi | Misver İbn-i Mahreme (6)
Hadis

Resûlullah salla`llahu aleyhi ve sellem `in (Hudeybiye`de) tıraş olmazdan evvel kurban kestiği ve ashâbına da kurbanı tıraşa takdîm etmelerini emir buyurduğu rivâyet edilmiştir.

Hadis No | 860

Konu | İhram Hürmetini Bozmanın Cezası (4)
Baslik | İhramlının Tıraş Olması Câiz Olan Özürler Ve Savm, Tasadduk, Kurban Fidyeleri
Ravi | Kâ`b İbn-i Ucre (3)
Hadis

Kâ`b demiştir ki: Resûlullah salla`llahu aleyhi ve sellem (Hudeybiyye`de) başımdan bitler (yüzüme) döküldüğüne vâkıf olmuştu da bana: - (Zannedersem) sana, başındaki haşarât ezâ veriyor? buyurmuştu. Ben de: - Evet, ezâ veriyorum, dedim. Resûlulah: - Öyle ise başını tıraş et! buyurdu. Kâ`b radiya`llahu anh (devâm edip) demiştir ki: - [Sizden her kim hastalanır (da tıraş olmağa lüzum görülür)se, yâhud (yara, bit gibi bir sebeple) başından ezâlanırsa (tıraş olduğunda) bunun fidyesi, oruç tutmak, yâhud sadaka vermek, yâhud kurban kesmektir] (meâlindeki fidye) âyet-i kerîmesi benim hakkımda nâzil oldu. Bunun üzerine Nebî salla`llahu aleyhi ve sellem bana: - Üç gün oruç tut, yâhud altı fakir arasında bir Ferk (, on altı rıtl) tasadduk eyle, yâhud kolay gelen bir hayvan (, bir koyun) kurban et! buyurdu.

Hadis No | 861

Konu | İhram Hürmetini Bozmanın Cezası (4)
Baslik | Âyet-i Kerîmenin Sebeb-i Nüzûlüne Dâir Kâ`b İbn-i Ucre Hadîsi
Ravi | Kâ`b İbn-i Ucre (3)
Hadis

(Abdullah İbn-i Ma`kıl tarîkıyle) yine Kâ`b İbn-i Ucre radiya`llahu anh`ten gelen bir rivâyette (İbn-i Ma`kıl: bir kere İbn-i Ucre ile Kûfe mescidinde oturup fidyeden sordum) Kâ`b: - Bu âyet-i kerîme husûsî sûrette benim hakkımda fakat umûmî sûrette sizin hakkınızda inmiştir, diye cevab verdi, demiştir.

Hadis No | 862


CEZÂ-İ SAYD BÂBI - Ihya Online E-Book

CEZÂ-İ SAYD BÂBI
Fasilda Toplam 17 Hadisi Şerif
Konu | İhram Hürmetini Bozmanın Cezası (4)
Baslik | Cezâ-yi Saydın En Meşhûr Ve Mufassal Olan Katâde Hadîsi
Ravi | Ebû Katâde Hâris B. Rıb`ıyy (13)
Hadis

Şöyle dediği rivâyet edilmiştir: Hudeybiyye senesi biz de Nebî salla`llahu aleyhi ve sellem ile berâber gitmiştik. Dostlarım ihramlanmışlardı. Fakat ben ihrâma girmemiştim. Bir ara bize "Gayka" da düşman bulunduğu haber verildi. (Resûlullah`ın emriyle) düşman tarafına (istikşâf için) yöneldik. Arkadaşlarım bir hımâr-ı vahşî görmüşlerdi. (Ve ihramlı bulunduklarından hayretle) biribirlerine gülmeğe başlamışlardı. Baktım, hayvanı ben de gördüm. Ve atımı ona doğru sürdüm; himâr-ı vahşîyi vurup bulunduğu yerde tevkîfe muvaffak oldum. Havyanı yüklenip getirmek için arkadaşlarımdan yardım etmelerini istedim. (İhramlı olduklarından) bana yardım etmekten çekindiler. (Nihâyet kendim getirdim) ve hepimiz bunun etinden yedik. Sonra ben, Resûlullah salla`llahu aleyhi ve sellem ile hatt-ı muvâsalamızını düşman tarafından kesilmesinden korkarak Resûl-i Ekrem`e mülâkî olmak istedim. Atımı kâh şahlandırarak, kâh seyr-i mu`tâd ile yürüterek giderken gece yarısında Benî Gıfar`dan birisine kavuştum. Ve ona: - Resûlullah salla`llahu aleyhi ve sellem `i nerede bıraktın? diye sordum. Gıfârî bana: - "Ti`hin" mevkiinde bıraktım. "Sükyâ" (köyün)de kuşluk uykusu uyumak iste (yerek maiyetinin hareketini emretmiş) di, dedi. Nihâyet Resûlullah salla`llahu aleyhi ve sellem `e vâsıl oldum. Huzûru Saâdet`e girdiğimde: - Yâ Resûla`llah! Keşif kolundaki Ashâb`ın sana Allah selâmı, Mevlâ rahmeti okuyup gönderdiler. Düşmanın sizinle hatt-ı muvâselelerini kesmesinden endîşe ediyorlar; bunların gelmesine intizar buyursanız, dedim. Resûlullah, arkadaşlarım gelinceye kadar bekledi. (Bu sırada): - Yâ Resûla`llah! Bir hımâr-ı vahşî avladık; yanımda bunun etinden artmış bir parça vardır, dedim. Resûlullah salla`llahu aleyhi ve sellem Ashâbına: - Bu av etini yeyiniz, buyurdu. Halbuki Ashâb-ı Kirâm ihramlı idiler.

Hadis No | 863

Konu | İhram Hürmetini Bozmanın Cezası (4)
Baslik | Himâr-i Vahşîye Dâir Hükümler (2)
Ravi | Ebû Katâde Hâris B. Rıb`ıyy (13)
Hadis

Rivâyette bu keşşâf olarak gönderilen Ashab, Resûlullah salla`llahu aleyhi ve sellem `e geldiklerinde Resûlullah bunlara: - Sizden, Ebû Katâde`yi bu himâr-ı vahşîyi avlamağa teşvîk ve yardım eden, yâhud bu hayvana işâret ederek gösteren kimse var mıdır? diye sordu. Bunlar: - Hayır, yoktur, diye cevab verdiler. Resûlullah: - Öyle ise bu av etinden geri kalanı yeyiniz! buyurdu.

Hadis No | 864

Konu -
Baslik | Himâr-i Vahşîye Dâir Hükümler (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyet olunduğuna göre, Leysî Sa`b İbn-i Cessâme radiya`llahu anh Resûlullah salla`llahu aleyhi ve sellem `e "Ebvâ", yâhud "Veddân" da bulunduğu sırada (diri) bir himâr-ı vahşî hediye etmişti. Fakat Resûlullah (kabul buyurmayıp) reddetmişti. Bunun üzerine Resûlullah Sa`b`ın yüzünden âsâr-ı teessür görmekle (tatyîb için): biz hediyeni reddetmiyoruz; ne çâre ki muhrim bulunuyoruz, buyurmuştur.

Hadis No | 865

Konu | İhramda İken Öldürülebileçek Hayvanlar (3)
Baslik | Harem`de Ve Hil`de Katli Câiz Olan Hayvanlar (3)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyet edildiğine göre, Resûlullah salla`llahu aleyhi ve sellem : yeryüzünde gezen hayvanlardan beş (nevi`) vardır ki, bunların hepsi de fâsıktır (sâir hayvanlara zarar verirler). Bunlar: Harem dâhilinde katlolunurlar ki, karga, çaylak, akreb, fâre, kelb-i akurdur.

Hadis No | 866

Konu | İhramda İken Öldürülebileçek Hayvanlar (3)
Baslik | Harem`de Ve Hil`de Katli Câiz Olan Hayvanlar (3)
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Şöyle dediği rivâyet edilmiştir: bir gün Nebî salla`llahu aleyhi ve sellem ile berâber Minâ`daki bir mağarada bulunuyorduk. O sırada "Ve`l-mürselât" Sûresi nâzil olmuştu da Resûlullah bize bu Sûreyi okuyordu, ben de fem-i Saâdet`ten ahz ü telâkkîye çalışıyordum. Resûl-i Ekrem`in (mübârek) ağzı bu Sûrenin başhettiği halâvetle tâzeleniyordu. Ansızın bir yılanın üzerimize hücûm ettiğini gördük. Nebî salla`llahu aleyhi ve sellem : Şu yılanı öldürdünüz! buyurdu. Biz, öldürmeğe teşebbüs ettik. Fakat yılan kaçtı. Bunun üzerine Nebî salla`llahu aleyhi ve sellem : Siz, nasıl yılanın zararından vikaye olundunuzsa, o da sizin mazarratınızdan sıyânet edildi, buyurdu.

Hadis No | 867

Konu | İhramda İken Öldürülebileçek Hayvanlar (3)
Baslik | Harem`de Ve Hil`de Katli Câiz Olan Hayvanlar (3)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

"Resûlullah salla`llahu aleyhi ve sellem `in keler cinsinden (sâmi ebreş = alaca keler denilen) muzır ve ağılı hayvancıklar vardır" buyurduğu, fakat bunları öldürmeği bize emrettiğini işitmedim, dediği rivâyet edilmiştir.

Hadis No | 868

Konu | Cihâda Koşmak;fetihten Sonra Hicret
Baslik | Fetihten Sonra Hicret Yoktur
Ravi | Abdullâh B. Abbâs (160)
Hadis

Resûlullah salla`llahu aleyhi ve sellem `in feth-i Mekke günü (îrâd ettiği bir hutbesinde) şöyle buyurduğu rivâyet edilmiştir: Feth (-i Mekke) den sonra (artık Mekke`den Medîne`ye) hicret yoktur. (Ba`demâ) Mekke`den yalnız cihad kasdiyle ve tahsîl-i fezâil niyetiyle çıkılabilir. Binâenaleyh (devlet tarafından) cihâda da`vet olunduğunuzda hemen icâbet ediniz!.

Hadis No | 869

Konu | İhramlı İken Kan Aldırmak;ihramlıya Haram Olan Şeyler
Baslik | İhramlı İken Resûl-i Ekrem`in Başından Hacamat Olduğuna Dâir İbn-i Buhayne Hadîsi
Ravi | Abdullah İbn-i Bühayne
Hadis

"Nebî salla`llahu aleyhi ve sellem (Vedâ` Hacc`ında) ihramlı iken Lahy-i Cemel (denilen mahal) de başının ortasından hacamat ettirdi" dediği rivâyet edilmiştir.

Hadis No | 870

Konu | İhramlı İken Nikâhlanmak;ihramlıya Haram Olan Şeyler
Baslik | Meymûne Radiya`llâhu Anhâ`yı Da Muhrim İken Tezevvüc Buyurduğuna Dâir İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Nebî salla`llahu aleyhi ve sellem `in (Hâris`in kızı Hazret-i) Meymûne`yi (yedinci Hicret yılında ömre için) ihramlı iken tezevvüc buyurduğu rivâyet edilmiştir.

Hadis No | 871

Konu | İhramlıya Haram Olan Şeyler
Baslik | İhramlı İken Başını Yıkadığına Dâir De Ebû Eyyûb-i Ensârî Hadîsi
Ravi | Abdullah İbn-i Huneyn
Hadis

[Abdullah İbn-i Huneyn`den rivâyet edildiğine göre, Abdullah İbn-i Abbâs ile Misver İbn-i Mahreme radiya`llahu anhüm Mekke karîbinde "Ebvâ" mevkiinde muhrimin gasl-i re`si hakkında ihtilâf etmişlerdi. İbn-i Abbâs: muhrim başını yıkayabilir, Misver ise yıkayamaz, demişti. Râvî İbn-i Huneyn demiştir ki: bu ihtilâf üzerine İbn-i Abbâs beni, Ebû Eyyûbi`l-Ensârî`ye gönderdi. Ebû Eyyûb`u ben, bir kuyunun iki direği arasında başını yıkamak üzere buldum. Ebû Eyyûb bir elbîse ile vücûdun setrediyordu. Kendisine selâm verdim. Kimdir? diye sordu. Ben: Abdullah İbn-i Huneyn`im, dedim. Beni Abdullah İbn-i Abbâs size gönderdi] sizden: "Resûlullah salla`llahu aleyhi ve sellem muhrim iken başını nasıl yıkardı?" diye soruyor, dedim; Ebû Eyyûb elini, kendini setr eden sevb üzerine koydu. Ve sevbi (başından göğsüne kadar) indirdi. Başı tamâmiyle bana göründü. Bundan sonra su dökmek üzere bulunan adama su dök! diye emretti. O adam da başına su döktü. Ebû Eyyûb iki elini kâh ileri, kâh geri götürerek başını oğuşturdu, ve: Resûlullah salla`llahu aleyhi ve sellem `in başını böylece yıkadığını gördüm, buyurdu.

Hadis No | 872

Konu | Mekke Fethinde Affedilmeyenler
Baslik | Feth-i Mekke Günü İbn-i Hatal`in Katline Dâir Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyet edildiğine göre, Resûlullah salla`llahu aleyhi ve sellem feth senesi (Mekke`ye) dâhil olduğunda re`s-i saâdetlerinde bir miğfer (tulga) bulunuyordu. Resûl-i Ekrem bu serpûşunu çıkardığı sırada bir kimse gelip: (yâ Resûla`llah!) İbn-i Hattal Kâ`be`nin örtüsüne sarılmış (duruyor) dedi. Resûl-i Ekrem Ashâb-ı Kirâm`a: İbn-i Hatal`ı öldürünüz, buyurdu. (Ve derhal öldürüldü).

Hadis No | 873

Konu | Hac Vekâleti (2)
Baslik | Müteveffâya Niyâbeten Hac Hakkında İbn-i Abbâs`ın Rivâyeti (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle rivâyet edilmiştir: "Cüheyne" kabîlesinden bir kadın Nebî salla`llahu aleyhi ve sellem `e geldi. Ve: - Yâ Resûla`llah! Anam haccetmeği nezretmişti. Haccedemeden öldü. Şimdi ona niyâbeten haccedebilir miyim? diye sordu. Resûlullah: - Evet, anana vekâleten sen haccetmelisin! Bana söyler misin? Ananın üzerinde bir (kul) borcu olsa, ananın borcunu ödemez misin? (Tabiî ödersin!) Allah hakkını da kazâ ediniz! Hem hakku`llah, edâ edilmeğe başkalarından daha ziyâde lâyıktır, buyurdu.

Hadis No | 874

Konu | Hac
Baslik | Müteveffâya Niyâbeten Hac Hakkında İbn-i Abbâs`ın Rivâyeti (2)
Ravi | Sâib B. Yezîd (7)
Hadis

(Vedâ` Haccı`nda babamla anam) berâber olarak Resûlullah salla`llahu aleyhi ve sellem ile hac olundu. O sırada ben yedi yaşında idim, dediği rivâyet edilmiştir.

Hadis No | 875

Konu | Ramazanda Umre;ulû`l-emre İtâat
Baslik | Sabînin Haccına Dâir İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyet olunup demiştir ki: Nebî salla`llahu aleyhi ve sellem hacdan (Medîne`ye) döndüğünde Ensârî bir kadın olan "Ümm-i Sinân"a: - (Bizimle berâber) haccetmekten sene hangi bir mâni` alıkoydu? diye sordu. Ümm-i Sinân, zevci Ebû Sinân`ı kasdederek: - Ebû fülân yok mu? Bunun iki devesi vardır. Bunun birisine binip hacca gitti. Öbirisi de bahçemizi sulayor, diye cevab verdi. Resûl-i Ekrem de: - Ramazan`da ömre edilmesi (sevab husûsunda) benimle berâber haccetmeğe muâdildir, buyurdu.

Hadis No | 876

Konu | İkindiden Sonra Namaz;kadının Yanında Mahremi Olmadan Yolculuk Yapamayacağı;mescid-i Aksâ`nın Fazîleti;mescid-i Harâm`ın Fazîleti;oruç Tutmak Haram Olan Günler;sefer Eden Kadının Yanında Mahremi Olması
Baslik | Şedd-i Rihâle Dâir Ebû Saîd Rivâyeti
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Ravi, müşârün-ileyh, Nebî salla`llahu aleyhi ve sellem ile berâber on iki gazâda bulunmuştur. (Bu) Ebû Saîd`den şöyle rivâyet edilmiştir: Resûlullah salla`llahu aleyhi ve sellem `den son derece nazar-ı dikkat ve hayretimi celb eden dört (hikmet) işittim: 1) Yanında ya zevci veyâ mehâriminden birisi bulunmaksızın bir kadın iki günlük mesâfeye sefer etmez, 2) Ramazan ve Kurban bayramlarında oruç tutmak meşrû` değildir, 3) İki namazdan sonra namaz kılmak sâbit değildir: (birisi) ikindi namazından sonra güneş gurûb edinceye kadar, (öbirisi) sabah namazından sonra güneş doğuncaya kadar. 4) Hiç bir mescide (nezr ile) şedd-i rihâl edilmez; ancak üç mescide sefer edilir: Mescid-i Harâm, benim Mescidim, Mescid-i Aksâ.

Hadis No | 877

Konu | Yaya Haccetmek (2)
Baslik | Mâşiyen Hac Nezrine Dâir Enes İbn-i Mâlik Ve Ukbe İbn-i Âmir Hadîsleri (2)
Ravi | Enes B. Mâlik (245)
Hadis

(Rivâyet edildiğine göre): Nebî salla`llahu aleyhi ve sellem iki oğlunun arasında onlar tarafından sevk olunan ihtiyar bir kimse görmüş ve: bunun zoru nedir ki, böyle yürüyor? buyurmuş. Oğullar: (Yâ Resûla`llah!) Babamız yaya Kâ`be`ye gitmeği nezr etmiştir, diye cevab verdiler. Resûl-i Ekrem: Cenâb-ı Hak bu ihtiyârın ta`zîb-i nefs ile yaptığı ibâdetten elbette müstağnîdir, buyurup ihtiyara rükûb ile emreyledi.

Hadis No | 878

Konu | Yaya Haccetmek (2)
Baslik | Mâşiyen Hac Nezrine Dâir Enes İbn-i Mâlik Ve Ukbe İbn-i Âmir Hadîsleri (2)
Ravi | Ukbe İbn-i Âmir (7)
Hadis

Şöyle dediği rivâyet edilmiştir: kız kardeşim (Ümm-i Hibbân) Beytu`llah`ı yaya olarak gidip ziyâret etmeği nezretmiş, ve (za`f-ı hâlinden şikâyet ederek) bu mes`elenin Nebî salla`llahu aleyhi ve sellem `den istiftâ edilmesini bana emreylemişti. Ben, Aleyhi`s-salâtü ve`s-selâm`dan istiftâ ettiğimde cevâben: (ibtidâ) yaya yürüsün, (sonra râhilesine) binsin! buyurdu.

Hadis No | 879


FAZÂİL-İ MEDÎNE - Ihya Online E-Book

FAZÂİL-İ MEDÎNE
Fasilda Toplam 17 Hadisi Şerif
Konu | Medîne`nin Fazîleti (9)
Baslik | Medîne`nin Fazîleti Hakkında Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Resûlullah salla`llahu aleyhi ve sellem `in şöyle buyurduğu rivâyet edilmiştir: Medîne (sâhası) nın şuradan şuraya kadar (olan mahalli) haremdir, muhteremdir. Bu hudûdun ağacı kesilmez; bu sâhada bid`at ihdâs edilmez. Kim ki, Harem-i Medîne`de (Kitab ve Sünnet`e muhâlif) bir bid`at ihdâs ederse, Allah`ın azâbı, Meleklerin ilenci, bütün insanların nefreti o kimse üzerine olsun.

Hadis No | 880

Konu | Medîne`nin Fazîleti (9)
Baslik | Harem-i Medîne`ye İhtirâm Hakkında Ebû Hüreyre Hadîsi (3)
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem `in şöyle buyurduğu rivâyet edilmiştir: Medîne`nin (şarkî ve garbî şu) iki kara taşlığı arasındaki sâhaya hurmet etmek benim lisânımla (taraf-ı İlâhî`den) vâcib kılınmıştır. (Yine) Ebû Hüreyre demiştir ki: Nebî salla`llahu aleyhi ve sellem `e Benî Hâris`e gelmişti. Resûl-i Ekrem bunlara: ey Benî Hârise, zannedersem siz de Harem sâhasından hârice çıktınız! demişti. Sonra (bunların Harem dâhilinde bulunduklarını hatırlayarak) hayır siz Harem dâhilinde mukîmsizin, diyerek iltifat buyurdu.

Hadis No | 881

Konu | Ahdi Bozmak (ahde Vefâsızlık);medîne`nin Fazîleti;verdiği Sözü Tutmamak
Baslik | Harem-i Medîne`ye İhtirâm Hakkında Hazret-i Alî Rivâyeti
Ravi | Alî B. Ebî Tâlib (18)
Hadis

Şöyle dediği rivâyet edilmiştir: Benim indimde (ahkâm-ı şerîatten mektûb olan) şey, yalnız Allahu Teâlâ`nın Kitâbıdır. Bir de Nebî salla`llahu aleyhi ve sellem `den (işitip yazdığım) şu sahîfedir. (Meâli şöyledir:) Medîne`nin şuraya (, Sevr dağına) kadar "Âir" (dağı) arası haremdir, vâcibü`l-ihtirâmdır. Kim ki, Medîne`nin bu harîmi dâhilinde Kitâb ve Sünnet`e muhâlif bir iş işlerse, yâhud ehl-i bid`ate yardım eylerse, Allah`ın azâbı, Melekler`in ilenci, bütün halkın nefreti bu mübtedi`ler üzerine olsun. Bunların ne tevbesi, ne de fidyesi kabûl olunur. Müslümanların emânı birdir; (bir müslimîn kâfire emânı, bütün mìslümanlarca sahîhtir, mu`teberdir). Alî (Hazretleri devamla) demiştir ki: Kim ki, bir müslümanın verdiği ahdi nakzederse, Allah`ın azâbı, Melekler`in ilenci, bütün halkın nefreti onun üzerine olsun. Onun ne farz, ne de nâfile ibâdeti kabûl olunmaz. Her kim de kendi mevâlîsinden ve efendilerinden başka bir kavmi velî ve efendi ittihâz ederse, bu kimse de Allah`ın azâbına, Melekler`in ilencine, bütün insanların nefretine uğrasın! Bu şuursuz kimsenin ne tevbesi, ne de adâleti kabûl olunmaz.

Hadis No | 882

Konu | Medîne`nin Fazîleti (9)
Baslik | Harem-i Medîne`ye İhtirâm Hakkında Ebû Hüreyre Hadîsi (3)
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem `in şöyle buyurdu, dediği rivâyet edilmiştir: (Rabb`ım tarafından) ben, bir karyeye (hicretle) emr olundum ki, o karye, kurâ-i âleme galebe eder, (onun şerâfet-i nûru âfâk-ı cihâna intişâr eder). (Münâfıklar) o karyeye "Yesrib" derler. (Hayır), o Medîne (-i kâmile) dir. Medîne (-i tâhire), eşhâs-ı habîseyi giderir, (dışına atar) demirci körüğünün demirin kirini giderdiği gibi.

Hadis No | 883

Konu | Medîne`nin Fazîleti (9)
Baslik | Harem-i Medîne`ye İhtirâm Hakkında Ebû Hüreyre Hadîsi (3)
Ravi | Ebû Humeyd Ensârî-i Sâidî (8)
Hadis

Nebî salla`llahu aleyhi ve sellem ile berâber Tebük (gazâsın) dan dönüp karşımızda Medîne görülünce Resûlullah`ın: "İşte Tâbe!" buyurdu, dediği rivâyet edilmiştir.

Hadis No | 884

Konu | Medîne`nin Fazîleti (9)
Baslik | Bir Zamanlar Medîne`nin Metrûk Kalacağına Dâir Rivâyetler (8)
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem `in şöyle buyurduğunu işittim, dediği rivâyet edilmiştir: (Bir zaman gelecektir ki, nesl-i âtî) Medîne`yi şu bulunduğu hayr-ü letâfetiyle bırakacaklar da Medîne`de nihâyet rızkını arayan hayvanlardan, kuşlardan başka sâkin hiç bir insan bulunmayacaktır. Medîne`ye en son gelen ve koyunlarına sayha ederek giren Müzeyne kabîlesinden iki çoban olacaktır. Bunlar da Medîne`yi bomboş, vahşet-engîz bir halde bulacaklar ve "Seniyyetü`l-vedâ" a vardıklarıda bunlar da yüzleri üstüne düşeceklerdir.

Hadis No | 885

Konu | Medîne`nin Fazîleti (9)
Baslik | Bir Zamanlar Medîne`nin Metrûk Kalacağına Dâir Rivâyetler (8)
Ravi | Süfyân İbn-i Ebî Züheyr
Hadis

Resûlullah salla`llahu aleyhi ve sellem `in şöyle buyurduğunu işittim, dediği rivâyet edilmiştir: Yemen (kıt`ası) feth edilecektir. Yemen fâtihleri hayvanlarını (Medîne`ye) sevk edip âilelerini ve etbâını yükleyecekler, (ve Yemen`e göç edecekler) dir. Halbuki bunlar bilseler, Medîne kendileri için hayırlı (bir vatan) dır. Şam (hıttası) da feth edilecektir. Şam fâtihleri de hayvanlariyle dönüp (Medîne`ye) gelecekler ve ehl ü etbâını yükleye (rek Şam`a göç ede) ceklerdir. Bunlar da bilseler ki, Medîne kendileri için hayırlı (bir me`vâ) dır. Irak (havâlîsi) de feth edilecektir. Irak fâtihleri de (kerban hâlinde) hayvanlarını sürüp gelecekler, âile ve etbâını yükleye (rek Irak`a hicret ede) ceklerdir. Bunlar da bilseler ki, Medîne (-i Tâhire) kendileri için hayırlı (bir vatan)dır; (Medîne`den ayrılmazlardı).

Hadis No | 886

Konu | Medîne`nin Fazîleti;oruçlunun Kötülükten Uzak Durması
Baslik | Bir Zamanlar Medîne`nin Metrûk Kalacağına Dâir Rivâyetler (8)
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem `in: "Yılan yuvasından toplandığı gibi (ehl-i) îmân da Medîne`ye toplanır" buyurduğu rivâyet edilmiştir.

Hadis No | 887

Konu | Medîne`nin Fazîleti (9)
Baslik | Bir Zamanlar Medîne`nin Metrûk Kalacağına Dâir Rivâyetler (8)
Ravi | Sa`d B. Ebî Vakkâs (17)
Hadis

Nebî salla`llahu aleyhi ve sellem `in: "Medîne ahâlîsine bir kimse mekr ü cinâyet etmek istemez mi, muhakka o şahs-ı mekkâr, tuzun suda eridiği gibi erir (, mahvolur)." buyurduğunu işittim, dediği rivâyet edilmiştir.

Hadis No | 888

Konu -
Baslik | Bir Zamanlar Medîne`nin Metrûk Kalacağına Dâir Rivâyetler (8)
Ravi | Üsâme B. Zeyd B. Hârise (15)
Hadis

Şöyle dediği rivâyet edilmiştir: (Bir def`a) Nebî salla`llahu aleyhi ve sellem yüksek bir mahalden Medîne evleri arasından yükselen köşklere bakarak: "Benim gördüğüm mehâliki siz görebiliyor musunuz?. Ben, evlerinizin aralarına dökülen fitne ve felâket mahallerini şiddetli yağmur sellerinin açtığı yarlar gibi (gözümle) görüyorum" buyurdu.

Hadis No | 889

Konu | Deccâl;medîne`nin Fazîleti (4)
Baslik | Bir Zamanlar Medîne`nin Metrûk Kalacağına Dâir Rivâyetler (8)
Ravi | Ebû Bekre Nufey` B. Hâris (18)
Hadis

Nebî salla`llahu aleyhi ve sellem `in: "Medîne`ye Mesîh Deccâl`ın (değil kendisi) korkusu (bile) giremeyecektir. O fitne günlerinde Medîne`nin yedi kapısı olacak, her kapıda (muhâfız) iki Melek bulunacaktır" buyurduğu rivâyet edilmiştir.

Hadis No | 890

Konu | Deccâl;medîne`nin Fazîleti (4)
Baslik | Bir Zamanlar Medîne`nin Metrûk Kalacağına Dâir Rivâyetler (8)
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem `in: "Medîne`nin kapılarında ve medhallerinde (muhâfız) birtakım Melekler vardır. Medîne`ye ne Tâûn, ne de Deccâl giremez" buyurdu, dediği rivâyet edilmiştir.

Hadis No | 891

Konu | Deccâl;medîne`nin Fazîleti (4)
Baslik | Bir Zamanlar Medîne`nin Metrûk Kalacağına Dâir Rivâyetler (8)
Ravi | Enes B. Mâlik (245)
Hadis

Nebî salla`llahu aleyhi ve sellem `in şöyle buyurduğu rivâyet edilmiştir: İslâm beldelerinden hiç birisi kalmaz ki, onu Deccâl (orduları) çiğnememiş olsun; yalnız Mekke ile Medîne bu istîlâdan masûn bulunur. Medîne`nin kapı ve medhallerinden hiç birisi bulunmaz ki, orayı saf saf Melekler muhâfaza etmemiş bulunsun. Sonra Meleklerin bu sûretle damân ve muhâfazasında bulunan Medîne şehri ahâlîsi ile berâber üç def`a sarsılır; Medîne`de ne kadar kâfir ve münâfık varsa bunları Cenâb-ı Hak Medîne hâricine atar; (Medîne`de hâlis mü`minler kalır).

Hadis No | 892

Konu | Hızır;medîne`nin Fazîleti
Baslik | Deccâl`a Dâir Ebû Saîd-i Hudrî Hadîsi (2)
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in Deccâl (ın ahvâl ve ef`âlin) den uzun boylu bahsettiği sırada şöyle buyurdu dediği rivâyet edilmiştir: Deccâl, (Medîne`ye de) gelecektir. Fakat Medîne kapısından içeri girmek ona haram kılınmıştır. Yalnız Medîne etrâfındaki bazı çoraklı, çakıllı arâzîye inecektir. O gün Medîne halkının en hayırlı bir sîmâsı, yâhud nâsın hayırlı sîmâlarından birisi (Hızır Aleyhi`s-selâm) Deccâl`a karşı çıkar, ve: - Şehâdet ederim ki, muhakkak sen, Resûlullah salla`llahu aleyhi ve sellem `in bize haber verdiği Deccâl`sın! der. Bunun üzerine Deccâl, başındaki erbâb-ı şakavete: - Şimdi ben bu adamı öldürür, sonra diriltirsem benim (ulûhiyet) iddiamda şübhe eder misiniz? diye sorar. Eşkiyâ gürûhu: - Hayır, şübhe etmeyiniz, derler. Deccâl, (Hazret-i Hızr`ı) hemen öldürür, sonra da diriltir. Ve dirildir diriltmez Hızır: - Va`llâhi benim, senin Deccâl olduğun hakkındaki şimdiki kanâatim, bundan evvelki îmânımdan daha kuvvetlidir, der. Bu def`a Deccâl maiyetine: - Bu adamı öldürünüz! der. Fakat bundan sonra Deccâl (ne) Hızr`ı, (ne de başkalarını) katle muktedir olamaz.

Hadis No | 893

Konu | Deccâl;medîne`nin Fazîleti (4)
Baslik | Deccâl`a Dâir Ebû Saîd-i Hudrî Hadîsi (2)
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle rivâyet edilmiştir: (Bir kerre) bir A`râbî Nebî salla`llahu aleyhi ve sellem `e gelip İslâm üzere arz-ı bîat etmişti. Ferdâsı günü bu adam mahmûn olarak (huzûr-ı Risâlet`e) geldi. Ve: - Yâ Resûla`llah beni ikale buyurursunuz. (Hâl-i bedeviyete avdetime müsâade ediniz!) dedi. Resûlullah bu teklîfi üç def`a kabulden imtinâ` etti. Ve sonra: - Medîne şehri demirci körüğü gibidir; temizi alıkor; kiri, pası dışarı atar, buyurdu.

Hadis No | 894

Konu | Medîne`nin Fazîleti (9)
Baslik | Medîne Hakkında Resûl-i Ekrem`in Duâsı Ve Hayr-ü Bereket Temennîsi (2)
Ravi | Enes B. Mâlik (245)
Hadis

Nebî salla`llahu aleyhi ve sellem `in (Medîne-i Münevvere hakkında) şöyle duâ buyurduğu rivâyet edilmiştir: Yâ Rab! (Dünyâ) berekâtından Mekke`ye bahşettiğin lûtf u kereminin iki mislini Medîne şehrine müyesser kıl!.

Hadis No | 895

Konu | Medîne`nin Fazîleti (9)
Baslik | Medîne Hakkında Resûl-i Ekrem`in Duâsı Ve Hayr-ü Bereket Temennîsi (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

(Hicret`in ilk günlerinde Medîne`nin Muhâcirler üzerindeki sû-i te`sîri ve Resûl-i Ekrem`in ed`iye-i seniyyeleri hakkında) Hazret-i Âişe radiya`llahu anhâ`dan şöyle dediği rivâyet edilmiştir: Resûlullah salla`llahu aleyhi ve sellem Medîne`ye hicret ettiğinde (babam) Ebû Bekr ile Bilâl sıtmaya tutulmuştu. Ebû Bekr`i sıtma hummâsı yakalayınca şu meâldeki beyti inşâd ederdi: "Yesrib diyârında her kişi âilesi içinde mes`ûd sabahlamışken bir de ölüm ansızın yakalar, akşama diri bırakmaz". Bilâl-i Habeşî de kendisinden hummâ nöbeti sıyrılınca şu meâldeki rübâîyi söyliyerek sesini yükseltirdi: "Şunu bilmek isterim ki: Mekke vâdîsinde etrâfımı izhir ve celîl otları sararak bir gece olsun geceler miyim?. Bir gün gelip de Ukâz`daki Mecenne sularının başına varır mıyım? Mekke`nin Şâme, ve Tufeyl dağları acaba bir kere daha bana görünürler mi?". Yine Bilâl-i Habeşî: "Yâ Rab! Şeybe İbn-i Rebîa`ya, Utbe İbn-i Rebîa`ya, Ümeyye İbn-i Halef`e gadab eyle! Nasıl ki bunlar (zulmedip) bizi ana yurdumuzdan çıkardılar, vebâ diyârına gelmeğe mecbûr ettiler" diye bed-duâ ederdi. Resûlullah salla`llahu aleyhi ve sellem bunları işittikten sonra: Yâ Rab! Mekke`yi bize sevdirdiğin gibi Medîne`yi de sevdir! Yâhud onu daha ziyâde sevdir! Yâ Rab! Sâ` ile Müd ile ölçülen erzak ve ekvâtımıza feyz ü bereket ihsân eyle! Yâ Rab! Medîne`nin havasını bizim için tashîh ve ilel ü emrazdan sâlim kıl! Hummâsını ve sıtmasını da Mekke`nin Cuhfe`sine nakl eyle! diye duâ buyurmuştur. (Duâ-i Nebevî`nin karîn-i icâbet olduğuna işâret ederek) Hazret-i Âişe demiştir ki: Medîne`ye hicret edip geldiğimizde, Medîne, Allah`ın en vebâlı, hastalıklı bir diyârı idi. Medîne`nin Buthân sahrâsındaki vâdîden acı, pis bir su da akardı, demiştir.

Hadis No | 896


KİTÂBÜ`S-SAVM - Ihya Online E-Book

KİTÂBÜ`S-SAVM
Fasilda Toplam 49 Hadisi Şerif
Konu | İyiliğin Mükâfâtı;orucun Fazîleti
Baslik | Ramazan Orucunun Fazîleti Ve Başlıca Âdâbı Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem `in şöyle buyurduğu rivâyet edilmiştir: Oruç bir kalkandır; (oruçluyu beşerî ihtiraslardan hıfz eder). Oruçlu kem söz söylemesin! Oruçlu, kendisiyle itişmek ve dalaşmak isteyene iki def`a: "ben oruçluyum!" desin!. Rûhum yed-i kudretinde olan Cenâb-ı Hakk`a yemîn ederim ki, oruçlu ağzın (açlık) kokusu, Allahu Teâlâ indinde misk kokulu kimse benim (rızâm) için yemesini, içmesini, cinsî arzusunu bırakmıştır. Oruç, doğrudan doğruya bana edilen (riyâ karışmayan) bir ibâdettir. Onun (sayısız) ecrini de doğrudan doğruya ben veririm. Halbuki başka ibâdetlerin hepsi on misliyle ödenmektedir.

Hadis No | 897

Konu | Orucun Fazîleti (3)
Baslik | Oruçluların Cennet`e (reyyân) Kapısından Gireceklerine Dâir Sehl İbn-i Sa`d Ve Ebû Hüreyre Hadîsleri (2)
Ravi | Sehl B. Sa`d (32)
Hadis

Nebî salla`llahu aleyhi ve sellem `in şöyle buyurduğu rivâyet edilmiştir: Cennet`te "Reyyân" denilen bir kapı vardır. Bu kapıdan kıyâmet gününde (Cennet`e) yalnız oruçlular girerler; onlardan başka hiç bir kimse giremez (Kıyâmet gününde): oruçlular nerede? diye i`lân edilir. Oruçlular kalkıp girerler. Bunlardan başka hiç bir kimse buradan giremez. Oruçlular girdikten sonra da kapı kapanır, artık kimse giremez.

Hadis No | 898

Konu | Çok Namaz Kılanlar;orucun Fazîleti;sadakanın Fazîleti
Baslik | Oruçluların Cennet`e (reyyân) Kapısından Gireceklerine Dâir Sehl İbn-i Sa`d Ve Ebû Hüreyre Hadîsleri (2)
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem `in şöyle buyurduğu rivâyet edilmiştir: Kim ki, Allah rızâsı için (malından iki sığır, iki koyun, iki dirhem) çift sadaka verirse, Cennet kapılarından: ey Allah`ın (sevgili) kulu (buraya gel!). Bu kapıda büyük hayr ü bereket vardır, diye çağrılır. Çok namaz kılan musallî de (Cennet`in) namaz kapısından çağırılır. Mücâhidler cihâd kapısından, oruçlular da "Reyyân" kapısından, sadaka sâhibleri de sadaka kapısından da`vet edilirler. Ebû Bekr radiya`llahu anh: - Babam, anam sana fedâ olsun yâ Resûlullah! Bir mü`minin bu kapıların hepsinden da`vet olunması müşkül müdür, bir kişi bu kapıların hepsinden da`vet olunur mu? diye sordu. Resûlullah cevâben: - Evet, hepsinden da`vet olunur. Ey Ebû Bekr, umarım ki, sen de o bahtiyarlardan olasın!, buyurdu.

Hadis No | 899

Konu | Ramazanın Fazîleti
Baslik | Ramazan Geldiğinde Cennet Kapıları Açılıp Cehennem Kapıları Kapandığına Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem `in: "Ramazân-ı şerîf geldiğinde Cennet kapıları açılır" buyurdu, dediği rivâyet edilmiştir. Yine Ebû Hürerye radiya`llahu anh`ten Resûlullah salla`llahu aleyhi ve sellem `in: "Ramazan girdiğinde Cennet kapıları açılır, Cehennem kapıları da kapanır, bütün şeytanlar da zincire vurulurlar" buyurdu, dediği rivâyet edilmiştir.

Hadis No | 900

Konu | Bayram Hilâlinin Hesabı;oruç;ramazan Hilâli
Baslik | Rü`yet-i Hilâl İle Ramazan Ve Bayram Yapılması Ve Mağmûm Havada Tekmîl-i Selâsîn İle Hisâb Edilmesi Hakkında Ebû Hüreyre Hadîsi (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Resûlullah salla`llahu aleyhi ve sellem `in şöyle buyurduğunu işittim, dediği rivâyet edilmiştir: Ey ümmetim! (Hilâl-i) Ramazân`ı gördünüz mü oruç tutunuz, yine Hilâl`i gördüğünüzde iftâr ve Bayram ediniz. Eğer Hilâl size bulutlu, kapalı bulunursa artık onu yâni Hilâl-i Ramazân`ı (tekmîl-i selâsîn ile) takdîr ve hisâb ediniz. (Ve Ramazân`ı otuza doldurarak Bayram yapınız).

Hadis No | 901

Konu | Oruçlu İken Yalan Söylemek;oruçlunun Kötülükten Uzak Durması;yalancılar
Baslik | Rü`yet-i Hilâl İle Ramazan Ve Bayram Yapılması Ve Mağmûm Havada Tekmîl-i Selâsîn İle Hisâb Edilmesi Hakkında Ebû Hüreyre Hadîsi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet edilmiştir: Kim ki, yalan söylemeği ve yalanla amel etmeği bırakmazsa, Cenâb-ı Hak o kimsenin yemesini, içmesini, bırakmasına hiç kıymet vermez, iltifât buyurmaz.

Hadis No | 902

Konu | Orucun Fazîleti (3)
Baslik | İftar Vaktinde Neş`eyi İfâde Eden Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

(tercemesi 897 rakamiyle) geçmiş olan hadîs-i kudsî kısmında Hak Celle ve Alâ: "Âdem-oğlunun işlediği her hayr ü ibâdet (de) kendisi için (bir haz ve menfaat endîşesi var) dır. Fakat oruç böyle değildir. Oruç, hâlis benim (rızâm) için edilen bir ibâdettir. Onun mükâfâtını da ben veririm" buyurduğu Mişkât-i Nübüvvet`ten naklen rivâyet edilmiştir. Bu hadîsin sonunda Resûlullah salla`llahu aleyhi ve sellem`in: "Oruçlunun kendisiyle neş`e-mend olduğu iki sevinci vardır: birisi iftar vaktindeki (oruç bozmak) sevinci, öbirisi Rabb`ına mülâkî olduğu zamanki orucu (nun mükâfâtı) ile sevincidir" buyurduğu rivâyet edilmiştir.

Hadis No | 903

Konu | Evlenmek;nikâh;orucun Faydaları
Baslik | Orucun Sâim Üzerindeki Terbiyetkâr Te`sîri Hakkında Abdullâh İbn-i Mes`ûd Hadîsi (2)
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Nebî salla`llahu aleyhi ve sellem ile bulunduğumuz sırada Resûlullah`ın şöyle buyurdu, dediği rivâyet edilmiştir: Kimin evlenmek külfetine gücü yeterse evlensin! Zîrâ tezevvüc, gözü (haramdan) son derece men` eder. İffeti de o nisbette muhâfaza eyler. Nikâh masrafına muktedir olmayan kimse de oruç tutsun: Zîrâ oruç, sâim için katı-ı şehvettir.

Hadis No | 904

Konu | Bayram Hilâlinin Hesabı;ramazan Hilâli
Baslik | Orucun Sâim Üzerindeki Terbiyetkâr Te`sîri Hakkında Abdullâh İbn-i Mes`ûd Hadîsi (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in: "Bir ay, yirmi dokuz gecedir. Hilâl-i görmedikçe oruç tutmayınız!. Eğer Hilâl ile aranıza bulut haylûlet ederse, Şa`bân`ın sayısın otuz (gün)e doldurup tamamlayınız!" buyurduğu rivâyet edilmiştir.

Hadis No | 905

Konu | İ`lâ Olayı;kamerî Ay 29 Veya 30 Gün Sürer
Baslik | Îlâ-i Şer`î Ve Hükmü
Ravi | Ümmü`l-mü`minîn Ümmü Seleme (8)
Hadis

(Ümmü`l-Mü`minîn) Ümmü Seleme radiya`llahu anhâ`dan gelen rivâyete göre, Resûlulah salla`llahu aleyhi ve sellem kadınlarının odalarına bir ay girmemeğe yemîn etmişti. Yirmi dokuz gün geçince günün evvelinde, yâhud âhirinde (Hazret-i Âişe odasına) geldi. (Müşârün-ileyhâ tarafından): - Yâ Resûla`llah! Siz bir ay yanımıza gelmemeğe yemîn etmiştiniz, denildi de Resûlulah: - Ay, yirmi dokuz gündür, diye cevâb verdi.

Hadis No | 906

Konu | Bayram Ayları
Baslik | Ramazan Ve Zilhicce Aylarının Aded-i Eyyâmı Hakkında Ebû Bekr`e Hadîsi
Ravi | Ebû Bekre Nufey` B. Hâris (18)
Hadis

Nebî salla`llahu aleyhi ve sellem`in: iki ay (dâhilindeki ibâdetler, hükmen tamdır), nâkıs olamazlar. (Sayıca eksik olsalar bile). Bunlar iki bayram ayı olan Ramazan ile Zi`l-Hicce`dir.

Hadis No | 907

Konu | Kamerî Ay 29 Veya 30 Gün Sürer
Baslik | Şühûr-i Arabiyyenin Kâh Yirmi Dokuz Kâh Otuz Olduğuna Dâir Abdullâh İbn-i Ömer`in Mühim Bir Rivâyeti
Ravi | Abdullâh B. Ömer (212)
Hadis

Nebî salla`llahu aleyhi ve sellem`den şöyle buyurduğunu işittiği rivâyet edilmiştir: Biz meâşir-i Arab; ümmî, (anadan doğma sıfatta) bir cemâatiz: ne yazı yazarız, ne de (nücûmun seyrini,) hisâb (ını) anlarız. (Bize lâzım olan) bir ay (kâh) şöyledir, (kâh) böyledir. (Râvî der ki:) Resûlullah, bununla bir def`a ay yirmi dokuz, bir kere de otuzdur, demek iste(r gibi mübârek parmaklariyle işâret buyur)du.

Hadis No | 908

Konu | Ramazanı Karşılama Orucu
Baslik | Ramazan`a Bir, İki Oruçla Takaddüm Ederek Yevm-i Şekde Oruç Tutmaktan Nehye Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet edilmiştir. Sizden biriniz Ramazan`a, bir gün veyâhud iki gün oruçla sakın tekaddüm etmesin!. Meğer ki, sâim olan kimse mu`tâdı olan bir orucunu tutmuş buluna. O kimse, varsın mu`tâdı olan orucunu tutsun!.

Hadis No | 909

Konu | İftar Etmek (2)
Baslik | Bakara Suresi 187 Nolu Âyetinin Sebeb-i Nüzûlü Hakkında Berâ` Hadîsi
Ravi | Berâ` B. Âzib (31)
Hadis

Şöyle dediği rivâyet edilmiştir: (Oruç ilk farz olduğu sırada) Muhammed salla`llahu aleyhi ve sellem`in Ashâb`ı arasında bir kimse oruç tutar da iftar zamânında iftar etmeden uyursa, o kimse ne gece, ne de gündüz tâ akşama kadar bir şey yiyemezdi. Ensâr`dan Kays İbn-i Sırme radiya`llahu anh de sâim olduğu bir gün iftar vakti evine gelmiş ve haremine: - Hazır taâmın var mıdır? diye sormuştu. Haremi: - Hayır, yoktur. Fakat gider, şimdi getiririm, demişti. Kays o günü toprakla çalışmıştı. Yorgun bulunduğundan haremi gelince uyumuş ve iftar zamânını uyku ile geçirmişti. Haremi gelip Kays`in uykuda olduğunu görünce: - Vay sana yazıklar oldu! dedi. Gündüz olup gün yarı olunca Kays`e bir baygınlık geldi. Keyfiyet Resûlullah`a haber verildi. Bunun üzerine şu meâldeki âyet-i kerîme nâzil oldu: (Ey mü`minler! Leyle-i sıyâmınızda sizin için kadınlarınıza yaklaşmak halâl kılındı). Bu âyet-i kerîmenin nüzûlü üzerine Ashâb-ı Kirâm derin bir meserret hissettiler. Mütâkıben de: [gecenin zulmetinden sabahın beyâzı zâhir olana kadar (ki, fecr-i sâdıktır) yeyiniz, içiniz!] meâlindeki nazm-ı kerîm-i İlâhî nâzil oldu.

Hadis No | 910

Konu | Sâhur Yemeği (4)
Baslik | Hayt-i Esved İle Hayt-i Ebyazın, Sevâd-ı Leyl İle Beyâz-ı Nehâr Olduğuna Dâir Adiy İbn-i Hâtim Hadîsi
Ravi | Adiyy İbn-i Hâtim (4)
Hadis

Şöyle dediği rivâyet edilmiştir: "Sizin için beyaz iplik siyah iplikten seçilinceye kadar yeyiniz içiniz" (meâlindeki nazm-ı şerîf) nâzıl olunca (mazmûn-ı münîfini bilmeyerek) hemen bir siyah, bir de beyaz ip edindim. Bunları yastığımın altına koydum. Gece zaman zaman bu iplere bakıyordum. Fakat bir türlü biribirnden ayırt edemiyordum. Kuşluk vakti Resûlullah salla`llahu aleyhi ve sellem`e gittim. Bu hâli kendilerine arzettim. Resûl-i Ekrem cevâben: - Bu hayt-ı esved ile hayt-ı ebyaz, sevâd-i leyl ile beyâz-ı nehârdır, buyurdu.

Hadis No | 911

Konu | Sâhur Yemeği;sâhurla Sabah Namazı Arası
Baslik | Sahûr İle Sabah Namazı Arasındaki Zamânı Ta`yîn Eden Zeyd İbn-i Sâbit Hadîsi
Ravi | Zeyd B. Sâbit (7)
Hadis

"Biz (bir kere) Nebî salla`llahu aleyhi ve sellem ile berâber sahûr yemeği yedik; sonra Resûlullah (sabah) namazına kalktı" dediği rivâyet edilmiştir. Zeyd İbn-i Sâbit`ten: - Sabah namazı ile sahûr arasında ne kadar zaman bulundu, diye soruldu; o da: - Elli âyet (okunacak) kadar diye cevâb verdi.

Hadis No | 912

Konu | Aşûre Orucu;sâhur Yemeği
Baslik | Sahûr Yemeği Yenilmesine, Bunda Bereket Bulunduğuna Dâir Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Nebî salla`llahu aleyhi ve sellem`in: "Sahur yemeği yeyiniz. Çünkü sahur yemeğinde bolluk vardır" buyurdu, dediği rivâyet edilmiştir.

Hadis No | 913

Konu -
Baslik | Zevalden Evvele Kadar Oruca Niyyetin Cevâzına Dâir Seleme Hadîsi
Ravi | Seleme İbn-i Ekva` (14)
Hadis

Nebî salla`llahu aleyhi ve sellem`in Âşûrâ` günü gündüz Hind İbn-i Esmâ`yı halka şöyle i`lân etmesi için kabîlesine gönderdiği rivâyet edilmiştir: Her kim yemek yediyse (bakıye-i yevmi imsâk ederek) günü tamamlasın!; Yâhud oruç tutsun!, Bir şey yememiş olanlar da artık bir şey yemesin!.

Hadis No | 914

Konu | Cünüp Olarak Sabahlayan Oruçlu;cünüp Olarak Uyumuk
Baslik | Sâim Zevcin Zevcesini Takbîli Câiz Olduğuna Dâir Hazret-i Âişe Hadîsi (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in ehli ile mukarenette bulunarak cünüb olduğu halde fecir vakti iriştiği olurdu. Resûlullah fecirden sonra iğtisâl ederdi ve oruç tutardı, dedikleri rivâyet edilmiştir.

Hadis No | 915

Konu | Oruçlunun Âilesini Kucaklaması
Baslik | Sâim Zevcin Zevcesini Takbîli Câiz Olduğuna Dâir Hazret-i Âişe Hadîsi (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

"Nebî salla`llahu aleyhi ve sellem oruçlu iken takbîl eder, mülâseme ve müâneka buyururdu. Sizin o, nefsine tamâmiyle sâhib olan (bir Peygamber) inizdi" dediği rivâyet edilmiştir.

Hadis No | 916

Konu | Unutarak Yemek Orucu Bozmaz
Baslik | Sehven Ekl-ü Şürbün Bir Ziyâfet-i İlâhiye Olup Orucu Bozmayacağına Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet edilmiştir: Sâim, oruçlu olduğunu unutarak yer, içerse (sakın) orucunu (bozmasın,) tamamlasın! Çünkü sâime Allah yedirmiş, içirmiştir.

Hadis No | 917

Konu | Oruç Bozmanın Keffâreti
Baslik | Keffâret-i Savma Dâir Ebû Hüreyre Hadîsi. Ve Bu Hadîsten Müstefâd Olan Fıkhî Ve İctimâî Hükümler
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle dediği rivâyet edilmiştir: Biz bir defa Nebî salla`llahu aleyhi ve sellem`in huzûrunda otururken birisi geldi. Ve: - Yâ Resûla`llah! Öldüm, diye hâlinden yanıktı. Resûlullah: - Sana ne oldu ki? diye sordu. O kimse: - Yâ Resûla`llah oruçlu iken zevceme yaklaştım, cevâbında bulundu. Resûlullah: - Âzâd edecek bir köle bulabilir misin? buyurdu. Sâil: - Bulamam, dedi. Resûlullah: - Öyle ise iki ay zincirleme oruç tutmağa gücün yeter mi? diye sordu. Sâil: - Gücüm yetmez. (Hem ben bu felâkete oruç yüzünden uğramadım mı? dedi. Resûlullah: - Altmış yoksulu doyurmak yolunu da bulamaz mısın? buyurdu. Sâil: - Hayır, bulamam, dedi. Ve Ebû Hüreyre`nin rivâyetine göre huzûr-ı Risâlet`te tevakkuf etti. Biz de ne olacağına intizâr etmekte iken Nebî salla`llahu aleyhi ve sellem`e içi hurma ile dolu ve râvînin "Miktel" dediği (15 sâ` istîâb eden) bir zenbil getirildi. Resûlullah: - Hani sâil nerededir? buyurdu. Sâil: - Benim, diye (ayağa kalktı) Resûlulah: - Bu hurmayı al, yoksullara sadaka et! buyurdu. Sâil: - Benden fakîr bir yoksulamı vereceğim yâ Resûla`llah! Allah`a yemîn ederim ki, Medîne`nin kara taşlı iki nahiyesi arasında benim âilemden daha fakir bir âile yoktur, dedi. Bunun üzerine Nebî salla`llahu aleyhi ve sellem dişleri görülünceye kadar güldü. Sonra da sâile: - Haydi bu hurmayı (al,) âilene yedir! buyurdu.

Hadis No | 918

Konu | Oruçlu İken Kan Aldırmak
Baslik | Muhtecimin Savmı
Ravi | Abdullâh B. Abbâs (160)
Hadis

Nebî salla`llahu aleyhi ve sellem`in ihramlı iken hacamat olduğu, yine böyle sâim iken hacamat olduğu rivâyet edilmiştir.

Hadis No | 919

Konu | İftar Vakti;sahur Vakti
Baslik | İftar Zamânına Dâir Abdullâh İbn-i Ebî Evfâ Hadîsi
Ravi | Abdullâh İbn-i Ebî Evfâ (10)
Hadis

Rivâyet olunduğuna göre, müşârün-ileyh şöyle demiştir: Biz, Resûlullah salla`llahu aleyhi ve sellem ile berâber (Ramazan`da) bir seferde bulunduk. Resûlullah birisine (, Bilâl`e): - Haydi (râhilenden) in, bana sevîk karıştır! buyurdu. Bilâl: - Yâ Resûla`llah, işte güneş (, nûrı bâkîdir) dedi. Resûlullah (tekrar): - İn, bana sevîk bula! buyurdu. Bilâl yine: - Yâ Resûla`llah, işte güneş (, nûrı bâkîdir) dedi. Resûlullah (üçüncü olarak): - İn de bana sevîk karıştır! buyurdu. Bilâl (devesinden) indi. Resûlullah`a sevîk buladı. Resûlullah bunu içti de sonra eliyle şuraya (, Meşrık`a) işâret edip sonra: Gecenin bu (Meşrık) tarafından belirdiğini gördüğünüzde sâimin iftar vakti hülûl etmiştir, buyurdu.

Hadis No | 920

Konu | Seferî Orucu (3)
Baslik | Seferde Oruca Dâir Hazret-i Âişe Hadîsi (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Nebî salla`llahu aleyhi ve sellem`in zevci Âişe radiya`llahu anhâ`dan rivâyet olunduğuna göre, Hamza İbn-i Amr-i Eslemî Nebî salla`llahu aleyhi ve sellem`e: - Seferde oruç tutayım mı, diye sormuş; müşârün-ileyh çok oruç tutarmış. Resûlullah: - Dilersen tut, istersen iftar et! diye cevab vermiştir.

Hadis No | 921

Konu | İftar Etmek (2)
Baslik | Seferde Oruca Dâir Hazret-i Âişe Hadîsi (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in (feth-i Mekke seferinde) Ramazan`da çıkıp oruç tuttuğu ve "Kedîd" e geldiğinde iftar edip nâs da iftar eylediği rivâyet edilmiştir.

Hadis No | 922

Konu | Sarraf Muamelesi;seferî Orucu
Baslik | Bu Bâbda Câbir, Ebü`d-derdâ`, Enes İbn-i Mâlik Hadîsleri (3)
Ravi | Ebü`d-derdâ` (3)
Hadis

Şöyle dediği rivâyet edilmiştir: Biz, bâzı seferlere Nebî salla`llahu aleyhi ve sellem ile berâber (Ramazan`da) sıcak bir günde çıktık. Herkes harâretin şiddetinden elini başına koyuyordu. İçimizde Nebî salla`llahu aleyhi ve sellem ile İbn-i Revâha`dan başka oruçlu kimse yoktu.

Hadis No | 923

Konu | Seferî Orucu (3)
Baslik | Bu Bâbda Câbir, Ebü`d-derdâ`, Enes İbn-i Mâlik Hadîsleri (3)
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle haber verdiği rivâyet edilmiştir: Resûlullah salla`llahu aleyhi ve sellem bir seferde idi ki, o, halkın izdihâmını ve birisini (güneşten) gölgelediklerini gördü. Aleyhi`s-salâtü ve`s-selâm: - Bu adamın zoru nedir? diye sordu. Ashâb-ı Kirâm: - Oruçludur yâ Resûla`llah! dediler. Resûlullah: - Seferde (böyle meşakkatle) oruç tutmak (matlub) ibâdet cümlesinden değildir, buyurdu.

Hadis No | 924

Konu | Seferî Orucu (3)
Baslik | Bu Bâbda Câbir, Ebü`d-derdâ`, Enes İbn-i Mâlik Hadîsleri (3)
Ravi | Enes B. Mâlik (245)
Hadis

"Nebî salla`llahu aleyhi ve sellem ile berâber biz, sefer ederdik; oruçlu oruçsuzu, oruçsuz da oruçluyu ayıpbalazdı" dediği rivâyet edilmiştir.

Hadis No | 925

Konu | Oruç Borcu;ölünün Oruç Borcu (2)
Baslik | Müteveffâdan Niyâbeten Oruç Hakkında Hazret-i Âişe Ve İbn-i Abbâs Hadîsleri (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in "Kim ki üzerinde oruç (borcu) varken ölürse, müteveffânın velîsi kendisinden (niyâbeten) oruç tutar" buyurduğu rivâyet edilmiştir.

Hadis No | 926

Konu | Oruç Borcu;ölünün Oruç Borcu (2)
Baslik | Müteveffâdan Niyâbeten Oruç Hakkında Hazret-i Âişe Ve İbn-i Abbâs Hadîsleri (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle haber verdiği rivâyet edilmiştir: Nebî salla`llahu aleyhi ve sellem`e (mechul) birisi geldi. Ve: - Yâ Resûla`llah! Anam, üzerinde bir kaç oruç borcu varken vefât etti. Ondan niyâbeten bu borcu ben kazâ edeyim mi? diye sordu. Resûlullah: - Evet sen kazâ et!. Hem, Allah`a olan borç, başka borçlardan ziyâde ödenmeğe lâyık ve müstehaktır, buyurdu.

Hadis No | 927

Konu | İftar Vakti
Baslik | İftârın Ta`cîli Hayırlı Ve Müstehab Olduğuna Dâir Sehl İbn-i Sa`d Hadîsi (3)
Ravi | Abdullâh İbn-i Ebî Evfâ (10)
Hadis

İbn-i Ebî Evfâ radiya`llahu anh`in hadîsi ve Nebî salla`llahu aleyhi ve sellem`in (Bilâl`e: Râhilenden) in, bana sevîk karıştır!, buyurduğu yakında geçmişti. İbn-i Ebî Evfâ`nın buradaki rivâyetinde Resûlullah: "Geceyi şu (Meşrık) tarafından ikbâl eder gördüğünüzde bu an, oruçlunun iftar vaktidir" buyurmuş, ve parmağiyle Meşrık cihetine işâret etmiştir.

Hadis No | 928

Konu | İftar Etmek;sâhurda Acele Etmek;sâhuru Tehir Etmek
Baslik | İftârın Ta`cîli Hayırlı Ve Müstehab Olduğuna Dâir Sehl İbn-i Sa`d Hadîsi (3)
Ravi | Sehl B. Sa`d (32)
Hadis

Resûlullah salla`llahu aleyhi ve sellem: (Sâim) insanlar, iftar etmeyi (sünnete imtisâl ederek) evdikleri, (sehûru ve te`hîr ettikleri) müddetçe dâimâ hayır ile yaşarlar, buyurdu.

Hadis No | 929

Konu -
Baslik | İftârın Ta`cîli Hayırlı Ve Müstehab Olduğuna Dâir Sehl İbn-i Sa`d Hadîsi (3)
Ravi | Esmâ` B. Ebî Bekr (13)
Hadis

"Nebî salla`llahu aleyhi ve sellem zamânında bir yağışlı günde biz iftar ettik; sonra da güneş doğdu" dediği rivâyet edilmiştir.

Hadis No | 930

Konu | Aşûre Orucu (4)
Baslik | Çocukların Oruç Tutmaları Hakkında Rübeyyi` Hadîsi Ve Ulemânın Muhtelif İctihadları
Ravi | Rübeyyi` Bint-i Muavviz
Hadis

Şöyle dediği rivâyet edilmiştir: Nebî salla`llahu aleyhi ve sellem (Medîne civârındaki) Ensâr köylerine Âşûrâ günü kuşluk zamânı (şöyle haber) gönderdi: Her kim iftar ederek sabahladı ise, gününün geri kalan zamânında imsâk etsin!, kim ki oruçlu olarak sabaha ulaştı ise, orucunu tamamlasın!. Rübeyyi`: biz ba`de-mâ Âşûrâ orucunu tutardık. (Küçük) çocuklarımıza da tutturur (, onlarla mescide gider) dik. Oruçlu çocuklarımıza (boyalı) yün softan oyuncak düzerdik de bunlardan yemek diye ağlayan olursa, iftar vakti irişinceye kadar ona bu oyuncağı verir, (eğlendirir) dik.

Hadis No | 931

Konu | Peşpeşe Oruç Tutmak (vas-ı Siyâm);vasl-ı Sıyâm
Baslik | Savm-i Visâlden Nehye Dâir Ebû Saîd-i Hudrî Ve Ebû Hüreyre Hadîsleri (2)
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Nebî salla`llahu aleyhi ve sellem: bir orucunuzu öbirisine eklemeyiniz!. Hangi biriniz vasl-ı sıyâm etmek isterse, nihâyet sahur vaktine kadar ulaştırsın! buyurduğunu işittiği rivâyet edilmiştir.

Hadis No | 932

Konu | Nâfile İbâdeti Tâkat Dâhilinde Yapmak;peşpeşe Oruç Tutmak (vas-ı Siyâm);vasl-ı Sıyâm
Baslik | Savm-i Visâlden Nehye Dâir Ebû Saîd-i Hudrî Ve Ebû Hüreyre Hadîsleri (2)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle haber verdiği rivâyet edilmiştir: Nebî salla`llahu aleyhi ve sellem oruçta visalden nehyetmişti. Müslümanlardan bir kimse Resûlullah`a: - Yâ Resûla`llah! Bir günün orucunu sen, öbir güne vaslediyorsun! demesi üzerine Resûlullah: - Sizin hanginiz bana benzer? Ben, Rabbim beni it`âm ve iska` eder bir halde gecelerim, buyurdu. Fakat Ashâb, visalden ictinâb etmekten (yine) imtinâ etmeleri üzerine, Resûl-i Ekrem oruçlarına bir gün, sonra bir gün daha (arka arkaya iki gün) muvâsala buyurdu. Sonra (üçüncü günü) hilâli gördüler. Bunun üzerine Resûl-i Ekrem, visâlden ictinâb etmekten imtinâ edenleri tâkib ve tevbîh eder gibi: - Eğer hilâl (bir ay) teahhur etseydi visâli, sizin için (medâr-ı i`tibâr olsun diye) o kadar ziyâde ederdim, buyurdu. Yine Ebû Hüreyre`den gelen bir rivâyette, Resûl-i Ekrem Ashâbına: - İbâdetlerinizden gücünüz yettiği derece tekellüf ediniz! buyurmuştur.

Hadis No | 933

Konu | Nâfile İbâdeti Tâkat Dâhilinde Yapmak (3)
Baslik | İbâdette İ`tidâle Dâir Ebû Cühayfe Hadîsi Ve Selmân İle Ebü`d-derdâ` Kıssası. Ve Haklar, Vazîfeler
Ravi | Ebû Cuhayfe (9)
Hadis

Ebû Cuhayfe radiya`llahu anh`e muttasıl sened ile şöyle haber verdiği rivâyet edilmiştir: Nebî salla`llahu aleyhi ve sellem Selmân (-i Fârisî) ile Ebü`d-Derdâ` arasında kardaşlık te`sîs buyurmuştu. Selmân, Ebü`d-Derdâ`yı bir def`a ziyâret etti. (Bulamadı). Ve (zevcesi) Ümm-i Derdâ`yı eski bir elbîse içinde perîşân gördü de: - Bu ne haldir? diye sordu. Ümm-i Derdâ: - Kardeşin Ebü`d-Derdâ`nın dünyâda bir işi ve ilişiği yok ki (gündüz oruç tutar, gece namaz kılar) diye yanıktı. (Bu sırada) Ebü`d-Derdâ`da geldi. Selmân (ı selâmladı. Ve onun) için yemek yaptı, (önüne getirdi). Selmân Ebü`d-Derdâ`ya: - (Haydi) sen de ye! dedi. Ebü`d-Derdâ`: - Ben oruçluyum!, demesi üzerine, Selmân: - (Va`llah bu orucu bozacaksın!). Ve sen yeyinceye kadar ben de yemiyeceğim, dedi. Ebû Cuhayfe diyor ki: Ebü`d-Derdâ`da (orucunu bozup müsâfiriyle) yedi. Gece olunca Ebü`d-Derdâ` gecenin evvelinde namaza kalkmak istedi. Selmân: - Uyu! diye men` etti. Ebü`d-Derdâ` da uyudu. Sonra bir daha kalkmak istedi. Yine Selmân: - Uyu! diye men` etti. Gecenin âhir vakti olunca Selmân: - Artık şimdi kalk! dedi. (Kalktılar abdest aldılar,) namaz kıldılar. Namazı müteâkıb Selmân Ebü`d-Derdâ`ya: - (Kardeşim!) Üzerinde muhakkak ki, Rabbının bir hakkı vardır; kendinin de böyle bir hakkı vardır; âilenin de bir hakkı vardır; (hattâ müsâfirinin bile hakkı vardır). Binâenaleyh her hak sâhibine hakkını vermelisin!. (Evet ye, iç, oruç tut. Namaz kıl, uyu, hayat yoldaşınla seviş). Sonra Ebü`d-Derdâ` Nebî salla`llahu aleyhi ve sellem`in huzûruna gelip bu vak`ayı arz edince Resûlullah: - Selmân doğru söylemiştir, buyurdu.

Hadis No | 934

Konu | Nâfile İbâdeti Tâkat Dâhilinde Yapmak (3)
Baslik | Resûl-i Ekrem`in Gece Namazının Ve Orucunun Keyfiyyetine Dâir Hazret-i Âişe Ve Enes İbn-i Mâlik Hadîsleri (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet edilmiştir: Resûlullah salla`llahu aleyhi ve sellem (bâzı aylarda çok) oruç tutardı. Hattâ biz onu (bu ayda) hiç iftar etmedi sanırdık. (Bâzı aylarda da çok) iftar ederdi. Hattâ biz, onu (bu ayda) hiç oruç tutmadı derdik. Resûlullah salla`llahu aleyhi ve sellem`in Ramazan`dan başka bir ayın orucunu tammaladığını görmedim. Şa`ban`daki kadar kendisinde çok oruçlu olduğu bir ay da görmedim. Âişe radiya`llahu anhâ`dan gelen bir rivâyette de şu ziyâde vardır: Resûlullah salla`llahu aleyhi ve sellem: ibâdetlerden (mukavemetine) gücünüz yetişebilecek ibâdeti ihtiyâr ediniz. Siz ibâdetten bezmedikçe Allah, fazl ü sevâbını kesmez. Nebî salla`llahu aleyhi ve sellem`e göre, en sevimli namaz, az olsa bile devamlı kılınan namazdı. Resûlullah her hangi bir (nâfile) namazı kılmaya başlayınca ona devam buyururdu.

Hadis No | 935

Konu | Nâfile İbâdeti Tâkat Dâhilinde Yapmak (3)
Baslik | Resûl-i Ekrem`in Gece Namazının Ve Orucunun Keyfiyyetine Dâir Hazret-i Âişe Ve Enes İbn-i Mâlik Hadîsleri (2)
Ravi | Enes B. Mâlik (245)
Hadis

(Bir kere) Enes İbn-i Mâlik radiya`llahu anh`ten Nebî salla`llahu aleyhi ve sellem`in orucu (nun kemiyyet ve keyfiyeti) nden sorulmuş da müşârün-ileyh şöyle cevab vermiştir: Ben, Resûlullah`ı aydan (bâzı günlerde) oruçlu görmeyi arzu etmezdim, ancak onu oruçlu görürdüm. İftar eder görmek de isteyince, muhakkak Resûlullah`ı iftar eder görürdüm. Geceden (bâzı zamanlarda) namaz kılar görmek istemezdim, ancak onu namaz kılar görürdüm. Uyur görmek istemezdim, illâ onu uyur görürdüm. (Enes İbn-i Mâlik devamla): Ben Resûlullah salla`llahu aleyhi ve sellem`in (mübârek) elinden daha yumuşak ne bir yün sof, ne de bir harîr meshetmedim. Yine ben Resûlullah salla`llahu aleyhi ve sellem`in râyiha (-i tayyibe) sinden daha güzel kokan ne bir misk, ne de bir anber koklamadım, (demiştir).

Hadis No | 936

Konu | Nâfile İbâdeti Tâkat Dâhilinde Yapmak;savm-ı Dâvud
Baslik | Savm-i Dâvud`a Dâir Abdullâh İbn-i Amr Hadîsi
Ravi | Abdullâh B. Amr B. Âs (28)
Hadis

(İbâdette iltizâm-i şiddet ettiğine dâir bir) hadîsi geçmişti. Bu rivâyette ise, Abdullah yaşlanıp da evvelki gibi ibâdette salâbet güç gelmeğe başlayınca: "Ne olurdu Nebî salla`llahu aleyhi ve sellem`in bahşettiği müsâadeyi kabûl etmiş olsaydım" dediği bildirilmiştir. Yine Abdullah İbn-i Amr`den bir rivâyette, Müşârün-ileyh: - Resûlullah, savm-i Dâvud`ı (bana) hikâye etti de: "Dâvud (düşmandan) kaçmazdı" buyurdu. Ben de: - Yâ Resûla`llah! Bana düşmandan kaçmamak hasletini kim te`mîn eder? diye sordum. (Resûl-i Ekrem: - O bir ihsân-ı ilâhîdir, buyurdu). Râvî (Atâ` İbn-i Ebî Rebâh) diyor ki: Sonra Resûlullah salla`llahu aleyhi ve sellem iki kere: - Dâimâ oruç tutan kimse oruç tutmamıştır, buyurdu.

Hadis No | 937

Konu -
Baslik | Resûl-i Ekrem`in Enes İbn-i Mâlik Hakkında Kesretü Emvâl Ve Evlâd İle Duâsına Dâir Enes Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle rivâyet edilmiştir: Nebî salla`llahu aleyhi ve sellem (bir defa vâlidem) Ümm-i Süleym`e geldi. Vâlidem, Resûlullah`a hurma ve yağ ikrâm etti. Resûlullah: yağınızı tulumuna, hurmanızı da kabına iâde ediniz! Ben oruçluyum, buyurdu. Sonra evin bir tarafına doğru durup nâfile (iki rek`at) namaz kıldı. (Resûlullah ile biz de kıldık). Resûlullah Ümm-i Süleym`e ve ehl-i beytine düâ buyurdu. Ümm-i Süleym: - Yâ Resûla`llah! Bir hassacık var, (ona da düâ buyurunuz!) dedi. Resûlullah: - Hassacık da nedir? diye sordu. Ümm-i Süleym: - Hâdimin Enes`tir, dedi. Enes diyor ki: Resûl aleyhi`s-selâm Âhiretin ve Dünyânın hiç bir hayır ve saâdetini bırakmayarak bana düâ etti. (O cümleden birisi): Yâ Rab, Enes`i çok mal ve çok evlâd ile merzuk ve kendisi için mübârek eyle! buyurdu. Muhakkak ki ben, Ensâr`ın mal cihetiyle en zengini bulunuyorum. Kızım Ümeyne`nin bana haber verdiğine göre de (Hicret`in 75 senesinde) Haccâc`ın Basra`ya geldiği târiha kadar yüz yirmi bu kadar sulbî evlâdım defnolunmuştur.

Hadis No | 938

Konu -
Baslik | Yevm-i Şekte Oructan Nehye Dâir İmrân İbn-i Husayn Hadîsi
Ravi | İmrân İbn-i Husayn (10)
Hadis

Şöyle dediği rivâyet edilmiştir: Nebî salla`llahu aleyhi ve sellem (Ashâbından) bir adama: - Yâ Ebâ fülân, bu (Şa`bân) ayının son günlerinde oruç tuttun mu? diye sordu. O adam: - Hayır yâ Resûla`llah! diye cevap verdi. Resûlullah: - (Ramazan`dan çıkıp) iftar ettiğinde iki gün oruç tut! buyurdu. İmran`dan gelen diğer bir rivâyette (bu iki orucun) Şa`bân`ın âhirindeki oruçtan (ivaz) olduğu bildirilmiştir.

Hadis No | 939

Konu | Belirli Günlerde Oruç Tutmak;cuma Orucu (2)
Baslik | Cum`a Orucuna Dâir Câbir Ve Cüveyriyye Hadîsleri (2)
Ravi | Câbir B. Abdullâh (84)
Hadis

Nebî salla`llahu aleyhi ve sellem Cum`a günü orucundan nehyetti mi? diye sorulmuş. Câbir de: - Evet nehyetti, diye cevap vermiştir.

Hadis No | 940

Konu | Belirli Günlerde Oruç Tutmak;cuma Orucu (2)
Baslik | Cum`a Orucuna Dâir Câbir Ve Cüveyriyye Hadîsleri (2)
Ravi | Ümmü`l-mü`minîn Cüveyriye Bint-i Hâris
Hadis

Şöyle rivâyet edilmiştir: Bir Cum`a günü Cüveyriye, oruçul iken Nebî salla`llahu aleyhi ve sellem yanına gelmiş de Resûlullah: - Dünkü gün oruç tuttun mu? diye sormuş. Cüveyriye: - Hayır, tutmadım, demiş. Resûlullah: - Yarın oruç tutmak istiyor musun? diye sormuş. Yine Cüveyriye: - Hayır, tutmayacağım demiş. Bunun üzerine Resûlullah: - (Öyle ise) orucunu boz! buyurmuştur.

Hadis No | 941

Konu -
Baslik | Eyyâm-ı Teşrıkta Oruçtan Nehye Dâir Âişe Ve İbn-i Ömer Hadîsleri (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle rivâyet edilmiştir: (Alkame tarafından) Âişe radiya`llahu anhâ`dan: - Resûlullah salla`llahu aleyhi ve sellem günlerden bâzıların bir şey`e tahsîs buyurur mu idi? diye sorulmuş. Âişe Hazretleri: - Hayır tahsîs etmezdi. Onun amel ü ibâdeti (bahar yağmuru gibi) fâsılasız ve devamlı idi. Resûlullah salla`llahu aleyhi ve sellem`in edâsına zaferyâb olduğu hayr ü ibâdete hanginizin gücü, kudreti yetişir ki, diye cevab vermiştir.

Hadis No | 942

Konu | Eyyâm-ı Teşrikte Oruç
Baslik | Eyyâm-ı Teşrıkta Oruçtan Nehye Dâir Âişe Ve İbn-i Ömer Hadîsleri (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

"Kâ`be`ye hediye edecek kurban bulamıyan hacılardan başkaları için eyyâm-ı teşrıkta oruç tutmağa ruhsat verilmemiştir" dedikleri rivâyet edilmiştir.

Hadis No | 943

Konu | Aşûre Orucu (4)
Baslik | Âşûrâ Ve Ramazan Oruçlarına Dâir Hazret-i Âişe Ve İbn-i Abbâs Hadîsleri (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet edilmiştir: Câhiliyet devrinde Kureyş Âşûrâ günü oruç tutardı. (Hicret`ten evvel) Resûlullah salla`llahu aleyhi ve sellem de Âşûrâ orucu tutardı. Medîne`ye hicret buyurunca da (ber mu`tâd) bu orucu tuttu. (Ashâb`a da) tutmalarını emretti. (İkinci sene) Ramazan (orucu) farz kılınınca Âşûrâ günü orucunu bıraktı. İsteyen bu orucu tuttu; dileyen de bıraktı.

Hadis No | 944

Konu | Aşûre Orucu (4)
Baslik | Âşûrâ Ve Ramazan Oruçlarına Dâir Hazret-i Âişe Ve İbn-i Abbâs Hadîsleri (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle haber verdiği rivâyet edilmiştir: Nebî salla`llahu aleyhi ve sellem Medîne`ye hicret buyurduğunda, Yehûdîlerin Âşûrâ günü oruç tuttuklarını gördü de: - Bu ne orucudur? diye sordu. Cevâben: - Bu gün, sâlih bir gündür; bu gün Allah Azze ve Cell`in Benî İsrâil`e, düşmanları (Fir`avn`in şerri) nden necat verdiği bir gündür. Mûsâ (aleyhi`s-selâm, bu lûtfu Bârî`ye şükren) oruç tutmuştur. (Biz de tutarız) dediler. Resûlullah: - Biz, Mûsâ (sünnetini ihyâ) ya sizden daha ziyâde haklıyız, buyurdu da (Mekke`deki gibi) o oruç tuttu; ve (Ashâb`a) da tutmalarını emreyledi.

Hadis No | 945


TERÂVÎH NAMAZI - Ihya Online E-Book

TERÂVÎH NAMAZI
Fasilda Toplam 1 Hadisi Şerif
Konu | Terâvih Namazı
Baslik | Terâvîhin Lüğavî Ve Şer`î Ma`nâsı. Bu Bâbta Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

[Resûlullah salla`llahu aleyhi ve sellem (Ramazan gecelerinden) bir gece, (hücresinden) gece içinde (Mescid`e) çıktı. Ve Mescid`de namaz kıldı. Birtakım zevât da (kendisine iktidâ edip) namaz kıldılar] sûretindeki bu hadîs, yukarıda Kitâbü`s-Salât`ta geçti. Bu hadîs ile buradaki Âişe hadîsi arasında lâfzan muhâlefet vardır. Buradaki rivâyetin sonunda: "Resûlullah salla`llahu aleyhi ve sellem vefât etti; ve Ramazan namazı işi, evlerde kılınmak üzere cârî idi".

Hadis No | 946


KADİR GECESİ`NİN FAZÎLETİ - Ihya Online E-Book

KADİR GECESİ`NİN FAZÎLETİ
Fasilda Toplam 5 Hadisi Şerif
Konu | Kadir Gecesi (3)
Baslik | Kadir Gecesi`nin İhyânın Fazîletine Ve Sebeb-i Gufrân Olduğuna Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle rivâyet edilmiştir: Nebî salla`llahu aleyhi ve sellem`in Ashâb`ından bâzı kimselere leyle-i Kadir rü`yâda (Ramazan`ın) seb`-i evâhirinde (taraf-ı ilâhîden) gösterildi. Resûlullah salla`llahu aleyhi ve sellem de Ashâb`ına: "Rü`yânızı biliyorum; Ramazan`ın seb`-ı evâhirine tevâfuk etmiştir. Kim ki leyle-i Kadr`i aramağa cehd ederse, onu Ramazan`ın seb`-ı evâhirinde arasın!" buyurdu.

Hadis No | 947

Konu | Kadir Gecesi (3)
Baslik | Kadir Gecesi`ni Dâir Ebû Saîd-i Hudrî Radiya`llâhu Anh Hadîsi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Şöyle rivâyet edilmiştir: (Bir sene) Nebî salla`llahu aleyhi ve sellem ile berâber Ramazan`ın aşr-ı evsatında i`tikâf etmiştik. Resûlullah yirminci (gün) ün sabahı (i`tikâf mahallinden) çıktı, bize bir hutbe îrâd etti de müteâkıben şöyle buyurdu: - (Menâmında) bana Leyle-i Kadr (in bütün alâmâtı) gösterildi. Sonra unutturuldu. Yâhud ben onu unuttum. (Ashâb`ım!) Siz leyle-i Kadr`i Ramazan`ın aşr-ı ahîrinde, tek (gece) de arayınız!. Ben (menâmımda) kendimi su ve balçık içinde secde eder gördüm. Kim ki (benimle yâni) Resûlullah salla`llahu aleyhi ve sellem ile i`tikâf ediyorsa, şimdi (i`tikâf mahalline) çekilsin! (buyurdu). Biz de yerlerimize çekildik. (Hava açıktı;) gökte bir bulut parçası (bile) görmüyorduk. Sonra bir bulut parçası geldi. (Yirmi birinci gece gökten şiddetli bir) yağmur boşandı. Hattâ Mescid`in sakfı (Resûlullah`ın secde mahalline) aktı. Mescid`in sakfı hurma ağacından idi. (Sabah) namazı kılındı. Ben Resûlulllah salla`llahu aleyhi ve sellem`in suya ve balçığa secde ettiğini (gözümle) gördüm. Hattâ (namazdan döndüğünde Resûlullah`a baktım;) salla`llahu aleyhi ve sellem`in alnında (ve burnunda) çamur eseri gördüm.

Hadis No | 948

Konu | Kadir Gecesi;ramazanın Son On Günü (2)
Baslik | Kadir Gecesi`nin Ramazan`ın Aşr-i Evâhirinde Aranılmasını Âmir İbn-i Abbâs Radiya`llâhü Anhümâ`nın İki Rivâyeti (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyet edildiğine göre, Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur: (Ashâb`ım!) Siz leyle-i Kadr`i Ramazan`ın aşr-ı ahîrinde arayınız!. Leyle-i Kadir, ya Ramazan`dan dokuz (gece) kala, yâhud yedi (gece) kala, yâhud da beş (gece) kaladır.

Hadis No | 949

Konu | Kadir Gecesi;ramazanın Son On Günü (2)
Baslik | Kadir Gecesi`nin Ramazan`ın Aşr-i Evâhirinde Aranılmasını Âmir İbn-i Abbâs Radiya`llâhü Anhümâ`nın İki Rivâyeti (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Bir rivâyette Resûlullah salla`llahu aleyhi ve sellem: O (Kadir gecesi ya) Ramazan`ın aşr-ı ahîrinde geçen dokuz (gece) dedir, yâhud geri kalan yedi (gece) dedir.

Hadis No | 950

Konu | Ramazanın Son On Günü
Baslik | Ramâzanın Aşr-i Ahîrinde Resûl-i Ekrem`in Kendisini Tamâmiyle İbâdete Hasrettiğine Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet edilmiştir: (Ramazan`ın) aşr-ı ahîr (i) girince, Nebî salla`llahu aleyhi ve sellem (ibâdet husûsunda) ciddî bir sa`y ü ictihâd arzerderdi. Gecesini ihyâ eder, ehl ü âilesini de (ibâdet için) uyandırırdı.

Hadis No | 951


MESCİDLERDE İ`TİKÂF - Ihya Online E-Book

MESCİDLERDE İ`TİKÂF
Fasilda Toplam 6 Hadisi Şerif
Konu | İ`tikâf;ramazanın Son On Günü
Baslik | Resûl-i Ekrem`in İ`tikâfı Hakkında Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Nebî salla`llahu aleyhi ve sellem`in zevcesi Âişe radiya`llahu anhâ`dan rivâyet edildiğine göre, Resûl-i Ekrem Ramazan`dan aşr-ı ahîrde i`tikâf ederdi. Bu âdet-i seniyelerine Allah`ın, Habîbi`ni vefâta da`veti zamânına kadar devâm etmiştir. İrtihâl-i Nebevî`den sonra Resûlullah`ın zevceleri i`tikâf etmişlerdir.

Hadis No | 952

Konu | İ`tikâf (3)
Baslik | İ`tikâfın Mescide Has Olduğuna Dâir Hazret-i Âişe Hadîsi (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet edilmiştir: Resûlullah salla`llahu aleyhi ve sellem mescidde (i`tikâfta) iken başını hücreme sokar (ve eğer) di; ben de saçını (hâiz olduğum halde) tarardım. Bu muhakkaktır. Yine Resûlullah i`tikâfta iken odama girmezdi. Yalnız (abdest bozmak gibi beşerî) bir ihtiyac üzerine girerdi.

Hadis No | 953

Konu | Adak (nezir);i`tikâf;nezir
Baslik | İ`tikâfın Mescide Has Olduğuna Dâir Hazret-i Âişe Hadîsi (2)
Ravi | Ömer B. El-hattâb (32)
Hadis

Rivâyet edildiğine göre Ömer, (Ci`râne`de) Nebî salla`llahu aleyhi ve sellem`den: - (Yâ Resûla`llah)! Mescid-i Haram`da bir gece i`tikâf etmeği câhiliyet (zamânın) da nezretmiştim; (ne buyurulur?) diye sormuş. Resûlullah: - Nezrini îfâ et! buyurmuştur.

Hadis No | 954

Konu | İ`tikâf (3)
Baslik | Kadınların Mescidde İ`tikâflarının Adem-i Cevâzına Dâir Hazret-i Âişe Hadîsi, Ve İ`tikâfın Mebdei Ve Müntehâsı (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyet edildiğine göre, Nebî salla`llahu aleyhi ve sellem (bir sene) Ramazan`ın aşr-ı ahîrinde i`tikâf etmek istedi. Mescidde itikâf etmek istediği mahalle vardığında (üç) çadır kurulmuş olduğunu gördü. (Bunlar:) Âişe çadırı, Hafsa çadırı, Zeyneb çadırı idi. Resûlullah: (- Bu çadırlar da nedir? diye sorup Ezvâc-i Tâhirât`a âid olduklarını öğrenince:) - Bu yaptıklarını birr ü tekvâ maı zannederler? buyurup sonra geri döndü. Ve i`tikâf buyurmadı. Tâ Şavvâl`in aşr (-i evvel) inde i`tikâf eyledi.

Hadis No | 955

Konu | İ`tikâf;şeytanın İnsana Tasallutu
Baslik | Kadınların Mescidde İ`tikâflarının Adem-i Cevâzına Dâir Hazret-i Âişe Hadîsi, Ve İ`tikâfın Mebdei Ve Müntehâsı (2)
Ravi | Safiyye
Hadis

Nebî salla`llahu aleyhi ve sellem`in zevcesi Safiyye radiya`llahu anhâ`dan rivâyet olunduğuna göre, Resûlullah salla`llahu aleyhi ve sellem Ramazan`ın aşr-ı ahîrinde mescidde i`tikâfta iken Safiyye (Hazretleri) Resûl-i Ekrem`i ziyâret etmişti. Bir saat nezd-i Peygamberî`de görüştükten sonra avdet etmek üzre ayağa kalkmış, Resûlullah da onu menziline geçirmek üzere onunla berâber kalkmış. Ümm-i Seleme`nin odası önündeki mescid kapısına geldiğinde Ensâr`dan iki kimse oradan (acele) geçmişti de Resûlullah salla`llahu aleyhi ve sellem`e selâm vermişlerdi. Nebî salla`llahu aleyhi ve sellem bunlara: - Acele etmeyiniz, durunuz! Yanımdaki kadın, Safiyye bint-i Huyey`dir, buyurdu. Bu iki Ensârî zât: Yâ Resûla`llah! Biz Cenâb-ı Hakk`ı, (Resûlünün lâyık olmıyan bir harekette bulunmasından) tenzîh ederiz, dediler. Ve (Resûl-i Ekrem`in Safiyye`nin ta`yîn-i hüviyetine mecbûriyet his etmesi), bunlara ağır geldi. Bunun üzerine Nebî salla`llahu aleyhi ve sellem: - Şeytan, insa(n vücûdü) nde (deverân eden) kan mesâbesindedir. Ben, sizin (temiz) gönüllerinize Şeytanın (kötü) bir şübhe atmasından haklı olarak korktum, buyurdu.

Hadis No | 956

Konu | İ`tikâf (3)
Baslik | İ`tikâf Esnâsında Tekellümün, Tedrîsin, Sanâyi-i Nefîse İle İştigâlin Cevâzı
Ravi | Ebû Hüreyre (395)
Hadis

"Nebî salla`llahu aleyhi ve sellem her Ramazan on gün i`tikâf ederdi. Rûh-ı Nebevîleri kabzolunduğu yılın Ramazan`ında ise yirmi gün i`tikâf buyurdu" dediği rivâyet edilmiştir.

Hadis No | 957


KİTÂBÜ`L-BÜYÛ` - Ihya Online E-Book

KİTÂBÜ`L-BÜYÛ`
Fasilda Toplam 34 Hadisi Şerif
Konu | Başlık;düğün;mehir
Baslik | Ticâretin Fazîleti Hakkında Abdurrahmân İbn-i Avf Hadîsi
Ravi | Abdurrahmân İbn-i Avf (2)
Hadis

Şöyle dediği rivâyet edilmiştir: Biz Medîne`ye (hicret edip) geldiğimizde, Resûlullah salla`llahu aleyhi ve sellem benimle Sa`da İbn-i Rebî` arasında kardaşlık te`sîs etmişti. Bunun üzerine Sa`d İbn-i Rebî` (Abdurrahmân İbn-i Avf`e): - Ben mal cihetiyle Ensâr`ın en zenginiyim; malımın yarısını sana ayırdım. Sonra bak! İki kadınından hangisini dilersen senin hisâbına talâkını veririm. İddeti geçince onu tezevvüc edersin, dedi. Abdurrahmân İbn-i Avf, Sa`d`e: - (Allah ehlini ve malını sana mübârek eylesin,) benim bunlara ihtiyâcım yoktur. İçinde ticâret yapılan bir çarşınız yok mu? (Bana o pazara delâlet ediniz,) dedi. Sa`d: - Kaynuka` (kabîlesinin) çarşısı vardır, dedi. Abdurrahmân İbn-i Avf Kaynuka` çarşısına gitti. (Satmak üzere) keş ve yağ götürdü. Ertesi günü yine gitti. Çok geçmedi, Abdurrahmân Resûlullah`ı ziyârete geldi. Üzerinde (ehl-i zifâfa mahsus) zafran eserin vardı. Resûlullah salla`llahu aleyhi ve sellem: - Evlendin mi? diye sordu. Abdurrahmân: - Evet evlendim, diye cevap verdi. Resûlullah: - Kimi tezevvüc eylediğini sordu. O da: - Ensar`dan bir kadınla evlendim, dedi. Resûlullah: - Ne kadar mihir verdin? buyurdu. Abdurrahmân: - Bir çekirdek (beş dirhem) ağırlığında altun yâhud altundan bir çekirdek verdim, diye cevab verdi. Bunun üzerine Nebî salla`llahu aleyhi ve sellem Abdurrahmân`a: - Bir koyun (kesmek sûreti) le olsun, velîme yap, buyurdu.

Hadis No | 958

Konu | Şüpheli Şeylerden Kaçınmak (2)
Baslik | Halâl İle Haram Arasındaki Umûr-ı Müştebiheye Dâir Nu`mân İbn-i Beşîr Hadîsi
Ravi | Nu`mân B. Beşîr (7)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet edilmiştir: Halâl olan şeyler bellidir; haram olanlar da bellidir. Fakat halâl ile haram arasında birtakım şübheli şeyler vardır (ki bunlar halâl mıdır, haram mıdır? Çok kimseler bilmezler). Kim ki, kendisince günah olması sezilen bir şey`i terk ederse, o, hürmeti âşikâr olan şey`i çoktan bırakmış demektir. Kim ki, günah olması şübheli olan şey`e cür`et ederse, bu da hürmeti vâzıh muharremâta dalmağa yaklaşmıştır. Günahlar (, haramlar) Allah`ın korusudur (yasak yeridir). Hangi çoban ki, (davarlarını) koru etrâfında otlatırsa, çok sürmeden koruya dalabilir.

Hadis No | 959

Konu | Çocuk Babaya Nisbet Edilir;neseb Tâyini
Baslik | Sa`d İbn-i Ebî Vakkâs İle Abd İbn-i Zem`a Arasında İstilhak Ve Ta`yîn-i Neseb Da`vâsı. Ve Tarafeynin Sûret-i Teşekkülü
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet edilmiştir: Utbe İbn-i Ebî Vakkas, kardeşi Sa`d İbn-i Ebî Vakkas`a vasiyet etmiş (şöyle söylemiş): - Zem`an`ın câriyesinin oğlu (Abdurrahmân,) ben (im sulbüm) dendir. Bu çocuğu almalısın!. Hazret-i Âişe diyor ki: - Mekke`nin fethi senesi (Mekke`ye varıldığında) Sa`d İbn-i Ebî Vakkas, çocuğu (, Abdurrahmân`ı) yakaladı. Ve: - Bu, kardeşim Utben`in oğludur. Bunun nesebinin kendisine istilhâkı için bana vasıyet etmiştir, dedi. Bunun üzerine Abd İbn-i Zem`a ayaklanıp: - Bu, benim kardeşimdir; bababın câriyesinin oğludur; babamın firâşı üstünde doğmuştur, dedi. Her iki taraf bu nizâ` ve husûmetlerini Nebî salla`llahu aleyhi ve sellem`e arz ettiler. Sa`d İbn-i Ebî Vakkas: - Yâ Resûla`llah! Bu çocuk, kardeşim Utbe`nin oğludur. Nesebinin kendisine istilhâkına dâir bana vasıyeti vardır, dedi. Abd İbn-i Zem`a da: - Bu, benim kardeşimdir; ve babamın câriyesi doğurmuştur; babamın firâşi üstünde doğmuştur, dedi. Resûlullah salla`llahu aleyhi ve sellem: - Yâ Abd İbn-i Zem`a! Bu (Abdurrahmân) senin (kardeşin) dir, buyurdu. Sonra da Nebî salla`llahu aleyhi ve sellem: - Çocuk, (sâhib-i) firâşindir. Zânîye de mahrûmiyet düşer, buyurdu. Sonra Resûl-i Ekrem vesîle-i husûmet olan bu çocuğun sîmâca Utbe`ye benzediğini görerek, zevci Sevde Bint-i Zem`a`ya: - Ey Sevde! Bundan sonra sen de Abdurrahmân`a gözükme (, ondan kaç!) buyurdu. Bundan sonra Abdurrahmân, Sevde (vefât edip de) Allahü Azze ve Alâ`nın rahmetine kavuşuncaya kadar, Ümmü`l-Mü`minîn`in yüzünü görmedi.

Hadis No | 960

Konu | Kesilmiş Et Yerken Besmele
Baslik | Hill-ü Hurmette Şübhe, Vesvese Derecesini Bulmaması Hakkında Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyet edildiğine göre, şöyle demiştir: Bâzı kimseler: - Yâ Resûla`llah! Bâzı Bâdiyeler bize (kesilmiş) et getiriyorlar. Bilmeyiz ki, bunlar kesilirken hayvan üzerine İsmu`llah zikrettiler mi, etmediler mi? dediler. Resûlullah salla`llahu aleyhi ve sellem: - Bu et üzerine Bismi`llâh deyiniz, sonra yeyiniz! diye cevab verdi.

Hadis No | 961

Konu | Helâl Kazanç
Baslik | Kazancın Hill-ü Hurmetine Mübâlâtsızlığın Zemmine Dâir Rivâyetler
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem`in: insanlara (muhakkak) bir zaman erişir ki, o devirde kişi, ele geçirdiği mal halâldan mı, haramdan mı? kazanıldığını hiç aldırmaz.

Hadis No | 962

Konu | Parayı Para İle Değiştirmek;vâdeli Alışveriş;veresiye Alışveriş
Baslik | Bey`-i Sarfa Dâir Zeyd İbn-i Erkam İle Berâ` İbn-i Âzib`in Müşterek Rivâyetleri
Ravi | Zeyd B. Erkam (8)
Hadis

Şöyle dedikleri rivâyet edilmiştir: Biz, Resûlullah salla`llahu aleyhi ve sellem zamânında tâcir idik. (Bir kere) Resûlullah salla`llahu aleyhi ve sellem`e sarf(ın hükmün) den sorduk da Resûlullah: "(Bir mecliste) bir elden bir ele verilir, alınırsa beis yoktur. Eğer va`de ile olursa sahîh değildir" buyurdu.

Hadis No | 963

Konu -
Baslik | Ebû Mûse`l-eş`arî`nin Rivâyet Ettiği Bir Hadîse Hazret-i Ömer`in Şâhid Talebi
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Şöyle rivâyet edilmiştir: (Bir kere) Ömer İbn-i Hattâb radiya`llahu anh`den (ziyâret için üç def`a) izin istemiştim de bana izin verilmemişti. Ömer, (o sırada müslümanların işiyle) meşgul olsa gerekti. Ben de geri dönmüştüm. Ömer, meşguliyetinden kurtulunca (Ebû Mûse`l-Eş`arî`yi kasd ederek): - Abdullah İbn-i Kays`in sesini işitmedim mi? (Şimdi onu işitmiştim) izin veriniz (de gelsin!) demiş, fakat: - Ebû Mûsâ gitti, diye cevab verilmiştir. (Hazret-i Ömer arkamdan adam gönderip) beni da`vet etti. (Gelince) bana: - Niçin geri gittin? diye sordu. Ben de: - Biz, bununla (yâni izin verilmeyen kapıdan dönmekle) emrolunduk, diye cevab verdim. Bunun üzerine Ömer: - (Resûlullah`ın) böyle (rücû` ile emrine dâir) beyyine getirirsin. (Değil mi?. Vâkıa ben seni ittiham etmek istemem. Fakat nâsın Resûlullah salla`llahu aleyhi ve sellem`e yalan isnâd etmesinden endîşe ederim) dedi. Bunun üzerine ben, (şâhid bulmak üzere) Ensar meclisine gittim. Onlardan (bu rücû` haberini) sordum. Ensâr: - Bu mes`ele hakkında büyüklerimizin senin için şahâdetleri ne lâzım?. Bunu küçüklerimiz de, (meselâ) Ebû Saîd-i Hudrî (bile) muhakkak (bilir,) şahâdet eder, dediler. Ben de Ebû Saîd-i Hudrî`ye gittim. (Ömer`e getirdim. O da haberi anlattı.) Ömer: - Resûlullah salla`llahu aleyhi ve sellem`in emrinden (bu rücû` mes`elesi) bana kapalı mı kaldı? (Öyle ya) çarşılara, pazarlara ticârete çıkmak beni, (Resûlullah`ın meclisine devamdan) alıkoydu, di (ye eseflen) di.

Hadis No | 964

Konu | Sıla-i Rahm (6)
Baslik | Sıla-i Rahm Hakkında Enes İbn-i Mâlik`in Bir Hadîsi. Ve Sıla-i Rahmin Dereceleri
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyet olunduğuna göre, Müşârün-ileyh: Resûlullah salla`llahu aleyhi ve sellem`in: "Kim ki rızkının bereketlenmesi, bakıye-i ömrünün uzaması kendisini sevindirirse, o kimse sıla-i rahmetsin!" buyurduğunu işittim, demiştir.

Hadis No | 965

Konu | Rehin
Baslik | Resûl-i Ekrem`in Rehn İle, Va`de İle Bir Yehûdîden Zahîre Mübâyaasına Dâir Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyet olunduğuna göre, müşârün-ileyh demiştir ki: (Bir def`a elimde) bir arpa ekmeği ve bir mikdar bayat yağla Nebî salla`llahu aleyhi ve sellem`e vardım. (O sırada) Nebî salla`llahu aleyhi ve sellem (demir) bir zırhını Medîne`de bir Yehûdîye rehnederek ondan âilesi (ni infâk) için (vâde ile bir mikdar) arpa almak üzere idi. Bu halde Resûlullah`ın: - Muhammed salla`llahu aleyhi ve sellem`in ehl-i beyti yanında ne bir sâ` buğday, (ne de) bir sâ` dâne akşamlayamadı ki, buyurduğunu işittim. (Enes devamla): - Hakîkaten Resûlullah`ın hânedânı içinde (lâzimü`l-infak) dokuz kadın vardı, (diyor).

Hadis No | 966

Konu | El Emeği, Alın Teri İle Kazanmak (2)
Baslik | Eli Emeği İle İktisâb-ı Maîşetin Fazîleti Hakkında Mikdam İbn-i Ma`d-i Kerib Hadîsi
Ravi | Mıkdâm İbn-i Ma`dî Kerib (2)
Hadis

Rivâyet olunduğuna göre, müşârün-ileyh, Resûlullah salla`llahu aleyhi ve sellem`in: "Hiç bir kimse kendi eli emeğini yemekten hayırlı, asla bir lokma yememiştir. Allah`ın Peygamberi olan Dâvud aleyhi`s-selâm da kendi elinin emeğini yerdi" dediğini haber vermiştir.

Hadis No | 967

Konu | Borçluya Kolaylık Göstermek;kolaylık Göstermek
Baslik | Satarken Alırken, Borcunu Edâ Ve Alacağını Taleb Ederken İbrâz-ı Sühûletin Fazîleti Hakkında Câbir Hadîsi (2)
Ravi | Câbir B. Abdullâh (84)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in: - Satarken, alırken, alacağını taleb, borcunu edâ ederken sehâ (ve sühûlet) gösteren kimseye Allah rahmet eylesin!, buyurduğunu rivâyet edilmiştir.

Hadis No | 968

Konu | Kolaylık Göstermek (4)
Baslik | Satarken Alırken, Borcunu Edâ Ve Alacağını Taleb Ederken İbrâz-ı Sühûletin Fazîleti Hakkında Câbir Hadîsi (2)
Ravi | Huzeyfe B. El-yemânî (15)
Hadis

Nebî salla`llahu aleyhi ve sellem şöyle buyurdu, dediği rivâyet edilmiştir: Sizden evvel geçen milletlerden (semâhatli) bir kişi (öldüğünde onun rûhun) Melekler karşılayarak: - (Dünyâda) bir hayır işledin mi? diye sormuşlar. (Hiç bir hayrı bulunmayan) bu kişi: - Ben, (zimemlerimi tahsîl eden) hâdimlerime: fakir (medyûn)ı imhâl, ganîye de müsâmaha ediniz! sûretinde emrederdim, diye cevab vermişti. Bunun üzerine Cenâb-ı Hak: - (Bu müsâmaha asıl bizim şân-ı ulûhiyetimize lâyıktır; bu kulumdan vaz geçiniz! diye) onu afiv buyurmuştur.

Hadis No | 969

Konu | Alışverişte Doğruluk;alışverişte Muhayyerlik
Baslik | Hiyâr-i Meclis Hakkında Hakîm İbn-i Hizâm Hadîsi Ve Îzâhı
Ravi | Hakîm İbn-i Hizâm (5)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet edilmiştir: Bâyi` ile müşteri (biribirinden) ayrılmadıkça, yâhud ayrılana kadar hıyâre mâliktirler. Bunlardan her biri dürüst olup da (sil`a ve semene âid husûsâtı biribirine) bildirirlerse, bu bey` (ü şirâ) ları kendilerine mübârek kılınır. Eğer tarafeyn (mâlin, semenin aybını) gizler de yalan söylerlerse, bu bey` (ü şirâ) larının bereketini giderilir.

Hadis No | 970

Konu | Takas
Baslik | Beyi`de Tefâdulun Men`ine Dâir Ebû Saîd-i Hudrî Hadîsi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Şöyle dediği rivâyet edilmiştir: Biz (mücâhidler) e, (Beytü`l-mâlin) her çeşid karışık hurma yığınından rızık (, tayın) verilirdi. Biz de onun iki sâını bir sâ` hurmaya satardık. Bunun üzerine Nebî salla`llahu aleyhi ve sellem: - İki sâ` hurmayı bir sâ` a, iki dirhemi de bir dirheme satmayınız! buyurdu.

Hadis No | 971

Konu | Dövme Yaptırmak;fâiz;kan Aldırma Ücreti;resim Yapmak;ressamlar
Baslik | Semen-i Kelb, Semen-i Dem, Vâşime Ve Mevşûmeden Nehye Dâir Ebû Cühayfe Hadîsi
Ravi | Ebû Cuhayfe (9)
Hadis

Oğlu Avf`in rivâyetine göre, müşârün-ileyh demiştir ki: (Babam) Ebû Cühayfe Haccam bir köle satın almıştı. Sonra Ebû Cühayfe bu köleye emretti de bu hacamat âletleri kırıldı. Ben babamdan: - Bunları niçin kırdırdınız? diye sordum. O da şöyle cevab verdi: - Nebî salla`llahu aleyhi ve sellem: kelb bedelinden, hacamat ücretinden nehyetti; yine Resûlullah döğünlemekten ve döğünlenmekten; ribâ (malı) yemekten ve yedirmekten de nehy buyurdu. Musavvire de hayırdan uzak olsun diye bed-düâ eyledi.

Hadis No | 972

Konu | Alışverişte Yemin
Baslik | Esnâ-yi Beyi`de Yeminden Tahzîre Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem: Yemin, malın medâr-ı revâcıdır (zan olunur). Hakîkatte malın medâr-ı zevâlidir, der idi; bunu (kulağımla) işittim, dediği rivâyet edilmiştir.

Hadis No | 973

Konu -
Baslik | Nazm-ı Şerîfinin Bâis-i Nüzûlü Olan Habbâb`ın Bu Husûsa Dâir Bir Rivâyeti
Ravi | Habbâb B. El-erett (5)
Hadis

Şöyle dediği rivâyet edilmiştir: Câhiliyet (devrin) de ben Kılınccı idim. Benim Âs İbn-i Vâil uhdesinde alacağım vardı da buna alacağımı tahsîle geldim. Bu herif bana: - Sen Muhammed`e küfretmedikçe sana borcumu vermem, di(ye küfret) ti. Ben de: - Muhammed (salla`llahu aleyhi ve sellem) e Allah senin canını alıp sonra ba`s olunmadıkça ben küfretmem, diye karşıladım. Bu def`a da herif: - (Öyle ise) ölüp, ba`s olup (öbir âlemde) bana mal ve oğul, kız verilinceye kadar beni bırak da sana borcumu orada vereyim? di(ye istihzâ et) ti. Bunu müteâkib: - (Habîbim!) Şu küfredip de: bana elbette (Cennet`te) mal, oğul, kız verilir, diyen herifi gördün a?. Bu (habis) (levh-i mahfûza bakıp) gaybe muttali` mi olmuş, yoksa Rahmân (olan Allah) yanında bir ahd mı almıştır?. (Meâlindeki âyet-i kerîme) nâzil oldu.

Hadis No | 974

Konu -
Baslik | Hayyâta Dâir Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle rivâyet edilmiştir: Bir terzi; hazırladığı yemeğe Resûlullah salla`llahu aleyhi ve sellem`i da`vet etti. Enes İbn-i Mâlik diyor ki: Ben de Resûlullah salla`llahu aleyhi ve sellem ile berâber gittim. Terzi, Resûlulullah salla`llahu aleyhi ve sellem`e bir mikdar (arpa) ekmeği, bir mikdar da çorba takdîm etti. Çorbanın içinde kabak ve kuru et parçaları vardı. (Esnâ-yi taamda) gördüm ki, Nebî salla`llahu aleyhi ve sellem yemek kabının etrâfından kabak araştırıyordu. Yine Enes: artık o günden i`tibâren ben kabağı hoşlanmaktan bir an fâriğ olmadım, diyor.

Hadis No | 975

Konu | Bâkire İle Evlenmek;evleneni Tebrik Etmek;evlenmek;nikâh
Baslik | Câbir İbn-i Abdullâh`dan Rivâyet Olunan Meşhûr Hadîs-i Baîr
Ravi | Câbir B. Abdullâh (84)
Hadis

Şu haber rivâyet edilmiştir: (Feth-i Mekke) gazâsında ben, Resûlullah salla`llahu aleyhi ve sellem ile berâber bulundum. (Avdetde) devem beni (kafileden) geri bıraktı ve yürümez oldu. Bu sırada Nebî salla`llahu aleyhi ve sellem yanıma geldi. Ve: - Ey Câbir! (Sen misin?) diye seslendi. - Evet, (benim) diye cevab verdim. Resûlullah: - Zorun nedir (ki, ordudan geri kaldın?) diye sordu. Ben: - Devem yürümedi, beni geri bıraktı da arkada kaldım, dedim. Resûlullah hemen (devesinden) indi. Mihceni ile devemi çekti. Sonra bana: - Haydi şimdi bin! buyurdu. Ben de bindim. Bu def`a da devem (in fevka`l-mu`tâd seyrin) e şâhid oldum. Onu ben, Resûlullâh salla`llahu aleyhi ve sellem (in devesini geçmek) den men` ediyorum. Resûlullah: (yol hasbihali olmak üzere) bana: - Evlendin mi? diye sordu. Ben de: - Evet, evlendim, dedim. Resûlullah: - Kız mı, yoksa dul mu? (aldın) diye sordu. Ben de: - Dul, diye cevab verdim. Resûlullah: - (Bâkir) bir câriye (tezevvüc etmek) istemez miydin?. O sana, sen de ona mülâabe ederdiniz! di (ye lâtîfe et) ti. Ben de: - (Bakımları) bana borç kızkardaşlarım var, (babam Abdullah öldü. Fakat dokuz, yâhud yedi kız bıraktı. Doğrusu ben de bunların arasına kendileri gibi bir bebek getirmeği hoşlanmadım) da (yaşlı, başlı dul) bir kadınla evlenmeği bunun da çocukları toplamasını ve saçlarını başlarını taramasını ve (elhâsıl) bunlar üzerinde bir mürebbî ol (up yetimlerin salâh-ı ahvâline bak) masını hayırlı buldum, dedim. Resûlullah: - (Allah eşini hakkında mübârek ve hayırlı kılsın!) Şimde sen (Medîne`ye) varıyorsun. Vardığında artık "Ailene karşı âkıl, reşid, bağlı ol! Allah`dan evlâd taleb ediniz! buyurdu. Bundan sonra Resûl aleyhi`s-selâm: - Deveni satar mısın? diye sordu. Ben de: - Evet satarım, dedim. Resûl-i Ekrem benden devemi bir okıyye (kırk dirhem) e iştirâ etti. Sonra Resûlullah salla`llahu aleyhi ve sellem benden önce (Medîne`ye) gitti. Ben de kuşluk vakti vardım. (Arkadaşlarımla berâber) Mescid (-i Saâdet) e geldik. Ve Resûlullah`ın Mescid`in kapısı (önü) nde bulduk. Resûl aleyhi`s-selâm bana: - Şimdi mi geldin? diye sordu. Ben de: - Evet şimdi geldim, diye cevab verdim. Resûl-i Ekrem: - Artık deveni bırak da (Mescid`e) gir; iki rek`at (kudûm namazı) kıl! buyurdu. Ben de: girdim, kıldım. Sonra Resûlullah Bilâl`e bir okıyye (gümüş) tartıp bana vermesini emretti. Bilâl de terâzi ağır basarak tartıp verdi. Ben arkamı çevirip evime giderken bir de Resûl-i Ekrem (Bilâl`e): - Câbir`i bana çağır! buyurdu. Ben zannettim ki, Resûlulah devemi (beğenmedi de) şimdi geri verecek. Halbuki (dünyâda) bana bu deve kadar sevimsiz bir şey yoktu. Resûlullah: - Deveni al, bedeli de senin olsun! buyurdu.

Hadis No | 976

Konu | Satılan Malın Kusurunu Söylemek
Baslik | Gizli Ayıbları Bildirmeden Bey` Câiz Olmadığına Dâir İbn-i Ömer Hadîsi (2)
Ravi | Amr İbn-i Dînâr
Hadis

İbn-i Ömer radiya`llahu anhümâ`ya âid bir vâkıa, bunun şâhidi olan Amr İbn-i Dînâr`dan şu sûretle rivâyet edilmiştir: İbn-i Dînar demiştir ki: Şu (Mekke şehri) nde Nevvâs isminde bir (deve tâciri) vardı. Bunun develeri arasında bir de hastalıklı devesi bulunuyordu. İbn-i Ömer radiya`llahu anhümâ gelip bu hastalıklı deveyi Nevvâs`ın ortağından satın aldı. Sonra Nevvâs`a gelip hasta deveyi sattığını anlattı. Nevvâs: - Kime sattın? diye sordu. Şerîki: - Şöyle şöyle (sıfatta) bir ihtiyara sattım, dedi. Nevvâs (şerîkini tevbîh ederek): - Vay sana yazıklar olsun!. Vallahi bu ihtiyar zat İbn-i Ömer`dir, dedi. Ve hemen İbn-i Ömer`e gitti. Ve: - Şerîkim size kusûrunu bildirmeden hastalıklı bir deve satmıştır, diye vaziyeti anlattı. İbn-i Ömer: - Öyle ise malına rücû` et, dedi. Nevvâs deveyi alıp götüreceği sırada da İbn-i Ömer: - Haydi bırak şu deveyi!. Artık biz, Resûlullah salla`llahu aleyhi ve sellem`in: [Advâ (emrâzın bizâtihî sirâyeti) yoktur] hükmüne râzı olmuş kimseleriz, buyurdu.

Hadis No | 977

Konu -
Baslik | Gizli Ayıbları Bildirmeden Bey` Câiz Olmadığına Dâir İbn-i Ömer Hadîsi (2)
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre, müşârün-ileyh demiştir ki: Ebû Taybe (Nâfi`) Resûlullah salla`llahu aleyhi ve sellem`i hacamat etti de Resûlullah Ebû Taybe`ye bir sâ` (1040) dirhem hurma verilmesini emreyledi. (Bundan başka) Ebû Taybe`nin efendisi (Hârise oğulları) na da, te`diyesi meşrut vergisini hafifletmelerini emir buyurdu.

Hadis No | 978

Konu -
Baslik | Resûl-i Ekrem`in İhtcâmı Ve Hacamat Ücretini İ`tâsı Hakkında İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

"Nebî salla`llahu aleyhi ve sellem hacamat oldu. Ve hacamat eden haccâma (bir sâ` hurma ücret) verdi. Eğer ücret vermek haram olsaydı Resûlullah bu adama vermezdi" dediği rivâyet edilmiştir.

Hadis No | 979

Konu | Resim Bulunan Evler
Baslik | Tasvîr Hakkında Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyet olunduğuna göre, Sıddîka-i müşârün-ileyhâ (bir kere) ufak bir yastık, bir şilte almıştı. Üstünde (hayvan) resimleri vardı. Resûlullah salla`llahu aleyhi ve sellem bunu görünce kapının önünde tevakkuf buyurdu da içeri girmedi. Âişe radiya`llahu anhâ (bu sırada) Resûlullah`ın yüzünde şiddet (âsârı) sezdim de: - Yâ Resûla`llah! Allah`a ve Allah`ın Resûlüne tevbe ederim. (Fakat bilmem ki) ne kusûr ettim, dedim. Resûlullah salla`llahu aleyhi ve sellem: - Şu yastığın (burada) işi nedir? buyurdu. Ben: - Yâ Resûla`llah! (Kâh) üzerine oturasın, (kâh) yaslanasın diye senin için iştirâ ettim, diye cevab verdim. Resûlullah salla`llahu aleyhi ve sellem: - Bu sûretlerin sâhibleri kıyâmet gününde muhakkak azâb olunurlar. Ve bu kimselere (tahakküm ve ta`ciz yollu): tasvîr ettiğiniz bu hayvanları (haydi) diriltiniz (bakalım?) denilir, dedi. Yine Resûlullah: Şol bir ev ki, içinde sûretler vardır, artık o eve Melekler girmez, buyurdu.

Hadis No | 980

Konu | Hîbe
Baslik | Bey` Ve Hibe Hakkında İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyet olunduğuna göre, Müşârün-ileyh şöyle demiştir: Nebî salla`llahu aleyhi ve sellem ile biz bir seferde bulunduk. Ben (babam) Ömer radiya`llahu anh`in genç, çetin bir devesine binmiştim. Deve bana galabe ediyor ve kafilenin önüne geçiyordu. Ömer onu men` edip geri çeviriyordu. Sonra devem (tekrar) kafileyi geçiyor, Ömer de men` edip çeviriyordu. Bu sırada Nebî salla`llahu aleyhi ve sellem Ömer`e: - Şu (hırçın) deveyi bana satsana! buyurdu. Ömer: - O senindir yâ Resûla`llah! dedi. (Tekrar) Resûl-i Ekrem: - Şu deveyi bana sat! buyurdu. Ömer de Resûlullah salla`llahu aleyhi ve sellem`e sattı. Der-akab Nebî salla`llahu aleyhi ve sellem: - Ey Abdullah İbn-i Ömer! (Şimdi) deve senindir. Nasıl istersen öyle tasarruf edersin, buyurdu.

Hadis No | 981

Konu | Alışverişte Aldatmak;alışverişte Doğruluk
Baslik | "islâm Dîninde Aldatmak Yoktur" Kavl-i Şerîfinin Şeref Vurûdu Ve Habbân İbn-i Munkız
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyet olunduğuna göre, müşârün-ileyh demiştir ki: Bir kimse Nebî salla`llahu aleyhi ve sellem`e bey` ü şirâda dâima kendisinin aldatıldığını arz etti. Resûl-i Ekrem buna cevâben: - Sen de bir şey almak istediğinde (İslâm dîninde) aldatmak yoktur de, buyurdu.

Hadis No | 982

Konu | Alışveriş;kâ`be`nin Tahrîbi
Baslik | Kâ`be`yi Tahrîb Eden Habeşîlerin Hasfine Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyet olunduğuna göre, Sıddîka-i müşârün-ileyhâ demiştir ki: (Bir kere) Resûlullah salla`llahu aleyhi ve sellem: - (Âhir zamanda) bir gürûh Kâ`be`yi (tahrîb) kasd edecektir. Bunlar Beydâ mevkiine geldiklerinde başbuğlarından son neferlerine kadar (ortaları da müstesnâ olmıyarak) yere batırılırlar. (Yalnız muhâlefet edip ayrılanlar kurtulup haber verirler) buyurdu. Ben: - Yâ Resûla`llah! Bunlar başlarından sonlarına kadar nasıl batırılırlar; halbuki bunların arasında (bey`-u şirâ ile geçinen) çarşı halkı vardır ki, bunlardan ma`dud değildirler, dedim. Resûl-i Ekrem: - (Evet) bunlar başlarından sonlarına kadar batırılırlar. Sonra bu batanlar (kıyâmet gününde) niyetlerine göre ba`s (Haşr-ü Neşr) olunurlar, buyurdu.

Hadis No | 983

Konu | Hz. Peygamber`in İsimlerini Almak (2)
Baslik | Resûl-i Ekrem`in Öz Adiyle Soy Adının Cem` Edilmemesine Dâir Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyet olunduğuna göre, müşârün-ileyh demiştir ki: Nebî salla`llahu aleyhi ve sellem (bir kere) çarşıda iken bir kimse: yâ Ebe`l-Kasim! diye seslendi. Nebî salla`llahu aleyhi ve sellem buna dönüp baktı. Bu adam (başka birisine işâret ederek): - Ben şunu çağırmıştım, dedi. Nebî salla`llahu aleyhi ve sellem: - Benim (öz) adımla ad koyunuz. Fakat soy adımla künyelemeyiniz! buyurdu.

Hadis No | 984

Konu | Çocukları Sevmek (3)
Baslik | "küçük Orada Mısın?" Diye Resûl-i Ekrem`in Hazret-i Hasen`e Hitâbı Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyet olunduğuna göre, Müşârün-ileyh şöyle demiştir: Nebî salla`llahu aleyhi ve sellem (bir kere) gündüzün bir parçasında (hâne-i Saâdet`ten) çıkıp ne o bana, ne ben de ona bir şey söylemiyerek Kaynuka` çarşısına gelinceye kadar (yürüdü). Sonra buradan dönüp Fâtıma radiya`llahu anhâ`nın evinin önünde bir kenar oturdu. Ve (Hazret-i Hasen`i kasd ederek): - Küçük orada mısın, küçük orada mısın? diye sordu. Hazret-i Fâtıma çocuğun derhal evden çıkmasını biraz tevkîf etti. Zannedersem bu az zaman içinde çocuğu vâlidesi ya giydirmişti; yâhud saçını başını yıkayıp taramıştı. Sonra çocuk sür`atle koşarak geldi. Resûl-i Ekrem çocuğu kucakladı; ve öp (üp kokla)dı. Sonra: - Allah`ım, sen bu çocuğu sev, bunu seveni de sev! diye düâ buyurdu.

Hadis No | 985

Konu | Malı Pazarda Satmak (açıkta)
Baslik | Müşterinin Aldığı Zahîreyi Kabzetmezden Evvel Satmasının Menhî Olduğuna Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyet olunduğuna göre, Nebî salla`llahu aleyhi ve sellem zamânında kârbân (sâhibi tâcirler) den (mal kabz edilmeden) zahîre alırlardı. Sonra Nebî salla`llahu aleyhi ve sellem bu tâcirlere memur gönderdi. Mallarını zahîre pazarına nakledip getirinceye kadar malı aldıkları yerde satmaktan men` eyledi. Yine İbn-i Ömer`den gelen bir rivâyette: Nebî salla`llahu aleyhi ve sellem iştirâ edilen hubûbâtı (ölçülüp) teslîm edinciye kadar onun (kable`l-kabz) satılmasını nehyetti, demiştir.

Hadis No | 986

Konu | Hz. Peygamber`in Tevrat`taki Vasıfları
Baslik | Resûl-i Ekrem`in Tevrat`taki Evsâf-ı Âliyesine Dâir Abdullâh İbn-i Amr İbn-i Âs`ın Âlimâne Bir Rivâyeti.. Ve Tevrat Âyetinin Kur`ân Âyetleriyle Tefsîri
Ravi | Abdullâh B. Amr B. Âs (28)
Hadis

Rivâyet olunduğuna göre, müşârün-ileyhe Resûlullah salla`llahu aleyhi ve sellem`in Tevrat`ta (muharrer) olan alâmetinden soruldu da Abdullah İbn-i Amr (müekked olarak şöyle) cevab verdi: - Evet, Vallahi Resûlullah, Kur`an`daki bâzı sıfatiyle Tevrat`ta tavsif buyurulmuştur ki, bu muhakkaktır; (ve şöyledir:) Ey azîz Peygamber! Şübhesiz biz seni (Hakka) şâhid, (mü`minlere) beşîr, (münkirlere) nezîr, âcizlere mahmî gönderdik. Sen, elbette benim kulum ve Peygamberimsin!. Sana ben "Mütevekkil" adını verdim. Bu Peygamber, kötü huylu, katı kalbli, çarşılarda çağırkan değildir. O, kötülüğe kötülükle mukabele etmez, belki onu afvile, mağfiretle karşılar. Allah (şirke) sapan kavm (-i Arab) ı bu Peygamber (in irşâdiy) le "Lâ ilâhe illa`llah" diyerek (kıble-yi tevhîde) doğrultmadıkça onun rûhun kabzetmiyecektir. Allah, kör gözleri, sağır kulakları, kapalı gönülleri bu (kelime) nin (sehhar te`sîriy)le açacaktır.

Hadis No | 987

Konu -
Baslik | Keyl Ve Vezin Masraflarının Bâyie Âid Olduğuna Dâir Câbir Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle dediği rivâyet edilmiştir: (Babam) Abdullah İbn-i Amr İbn-i Harâm, üzerinde (şuna, buna) borcu olduğu halde (Uhud`de şehîden) vefât etmişti. Alacaklıların bu borctan (bir mikdârını) bırakmaları husûsusnda Nebî salla`llahu aleyhi ve sellem`in yardım buyurmasını diledim. Nebî aleyhi`s-selâm bunlardan böyle bir sulh taleb etti ise de alacalılar (Yehûdî olduklarından) bir şey bırakmadılar. Bunun üzerine Nebî salla`llahu aleyhi ve sellem bana: - Ey Câbir, haydi (bahçene) git; hurmanı (toplayıp) tasnîf et: Acve (denilen iyi)yi bir boy, Azk-ı Zeyd (denilen engin) i de bir boy yap; sonra bana (haber) gönder! buyurdu. Ben bu emr-i Nebevî`yi yerine getirdim, sonra Nebî salla`llahu aleyhi ve sellem`e (haber) gönderdim. Resûl-i Ekrem geldi. Hurma (harmanı)nın başına yâhud ortasına oturdu. Sonra (orada bekleşen alacaklılara işâret ederek): - Haydi şu kavmin matlubâtını ölç! buyurdu. Ben de ölçüp dâyinlere tamâmen haklarını verdim. Geri kalan hurmamın sanki aslından bir şey eksilmemişti?

Hadis No | 988

Konu | Azık (2)
Baslik | Âile Erzâkının Ölçülmesinde Bereket Bulunduğuna Dâir Mikdam Hadîsi
Ravi | Mıkdâm İbn-i Ma`dî Kerib (2)
Hadis

Nebî salla`llahu aleyhi ve sellem`den rivâyetine göre Resûl-i Ekrem: Azığınızı ölçünüz, intifâınız çoğalır, buyurmuştur.

Hadis No | 989

Konu | Mekke`nin Fazîleti
Baslik | Resûl-i Ekrem`in Medîne`nin Müddü Ve Sâı Hakkındaki Duâlarına Dâir Abdullâh İbn-i Zeyd Hadîsi
Ravi | Abdullah İbn-i Zeyd (5)
Hadis

Nebî salla`llahu aleyhi ve sellem`den rivâyetine göre, Resûl-i Ekrem: - İbrâhim Mekke`yi vâcibü`l-ihtirâm kıldı. Ve Mekke`ye (yümn-ü bereketle) düâ buyurdu. İbrâhim`in Mekke`yi muhterem kıldığı gibi ben de Medîne`yi muhterem kıldım. Ve Medîne`nin Müddi ve Sâı (nın bereketi) hakkında düâ ettim. Nasıl İbrâhim Mekke için bereketle düâ etti ise, buyurmuştur.

Hadis No | 990

Konu | Götürü Pazarlık;ihtikâr;muhtekirler
Baslik | Bey` Edilen Taam Ve Erzâkın Pazara Naklinden Evvel Elden Ele Satanların Asr-ı Saâdet`te Darbedildiğine Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

[Resûlullah salla`llahu aleyhi ve sellem zamânında ben, götürü pazarlık erzak iştirâ eden (ve kabz etmeden âhere satmak isteyen) öyle (muhtekir) ler gördüm ki, bunlar, bu malları yükleyip nakl edinceye kadar döğülürler, (ve kable`l-kabz) satmaktan men` olunurlardı] dediği rivâyet edilmiştir.

Hadis No | 991


İHTİKÂRIN ZEMMİ - Ihya Online E-Book

İHTİKÂRIN ZEMMİ
Fasilda Toplam 31 Hadisi Şerif
Konu | Alınan Malı Tekrar Satmak
Baslik | Buğday, Arpa Ve Sâir Gıdâ Maddelerinin Müşteri Tarafından Kabz Ve Naklinden Evvel Elden Ele Başka Bir Müşteriye Satmanın Men`ine Dâir İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Nebî salla`llahu aleyhi ve sellem, kişiyi satın aldığı yiyecek maddesini tesellüm edinceye kadar başka bir müşteriye satmaktan nehyettiği rivâyet edilmiştir. (Hadîsin Tâbiî râvîsi Tâvus tarafından) İbn-i Abbâs`a: - Böyle bir beyi`den nehyin sebebi nedir? diye sorulmuş, o da: - Müşterinin aldığı her hangi bir gıdâ maddesini kabz ve nakl etmeden başkasına satması, parayı para ile satmak demektir. Halbuki ortada mâl-i müşterânın edâsı te`hîr edilmiştir, diye cevab vermiştir.

Hadis No | 992

Konu | Fâiz (2)
Baslik | Meclis-i Akidde Tekâbuza Dâir Hazret-i Ömer Hadîsi
Ravi | Ömer B. El-hattâb (32)
Hadis

Nebî salla`llahu aleyhi ve sellem`in: [Altunu altun ile bey`-ü tebdîl ribâdır. Meğer ki (tarafeynden biri diğerine:) ha al!, (o da öbirisine:) ha ver! diye (rek yeden bi-yed peşin verip almış olalar). Buğdayı buğdayla tebdil de ribâdır. Meğer ki (tarafeyn yekdiğerine:) ha al, ha ver! diye (rek tekabüzle peşin ola). Hurmayı hurma ile bey` de ribâdır. Meğer ki: ha al, ha ver! denile] buyurduğunu haber verdiği rivâyet olunmuştur.

Hadis No | 993

Konu | Alışverişte Aldatmak;müşteri Kızıştırmak
Baslik | Bedevî Hisâbına Şehrînin Satışı, Birinin Aldığı Bir Mala Şahs-ı Âhirin Pey Vurması, Birisinin Nişanlısına Başkasının Tâlib Olması, Bir Kadının Bir Erkeğe Karısının Talâkını Teklîf Etmesi Nehyedildiğine Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle dediği rivâyet edilmiştir: Resûlullah salla`llahu aleyhi ve sellem, şehrîyi, (ihtikâr va`diyle) bedevî malını satmaktan nehyederdi ve müşteri kandırıp kızıştırmayınız, buyurdu. Yine Resûlullah: "Hiç bir kimse (din ve toprak) kardeşinin bey`i üzerine bey` etmez. Kardeşinin hıtbesi üzerine tâlib-i nikâh da olmaz. (Afîf) hiç bir kadın da (din ve toprak) kardeşi bir kadının çanağındaki ni`meti kendi kabına doldurmak için talâkını istemez!" (buyurdu).

Hadis No | 994

Konu -
Baslik | Müzâyede İle Satışın Cevâzına Dâir Câbir İbn-i Abdullâh Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Rivâyet olunduğuna göre (Benû Azre`den Ebû Mezkûr nâmında) bir Sahâbî (ben öldükten sonra hürsün! diye) Müdebber olarak (Ya`kub ismindeki) kölesini âzâd etmişti. Sonra Ebû Mezkûr (fakir düştü, bu kölenin bedeline) muhtac oldu. Nebî salla`llahu aleyhi ve sellem de bu köleyi alıp: - Bunu benden kim satın almak ister, di (ye müzâyedeye arz et) di. (Müzâyede netîcesinde) Nüaym İbn-i Abdillah onu şöyle şöyle dirhemle satın aldı. Resûl-i Ekrem de kölenin bedelini Ebû Mezkûr`e: - (Bu para daha ziyâde senin hakkındır; Allah bundan müstağnîdir, diyerek) verdi.

Hadis No | 995

Konu | Âkıbeti Meçhûl Alışveriş (bey-i Garet);bey-i Garer;habelü`l-habele
Baslik | Bey`i Garerden Nehye Dâir Abdullâh İbn-i Ömer Radiya`llâhu Anhümâ`nın Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyet olunduğuna göre, Resûlullah salla`llahu aleyhi ve sellem "Habelü`l-habele"yi (yâni gebe devenin dişi doğan yavrusunun hamlini) satmaktan nehiy buyurmuştur. Câhiliyet halkı (arasın) da (âkıbeti meçhul) böyle bir beyi` (şekli) vardı; (garerle mal alır, satarlardı.) Herkes (meselâ) bir deveyi (veyâ her hangi bir malı), gebe bir devenin doğurmasına, sonra bu doğan dişi yavru da (hâmil olup) karnındaki cenîni doğurmasına ta`lîkan mal alıp satardı.

Hadis No | 996

Konu | Hîleli Alışveriş
Baslik | Bey`-i Musarrât Hakkında Ebû Hüreyre Hadîsi Ve Bu Bâbta Eimmenin İhtilâfı
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in: [Her kim sütü sağılmayıp göğsünde biriktirilen koyunu iştirâ` edip sağar (da hiyleye vâkıf olur) sa (müşteri muhayyerdir:) bu hâle râzı olursa koyunu alıkoyar, râzı olmazsa (reddeder..) Koyunu sağması (mukabili) nde bir sâ` da hurma verir] buyurdu, dediği rivâyet edilmiştir.

Hadis No | 997

Konu -
Baslik | Zâniye Câriyenin Cevâz-ı Bey`ine Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim, dediği rivâyet edilmiştir. Bir câriye zinâ eder de zinâ ettiği (beyyine ile veyâ gebelikle, yâhud da ikrâr ile) tebeyyün ederse, efendisi onu celd edip kamçılasın, fakat kavlen levm edip ayıblamasın! Sonra yine zinâ ederse, efendisi onu (yine) kamçı ile döğsün, fakat ayıbını yüzüne vurup ezâ etmesin! Sonra bu câriye üçüncü bir zinâ daha ederse efendisi onu (ayıbını beyân ederek) kıldan (ma`mûl) bir ip (pahası) le bile olas (istihbâben) satsın!

Hadis No | 998

Konu | Simsarlık
Baslik | İbn-i Abbâs`ın Telâkkî-i Rükbân Hadîsi. Ve Şehrînin Bedevîye Simsarlığının Nehyi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in: [Alıcılar (metâ) râkiblerini (ve hâmillerini pazar hâricinde) karşıla (yıp iştirâ ede) mezler. Hiç bir şehrî de bedevî hisâbına (malını) satamaz] dediği rivâyet edilmiştir. (Tâbiî râvî Tâvûs tarafından) İbn-i Abbâs`a: - Şehrî, Bedevî hisâbına malını satamaz, kavlinin ma`nâsı nedir? diye sorulmuş da, İbn-i Abbâs: - Şehrî, bedevîye simsarlık edemez! diye cevâb vermiştir.

Hadis No | 999

Konu | Alışverişi Bitmiş Mala Pey Sürmek;müslümanın Din Kardeşinin Alışverişine Pey Sürmemesi;satılık Eşyâyı Pazara Gelmeden Ucuza Kapatmak
Baslik | Rükbânı Pazar Mahalline Gelmeden Yolda İstikbalden Nehiy Hakkında Abdullâh İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyet olunduğuna göre Resûlullah salla`llahu aleyhi ve sellem: "Bir metâı ba`zınızın bey` etmesi üzerine diğer ba`zınız bunu beyi` edemez. Siz, (rükbânın pazara getirdiği) satılık eşyâyı da pazara getirilinceye kadar (yolda) karşılayamazsınız!" buyurmuştur.

Hadis No | 1000

Konu | Ağaç Üzerindeki Yaş Meyveyi Tahmini Satmak (7)
Baslik | Bey`-i Müzâbeneden Nehye Dâir İbn-i Ömer Hadîsi Ve Îzâhı
Ravi | Abdullâh B. Ömer (212)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in Müzâbeneden nehiy buyurduğu ve (İbn-i Ömer`in) Müzâbene, yaş hurmayı (ağacında) ölçekle (tahmîn ederek) kuru hurma ile satmaktır. Kuru üzümü de yaş üzümle (yine böyle tahmînî) ölçekle satmaktır (dediği) rivâyet edilmiştir.

Hadis No | 1001

Konu | Şira` Alışverişi (bey-i Şira`)
Baslik | Bey`-ü Tebdîlin Bir Mecliste Olmasına Dâir Mâlik İbn-i Evs Hadîsi
Ravi | Mâlik İbn-i Evs
Hadis

Şöyle rivâyet edilmiştir: (Bir kere) İbn-i Evs yüz dînârının (dirhemle) tebdîl etmek istemişti. Müşârün-ileyh diyor ki: Talha İbn-i Ubeydillah (tebdîl için) beni çağırdı. Bey`-ü şirâ husûsunu görüşüp kararlaştırdık; hattâ benden paraları taleb etti. Ve altunları elinde evirip çevirerek aldı. Sonra: kesedârık Gabe (dedir, ora) dan gelene kadar (biraz sabret!) dedi. Ömer radiya`llahu anh Talha`nın bu sözünü işitmişti. Bunun üzerine müşârün-ileyh (bana): - Vallahi sen bu altunların ivâzını almadıkça bu meclis-i akidden bir tarafa ayrılma! (Çünkü) Resûlullah salla`llahu aleyhi ve sellem: altunu altun ile bey`i (herhalde) ribâdır. Meğer ki, (tarafeynden biri:) ha (al, öbiri de:) ha (ver! diye mecliste teâtî ederler) buyurdu, dedi. (Müellif Zebîdî diyor ki:) Ömer radiya`llahu anh`in bu hadîsinin alt tarafını yukarıda zikrettik ve geçti.

Hadis No | 1002

Konu | Altını Altınla Satmak;altının Gümüşle Takası (2)
Baslik | Bey`-ü Tebdîlin Müsâvî Mikdarda Olmasına Dâir Ebû Bekre Nufey` İbnü`l-hârisi`l-sakafî Hadîsi
Ravi | Ebû Bekre Nufey` B. Hâris (18)
Hadis

Resûlullah salla`llahu aleyhi ve sellem şöyle buyurdu, dediği rivâyet edilmiştir: (Sikkeli, sikkesiz) altunu altun ile bey` etmeyiniz!. Meğer ki ikisi müsâvî (mikdarda) ola. (Yine sikkeli, sikkesiz) gümüşü gümüş ile de bey` etmeyiniz!. Meğer ki, ikisi müsâvî ola. Altunu gümüş ile, gümüşü de altun ile (mütefâdıl veya mütesâvî) nasıl isterseniz (peşin olarak) öyle bey` ediniz!

Hadis No | 1003

Konu | Altını Altınla Satmak;altının Gümüşle Takası (2)
Baslik | Bey`-ü Tebdîlin Misli Misline Müsâvî Olmasına Dâir Ebû Saîd-i Hudrî Hadîsi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet edilmiştir: Altunu altun ile bey` etmeyiniz, ancak bunlardan bâzısını bâzısına ziyâde etmiyerek misli mislien (müsâvî sûrette) bey` ediniz!. Gümüşü gümüşle de bey` etmeyiniz, ancak bunlardan bâzısına ziyâde etmiyerek misli misline (müsâvî sûrette) bey` ediniz! Bunlardan müeccel olanı da müaccel ile bey` etmeyiniz.

Hadis No | 1004

Konu | Altını Altınla Satmak;vâdeli Alışveriş;veresiye Alışveriş
Baslik | Üsâme`nin Ribâyı Yalnız Nesieye Yâni Veresiyeye Tahsîsini Rivâyet Eden İbn-i Abbâs İle Ebû Saîd-i Hudrî`nin İhtilâfı
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Şöyle rivâyet edilmiştir: (Bir kere) Ebû Saîd-i Hudrî altunu altun ile, gümüşü de gümüş ile (ziyâdesiz bey` edilir) demişti de (bunu işitenlerden Ebû Sâlih tarafından) Ebû Saîd`e: - İbn-i Abbâs böyle söylemiyor. (O mütefâdıleynde ribâ vardır, demiyor da ribâyı yalnız nesîeye kasrediyor) denilmiş. Ebû Saîd de: - Ben İbn-i Abbâs`a (mülâkî olup bunu sordum ve) dedim ki: (ribânın veresiye muâmeleye munhasır olduğunu) Nebî salla`llahu aleyhi ve sellem`den mi işittin, yoksa Kitâbu`llah`da böyle bir hüküm mü buldun? dedim. İbn-i Abbâs cevâben: - Ne onu, ne de bunu ben söylemem. Çünkü siz (kudemâ-yı Ashâbdansınız,) Resûlullah salla`llahu aleyhi ve sellem`i benden iyi bilirsiniz. (Kitâbu`llah`da da böyle bir hüküm bulmuş değilim). Şu kadar ki, bana Üsâme (İbn-i Zeyd,) Nebî salla`llahu aleyhi ve sellem`in: ribâ (tefâdulda değil,) ancak veresiyede cârîdir, buyurduğunu haber verdi, dedi.

Hadis No | 1005

Konu | Altının Gümüşle Takası;vâdeli Alışveriş;veresiye Alışveriş
Baslik | Bey`-i Sarf Hakkında Berâ` İbn-i Âzib İle Zeyd İbn-i Erkam Rivâyetleri Ve Bey`-i Sarfın Mâhiyeti
Ravi | Berâ` B. Âzib (31)
Hadis

Rivâyet olunduğuna göre (Ebû Minhal Yesâr İbn-i Selâme) Berâ` ile Zedyd`e (bey`-i) sarf (ın hükmün) den sormuş da: bunlardan her biri diğeri hakkında: o benden hayırlıdır (, daha iyi bilir) diyerek her ikisi de: - Resûlullah salla`llahu aleyhi ve sellem va`deye muallâk olarak altunu gümüş ile satmaktan nehyetti, diye cevab vermişler.

Hadis No | 1006

Konu | Ağaç Üzerindeki Yaş Meyveyi Tahmini Satmak (7)
Baslik | Bey`-i Ariyyeye Müsâadeye Dâir Zeyd İbn-i Sâbit Hadîsi. Ve Nevevî`nin Bey`-i Ariyyeyi Bir Ta`rîfi
Ravi | Abdullâh B. Ömer (212)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in: yaş meyvayı (yenilmeğe) sâlih olduğu (kızarmak, sararmak sûretiyle) zâhir olana kadar (ağacı üstünde) satmayınız!. Yaş hurmayı da kuru hurma ile tebdîl etmeyiniz!, buyurduğu rivâyet edilmiştir. (Yine) Abdullah İbn-i Ömer Zeyd İbn-i Sâbit`in: [Resûlullah salla`llahu aleyhi ve sellem böyle yaş hurmanın, kurusiyle tebdîlini nehyettikten sonra ariyyenin (muayyen bir ağaçtaki yaş hurmanın yerdeki) yaş veya kuru hurma ile tebdîline müsâade buyurdu. Bundan mâadâsına müsâade buyurmadı] diye haber verdiğini söylemiştir.

Hadis No | 1007

Konu | Ağaç Üzerindeki Yaş Meyveyi Tahmini Satmak (7)
Baslik | Arâyâ Hakkında Câbir İbn-i Abdullâh Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle rivâyet edilmiştir: Nebî salla`llahu aleyhi ve sellem: Salâhı zâhir oluncaya dek (ağaç üstündeki) yaş meyvayı satmağı nehyetti. Ve bu yaş meyva ancak dînâr ile, dirhem ile (, ticâret metâı ile) satılır. Yalnız arâyâ müstesnâdır, (o, yaş veya kuru hurma ile satılabilir,) buyurdu, demiştir.

Hadis No | 1008

Konu -
Baslik | Arâyâ Bey`inde Beş Vesk İle Bunun Mâdûnuna Müsâade Buyurulduğuna Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in Arâyâ bey`inde beş vesk, yâhud beş veskten az mikdâra müsâade buyurduğu rivâyet edilmiştir.

Hadis No | 1009

Konu | Ağaç Üzerindeki Yaş Meyveyi Tahmini Satmak (7)
Baslik | Bey`-i Arayâya Ruhsatın Sebebine Dâir Zeyd İbn-i Sâbit Hadîsi
Ravi | Zeyd B. Sâbit (7)
Hadis

Şöyle dediği rivâyet edilmiştir: Resûlullah salla`llahu aleyhi ve sellem zamânında bâzı kimseler (henüz idrâk etmiyen) yaş hurmaları (ağaç üstünde tahmîn ederek) alırlar, satarlardı. Mahsul kesilip toplanıp da istîfâ-yı hukuk edildiği sırada müşteri: mahsûle duman dokundu, hastalık geldi, ermeden bozulup döküldü, (hulâsa,) âfât ârız oldu, diyerek türlü bahânelerle da`vâ ve muhâseme ederlerdi. Bunun üzerine Resûlullah salla`llahu aleyhi ve sellem: - Mâdemki, siz idrâk etmedik mahsûlün mübâyeasını bırakmıyarak muhâsamaya ma`rûz olursunuz, bir daha hurma (ve meyva) yı (ağaç üstünde) salâhı zâhir oluncaya kadar alıp satmayınız!, buyurdu. (Zeyd İbn-i Sâbit devamla:) Resûl-i Ekrem`in bu nehyi, meşveret mâhiyetinde idi. Bununla halk arasındaki bu nevî alım satım yüzünden zuhûr eden husûmetin çokluğuna işâret buyurmuştu, (diyor).

Hadis No | 1010

Konu | Ağaç Üzerindeki Yaş Meyveyi Tahmini Satmak (7)
Baslik | Meyvaların Satış Zamânı İhmirar Ve İsfirar İle Yenilmeğe Tekarrüb Devresi Olduğuna Dâir Câbir İbn-i Abdullâh Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

"Nebî salla`llahu aleyhi ve sellem meyva teşakkuha (yâni koruğu renklenmeğe) başlamadıkça bunu satmaktan nehiy buyurdu" dediği rivâyet edilmiştir. (Hadîsin râvîlerinden Süleym tarafından şeyhi Saîd İbn-i Minâ`ya): - Meyva nasıl teşakkuh eder? diye sorulmuş. O da: - Meyva (nev`ine göre) kızarmağa, sararmağa başlar (ve böylece) onun yenilmek devri hulûl eder, diye cevab vermiştir.

Hadis No | 1011

Konu | Ağaç Üzerindeki Yaş Meyveyi Tahmini Satmak (7)
Baslik | Bundan Evvel Satıştan Nehye, Mahsûle Âfet Ârız Olmak Sebeb Olduğuna Dâir Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

"Resûlullah salla`llahu aleyhi ve sellem hurma koruğunun izhâ (denilen alacalanma) devrine kadar hurma satışını nehyetti" dediği rivâyet edilmiştir. Resûl-i Ekrem`e: - (Yâ Resûla`llah!) hurma, izhâ devrini nasıl idrâk eder? diye sorulmuş. Resûlullah: - Kızarınca, diye cevab vermiş. Sonra (Resûlullah devamla): - Haydi bana söyle bakayım! Allah, (mevsimsiz satılan bu) hurma (ile intifâ`) dan (bir âfetle müşteriyi) mahrûm ettiği zaman sizin biriniz (bu) kardeşinin malını ne hakla alacaktır! buyurmuştur.

Hadis No | 1012

Konu | Ağaç Üzerindeki Yaş Meyveyi Tahmini Satmak (7)
Baslik | Hayber`in Cenîb Ve Nefis Hurmesiyle Âdî Hurmanın Ribâdan Sâlim Olarak Bey`-ü Tebdîline Dâir Ebû Saîd-i Hudrî Hadîsi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Şöyle rivâyet edilmiştir: Resûlullah salla`llahu aleyhi ve sellem (Ashâb`dan) birisini Hayber`e harac âmili ta`yîn buyurdu. Sonra bu zât Hayber`den Cenib (denilen en iyi cins) hurma ile geldi. Resûlulllah salla`llahu aleyhi ve sellem buna: - Hayber`in bütün hurmaları böyle midir? diye sordu. O Sahâbî: - Vallahi hepsi böyle değildir yâ Resûla`llah! Biz bu a`lâ hurmadan bir sâ`ı, (âdî hurmanın) iki sâ`ı ile, yine (bu iyi hurmadan) iki sâ`ı üç sâ` (âdî) hurma ile ahz-ü tebdîl ederiz, dedi. Resûlullah salla`llahu aleyhi ve sellem: - Böyle yapma!, Âdî hurmayı para ile sat!. Sonra (bu) para ile Cenîb (nev`i hurma) al! buyurdu.

Hadis No | 1013

Konu | Malı Görmeden Alışveriş;savrulmuş Buğdayla Başaktakinin Satışı;yaş Mahsûlün Satışı
Baslik | Beyi` Envâında Muhâkale, Muhâdare, Münâbeze, Müzâbene Sûretiyle Alım, Satım Şeklillerinin Ta`rîfi Ve Bunlardan Nehyin Sebebleri
Ravi | Enes B. Mâlik (245)
Hadis

"Resûlullah salla`llahu aleyhi ve sellem Mühâkaleden, Muhâdaradan, Mülâmeseden, Münâbezeden, Müzâbeneden nehiy buyurdu", dediği rivâyet edilmiştir.

Hadis No | 1014

Konu -
Baslik | Zevcenin Zevcin Malında Örf-ü Âdet Mikdârı Tasarrufu Hakkında Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet edilmiştir: Muâviye`nin vâlidesi Hind radiya`llahu anhâ Resûlullah salla`llahu aleyhi ve sellem`e: - (Zevcim) Ebû Süfyân bahîl, harîs bir kimsedir. Bunun malından gizlice almak (ve âileye sarfetmek) de bir günah var mıdır? diye sordu. Resûlullah: - Örfe göre kendine ve çocuklarına yetişen mikdar al! buyurdu.

Hadis No | 1015

Konu | Şuf`a (2)
Baslik | Şüf`a Hakkında Ulemânın Ârâ Ve Mezâhibi
Ravi | Câbir B. Abdullâh (84)
Hadis

"Resûlullah salla`llahu aleyhi ve sellem şüf`a, taksîm olunmamış her (akar olan) malda (cârî) dir. Hudud konup da yollar ta`yîn edildiği zaman şüf`a yoktur".

Hadis No | 1016

Konu | İbrâhim (a.s) (2)
Baslik | Hazret-i İbrâhîm Ve Sâre İle Erdün Melîki Arasındaki Harîkanümâ Kıssaya Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in şöyle hikâye buyurduğu rivâyet edilmiştir: İbrâhim aleyhi`s-selâm (bir kere refîkası) Sâre ile sefer etmiş de onunla bir şehre gelmişti. Orada mülûkten bir Melîk, yâhud Cebâbireden bir mütegallib hükümrân idi. Bu zâlime: - İbrâhîm, en güzel kadınlardan bir kadınla (şehre) dâhil oldu, diye bildirildi. Melik: -Yâ İbrâhîm! Yanındaki kadın neyindir? diye haber gönderdi. İbrâhîm: - (Din kardeşi) hemşîremdir, diye cevab verdi. Sonra İbrâhîm dönüp Sâre`nin yanına geldi. Ve: - Sakın sözümü tekzîb etme!; Ben bunlara seni kız kardeşimdir, dedim. Allah`a yemîn ederim ki: yer yüzünde (bizim îmân ettiğimiz esaslara) benden, senden başka îmân eden hiç bir kişi yoktur, buyurdu. Ve Hazret-i Halîl Sâre`yi Melîk`e gönderdi. (Saraya varınca) Melîk Sâre`ye kıyâm etti. Sâre de hemen abdest alıp namaza durdu. (Namazı müteâkib:) - Yâ Rab, ben Sana ve Sen`in Peygamberine îmân ettimse, ben kadınlığımı zevcimden başkasına karşı ebedî muhâfaza eyledimse, benim üzerime şu kâfiri musallat etme! diye duâ etti. Herifin derhal nefesi boğuldu. Horlamağa, hattâ ayağiyle yere vurup deprenmeğe başladı. Ebû Hüreyre (devamla) demiştir ki, Sâre: - Allah`ım! Eğer bu herif ölürse bunu bu kadın öldürdü denilir, di(ye endîşe göster) di. Bunun üzerine masrû` sar`asından ıtlak edildi. Sonra Melik Sâre`ye (ikinci bir daha taarruza) kalkıştı. O da derhal abdest alıp namaza durdu. Sonra: - Allah`ım!, Ben Sana ve Sen`in Peygamberine îmân ettimse, ben kadınlık şerefimi zevcim müstesnâ olmak üzere herkese karşı sıyânet eyledimse, şu kâfiri üzerime musallat etme! diye duâ etti. Herifin derhal nefesi tıkandı, horlamağa, hattâ ayağiye yere vurup deprenmeğe başladı. Ebû Hüreyre (rivâyetine devâm ederek) demiştir ki, Sâre: - Yâ Rab! Bu herif ölürse bunu bu kadın öldürdü, denilir, di (ye endîşe izhâr eyle) di. Bunun üzerine masrû` sar`asından ikinci, yâhud üçüncü (def`a) da ıtlak edildi. Bunun üzerine Melik saraydaki kurenâsına: - Siz bana (insan değil) muhakkak bir Şeytan göndermişsiniz. Bu kadını İbrâhîm aleyhi`s-selâm`a geri gönderiniz. Hâcer`i de Sâre`ye veriniz! dedi. Müteâkıben Sâre İbrâhîm aleyhi`s-selâm`a dönüp geldi. Ve ona (hikâye-i hâl ederek): - Anladın mı zevcim! Allah kâfiri tezlîl etti. Bir câriyeyi de hizmetçi verdi, dedi.

Hadis No | 1017

Konu | Îsâ (a.s)`ın Nüzûlü
Baslik | Ebû Hüreyre Radiya`llâhu Anh`in Îsâ Aleyhi`s-selâmın Nüzûlüne Dâir Rivâyeti
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem şöyle buyurdu, dediği rivâyet edilmiştir: Hayâtım yed(-i kudret) inde olan Allah`a yemîn ederim ki, muhakkak yanında (Îsâ) İbn-i Meryem, Muhammed ümmeti arasında (Muhammedî) bir hâkim-i âdil olarak (gökten yere) inecektir. (O) salîb-i (Nasârâyı) kıracak, hınzîr katl (ini emr) edecek, (Zimmîlerden cizyeyi kaldıracak, mal çoğalacak hattâ kimse mal kabûl etmez olacak.

Hadis No | 1018

Konu | El Emeği, Alın Teri İle Kazanmak;resim Yapmak
Baslik | Tasvîre Dâir İbn-i Abbâs Radiya`llâhu Anhümâ`nın Bir Rivâyeti;eşcar Ve Ahcâr İle Hayat Bulunmayan Aksâm-i Bedenin Cevâz-ı Tersîmine Dâir İbn-i Abbâs`ın Mühim Bir Fetvâsı
Ravi | Saîd İbn-i Ebü`l-hasen`in İbn-i Abbâs
Hadis

Rivâyetine göre, İbn-i Abbâs`a bir kimse, gelip: - Ey Ebü`l-Abbas! Benim (vâsıta-i) maîşetim, elimin san`atinden ibârettir. Ben şu tasvirleri yapar (geçinir) im, di(yerek istiftâ et) miş. İbn-i Abbâs da ona: - Ben sana yalnız Resûlullah salla`llahu aleyhi ve sellem`den işittiğim bir hadîsi hikâye edeceğim. Resûlullah: Her kim bir (zî-rûhun) sûret (ini) tasvîr ederse, Allah bunu o sûrete can verinceye kadar azâb eder. Halbuki musavvir tasvîrine ebedî ruh nefyedemez. (de ebedî azâb olunur,) diye cevab verdi. Bu cevab üzerine ressamcağız şiddetli bir hışıltı ile har har soludu; benzi sarardı. İbn-i Abbâs (acıyarak): - Vay sana yazıklar oldu. Bâri san`atını işlemek zarûretinde isen sana şu ağaç ve kendisinde hayat olmayan her şey`i tasvîr etmeni tavsiye ederim, diye cevab verdi.

Hadis No | 1019

Konu | Ahdi Bozmak (ahde Vefâsızlık);hür Bir İnsanı Köle Diye Satmak;işçinin Ücretini Vermemek;verdiği Sözü Tutmamak;yemini Bozmak
Baslik | Bir Hadîs-i Kudsîde Cenâb-ı Hakk`ın Üç Sınıf İnsanlar Hakkında İzhâr-ı Husûmet Buyurmalarına Dâir Ebû Hüreyre`den Gelen Rivâyet
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem şöyle buyurdu dediği rivâyet edilmiştir: Azîz ve celîl olan Allah: [Üç (sınıf insan) vardır ki, kıyâmet gününde ben bunların hasmıyım: 1) O kimse ki, bana (mukaddes ismime) yemîn eder de sonra ahdini bozar. 2) Yine bir kimse ki, hür (bir insan)ı köle diye satar da onun pahâsını yer. 3) Öbir kimse de ki, bir işçi tutar, onu çalıştırır da ücretini vermez] buyurmuştur.

Hadis No | 1020

Konu | Domuz Satışı;içki Ticâreti;ölü Hayvanın Etini Satmak;ölü Hayvanın Yağı;put Satışı
Baslik | Resûl-i Ekrem`in Hamrin, Meytenin, Hınzîrin, Asnâmın Bey`ini Feth-i Mekke Günü Men` Ettiğine Dâir Câbir İbn-i Abdullâh Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle rivâyet edilmiştir: Resûlullah salla`llahu aleyhi ve sellem feth-i Mekke senesi Mekke`de iken: - Allah ve Allah`ın Resûlü şarabın, meytenin hınzîrin, asnâmın bey`ini haram kıldı, buyurdu. Resûl-i Ekrem`e: - Yâ Resûla`llah murdar ölen hayvanın iç yağı hakkında ne buyurulur? Şuhûm-ı meyte ile sefîneler cilâlanır, deriler yağlanır, onunla nâs da (mum yapar) ışıklanır, diye soruldu da Resûlullah: - Hayır, murdar yağı bey` etmeyiniz! Bu bey` haramdır. Bundan sonra Resûlullah salla`llahu aleyhi ve sellem bu bey` haramdır, dediği zaman: - Allah Yehûd`a lâ`net etsin! Allah meytenin yağını haram ettiğinde onlar bu yağı erittiler, sattılar da tutarını eklettiler, buyurdu.

Hadis No | 1021

Konu | Kehânet Ücreti;köpek Parası;zinâ Kazancı
Baslik | Semen-i Kelb, Mehr-i Bağy, Hulvân-i Kâhinin Hurmeti Hakkında Ebû Mes`ûd Ensârî Radiya`llâhu Anh`in Bir Hadîsi
Ravi | Ebû Mes`ûd Ukbe İbn-i Amr (7)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in kelb pahasından, zinâ kazancından, kehânet ücretinden nehyettiği rivâyet edilmiştir.

Hadis No | 1022


HİBE BAHSİ - Ihya Online E-Book

HİBE BAHSİ
Fasilda Toplam 22 Hadisi Şerif
Konu | Hediye;komşu Hakkı
Baslik | Hibe Edilen Şey Az Olsa Bile İstihkâr Edilmemesi Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem`in: Ey müslüman kadınlar, komşu bir kadın, kadın komşu (sunun hediye) sini, bir koyun parçası olsa bile, sakın küçük görmesin! buyurduğu rivâyet edilmiştir.

Hadis No | 1123

Konu | Hediye (9)
Baslik | Hibenin Fazîleti Hakkında Hazret-i Âişe Hadîsi (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

(kardeşi Esmâ`nın oğlu) Urve`ye şöyle dediğ rivâyet edilmiştir: - (Vallahi) hemşîre-zâdem! Biz (Peygamber kadınları) hilâle bakar, (görür) dük. Sonra bir hilâl (daha görürdük): iki ayda üç hilâl, (tamamlardık da) Resûlullah salla`llahu aleyhi ve sellem`in (hane-i saâdeti) odalarında bir ateş parçası yakılmazdı. Urve: ben: - Ey teyze! Ya (sizin azığınız ne idi,) sizi ne yaşatırdı? diye sordum. O: - Esvedân: hurma ile su, buyurdu. Şu kadar ki, Resûlullah salla`llahu aleyhi ve sellem`in Ensâr`dan komşuları, bunların da sağım koyunları vardı. Bunlar, koyunlarını sağarlardı, sütlerinden Resûlullah salla`llahu aleyhi ve sellem`e hediye ederlerdi; Resûlullah da onda bize içirirdi, diye cevab verdi.

Hadis No | 1124

Konu | Dâvete Katılmak (icâbet);hediye
Baslik | Hibenin Fazîleti Hakkında Hazret-i Âişe Hadîsi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem`in: [Eğer ben bir (koyun) paçası (zıyâfeti) ne çağırılsam, muhakkak icâbet ederdim. Yine bana bir paca hediye edilse, onu da muhakkak kabûl ederdim] buyurduğunu rivâyet edilmiştir.

Hadis No | 1125

Konu | Av;hediye
Baslik | Hibenin Fazîleti Hakkında Enes İbn-i Mâlik Hadîsi Ve Bu Hadîsin Rivâyet Tarikleri
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyet olunduğuna göre, müşârün-ileyh demiştir ki: biz (bir seferde) Merrü`z-Zehrân`da iken bir tavşanı ürkütüp kaçırmıştık. Hey`et-i seferiyye koştularsa da yorulup âciz kaldılar. Ben hayvana yetiştim, yakaladım; ve onu Ebû Talha`ya getirdim. Ebû Talha hayvanı kesti. Ve oyluğunun üst tarafını, yâhud iki budunu (benimle) Resûlullah salla`llahu aleyhi ve sellem`e gönderdi. Resûl-i Ekrem bu hediyeyi kabûl buyurdu. Bir rivâyette tavşanın etinden yedi de.

Hadis No | 1126

Konu | Hediye (9)
Baslik | Ümm-i Hüfeyd`in Peygamberimize Hediyeleri. Bunların Peygamberimiz Tarafından Kabûl Buyurulması
Ravi | Abdullâh B. Abbâs (160)
Hadis

Gelen bir habere göre, müşârün-ileyh Hazretleri demiştir ki: Ümm-i Hüfeyd ki, İbn-i Abbâs`ın halasıdır. (Bir kere) Nebî salla`llahu aleyhi ve sellem`e (Bâdiye armağanı) bir mikdar keş, tereyağı, ve birkaç keler hediye etmişti. Nebî salla`llahu aleyhi ve sellem keşten, tereyağından birer mikdar yedi de kerîh addederek kelerleri bıraktı. Yine İbn-i Abbâs demiştir ki, Resûlullah salla`llahu aleyhi ve sellem`in yemek sofrasında keler yenilmiştir. Eğer keler haram olsaydı Resûlullah salla`llahu aleyhi ve sellem`in sofrasında yenilmezdi.

Hadis No | 1127

Konu | Hediye (9)
Baslik | Resûlullâh`ın Hediyeyi Kabûl Edip Yediği, Sadakadan Hazer Ettiği Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Gelen bir rivâyete göre, müşârün-ileyh şöyle demiştir: Resûlullah salla`llahu aleyhi ve sellem`e (âile hâricinden) bir taam getirildiğinde şöyle sormak i`tiyâdında idi: - Bu hediye midir, yoksa sadaka mıdır?. Cevâben: - Sadakadır! denilirse, Resûlullah Ashâbına: - Siz yeyiniz! buyururdu da kendisi yemezdi. Eğer: - Hediyedir! denilirse, salla`llahu aleyhi ve sellem hemen elini uzatırdı. Ve Ashâbiyle berâber yerdi.

Hadis No | 1128

Konu | Hediye (9)
Baslik | Resûlullâh`ın Âilesini De Sadakadan Men` Ettiğine Dâir Rivâyetler (3)
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyet olunduğuna göre, müşârün-ileyh demiştir ki: (Bir kere) Nebî salla`llahu aleyhi ve sellem`e (yemek için) bir mikdar et getirilmişti de bunun Berîre`ye sadaka edildiği haber verilmişti. Resûl-i Ekrem: O, Berîre`ye sadakadır; fakat bize (Berîre`nin) bir hediye (si) dir, buyurdu.

Hadis No | 1129

Konu | Hediye;kadın Kıskançlığı
Baslik | Resûlullâh`ın Âilesini De Sadakadan Men` Ettiğine Dâir Rivâyetler (3)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle rivâyet edilmiştir: Resûlullah salla`llahu aleyhi ve sellem`in kadınları iki gurûba ayrılmışlardı: Bunun bir gurûbunda Âişe, Hafsa, Safiyye, Sevde; öbür hizbinde de Ümmü Seleme ile Resûlullah salla`llahu aleyhi ve sellem`in diğer kadınları bulunuyordu. Müslümanlar, Resûlullah salla`llahu aleyhi ve sellem`in Âişe`ye muhabbetini pek iyi bildiklerinden bunlardan birisinin yanında Resûlullah salla`llahu aleyhi ve sellem`e takdîm etmek istediği bir hediyesi bulunursa o hediyesini, Resûlullah salla`llahu aleyhi ve sellem`in Âişe hânesinde bulunduğu zamâna kadar te`hîr ederdi de hediye sâhibi hediyesini Resûlullah Âişe hânesinde iken gönderirdi. Bu cihetle Ümmü Seleme hizbi dedi-koduya başladı da bunlar, Ümmü Seleme`ye: - (Var,) Resûlullah salla`llahu aleyhi ve sellem`e söyle!, Halka i`lân etsin!, Ve: her kim Resûlullah salla`llahu aleyhi ve sellem`e bir hediye vermek isterse, o kimse Resûlullah kadınlarından hangisinin odasında bulunursa bulunsun hediyesini versin, demişlerdi. Ümmü Seleme, kadınların kendisine söyledikleri bu sözü Resûlullah`a söyledi. Fakat Resûlullah ona cevab vermedi. Ümmü Seleme hizbine dâhil olan kadınlar Ümmü Seleme`den vaziyeti sorduklarında, o da: - Resûlullah bana bir şey söylemedi, diye cevab verdi. Onlar Ümmü Seleme`ye: - Resûlullah`a dediğimizi bir daha söylesen, dediler. O da Resûlullah`ın nöbeti ona dolaşıp geldiğinde sâbıkı vechile Resûlullah`a arzetti. Fakat Resûlullah (yine) ona bir şey söylemedi. Ümmü Seleme`den kendi hizbindeki kadınlar vaziyeti sorduklarında o da: - Resûlullah bana bir şey söylemedi, diye cevab verdi. Onlar da Ümmü Seleme`ye: - Artık Resûlullah sana bir cevab verinceye kadar bu dileğimizi Resûlullah`a arz eyle! dediler. Hakîkaten Ümmü Seleme de Resûlullah`a kendi nöbetinde dönüp geldiğinde söyledi. Bu def`a Resûlullah cevâben: - Sakın Âişe hakkında söylenip de bana ezâ verme, bana hiç bir kadın nöbetinde iken vahiy gelmez de yalnız Âişe`nin odasında iken gelir, buyurdu. Ümmü Seleme: - Ben de yâ Resûlullah sana ezâ vermekten tevbe ederek Allah`a rücû` ederim, di (ye özür dile)dim, dedi. Sonra Ümmü Seleme hizbindeki kadınlar Resûlullah salla`llahu aleyhi ve sellem`in kızı Fâtıma`ya mürâcaat ettiler ve Resûlullah`a gönderip: - Yâ Resûla`llah! Kadınların Ebû Bekr`i kızı hakkında Allah`dan senin için adâlet istiyorlar, demesini ricâ ettiler. Fâtıma da Resûlullah`a bu sûretle söyledi. Resûlullah: - Ey kızcağım! Benim her sevdiğimi sen sevmez misin? buyurdu. Fâtıma da: - Evet severim! dedi. (Resûlullah): - Öyle ise Âişe`yi sen de sev! (buyurdu.) Fâtıma dönüp kadınlara gelerek olup biteni haber verdi. Kadınlar Resûlullah`a tekrar mürâcaat etmesini Fâtıma`dan istediler. Fakat Fâtıma imtinâ eyledi, (Vallahi bu husûsta ebedî bir kelime söylemem, dedi). Bu def`a Ümmü Seleme hizbi Zeyneb Bint-i Cahş`i gönderiler. Zeyneb` (in Resûlullah yanında mevkii yüksekdi) huzûra geldi. Ve gılzatle söze başlayıp: - Yâ Resûla`llah! Kadınların İbn-i Ebî Kuhâfe`nin kızı hakkında Allah`tan senin için adâlet istiyorlar, dedi. Ve sesini yükselterek, o sırada oturmakta olan Âişe`ye taarruza kadar ileri gitti de ona sebbeyledi. Nihâyet Resûlullah salla`llahu aleyhi ve sellem mukabele eder mi diye Âişe`ye bakmağa başladı.

Hadis No | 1130

Konu | Hediye (9)
Baslik | Resûlullâh`ın Âilesini De Sadakadan Men` Ettiğine Dâir Rivâyetler (3)
Ravi | Enes B. Mâlik (245)
Hadis

Nebî salla`llahu aleyhi ve sellem hoş koku (hediye) yi reddetmezdi, dediği rivâyet edilmiştir.

Hadis No | 1131

Konu | Hediyeye Karşılık Vermek
Baslik | Peygamberimi`zin Hediye Kabûl Edip Onu Mukâbil Bir Hediye İle Karşılamak İ`tiyâdında Olduğuna Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

"Resûlullah salla`llahu aleyhi ve sellem hediyye kabûl eder ve onun (mukabil hediyye ile) ıvâzını verirdi." dediği rivâyet edilmiştir.

Hadis No | 1132

Konu | Çocuklar Arasında Adâlet
Baslik | Babanın Evlâtlarından Tercîhan Birisine Hibesi Adâlete Münâfî Olduğuna Dâir Nu`mân İbn-i Beşîr Hadîsi
Ravi | Nu`mân B. Beşîr (7)
Hadis

Rivâyete göre, müşârün-ileyh şöyle demiştir: Babam (Beşîr annemin zoriyle) bana bir (köle) hibe etmişti. (Anam) Revâha kızı Amre (babamla): - Bu hibeye sen, Resûlullah salla`llahu aleyhi ve sellem`i işhâd etmedikçe inanmam, dedi. Bunun üzerine Beşîr, Resûlullah salla`llahu aleyhi ve sellem`e geldi de: - Yâ Resûla`llah: ben Amre bint-i Revâha`dan olan oğluma bir (köle) hediye verdim. Fakat yâ Resûlullah Amre bana seni şâhid tutmamı emreyledi, dedi. Resûlullah: - Nu`mân`a hediyyen gibi öbür çocuklarına da hibe ettin mi? diye sordu. Beşîr: - Hayır etmedim, diye cevab verdi. Bunun üzerine Nebî salla`llahu aleyhi ve sellem Beşîr`e: - Allah`dan korkunuz da çocuklarınız arasında adâlet ediniz! buyurdu. Nu`mân diyor ki, artık babam Peygamber`in yanından dönüp geldi. Nu`mân`a verdiği hediyesini reddeyledi.

Hadis No | 1133

Konu | Hîbeden Dönmek (rücû`) (2)
Baslik | Hibeden Rücûun Ahlâkî Vaziyeti Ve Zemmi Hakkında İbn-i Abbâs Hadîsi (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in: [Hibesinden geri dönen her kişi kay`eden, sonra kay`ine döne (rek yiye)n kelb gibidir] buyurdu, dediği rivâyet edilmiştir.

Hadis No | 1134

Konu | Hediye;köle Âzad Etmek
Baslik | Hibeden Rücûun Ahlâkî Vaziyeti Ve Zemmi Hakkında İbn-i Abbâs Hadîsi (2)
Ravi | Ümmü`l-mü`minîn Meymûne B. El-hâris (5)
Hadis

Rivâyet olunduğuna göre, müşârün-ileyhâ (mâlik olduğu siyah) bir câriyeyi âzâd etmiş ve Nebî salla`llahu aleyhi ve sellem`den istîzân etmemişti. Resûlullah`ın Meymûne`ye gelmesi mu`tâd olan gün gelince Meymûne: - Yâ Resûla`llah! Farkında mısın? Ben câriyemi âzâdladım, dedi. Resûlullah: - Sahih âzâdladın mı? diye istiknah buyurunca Meymûne: - Evet, âzâdladım, dedi. Bunun üzerine Resûlullah: - Eğer câriyeyi (Benî Hilâl`den) dayılarına hediye etseydin ecrin daha büyük olurdu, buyurmuştur.

Hadis No | 1135

Konu | Kur`a
Baslik | Peygamberin Bâzı Kadınlarının Resûlullâh`a Hibeleri Hakkında Hazret-i Âişe Rivâyeti
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet edilmiştir: Resûlullah salla`llahu aleyhi ve sellem bir sefere gitmek istediğinde kadınları arasında kur`a çekmek i`tiyâdında idi. Kadınlardan hangisinin sehmi çıkarsa, Resûlullah berâberinde o kadın olarak yola çıkardı. Yine Resûlullah kadınlarından her kadının gününü ve gecesini ayırırdı. Yalnız Sevde bint-i Zem`a gününü ve gecesini, Resûlullah salla`llahu aleyhi ve sellem`in rızâsını dileyerek Nebî salla`llahu aleyhi ve sellem`in zevci Âişe`ye hibe etmişti.

Hadis No | 1136

Konu | Hediye (9)
Baslik | Peygamberimizin Misver İbn-i Mahreme`ye Kaftan Hediye Buyurması
Ravi | Misver İbn-i Mahreme (6)
Hadis

Rivâyet olunduğuna göre müşârün-ileyh demiştir ki: (Bir kere) Nebî salla`llahu aleyhi ve sellem (Ashâb`a) birtakım kaftanlar dağıtmıştı da bunlardan (babam) Mahreme`ye bir şey vermemişti. Mahreme (bana): - Ey oğulcağızım! Haydi berâber Resûlullah salla`llahu aleyhi ve sellem`e gidelim. (Resûlullah`ın bunlardan bir tâne de bana vermesi çok yakındır.) dedi. (Misver diyor ki:) babamla berâber gittim. O bana: - Haydi (Hâne-i Saâdet`e) gir, Resûlullah`ı bana çağır! dedi. (Ben Resûlullah`ı çağırmağı ağır buldum. babam bana tekrar:) - Haydi oğlum git! Peygamber mütekebbir değildir, dedi). Misver diyor ki: Peygamber`i babama da`vet ettim. Resûlullah omuzlarında bu elbîselerden bir kaftan bulunduğu halde babama çıktı. Ve: - Bunu senin için sakladım! buyurdu. Misver diyor ki: Babam kaftana (nazar-ı memnûniyetle) baktı. Resûl-i Ekrem de: - Artık Mahreme râzı oldu mu? buyurdu.

Hadis No | 1137

Konu -
Baslik | İpekli Gibi Erkeklere Giyilmesi Haram Veya Mekruh Olan Bir Şeyin Hediye Edilmesi Câiz Olduğunu İfâde Eden İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle rivâyet edilmiştir. Müşârün-ileyh demiştir ki: (Bir kere) Nebî salla`llahu aleyhi ve sellem kızı Fâtıma radiya`llahu anhâ`nın evine gelmişti de Fâtıma`nın yanına girmemişti. Sonra Alî geldi (Fâtıma`yı mükedder gördü.) Fâtıma da ona vâkıayı anlattı. Alî, Nebî salla`llahu aleyhi ve sellem`e: - (Yâ Resûlullah! Evimize gelip de Fâtıma`nın yanına girmemeniz, kederlendirmiştir, diye) vâkıayı arzetti. Aleyhi`s-salâtu ve`s-selâm: - Hakîkaten ben (geldim, fakat) onun kapısında türlü renklerle nakışlı bir perde gördüm, diye hikâye etti. Ve: Benimle (bu ziynetli) dünyâ arasında ne münâsebet var? buyurdu. Alî radiya`llahu anh Fâtıma`ya gelip bunu hikâye etti. O da: - Resûlullah bu perde hakkında ne dilerse onu bana emretsin! dedi. (Fâtıma`nın bu sözü Resûlullah`a erişince): - Fâtıma bu perdeyi muhtac bir âile sâhibi olan fülâna gönderir! buyurdu.

Hadis No | 1138

Konu | İpekli Elbise Giymek (6)
Baslik | İpekli Giymenin Erkeklere Hurmetini İfâde Eden Hazret-i Alî Hadîsi
Ravi | Alî B. Ebî Tâlib (18)
Hadis

Rivâyet olunduğuna göre, müşârün-ileyh demiştir ki: Nebî salla`llahu aleyhi ve sellem (bir kere) bana Siyerâ` (denilen ipekli) bir hulle hediye etmişti. Ben de onu giymiştim. Bunun üzerine Resûlullah`ın (mübârek) yüzünde gazab (eseri) gördüm. Ben de onu parçaladım, kadınlarım arasında (taksîm ettim).

Hadis No | 1139

Konu -
Baslik | Müşrikin Verdiği Hibenin Kabûlü Câiz Olduğuna Dâir Abdurrahman İbn-i Ebî Bekr Hadîsi
Ravi | Abdurrahmân İbn-i Ebî Bekr (3)
Hadis

Rivâyet olunduğuna göre, müşârün-ileyh demiştir ki: (Biz bir seferde) Nebî salla`llahu aleyhi ve sellem`in maiyetinde yüz otuz kişi bulunduk. Nebî salla`llahu aleyhi ve sellem: - Sizden birinizin yanında yiyecek bir şey var mıdır? diye sordu. O sırada bir kişinin yanında bir sâ`, yâhud buna benzer bir kab erzak bulundu. Yuğrulup hamur yapıldı. Sonra başı açık perîşân, uzun boylu bir müşrik kişi, koyun sürüsiyle sürerek geldi. Nebî salla`llahu aleyhi ve sellem buna: - Koyunları satar mısın, yoksa atıyye veya hediye olarak mı getirdin? diye sordu. Çoban: - Hediye değildir, satılıktır, diye cevab verdi. Resûlullah bundan bir koyun satın aldı. Koyun kesildi. Nebî salla`llahu aleyhi ve sellem (evvelâ) ciğer takımının pişirilmesini emir buyurdu. (Râvî Abdurrahmân der ki:) - Allah`a yemîn ederim ki (Hey`et-i seferiyedeki) yüz otuz içinde hiç birisi eksik kalmadı, illâ Resûl-i Ekrem bu hayvanın ciğerinden bir parça kesip orada hazır bulunuyorsa hemen verdi. Hâriçte bulunanların hissesini de onlar için alıkoydu. Sonra koyunun eti (pişirilip) iki kaba konuldu. Bu iki kabdan hey`et-i seferiyemizin hepsi yediler. Hep doyduk. İki kab yemek yine arttı da deveye yükledik. (Râvî hadîsin sûret-i ifâdesinde şek ederek) yâhud Abdurrahmân İbn-i Ebî Bekr`in dediği söz gibi (diyor).

Hadis No | 1140

Konu | Sıla-i Rahm (6)
Baslik | Müslümanın Kâfire Hediye Vermesi Câiz Olduğunu İfâde Eden Esmâ Bint-i Ebî Bekr Hadîsi
Ravi | Ebû Bekr`in Kızı Esmâ` (3)
Hadis

Rivâyet olunduğuna göre, şöyle demiştir: Resûlullah salla`llahu aleyhi ve sellem zamânında müşrike olan vâlidem (bir kere kuru üzüm, yağ hediyeleriyle) bana gelmişti. Ben, (hediyelerini kabûlden, kendisini de evime koymaktan imtinâ` ettim de) Resûlullah salla`llahu aleyhi ve sellem`den istiftâ ederek: - Yâ Resûla`llah! Vâlidem (oğlu Hâris`le berâber) bana geldi. Bana sokulmak ve mukabele görmek istiyor. Anama sıla ve iltifat edebilir miyim? dedim. Resûlullah: - Evet anana sıla ve iltifat eyle! buyurdu.

Hadis No | 1141

Konu | Hediye (9)
Baslik | Peygamberimizin Suheyb İbn-i Sinân`a İki Ev Ve Bir De Evden Müfrez Bir Oda Hediye Buyurduklarına Dâir Abdullâh İbn-i Ömer`in Şehâdeti Ve Rivâyeti
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyet olunduğuna göre, müşârün-ileyh Hazretleri Mervân` (ın Medîne vâliliği) zamânında Suheyb`in çocukları lehine: "(Vallahi) Resûlullah salla`llahu aleyhi ve sellem Suheyb`e iki ve ve bir hücre hediye etti" diye şahâdet etmiş. Mervân da İbn-i Ömer`in bu şahâdeti (ve tâlibin yemîni) ile Suheyb`in çocukları lehine hükmetmiştir.

Hadis No | 1142

Konu | Kayd-ı Hayat Şartiyle Hîbe
Baslik | Bir Kimsenin Öbir Kimseye: "ömrün Oldukça Meselâ Bu Evimi Sana Bağışladım!" Yâhut: "ben Sağ Oldukça Bu Evimi Sana Bağışladım" Diye Hibe Etmesi Ki, Buna Şerîat Örfünde Umrâ Denir, Câiz Olduğuna Dâir Câbir Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

[Nebî salla`llahu aleyhi ve sellem Umrânın (sıhhati ve) hibe olunan kimseye âidiyyeti ile hükmetti] dediği rivâyet olunmuştur.

Hadis No | 1143

Konu | Ödünç Alma
Baslik | Zifâf İçin Gelin Ve Güvey Süslenmek Üzere Elbîse İstiâre Etmek Câiz Olduğuna Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyet olunduğuna göre (bir kere) Âişe-i Sıddîka`nın huzûruna (Habeşî) Eymen girmişti. O sırada (Hazret-i) Âişe`nin üzerinde kalın Yemen bezinden ma`mûl, beş dirhem kıymetinde bir libâs bulunuyordu. (Darlık zamanlarını yâd ederek): - Ey Eymen, gözünü câriyeme doğru kaldır da bak!. O, (üzerimdeki libâsı şimdi) ev içinde giymekten arlanır. Halbuki Resûlullah salla`llahu aleyhi ve sellem zamânında benim bu nevi`den bir libâsım vardı. Medîne`de zifâf için süslenen her kadın onu âriyet almak üzere muhakkak bana haber gönderirdi, demiştir.

Hadis No | 1144


MENÎHA FASLI - Ihya Online E-Book

MENÎHA FASLI
Fasilda Toplam 2 Hadisi Şerif
Konu | Hediye;sağım Hayvanlarının Geçici Olarak Verilmesi (meniha);yarıcılık
Baslik | Mekke Muhâcirleri Medîne`ye Geldiklerinde Ensâr`ın Hurmalıklarını, Menîha Olarak Muhâcirlere Verdikleri Ve Hayber`in Fethinden Ve Muhâcirler De Bahçelere Mâlik Olduktan Sonra Ensâr`a Menîhalarını İâde Ettiklerine Dâir Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyet olunduğuna göre, müşârün-ileyh demiştir ki: Muhâcirler Mekke`den Medîne`ye ellerinde (bir şey) olmıyarak hicret etmişlerdi. Ensâr ise (Medîne`de) arz, akar sâhibi idi. Bu cihetle Ensâr, her sene mallarının (yarı) mahsûlünü kendilerine vermek, ve Ensâr`ın yerine bağ ve bahçe işini ve külfetini Muhâcirler îfâ etmek şartiyle mallarını Muhâcirlere ortağa vermişlerdi. (Râvî) Enes`in anası -ki, Ümm-i Enes`tir- Ümm-i Süleym (denilmekle meşhur) idi. Abdullah İbn-i Ebî Talha`nın anası idi. (Bu sırada) Ümm-i Enes de Resûlullah salla`llahu aleyhi ve sellem`e bir kaç hurma ağacı hediye etmişti. Nebî salla`llahu aleyhi ve sellem de hurma ağaçlarını (mahsullerinden istifâde etmek üzere) Üsâme İbn-i Zeyd`in anası olan câriyesi Ümm-i Eymen (Bereke) ye vermişti. Enes İbn-i Mâlik demiştir ki: Nebî salla`llahu aleyhi ve sellem Hayber halkıyle muhârebeden fâriğ olup da Medîne`ye döndüğü zaman Muhâcirler meyvasından istifâde ettikleri Ensâr`ın âriyet verdikleri menîhalarını Ensâr`a iâde etti. Nebî salla`llahu aleyhi ve sellem de Ümm-i Enes`e hurma ağaçlarını verdi. Resûlullah salla`llahu aleyhi ve sellem Ümm-i Eymen`e de hurma ağaçları yerine kendi bostanından bir kısmını verdi.

Hadis No | 1145

Konu | Sağım Hayvanlarının Geçici Olarak Verilmesi (meniha) (2)
Baslik | Peygamberimizin Kırk Hasene Vardır Ki, Kişi Bunlardan Birisini İşlerse, Allah Onu Cennet`e Kor. Bu Kırk Hasenenin A`lâsı Da Sağmal, Sütlü Davar Menîhasıdır, Buyurduğuna Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Amr B. Âs (28)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet edilmiştir: Kırk hasene vardır ki, bunların en a`lâsı sağımlı ve sütlü keçi menîha ve hediyesidir. Hayır-perverlerden bir kişi bu kırk haseneden birisini -onun sevâbını umarak, va`d olunan ecrini tasdîk ederek- işlemez, illâ o kimseyi Allah, bu hasene sebebiyle Cennet`e idhâl eder.

Hadis No | 1146


ŞAHÂDET BAHSİ - Ihya Online E-Book

ŞAHÂDET BAHSİ
Fasilda Toplam 9 Hadisi Şerif
Konu | Sahâbenin Fazîleti;tâbiînin Fazîleti;yemin
Baslik | İnsanların En Hayırlıları Benim İçinde Bulunduğum Devirde Yaşayanlardır Ki, Ashab Devridir, Sonra Tâbiî, Daha Sonra Etbâ-i Tâbiî Devirleridir. Ondan Sonra Yalan Yere Şehâdet Şâyi` Olur Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Rivâyet olunduğuna göre, Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur: Nâsın hayırlısı benim asrım (daki Ashâb`ım) dır. Sonra onlara yakın olan (Tâbiî) lerdir. Sonra onlara yakın (Etbâ-ı Tâbiî) lerdir. Sonra birtakım kavimler gelir ki, onlardan birinin şehâdeti (ihtirâs ile) yemînine, yemîni de şehâdetine takaddüm eder.

Hadis No | 1147

Konu | Ana Babaya İsyan;büyük Günahlar;şirk
Baslik | Peygamber Efendimiz`in, Yalan Yere Şahâdeti, Allâhu Teâlâ`ya Şerik Koşmakla, Ana Ve Babaya Âsî Olmakla Müsâvi Ve Büyük Günahların En Büyüğü Olduğunu Bildirdiği Ebû Bekre Hadîsi
Ravi | Ebû Bekre Nufey` B. Hâris (18)
Hadis

Şöyle rivâyet olunmuştur: (Bir kere) Nebî salla`llahu aleyhi ve sellem (Ashâb`a) üç def`a: - Büyük günahların en büyüğünü size bildireyim mi? buyurdu. Ashâb: - Evet bildir, yâ Resûla`llah! dediler. Resûlullah: - Allah`a şirktir, anaya babaya ezâdır, buyurdu. (Sonra) dayanmakta iken doğrulup oturdu. Hemen: - İyi dinleyin, bir de: yalan yere şehâdettir, buyurdu. Resûlullah bu sözü durmayıp tekrâr ediyordu. (O derece tekrarladı ki) hattâ biz (Resûl-i Ekrem`e acıyarak:) kâşki sussa, diyorduk.

Hadis No | 1148

Konu | Kur`ân-ı Kerîm Okumanın Fazîleti;mescitte Kur`ân-ı Kerîm Okumak
Baslik | Peygamber Efendimiz`in Abbâd İbn-i Bişr Hakkında Güzel Bir Şahâdeti Ve Abbâd Hakkında Duâ Buyurmaları (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyet olunduğuna göre, Sıddîka-i müşârün-ileyhâ şöyle demiştir: (Bir kere) Nebî salla`llahu aleyhi ve sellem Mescid`de bir kişinin Kur`ân okuduğunu işitti de: - Allah şu adama rahmet etsin! O bana şu şu sûreden unuttuğum şu şu âyeti hatırlattı, buyurdu.

Hadis No | 1149

Konu | Gece Namazı (teheccüt);iftira Etmek;teheccüd
Baslik | Peygamber Efendimiz`in Abbâd İbn-i Bişr Hakkında Güzel Bir Şahâdeti Ve Abbâd Hakkında Duâ Buyurmaları (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyet olunduğuna göre, Sıddîka Hazretleri demiştir ki: (Bir akşam) Nebî salla`llahu aleyhi ve sellem benim odamda teheccüd namazı kıldı. Bu sırada Mescid`de namaz kılmakta olan Abbâd (İbn-i Bişr) in sesini işitti de: - Yâ Âişe! Şu ses Abbâd`ın sesi midir? diye sordu. - Evet onun sesidir, dedim. Resûlullah: - Yâ Râb, Abbâd`ı rahmetine mazhar eyle! diye duâ buyurdu.

Hadis No | 1150

Konu | Hz.âişe`ye İftira (ifk);ifk;kur`a
Baslik | İfk Hadîsi Ki, Hazret-i Âişe Hakkında Düzülen Buthân Ve İftirâ Vâkıasına Dâir Rivâyettir;hazret-i Âişe`nin Berâet Ve Nezâheti Hakkında Nâzil Olan Nûr Sûresi`nin On Âyeti Ve Hadd-i Kazfin Tatbîkı
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyet olunduğuna göre, Sıddîka-i müşârün-ileyhâ şöyle demiştir: Resûlullah salla`llahu aleyhi ve sellem bir sefere çıkmak istediği zaman kadınları arasında kur`a çekmek i`tiyâdında idi. Onlardan hangisini kur`ası çıkarsa Resûlullah ile berâber o yola çıkardı. (Benî Mustalık) gazâsına gitmek murâd edildiği zaman da Resûlullah kur`a atıp benim ismim çıkmıştı. Resûlullah ile berâber sefere çıkmıştım Bu sefer, Hicâb âyeti inzâl buyurulduktan sonra idi. Ben mahmil içinde yükledilir ve (konak yerinde) mahmil içinde indirildim. Bu sûretle gittik. Nihâyet Resûlullah salla`llahu aleyhi ve sellem bu gazâsından fâriğ olup da dönerek Medîne`ye yaklaştığımızda (bir konak yerine indi. Gecenin bir kısmını orada geçirdi. Sonra) göç edilmesini bildirdi. Hareket emri verildiği zaman ben kalkıp (kazâ-yi hâcet ederek dönüp râhileme geldim. Bir de göğsümü yokladım. Yemen`in göz boncuğundan (dizilmiş) kılâdemin koptuğunu anladım. Artık dönüp gerdanlığımı aradam. Fakat onu aramak beni yoldan alıkoymuştu. (Ben öyle zannetmiştim ki, heyet-i seferiye bir ay meksetseler benim devemi, ben mahmilimde bulunmadıkça sevketmezler.) Halbuki yolda bana hizmet edenler gelip mahfemi yüklemişler, ve mahfemi râkib olduğum deve üzerinde götürmüşlerdi. Onlar beni mahfe içinde sanıyorlarmış. O zaman kadınlar hafif idi. Ağır vücutlu değillerdi. Az yemek yerlerdi. Bu cihetle hizmetçiler mahfeyi yüklemek üzere kaldırdıklarında mahfenin derece-i sıkletinin farkına varmıyarak yüklemişler. Husûsiyle ben küçük yaşta bir kadındım. Bu cihetle deveyi sürüp yürümüşler. Asker gittikten sonra ben kılâdemi buldum. Ve ordugâha geldimse de orada kimse yoktu. Orada evvelce bulunduğum menzile geldim. Öyle zannetmiştim ki, şimdi mahmilde beni bulamazlar da dönüp bana gelirler. Ben bu düşünce ile oturduğum sırada idim ki, gözlerime uyku galebe ederek uyumuşum. Safvân İbn-i Muattal (ki, arkadan gelerek askerin metrûkâtını toplamağa ve menzile götürüp ashâbına vermeğe me`mûr idi). Askerin arkasından sabaha yakın bulunduğum yere gelmiş ve bir insan karaltısının uyuduğunu görerek yanıma yaklaşmış (ve tanımış). Bu zât beni kable`l-hicâb görmüştü. Safvân devesini çöktürdüğü sırada (hayret ederek:) "Biz her halde Allah`ınız ve muhakkak O`na dönüp varacağız" demiş, ben de bu sesle uyanmışım. (Uyanınca hemen ferâceme büründüm). Safvân devesinin ön ayağına, (beni binsin diye ayağını) bastı. Ben de deveye bindim. Safvân, râkib olduğum râhileyi yederek önde yürüdü. Nihâyet kafile konak yerine indikten sonra öğle sıcağında askere yetiştik. Bu sırada (hakkımda iftirâ ederek) helâk olan helâk olmuştur. İftirâya ibtidâ` tesaddî eden Selûl kadının oğlu Abdullah İbn-i Übey olmuş. Medîne`ye gelince ben bir ay hastalandım. Meğer bu sırada halk arasında Ashâb-ı İfk`in bühtanları dolaşıyormuş. (Bunlardan tamâmiyle bî-haberdim). Yalnız hastalığımda beni işkillendiren bir cihet vardı: Nebî salla`llahu aleyhi ve sellem`den, başka hastalığım zamânında görmüş olduğum lûtf-ü şefkati bu hastalığımda görmüyordum. Ancak yaınma giriyor, selâm veriyordu. Ve (adımı anmadan) hastanız nasıl? diyor (, bununla iktifâ ediyor) du. Benim (Ehl-i İfk`in söyledikleri) hiç bir şeyden haberim yoktu. Nihâyet nekahet devrine girmiştim.

Hadis No | 1151

Konu | Methetmekte Mübalâğa
Baslik | Şâhidi Tezkiye Hakkında Ebû Bekre Hadîsi
Ravi | Ebû Bekre Nufey` B. Hâris (18)
Hadis

Rivâyet olunduğuna göre şöyle demiştir: (Bir kere) Nebî salla`llahu aleyhi ve sellem`in huzûrunda bir kişi öbür kimseyi senâ etmişti. Bunun üzerine Resûlullah tekrarlayarak: - Tuhaf şey? Sen (böyle övmekle) arkadaşının boynunu vurdun, yazıklar olsun sana! Sen arkadaşının boynunu vurdun, buyurdu. Sonra da: - Sizden her kim (din) kardeşini her halde medhetmek mevkiinde bulunursa: - Fülân kişiyi (görünüşe göre iyi) sanırım. Onun muhâsibi Allah`dır. Ben, Allah`a karşı kimseyi (siyretiyle) tezkiye edemem. Onu şöyle şöyle kimse zan ederim, desin!. bunu da (hakîkaten) o kimseyi bu sûretde zan ediyorsa, öyle söylesin! buyurdu.

Hadis No | 1152

Konu | Gazâya İzin
Baslik | Çocukların Bülûğ Haddi Ve Şehâdete Ehliyetleri Zamânını Bildiren Abdullâh İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyet olunduğuna göre, Resûlullah salla`llahu aleyhi ve sellem Uhud günü on dört yaşında bulunna İbn-i Ömer`i gözden geçirdi de bana (sinnen bâliğ değildir, diye gazâya iştirâke) izin vermedi. Sonra Handek günü beni gözden geçirdi. O sırada ben on beş yaşında idim. Bu def`a bana izin verdi, (demiştir).

Hadis No | 1153

Konu | Kur`a;yemin
Baslik | Muhâsımlardan Hiç Birisinin Zilyed Olmadığı, Beyyineleri De Bulunmadığı Bir Mal Hakkında Nizâ Edip Müçtemian Yemîn Etmeğe Müsâreat Eden Tarafeyn Arasında Kur`a İle Yemîn
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyet olunduğuna göre (bir kere) Nebî salla`llahu aleyhi ve sellem bir cemâate yemîn teklîf etmişti de hepsi birden yemîne müsâreat etmişlerdi. Bunun üzerine Resûl-i Ekrem hangilerinin (diğerlerinden önce) yemîn edeceği husûsunda kur`a atmalarını emir buyurdu.

Hadis No | 1154

Konu | Yemin (2)
Baslik | Mahlûkâta Yemîn, Meselâ Peygamber, Kâ`be, Ana, Baba, Soy, Cebrâil, Sahâbe Adlarına Yemîn Etmek Mekrûhtur
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyet olunduğuna göre, Nebî salla`llahu aleyhi ve sellem: yemîn etmek isteyen kimse Allah (ın ismine, yâhud sıfâtından bir sıfâtın) a yemîn etsin, yâhud sussun (da asla yemîn etmesin), buyurmuştur.

Hadis No | 1155


SULH VE İNSANLAR ARASINI ISLAH BAHSİ - Ihya Online E-Book

SULH VE İNSANLAR ARASINI ISLAH BAHSİ
Fasilda Toplam 5 Hadisi Şerif
Konu | İnsanların Arasını Bulmak;yalan Söylemenin Meşrû Olduğu Yerler
Baslik | Araları Bozulan İnsanların Aralarını Düzeltmek İçin Yalan Söyleyen Kişi, Yalancı Günâhına Müstehık Değildir, Meâlindeki Ümm-i Gülsüm Hadîsi
Ravi | Ukbe Kızı Ümm-i Gülsüm
Hadis

Rivâyet olunduğuna göre müşârün-ileyhâ, Resûlullah salla`llahu aleyhi ve sellem`in: "Halk arasını düzelten ve bunun için hayır kasdiyle söz ulaştıran veya hayır kasdiyle (yalan) söyliyen, yalancı değildir" buyurduğunu işittim, demiştir.

Hadis No | 1156

Konu | İnsanların Arasını Bulmak (2)
Baslik | Kubâ Halkı Arasında Çıkan Bir Nizâı Peygamber Efendimiz`in Islah Buyurduklarına Dâir Sehl İbn-i Sa`d Hadîsi
Ravi | Sehl B. Sa`d (32)
Hadis

Rivâyet olunduğuna göre (bir gün) Kubâ halkı döğüşmüşler, hattâ biribirlerine taş atmışlardı. Resûlullah salla`llahu aleyhi ve sellem`e bu hadîseden haber verilince, Resûlullah (bâzı Ashâb`ına): Haydi bizimle gidiniz de onların aralarını düzeltelim, buyurmuştur.

Hadis No | 1157

Konu | Hudeybiye Gazâsı Ve Sulhü (4)
Baslik | Ömretü`l-kazâ Dönüşünde Mekke`de Bulunan Hazret-i Hamze`nin Kızı Da Medîne`ye Gelmişti. Bunun Kime Müsâfir Olacağı Hakkında Alî, Zeyd İbn-i Hârise, Ca`fer Nizâ Ettiklerinde Resûlullâh`ın Aralarını Bulması Hakkında Berâ` İbn-i Âzib Hadîsi
Ravi | Berâ` B. Âzib (31)
Hadis

Rivâyet olunduğuna göre, Nebî salla`llahu aleyhi ve sellem (altıncı sene-i Hicriyenin) Zilka`de (ayı) içinde umre etmek istemişti de (sefer etmişti. Fakat) Mekke müşrikleri Resûlullah`ı Mekke`ye bırakmaktan imtinâ` etmişlerdi. Nihâyet Resûlullah Mekkelilerle (sene-i âtiyede) üç gün Mekke`de kalmak üzere (Hudeybiye) de bir sulh akdetti. Musâleha-nâme yazdıkları sırada müslümanlar, (Alî İbn-i Ebî Tâlib rıdvânu`llahi aleyh yediyle): - Bu kitâbe, Muhammed Resûlullah`ın mûcebince sulh olduğu maddeleri muhtevîdir, unvânını yazmışlardı. Müşrik murahhasları Resûl-i Ekrem`e: - Biz, senin risâletini ikrâr etmiş değiliz ki! Biz, senin Resûlullah olduğunu bilmiş ve tasdîk etmiş olsaydık seni (Mekke`ye girmekten) men` etmezdik. Şu kadar ki, sen, Muhammed İbn-i Abdi`llâh`sın! dediler. Resûlullah bunlara cevâben: - (Siz, beni tekzîb etseniz de vallahi) ben, Resûlullah`ım, Muhammed İbn-i Abdi`llâh`ım, dedi. Bundan sonra Alî`ye: - Resûlullah lâfzını sil! buyurdu. Alî: - Hayır, vallahi ben, senin (Resûlullah unvânını) kat`iyen silemem! dedi. Bunun üzerine Resûlullah salla`llahu aleyhi ve sellem kitabı aldı. Ve: - Bu kitab Muhammed İbn-i Abdi`llâh`ın, mûcibince sulh olduğu şu maddeleri muhtevîdir, diye yaz (dır) dı: 1) Mekke`ye silâh sokmayacak, yalnız mahfazası içinde getirilebilecektir. 2) Mekkelilerden bir (er) kişi Muhammed`e tâbi` olmak isterse, Mekke`den çıka (rak Medîne`ye gide) miyecektir. Muhammed`in Ashâbından birisi Mekke`de kalmak isterse, bunun da Mekke`de ikameti men` edilmiycektir. (Ferdâsı sene) Resûlullah Mekke`ye dâhil oldu. Muayyen üç gün geç (meğe yaklaş) ınca Mekke müşrikleri Alî`ye gelerek: - Muâhede müddeti geçti. Artık Peygamber`ine söyle de Mekke`den çıksın! dediler. Nebî salla`llahu aleyhi ve sellem de (Ashâbiyle birlikte) Mekke`den çıktı. (Bu sırada Hazret-i) Hamza`nın kızı (Resûl-i Ekrem`e): - Yâ ammî yâ ammî!, diye feryâd ederek arkalarına takılmıştı. Alî radiya`llahu anh onu hemen tutup (mahfede bulunan) Fâtıma radiya`llahu anhâ`ya hitâb ederek: - Amucanın kızını al! deyip onu mahfeye yükledi. Râvî Berâ` İbn-i Âzib diyor ki: (Medîne`ye vardıktan sonra) Hamza`nın kızının misâfirliği hakkında Alî, Zeyd (İbn-i Hârise), Ca`fer nizâ` ettiler. Alî: - Bint-i Hamza benim amucamın kızıdır. Onun terbiyesine ben herkesten ziyâde hak sâhibiyim, diyordu. Ca`fer de: - O, benim amucamın kızıdır. Teyzesi de taht-ı nikâhımdır. (Terbiyesi bana düşer) demişti. Zeyd de: - O, benim kardeşimin kızıdır, bana herkesten yakın diyordu. (Resûl-i Ekrem`e arz-ı husûmet edildiğinde) Nebî salla`llahu aleyhi ve sellem Bint-i Hamza`nın teyzesine âid olduğuna hükmederek: - Teyze (hıdâne husûsunda) ana mesâbesindedir, buyurdu. Sonra Hazret-i Alî`ye: - Sen bana (neseble, muhabbetle) bağlısın, ben de sana muttasılım, diye taltîf buyurdu. Ca`fer`i de taltîf ederek: - Sen de hılkaten ve ahlâkan bana benzersin! dedi. Zeyd İbn-i Hârise`ye de: - Sen bizim kardeşimiz, dostumuzun! di (ye şeref ver) di.

Hadis No | 1158

Konu | İnsanların Arasını Bulmak (2)
Baslik | Peygamber Efendimiz`in Minber Üzerinde Yanında Bulunan Azîz Hafîdi Hasan İbn-i Alî`ye İşâret Ederek: Benim Şu Oğlum Şeref Sâhibi Bir Efendidir. Yakında Allah, Oğlum Sebebiyle İki Büyük Müslüman Fırkasının Arasını Düzeltecektir, Meâlindeki Ebu Bekre Hadîsi
Ravi | Ebû Bekre Nufey` B. Hâris (18)
Hadis

Rivâyet olunduğuna göre müşârün-ileyh şöyle demiştir: (Bir kere) gördüm ki, Resûlullah salla`llahu aleyhi ve sellem minber üzerinde (hafîdi) Hasen İbn-i Alî radiya`llahu anhumâ`yı yanına alarak, bir kere cemâate, diğer bir def`a da Hasen İbn-i Alî`den yana dönüp ona işâret ederek: - Bu benim oğlumdur, şeref sâhibi bir Efendidir. Umarım ki Allah, oğlum sebebiyle yakında müslümanlardan iki büyük fıkranın arasını ıslah ede, buyurdu.

Hadis No | 1159

Konu | Borç Ödemek (3)
Baslik | Resûl-i Ekrem`in Tavsiyesi Üzerine Bir Dâyinin Medyûn İle Deynin Yarısı Üzerine Sulh Olması Hakkında Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyet olunduğuna göre, müşârün-ileyhâ demiştir ki: Nebî salla`llahu aleyhi ve sellem (bir kere hâne-i saâdet) kapısı önünde (bir alacak da`vâsından) hasımların yüksek sesle nizâ ettiklerini işitmişti. İki muhâsımdan biri, (medyûn) öbüründen (dâyinden) deynin bir mikdârını bağışlamasını, alacağını rıfk ile taleb etmesini istiyordu. Dâyin ise: - Vallahi bağışlamam! diye yemîn edip duruyordu. Bunun üzerin Resûlullah salla`llahu aleyhi ve sellem (hâne-i Saâdet`ten) bu iki muhâsımın yanına çıkarak: - Ma`rûf (ve meşrû`) olan bir iyiliği işlememek üzere yemîn eden nerededir (, kimdir?) diye sordu. Dâyin (kemâl-i hicâb ile): - Benim yâ Resûla`llah! dedi ve şimdi medyun nasıl arzu ederse öyle olsun (diye yarı yarıya sulh oldu).

Hadis No | 1160


ŞARTLAR BAHSİ - Ihya Online E-Book

ŞARTLAR BAHSİ
Fasilda Toplam 5 Hadisi Şerif
Konu | Başlık;mehir (2)
Baslik | Îfâsı Vâcib Şartlardan En Kıymetli Şart, Halâllığı Talep Edilen Kadının Mehir Şartıdır, Buyurulduğuna Dâir Ukbe İbn-i Âmir Hadîsi
Ravi | Ukbe İbn-i Âmir (7)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in: [Îfâ etmeniz îcâb eden şartlardan evlâ olanı, halâllığı taleb edilen kadının (mehir) şartıdır] buyurduğu rivâyet edilmiştir.

Hadis No | 1161

Konu | Recim;zinâ Haddi
Baslik | Hudutta Halâl Olmayan Şartlara Dâir Ebû Hüreyre İle Zeyd İbn-i Hâlid Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyet olunduğuna göre, müşârün-ileyhimâ demişlerdir ki: Bedevî arablardan bir kişi (hasmı ile birlikte) Resûla`llah salla`llahu aleyhi ve sellem`e gelmişti de: - Yâ Resûla`llah! Size Allah nâmına yemîn eder, ve yalnız Allah`ın Kitâbiyle hükmetmenizi dilerim, demişti. Öbür hasım ise daha dirâyetli ve edepli idi. O da: - Evet yâ Resûla`llah, aramızda Kitâbu`llah ile hükm ediniz ve (söz söylemek üzere) bana müsâade buyurunuz! dedi. Resûlullah salla`llahu aleyhi ve sellem de: - Söyle! buyurdu. İkinci hasım söze başlayıp: - Benim oğlum, bu A`râbînin yanında ecîr (çoban) idi. Bunun karısına zinâ etmiş. Bana söylendiğine göre oğluma recim lâzım gelirmiş. Bu cihetle ben, bu adama yüz koyun, bir de câriye vererek oğlumu kurtardım. Bilâhare ehl-i ilim (olan Ashâb) a sorduğumda onlar da: (henüz bekâr olan) oğluma yüz deynek had ile bir sene nefy-ü tağrib, bunun karısına da recim îcâb ettiğini haber verdiler (şimdi ne buyurulur yâ Resûla`llah!) dedi. Resûlullah salla`llahu aleyhi ve sellem de: - Hayâtım yed-i kudretinde olan Allah`a yemîn ederim ki, ben, aranızda Kitâbu`llah ile hükmedeceğim: Câriye ile koyunlar sana reddolunur. Oğluna da yüz değnek vurulup bir sene nefyedilir, dedi. (Sonra Ashab`dan) Üneyse de: - Bu Bedevînin karısına git! Günâhını i`tirâf ederse onu recmet! buyurdu. Râvî: "Üneys, kadına gitti. Kadın da fenâlığı i`tirâf etmesi üzerine Resûlullah salla`llahu aleyhi ve sellem`in emriyle kadın recmolundu" demiştir.

Hadis No | 1162

Konu | Yahûdilerin Tehcîri
Baslik | Müzâreada Tarla Sâhibinin Dilediği Zaman Yarıcıyı Tarlasından Çıkarmak Şartı Mu`teber Olduğunu İfâde Eden İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle dediği rivâyet edilmiştir: (Hazret-i Ömer`in hilâfeti zamânında) Hayber halkı (şakavete başlayıp) Abdullah İbn-i Ömer`i (bir gece damdan aşağı atarak) ellerini, ayaklarını kırıp büktükleri târihte (Medîne`de) Hazret-i Ömer hutbe îrâdına kıyâm edip demiştir ki: - (Vaktiyle) Resûlullah salla`llahu aleyhi ve sellem Hayber Yehûdîlerini (iğtinâm edilmezden evvelki) malları (olan hurmalıkları) na yarıcı tâyin ederek: "Allah`ın size mukadder kıldığı vatanınızda biz de sizi terk ediyoruz" buyurmuştu. Şimdi ise (bunlar hıyânet etmeğe başlamış, hattâ oğlum) Abdullah İbn-i Ömer Hayber`deki malına (bakmağa) gittiğinde geceleyin oğluma tecâvüz edilmiş ve (bulunduğu evin üst katından aşağı atılarak) iki eli ve iki ayağı çarpılmıştır. Binâenaleyh bizim için Hayber diyârında Yehûdîlerden başka bir düşman yoktur. Bunlar muhakkak bizim düşmanımızdır. Ve nazarımızda müttehemdirler. Şimdi ben, bunları sürüp çıkarmak fikrindeyim, dedi. Ömer, Yahudîleri tehcîre azmedince bunların reisleri olan Ebü`l-Hukayk oğullarından birisi (Medîne`ye) geldi. Ve: - Yâ Emîre`l-mü`minîn! Bizi diyârımızdan çıkarmak mı istersiniz?. Halbuki bizi Hayber`de Muhammed bırakmıştır. (Muzârea sûretiyle) mallarımızda çalışmamıza müsâade etmiş ve âmil olarak diyârımızda kalmağı şart kılmıştır, dedi. Bunun üzerine Hazret-i Ömer: - Sen beni, Resûlullah salla`llahu aleyhi ve sellem`in söylediği şu sözleri unuttu mu sanırsın?: Vaktiyle Resûlullah sana: "ileride Hayber`den çıkarılıp -mezâhim-i seferiyyeye tahammül eden- kuvvetli deven seni (diyâr-ı hicretine) sürüklediği zaman hâlin nasıl olur?" buyurmuştu, diye cevap verdi. Yehûdî reisi de: - O söz, bana Ebü`l-Kasım tarafından ufak bir lâtîfe olarak söylenmişti, diye mukabele etti. Ömer de: - Ey Allah`ın düşmanı, yalan söyliyorsun! diye reddeyledi. Ve Hayber Yehûdîlerini (Hicaz kıt`ası hâricine) sürüp çıkardı. Fakat hurmadan ellerinde bulunan mahsûlün kıymetini mal, deve, deve palanı, deve yuları ve bunlardan başka meta` olarak onlara verdi.

Hadis No | 1163

Konu | Hudeybiye Gazâsı Ve Sulhü (4)
Baslik | Hudeybiye Seferi Hakkında Misver Ve Mervan Hadîsi
Ravi | Misver İbn-i Mahrem`e İle Mervân (2)
Hadis

(Her biri refîkının sözünü tasdîk ederek) şöyle dedikleri rivâyet edilmiştir. Resûlullah salla`llahu aleyhi ve sellem Hudeybiye seferinde (Medîne`den) çıkmıştı. Yolun bir kısmına vardıklarında Nebî salla`llahu aleyhi ve sellem (maiyyetine): - Hâlid İbn-i Velîd birtakım Kureyş süvârisiyle gözcü olarak Gamîm mevkiindedir. Şimdi siz yolun sağ tarafını tutunuz! buyurdu. Vallahi Hâlid Peygamber`le maiyyetinin hareketini anlamadı. Nihâyet Hâlid, ordumuzun kaldırdığı kara tozu gördü de hayvanına ayağiyle vurup koşturarak (Resûl-i Ekrem`in geldiğini) Kureyş`e bildirmek üzere (sür`atle) gitti. Nebî salla`llahu aleyhi ve sellem de (ordusiyle) yürüdü. Nihâyet Seniyye mevkiine gelmişti ki, oradan Kureyş (in karargâhı) üzerine inilirdi. Burada Resûlullah`ın râkib olduğu (Kasvâ) adlı deve çöktü. Nâs: - Kasvâ harîn oldu, Kasvâ harin oldu, demeğe başladı. Hayvan (ı sevk ettilerse de) çökertmekte ısrâr etti. Yine halk. - Kasvâ harîn oldu, Kasvâ harin oldu, demişlerdi. Bunun üzerine Nebî salla`llahu aleyhi ve sellem: - Kasvâ harînleşmez, onun çökmek huyu da yoktur. Fakat (vaktiyle Mekke`ye girmekten) Fîl`i men` eden (Kudretu`llah şimdi de) Kasvâ`yı men` etti, buyurdu. Bundan sonra Resûlullah: - Hayâtım yed-i kudretinde olan Allah`a yemîn ederim ki Kureyş, Allah`ın (Harem dâhilinde) muhterem kıldığı şeylere ta`zîm kasdederek benden ne kadar müşkül talebde bulunursa ben onu muhakkak onlara vereceğim, buyurdu. Sonra Kasvâ`yı sürdü. Hayvan hemen sıçrayıp kalktı. Râvî demiştir ki: Bu def`a Resûlullah Kureyş tarafından inhirâf ederek nihâyet suyu az olan "Semed" kuyusu yolu üzerindeki Hudeybiye (mevkii) nin müntehâsına indi. Bu az suyu, halk, birer parça almış ve halkın orada meks-ü ikameti için su bırakmayıp kuyunun suyunu kâmilen çekmişlerdi. Şimdi Resûlullah salla`llahu aleyhi ve sellem`e susuzluktan şikâyet olundu. Bunun üzerine Resûlullah ok mahfazasından bir ok çıkardı. Sonra onlara bu oku Semed kuyusuna koymalarını emretti. Vallahi o anda kuyunun suyu coşmağa başladı. Suyun bu feverânı, Ashâb-ı Resûl oradan dönünceye kadar onları suya kandırmak için devâm etti (Ashâb-ı Nebî kuyunun kenârında oturarak su kaplarını doldururlardı). Resûlullah ile maiyeti bu halde iken Huzâî Büdeyl İbn-i Verka` kendi kabîlesi Huzâa`dan bir kaç kişi ile çıkageldi (Mekke ve havâlisindeki) Tihâme kabîleleri arasında Huzâîler, ötedenberi Resûlullah salla`llahu aleyhi ve sellem`in sırdaşı idi. (Müslim olsun müşrik bulunsun bütün Huzâîler, Mekke`de olup biten her şeyi Resûl-i Ekrem`den saklamazlar, gizlice bildirirlerdi). Büdeyl gelince Resûl-i Ekrem`e: - (Haberiniz olsun! Kureyş`in) Kâ`b İbn-i Lüey ile Âmir İbn-i Lüey kabîleleri Hüdeybiye surlarının en zengin menbâlarına kondular. Sütlü ve yavrulu develeri (kadınları ve çocukları) da yanlarında bulunuyor (maîşetleri yolundadır). Şimdi ben onları bu halde bıraktım geliyorum. Bunlar muhakkak size karşı harb edecekler. Ve sizi Beyt-i Şerîf`e girmek) ten men` edecekler, dedi. Resûlullah da şöyle buyurdu: - Fakat biz, hiç bir kimse ile harbetmek için gelmedik. Biz yalnız omre etmek niyetiyle geldik. Bununla berâber (Bedr, Handek) harbi, Kureyş`in maddî ve ma`nevî bütün kuvvetlerini za`fa ve onları hayli zazara uğratmıştır. Eğer Kureyş arzu ederse ben onlarla aramızda bir (mütâreke) müddet (i) tâyin edeyim.

Hadis No | 1164

Konu | Allâh`ın İsimleri;esmâ-yı Hüsnâ
Baslik | Allâhu Teâlâ`nın Doksan Dokuz İsm-i Şerîf`i. Ve Bu İsimlerin Tevkîfî Olduğu Yâni Allah Ve Peygamber`in Ta`lîmi İle Bilindiği
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in: "Allah`a hâs doksan dokuz -ki, bir eksik olarak yüz eder- isim vardır. Bu isimleri her kimi (tamâmen) sayarsa, Cennet`e girer" buyurduğu rivâyet edilmiştir.

Hadis No | 1165


VASIYYETLERİN AHKÂMI BAHSİ - Ihya Online E-Book

VASIYYETLERİN AHKÂMI BAHSİ
Fasilda Toplam 10 Hadisi Şerif
Konu | Vasiyyet (2)
Baslik | Vasıyyete Tergîbe Delâlet Eden Abdullâh İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet edilmiştir: Vasıyyet edecek dünyâlığı bulunan müslüman bir kişiye, vasıyyeti yanında yazılı bulunmadıkça, iki gece yatması muhakkak sûrette câiz değildir.

Hadis No | 1166

Konu | Hz. Peygamber`in Terikesi
Baslik | Peygamberimizin Terikesi Hakkında Amr İbn-i Hâris Hadîsi
Ravi | Amr İbn-i Hâris
Hadis

Amr İbn-i Hâris`ten -ki, Resûlullah salla`llahu aleyhi ve sellem`in kayın-birâderi, (Ümmü`l-mü`minîn) Cüveyriye binti`l-Hâris`in kardeşi idi- şöyle dediği rivâyet edilmişti: Resûlullah salla`llahu aleyhi ve sellem vefâtı zamânında ne bir dirhem, ne bir dînar, ne bir (âzadlanmamış) köle, ne de bir şey bırakmadı. Yalnız beyaz dişi bir esterle (harb) silâhını, bir de (fakir yolculara) vakfettiği (Fedek ve Hayber`deki) arâzîyi bıraktı.

Hadis No | 1167

Konu | Vasiyyet (2)
Baslik | Vasıyyetin Kur`ân İle Te`sîs Olduğuna Dâir Abdullâh İbn-i Ebî Evfâ Hadîsi
Ravi | Abdullâh İbn-i Ebî Evfâ (10)
Hadis

Rivâyet olunduğuna göre, bir kere müşârün-ileyh Hazretlerinden: - Nebî salla`llahu aleyhi ve sellem vasıyyet etti mi? diye sorulmuş. O da: - Hayır, Resûlullah (bir şey) vasıyyet etmedi, demiştir. Sâil tarafından: - Öyle ise nâse vasıyyet ne sûretle emr olundu. Yâhud nâs, nasıl vasıyyetle emrolundular? diye sorulmuş da İbn-i Ebî Evfâ: - Resûlullah Kitâbu`llah`a temessük ederek emir buyurdu, diye cevab vermiştir.

Hadis No | 1168

Konu | Sadakanın Efdali;vasiyyet
Baslik | Sadakanın Efdali Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle rivâyet edilmiştir: Müşârün-ileyh demiştir ki: Bir kere Nebî salla`llahu aleyhi ve sellem`e bir kimse (gelerek): - Yâ Resûla`llah! Hangi sadaka efdaldir (sevâb cihetiyle daha büyüktür)? diye sormuştu. Resûl-i Ekrem: - "Sadakanın efdali, vücûdun tamâmen sıhhatte bulunup mal canlası olarak zenginlikten hoşlanıp fakirlikten korkarak verdiğin sadakadır. Ey sâil! Sen sadakanı, can hulkuma yaklaşıp da: - Şu malım fülânındır, bu malım da falanındır, diye vasıyyet etmeğe başladığın, halbuki o mal, falan (vâris) in olduğu son dem-i hayâtına kadar te`hîr etme!" diye cevab verdi.

Hadis No | 1169

Konu | Hz. Peygamber`in Kureys`i İslâm`a Dâveti
Baslik | Peygamberimizin Nübüvveti, Safâ Tepesinde Îrâd Edilen Bir Nutuk İle Kureyş Soylarını İslâm Dînine Da`veti
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyet olunduğuna göre, Müşârün-ileyh demiştir ki: Allah Azze ve Cell (En yakın kavim ve kabîlen efrâdını azâb ile korkut!) âyet-i kerîmesini inzal buyurduğunda Resûlullah salla`llahu aleyhi ve sellem kalktı. (Safâ tepesinde bir hutbe îrâd edip ezcümle) şöyle buyurdu: - "Ey Kureyş cemâati! (Yâhud buna benzer bir hitâb ile) Müslüman olup nefislerinizi Allah`ın azâbından koruyunuz!. Yoksa ben, Allah`ın azâbından hiç bir şey`i sizden men` edemem. Ey Abd-i Menâf oğulları! Sizden de ben Allah`ın azâbından hiç bir şeyi def` edemem. Ey Abbâs İbn-i Abdilmuttalib! Senden de Allah`ın azâbından hiç bir parçasını men` edemem. Ey Resûla`llah`ın babası hemşîresi Safiyye! Senden de ben Allah`ın azâbından bir kısmını olsun def` edemem. Ey Muhammed (salla`llahu aleyhi ve sellem) in kızı Fâtıme! Malımdan ne dilersen iste, (veririm. Fakat) Allah`ın azâbından bir parçasını bile senden def` edemem."

Hadis No | 1170

Konu | Vakıf
Baslik | Bu Husûsa Dâir Abdullâh İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyet olunduğuna göre, Müşârün-ileyhin pederi Hazret-i Ömer Resûlullah salla`llahu aleyhi ve sellem`in zamân-ı saâdetinde Semğ denilen öz malı bir hurmalığı vakfetmek istiyerek: - Yâ Resûla`llah! Ben nazarımda en güzel ve kıymetli bir hurmalığa mâlik bulunuyorum. Hâlis kazancım olan bu malımı vakfetmek istiyorum, diye Resûl-i Ekrem`den sormuş. Nebî salla`llahu aleyhi ve sellem: - Bu hurmalığın aslını, rakabesini vakfet! Artık o satılmaz, hibe edilmez, vâris olunmaz, yalnız onun mahsûlü (müstahikkına) infâk edilir, yedirilir, buyurdu. Ömer de bu malını o sûretle vakfetti. Ve bu sadakası, Allah yolunda gazâ eden mücâhidlere, esâretten kurtulmak istiyen kölelere, konuklara, misâfirlere, vâkıfın yakın akrabâsına meşrût idi. Bununla berâber mütevellî nasb olunan kimsenin, vakfın rakabesine tecâvüz etmiyerek yalnız nemâsından örfe göre yemesinde, yâhud dostuna yedirmesinde de günah yoktur.

Hadis No | 1171

Konu | Adam Öldürmek;fâiz;harpten Kaçmak;iffetli Kadınlara Zina İsnadı (kazf);kazf;sihir;şirk;yetim Malı Yemek
Baslik | Peygamber Efendimiz`in: İnsan Fazîletini Öldüren Yedi Fazîha Vardır Ki: Allâh`a Şirk, Sihir, Katil, Ribâ, Yetim Malı Yemek, Gazâ Meydanından Kaçmak, Nâmuslu Bir Kadına Zinâ İsnâd Etmek, Buyurduğuna Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet edilmiştir: bir kere Resûlullah: - Mühlik olan yedi şeyden çekininiz! buyurmuştu. Ashab: - Yâ Resûla`llah! Bu yedi şey nedir? diye sorduklarında Resûl-i Ekrem: - 1) Allah`a şirk, 2) Sihir, 3) Allah`ın katlini haram kıldığı bir hayâtı öldürmek; haklı öldürülen müstesnâ, 4) Fâiz kazancı yemek, 5) Yetim malı yemek, 6) Düşmana hücûm sırasında harbten kaçmak, 7) Zinâdan masûn olup hatırından bile geçmiyen müslüman kadınlara zinâ isnâd etmek, buyurdu.

Hadis No | 1172

Konu | Hz. Peygamber`in Terikesi;vakıf
Baslik | Vasıyyet Ve Vakıf Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Resûlullah salla`llahu aleyhi ve sellem şöyle buyurmuştur: (Vefâtımda) vârislerim ne bir dînar, ne bir dirhem paylaşmaz. Bıraktığım şey (ki, hurmalıklardır. Bunun) kadınlarımıın nafakasından, işçimin ücretinden geri kalanı vakıftır.

Hadis No | 1173

Konu | Asker Techîzi;su Hayrı Yapmak
Baslik | Vâkıfın Vakfettiği Maldan Kendisinin De İstifâdesini Şart Etmesinin Câiz Olduğuna Dâir Hazret-i Osmân Hadîsi
Ravi | Osmân B. Affân (6)
Hadis

Rivâyet olunduğuna göre, müşârün-ileyh (Mısırlılar tarafından) kuşatıldığı sırada (evinin üstünde görünerek ve Alî, Talha, Zübeyr ve Sa`d İbn-i Ebî Vakkas`a hitâb ederek) şöyle demiştir: Allah aşkına size sorarım. Ve kimseye sormam, ancak Nebî salla`llahu aleyhi ve sellem`in Ashâbına sorarım: siz bilmezmisiniz ki, Resûlullah salla`llahu aleyhi ve sellem Rûme kuyusunu kim kazarsa onun için Cennet vardır, buyurmuştu da hemen onu ben kazmıştım. Bilir misiniz ki: Resûlullah Ceyşü`l-usre`yi kim techîz ederse, onun için Cennet vardır, buyurmuştu da hemen onu ben techîz etmiştim. Râvî der ki: Ashâb, Osman`ın sözünü tasdîk ettiler.

Hadis No | 1174

Konu | Şâhitlik
Baslik | Büdeyl İbn-i Verka`ın Bir Gemi İçinde Ölürken Vasıyyetnâme Yazması Ve Temîmdârî İle Adiy İbn-i Beddâ`i Vasî Ta`yîni Ve Netîcesi Garip Bir Vak`a Olan İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle dediği rivâyet edilmiştir: Benû Sehm`den (müslüman) bir kişi, Temîm-dârî ve Adiy İbn-i Beddâ` ile birlikte (sefere) çıkmış ve müslüman bulunmıyan bir yerde ölmüştü. Bunlar, Sehmî`nin terikesiyle (vârislerin yanına) geldiklerinde vârisler (eşya arasında) altun kakmalı gümüş bir bardağı bulamadılar. (İki yoldaşın inkârı ve da`vânın Resûlullah`a arzı üzerine) Resûlullah salla`llahu aleyhi ve sellem bunlara yemîn ettirdi. Sonra bardak Mekke`de bulundu. Ve bardağın zilyedleri: - Biz bunu Temîm ile Adiy`den satın aldık, dediler. Bunun üzerine Sehmî`nin velîlerinden iki kişi kalkarak: - Bizim şehâdetimiz onların şahâdetlerinden şüphesiz daha haklıdır. Ve bu bardak kat`î sûrette sâhipleri (mîrasçıları) na âittir, diye yemîn ettiler.

Hadis No | 1175


CİHAD VE SİYERİN FAZÎLETİ BAHSİ - Ihya Online E-Book

CİHAD VE SİYERİN FAZÎLETİ BAHSİ
Fasilda Toplam 6 Hadisi Şerif
Konu | Allah Yolunda Savaş;cihat;cihâdın Fazîleti (4)
Baslik | Allah Yolunda Cihâda Hiçbir İbâdet Muâdil Olmadığı Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

(Şöyle) dediği rivâyet edilmiştir: (Bir kere) Resûlullah salla`llahu aleyhi ve sellem`e bir er kişi geldi de: - Yâ Resûla`llah! Bana cihâda muâdil bir ibâdete delâlet buyurulsa! dedi. Resûlullah: - Ben cihad değerinde bir ibâdet bulmuş değilim ki, buyurdu. (Ve devâm edip): - (Sana sorarım) gücün yetişir mi ki: mücâhid (sefere) çıktığı sıra sen (de) mescidine girip (o dönünceye kadar) namaz kılasın da hiç usanmıyasın. Ve oruç tutasın da hiç iftar etmiyesin? diye sordu. O kişi: - Buna kimin gücü yeter ki? diye cevap verdi.

Hadis No | 1176

Konu | Allah Yolunda Savaş;cihat;cihâdın Fazîleti (4)
Baslik | Caniyle, Maliyle Cihâdın Fazîleti Hakkında Ebû Saîd Hadîsi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Şöyle dediği rivâyet olunmuştur: (Bir kere Resûlullah`a): - Yâ Resûla`llah! İnsanların hangisi efdaldir? diye soruldu da Resûlullah salla`llahu aleyhi ve sellem: - Caniyle, maliyle Allah yolunda cenk eden mü`min, buyurdu. - Sonra kim? diye sordular. Resûlullah: - (O da) vâdîlerden bir vâdide (ihtiyâr-ı uzlet eden) mü`mindir ki, o, Allah`dan korkar da insanları, şerrinden rahat bırakır, buyurdu.

Hadis No | 1177

Konu | Allah Yolunda Savaş;cihat;cihâdın Fazîleti (4)
Baslik | Mücâhidin Benzeri, Gündüz Oruçlu, Gece Namazlı Mü`min Olduğuna Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim, dediği rivâyet edilmiştir: Allah yolunda (harb eden) mücâhidin benzeri -Allah, kendi yolunda cihâd eden kimse (de ki gaye) yi çok iyi bilir ya- (gündüz) oruç tutan ve (gece) namaz kılan (mü`min) in meselidir. Allah, kendi yolunda döğüşen mücâhid için ya onun şehâdeti sûretiyle onu (sorgusuz derhal) Cennet`e koymağı, yâhut mücâhidi sevabla veya ganîmetle berâber sâlimen (meskenine) dönmesini deruhde etti.

Hadis No | 1178

Konu | Allah Yolunda Savaş;allâh`a Îman;cennetin Makamları;cihat;namaz Kılmak;orucun Fazîleti
Baslik | Mücâhidin Cennet`teki Dereceleri Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle dediği rivâyet edilmiştir: Resûlullah salla`llahu aleyhi ve sellem buyurdu ki: Her kim Allah`a ve O`nun Resûlüne îmân eder de namaz kılar ve Ramazan`da oruç tutarsa, onu Cennet`e koymak Allah üzerine (sanki) bir hak olur. O kimse ister Allah yolunda cihâd etsin, isterse içinde doğduğu toprağında, (evinde) otursun. Bunun üzerine Ashâb: Yâ Resûla`llah! (Bu haberi) halka müjdelemez miyiz? demişlerdi. Resûl-i Ekrem (şöyle) söyle (yerek istidrâk eyle) di: - Cennet`te yüz derece vardır ki, Allah onları Allah yolunda cihâd eden mücâhidler için hazırlamıştır. İki derece arasındaki mesâfe, gökle yer arasındaki mesâfe gibidir. Siz Allah`dan (Cennet) istemek dilediğinizde Ondan Firdevs`i isteyin!. O, Cennet`in efdalidir ve Cennet`in en yücesidir. Râvî diyor ki: Öyle zannediyorum ki, (Şeyhim Füleyh): "Firdevs`in üstünde Arş-ı Rahmân vardır" demişti. Cennet`in ırmakları da Firdevs`ten akar.

Hadis No | 1179

Konu | Allah Yolunda Savaş;cihat;cihâdın Fazîleti (4)
Baslik | Mücâhidin Sabah Veya Akşam Her Hangi Bir Zamanda Cihad İçin Yürüyüşü, Dünyâdan Ve Dünyâdaki Her Şeyden Hayırlı Olduğuna Dâir Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Sabahleyin veya akşamleyin her hangi bir zamanda Allah yolunda bir kere (cihad için) yürüyüş, hiç şüphesiz dünyâdan ve dünyâdaki şeylerin hepsinden hayırlıdır.

Hadis No | 1180

Konu | Allah Yolunda Savaş;cihat
Baslik | Mücâhidin Sabahleyin, Yâhut Akşamleyin Cihad İçin Yürüyüşü, Üzerine Güneş Doğan Ve Batan Her Şeyden Hayırlı Olduğuna Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet edilmiştir: Cennet`te bir arşın kadar (az) bir yer (âlemde) üzerine güneş doğup batan şeylerin hepsinden muhakkak hayırlıdır. Yine Resûllulah: "Sabahleyin veya akşamleyin her hangi bir zamanda Allah yolunda (cihâda çıkıp) yürüyüş, üzerine güneş batan şeylerin hepsinden her vechile hayırlıdır". buyurmuştur.

Hadis No | 1181


HÛRÜ`L-ÎYN VE ONLARIN MÜSTESNÂ SIFATLARI - Ihya Online E-Book

HÛRÜ`L-ÎYN VE ONLARIN MÜSTESNÂ SIFATLARI
Fasilda Toplam 134 Hadisi Şerif
Konu | Cennet Hûrileri
Baslik | Bi`r-i Maûne Fâciası Hakkında Enes İbn-i Mâlik Hadîsi (2)
Ravi | Enes B. Mâlik (245)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Cennet hûrilerinden bir kadın yer halkına baksa hiç şüphesiz o, Cennet`le yer arasındaki fezâyı aydınlatır. Ve orayı bir güzel koku doldurur. Yine muhakkaktır ki, o kadının baş örtüsü, dünyâdan ve dünyâdaki her şeyden değerlidir.

Hadis No | 1182

Konu | Me`ûne Kuyusu Şehitleri;şehitler
Baslik | Bi`r-i Maûne Fâciası Hakkında Enes İbn-i Mâlik Hadîsi (2)
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre, şöyle demiştir: Nebî salla`llahu aleyhi ve sellem (bir da`vet üzerine Kur`ân bilenlerden) yetmiş kişiyi Âmir oğullarına ve Süleym oğullarından bâzı soylara (irşad ve din öğretmek için) göndermişti. Bunlar Meûne kuyusuna) vardıklarında dayım (Harâm İbn-i Milhân) arkadaşlarına: - Sizden önce ben (Süleym oğullarına) varayım da eğer onlar bana Resûlullah salla`llahu aleyhi ve sellem`den (aldığımız emri) kendilerine teblîğ edinceye kadar aman verirlerse (ne âlâ), vermezler (de ihânet ederler) se (zâten) siz de (benden uzakta değil) bana yakın bulunuyorsunuz, dedi, ve ilerledi. Süleym oğulları (ibtidâ) dayıma aman verdiler. O da Nebî salla`llahu aleyhi ve sellem`den (aldığı emirleri) teblîğ ettiği sırada onlar ansızın aralarından (Âmir İbn-i Tufeyl denilen) bir kimseye işâret ettiler. O da dayımı (arkasından şiddetle) mızraklandı. Bir halde ki, mızrağı göğsünden çıkardı. Bu ölüm darbesi üzerine Harâm (göğsünden fışkıran kanlara ellerini bulayıp yüzüne ve başına sürerek): - Allah büyüktür, Kâ`be`nin sâhibine yemîn ederim ki, ben (şahâdet rütbesi) kazandım, diye haykırdı. Sonra (bu gaddar) Süleym oğulları dayımın geri kalan arkadaşlarına döndüler. Dağa kaçan (Kâ`b İbn-i Zeyd denilen) aksak bir kişiden başka onları da öldürdüler. Şimdi Cibrîl aleyhi`s-selâm (bu fâciayı) Nebî salla`llahu aleyhi ve sellem`e: - Seriyyedeki bütün Ashâbın Rablarına kavuştular. Allah onlardan râzı oldu, onları da mumnûn etti. diye bildirdi. O zamanlar biz, (Cibrîl`in Peygamberimize vâkı` olan) bu (vahyi) ni (Kur`ân olarak): - Biz (şehitler) i (Peygamberimize ve) kavmimize haber veriniz: biz, Rabbimize kavuştuk, O bizden râzı oldu, bizi de hoşnûd etti, diye okurduk. Bir zaman sonra (tilâveti) nesh olundu. Bu (fâcia) nın üzerine Resûlullah, Allah`a ve O`nun Resûlüne isyân eden şu Ri`l, Zekvân, Lihyân oğulları ve Usayye oğulları üzerine kırk sabah (la`netle karışık) dûa etti.

Hadis No | 1183

Konu -
Baslik | Uhud Harbinde Resûlullâh`ın, Parmağının Yaralanması Hakkında Cündeb Hadîsi
Ravi | Cündeb İbn-i Süfyân
Hadis

Rivâyet olunduğuna göre, Resûlullah salla`llahu aleyhi ve sellem bâzı gazâlarda bulunmuştu da parmağı (yaralanıp) kanamıştı. Bunun üzerine Resûlullah: (Parmağım!) Sen yalnız kanayan bir parmak değil misin?!. (Yoksa ne kırıldın, ne düştün). Bu kazâya da (boş değil,) Allah yolunda uğradın! buyurmuştur.

Hadis No | 1184

Konu | Şehitler (5)
Baslik | Allah Yolunda Harp Meydanında Yaralanan Ve Şehid Düşen Mücâhidlerin Kıyâmet Gününde Arasat Meydanına Yarasından Kanı Kan Renginde Akarak, Fakat Misk Gibi Kokarak Geleceği Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet edilmiştir: Hayâtım elinde (kudretinde) olan Allah`a yemîn ederim ki: Allah yolunda hiç bir kimse yaralanmaz -Allah kendi rızâsı uğrunda yaralanan kişiyi çok iyi bilir ya- ancak o şehid mücâhid, kıyâmet gününde (yaralı hey`etiyle) kanı, kan renginde (cerîhasından akarak), kokusu da misk kokusu (saçarak Arasat meydanına) gelir.

Hadis No | 1185

Konu | Kahramanlık Oyunları (spor) (3)
Baslik | Enes İbn-i Nadr`ın Uhud Harbinde Seksen Bu Kadar Yara Alarak Şehâdeti Ve Kılıç, Süngü, Ok Darbeleriyle Bilinemez Bir Hâle Geldiği Ve İbn-i Nadr İle Emsâli Şehidler Hakkında Âyet Nâzil Olduğu
Ravi | Enes B. Mâlik (245)
Hadis

Gelen rivâyete göre, müşârün-ileyh demiştir ki: amucam Enes İbn-i Nadr radiya`llahu anh Bedir harbinden uzakta bulunmuştu da: yâ Resûla`llah! Müşriklerle muhâbere ettiğin ilk gazâdan uzakta bulundum. Eğer Allah beni müşriklerle harb (meydanı) nda hazır bulundurursa, oynayacağım (kahramanlık) oyunlarını Allah muhakkak (herkese) gösterecektir, demişti. Uhud günü hulûl edip de müslümanlar münhezim olunca İbn-i Nadr: - Yâ Rab! Şunların yâni müslümanların irtikâb ettikleri bozgunculuktan dolayı Sana i`tizâr ederim. Şunların da yâni müşriklerin de (Resûlullah`a karşı) irtikâb ettikleri cinâyetten Sana ilticâ eylerim, dedi. Sonra (müşriklere doğru) ilerledi. Bu sırada İbn-i Nadr`a Sa`d İbn-i Muâz rast geldi. Ona da: - Ey Sa`d İbn-i Muâz; Cennet istiyorum!. Ve Nadr`ın Rabbına yemîn ederim ki: ben Cennet`in kokusunu Uhud`da buluyorum, dedi. Sa`d İbn-i Muâz (İbn-i Nadr`ın şehâdet menkabelerini hulâsa ederek Resûl-i Ekrem`e): - Yâ Resûla`llah! (İbn-i Nadr düşmanlara karşı öyle cihad etti ki) ben onun gösterdiği hârikalar (ı tasvîr) e muktedir değilim, dedi. Enes İbn-i Mâlik (Sa`d İbn-i Muâz`ı te`yîd ederek) demiştir ki: biz İbn-i Nadr`ı şehîd olarak bulduğumuzda onun bedeninde kılıç darbesi, mızrak vurması ve okla musâb olarak seksen bu kadar yara bulduk. Müşrikler bu mücâhide (burnunu, kulaklarını ve sâir a`zâsını birer birer kesmek sûretiyle) o kadar işkence etmişlerdi ki, bu (azîz) şehîdi hiç bir kimse tanıyamadı da yalnız kız kardeşi (halam) parmaklarının uciyle tanıyabildi. (Yine) Enes İbn-i Mâlik demiştir ki, zannedersem şu: âyeti sonuna kadar Enes İbn-i Nadr ile benzerleri hakkında nâzil olmuştur. Yine Enes İbn-i Mâlik demiştir ki: İbn-i Nadr`ın kız kardeşi -ki o, Rübeyyi` adiyle anılır. (Bir kere)- bir kadının ön dişlerini kırmıştı da (onlar diyetini istemişlerdi, İbn-i Nadr da afivleini dilemişti). Resûlullah salla`llahu aleyhi ve sellem de kısas ile emretmişti. Bunun üzerine Enes İbn-i Nadr dedi ki: - Yâ Resûla`llah! Seni hak ile (müeyyed) peygamber gönderen Allah`a yemîn ederim, (ve Allah`ın inâyetinden umarak derim ki:) Rübeyyi`in dişi kırılmaz!. Hakîkaten da`vâcılar en sonu diyete râzı olup kısası bıraktılar. Bunun üzerine Resûlullah salla`llahu aleyhi ve sellem: - Allah`ın kullarından öyle bir kişi vardır ki, o, Allah`a yemîn etse, muhakkak Allah onun yemînini yerine getiririr, buyurdu.

Hadis No | 1186

Konu | Kur`ân-ı Kerîm`in Yazılışı
Baslik | Zeyd İbn-i Sâbit Kur`an Sahifelerini Mushaf`ta Toplarken Bu Âyeti Ensar`dan Huzeyme`nin Yanında Bulduğunu Bildirmiştir
Ravi | Zeyd B. Sâbit (7)
Hadis

Gelen rivâyete göre, şöyle demiştir: (Kur`ân`ı istinsâh ederken) ben, (Hafsa`nın yanındaki Kur`ân yazılı) sahifeleri (n sûretlerini) Mushaflara naklettim de Ahzâb (Sûresi`n) den bir ayeti -ki, Resûlullah salla`llahu aleyhi ve sellem`den onu okuduğunu her zaman işittiğim halde- kaybetmiştim. Ve o âyeti (yazılı olarak) bulamamıştım; yalnız; Peygamberimiz`in; tek başına şahâdetini iki kimsenin şehâdetine denk tuttuğu Ensâr`dan Huzeyme`nin yanında buldum. (En sonu onu da hey`etin kârariyle Mushaf`taki sûresine koyduk). O âyet de Allah`ın: [Mü`minlerden öyle erler vardır ki, onlar Allah`a verdikleri ahde bağlı kaldılar] meâlindeki kavlidir.

Hadis No | 1187

Konu | Şehitler (5)
Baslik | İptidâ Allâh`a Îmân, Sonra Allah Uğrunda Cihâd Edilmesi Hakkında Berâ` İbn-i Âzib Hadîsi
Ravi | Berâ` B. Âzib (31)
Hadis

Şöyle demiş olduğu rivâyet olunmuştur: (Uhud harbinde) Nebî salla`llahu aleyhi ve sellem`e demir (zırh) ile yüzü örtülü bir kişi geldi de: - Yâ Resûla`llah! (Hemen) harb edeyim de (sonra) müslüman mı olayım? diye sordu. Resûlullah: - Müslüman ol, sonra harb et! buyurdu. O da hemen müslüman oldu. Sonra vuruştu. Nihâyet şehîd edildi. Bunun üzerine Resûlullah salla`llahu aleyhi ve sellem: - Az işledi, fakat çok kazandı, buyurdu.

Hadis No | 1188

Konu | Şehitler (5)
Baslik | Şehidlerin Makâmı Firdevs-i A`lâ Olduğuna Dâir Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle rivâyet olunmuştur: Berâ` kızı Rübeyyi`in anası -ki bu kadın Hârise İbn-i Sürâka`nın da anasıdır- Nebî salla`llahu aleyhi ve sellem`e gelerek: - Yâ Nebiyya`llah! Hârise (nin hâlin) den bana haber vermez misiniz?. Ona Bedir günü serseri bir ok dokunarak öldürmüştü. Eğer oğlum Cennet`te ise (bu acıya) sabr ederim. Cennet`te değilse ona gücüm yettiği kadar ağlamağa çalışırım, demişti. Resûlullah cevâben: - Ey Hârise`nin anası, sana şanlı bir haber vereyim: Cennet`te bir çok yüksek dereceler vardır; oğlun muhakkak bunlardna Firdevs-i A`lâ (denilen en yüksek derece) ye erişti, buyurmuştur. (Bu cevab üzerine kadıncağız: - Eyi eyi, yâ Hârise! Ne mutlu sana, diye dönüp gitmiştir).

Hadis No | 1189

Konu -
Baslik | Allah Yolunda Cihad, Allah Adını Yüceltmek İçin Edilen Cihad Olup Ganîmet İçin, Övülmek İçin, Bahâdır Görünmek İçin Cihad Değildir
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Şöyle demiş olduğu rivâyet olunmuştur: (Bir kere) Nebî salla`llahu aleyhi ve sellem`e bir kişi geldi de o: - (Yâ Resûla`llah!) Bir kısım kimseler ganîmet malı için muhârebe eder, bir kısım kimseler de (halk arasında) övülmek için muhârebe eder. Bir kısım insanlar da (şecâatte) mevkii görülsün diye cihâd eder. Şu halde Allah uğrunda cihâd eden ya kimdir? diye soruldu. Resûlullah: - Kim ki yalnız Allah adı, (varlığı ve birliği prensibi) yüce olsun diye cihâd ederse o mücâhidin cihâdı Allah yolundadır, buyurdu.

Hadis No | 1190

Konu | Benî Kureyza Gazâsı (4)
Baslik | Benî Kurayza Seferi Hakkında Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyet olunduğuna göre, Resûlullah salla`llahu aleyhi ve sellem Hendek günü, (gazâ sona ererek hânesine) döndüğü ve silâhını (çıkarıp yerine) koyduğu, baştan aşağı da yıkandığı sırada kendisine Cibrîl geldi. Cibrîl`in başını bir toz (tabakası tac gibi) kaplamıştı. Bu halde Cibrîl: - (Yâ Resûla`llah) silâhınızı bıraktınız mı?. Vallahi ben silâhımı bırakmadım, dedi. Resûlullah salla`llahu aleyhi ve sellem: Öyle ise nereye (sefer?) diye sordu. O da: - Hâ şuraya, dedi de Benû Kurayza`ya (doğru) işâret etti. Âişe demiştir ki: bu (muhâvere) nin üzerine Resûlullah salla`llahu aleyhi ve sellem Kurayza oğulları (yurdu) na doğru (yola) çıktı.

Hadis No | 1191

Konu | Şehitler (5)
Baslik | Biri Diğerini Öldürüp Cennet`e Giren İki Kimse İle İlgili Rivayetler (2)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle dediğ rivâyet olunmuştur: (Bir kere) Resûlullah salla`llahu aleyhi ve sellem: - Allah iki kişiyi rızâsıyla karşılar. Ki onlar, biri öbürünü öldürüp Cennet`e giren iki kimsedir, dedi. (Ashab taaccüd ederek: - Yâ Resûla`llah! Hem öldüren, hem ölen ikisi birden nasıl Cennet`e girer? diye sordular da Resûlullah): - Şu (müslüman) Allah yolunda çarpışarak şehid düşer (de Cennet`e girer). Sonra Allah öldürene hidâyet eder (: o da müslüman olur. Allah yolunda cihâd eder.) O da şehîd düşer, diye cevap verdi.

Hadis No | 1192

Konu -
Baslik | Biri Diğerini Öldürüp Cennet`e Giren İki Kimse İle İlgili Rivayetler (2)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyet olunduğuna göre, şöyle demiştir: Resûlullah salla`llahu aleyhi ve sellem Hayber`i feth ettikten sonra henüz Hayber`de iken ben (Yemen`den) gelmiştim. (O sırada Resûlullah ganîmet malı taksîm ediyordu). Ben: - (Yâ Resûla`llah!) Bana da bir pay ayır! dedim. Saîd İbn-i Âs oğullarından bâzısı (ki, Ebân İbn-i Saîd`dir): - Ona verme yâ Resûla`llah! dedi. Bunun üzerine Ebû Hüreyre: - Şu (da kim oluyor?:) İbn-i Kavkal`in katili, dedi. (Ebân) İbn-i Saîd de şöyle di (yerek karşıla) dı: - Vay (şu) dağ kediciğine de şaşılır?. O, (Yemen`in Devs illerindeki) Da`n (dağı) nin başından üzerimize yuvarlanıp geldi; müslüman bir kişinin katlini bana yükleyerek (Cehennemlik olduğumu iddia ile) beni lekelemek istedi. (Fakat o bilmelidir ki:) Allah Kavkal`e benim ellerim üzerinde şehid olmak (saâdetini) ikrâm etti de beni onun iki elinde (kâfir bir halde öldürerek) hakir kılmadı.

Hadis No | 1193

Konu | Hz. Ömer`in Fazîleti;oruç Tutmak Haram Olan Günler
Baslik | Peygamber Efendimiz`in Ashâb`a: (düşmana Karşı Kuvvetli Olmak İçin Orucunuzu Yeyiniz!) Sûretindeki Emrettiğinden Ashâb`ın Benâm Ve Bahâdırı Olan Ebû Talha, Peygamberimizin Vefâtına Kadar Savaşta Nâfile Oruç Tutmadığı, Vefâtından Sonra Da Ramazan Ve Kurban Bayramı Günlerinden Başka Günlerde Dâimâ Oruçlu Olduğuna Dâir Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyet olunduğuna göre, müşârün-ileyh şöyle demiştir: Resûlullah salla`llahu aleyhi ve sellem`in zamânında Ebû Talha düşmanla cenk etmek için oruç tutmazdı. Nebî salla`llahu aleyhi ve sellem`in irtihâli üzerine ben Ebû Talha`yı hiç oruçsuz görmedim; yalnız Ramazan bayramı günü, yâhud (eyyâm-ı teşrık da dâhil olduğu halde) Kurban günü oruç tutmazdı.

Hadis No | 1194

Konu | Veba (3)
Baslik | Allah Yolunda Cihadda Ölen Hakîkî Şehidden Başka Vebâdan, Karın Hastalığından, Suda Boğularak, Binâ Altında Kalarak Zâtü`r-rieye Tutularak, Yanarak, Lohusa Olarak, Zulüm Ve Gadre Uğrayarak Ölenlerin De Şehid Hükmünde Oldukları
Ravi | Enes B. Mâlik (245)
Hadis

Nebî salla`llahu aleyhi ve sellem`in: Vebâ (ile ölüm) her müslüman için şehâdettir, (Allah yolunda ölüm derecesindedir), buyurduğu rivâyet olunmuştur.

Hadis No | 1195

Konu -
Baslik | Cihâda Maliyle Caniyle İştirâk Edenlerin, Cihaddan Yan Çizen Asker Kaçaklariyle Müsâvî Olmadıkları, Şüphesiz Bu Mücâhidlerin Yüksek Bir Şerefi Bulunduğuna Dâir En-nisâ` Sûresinin 95, 96 Incı Âyetleri
Ravi | Zeyd B. Sâbit (7)
Hadis

Rivâyet olunduğuna göre, şöyle demiştir: Resûlullah salla`llahu aleyhi ve sellem bana: "Mü`minlerden (evlerinde) oturanlara Allah yolunda cihad edenler berâber olamaz," âyetini yazdırmak istedi de tam bana yazdırdığı sırada İbn-i Ümm-i Mektûm çıka geldi. Ve: Yâ Resûla`llah! Cihâda gücüm yetseydi ben de muhakkak gider düşmanlarla harb ederdim, dedi. İbn-i Ümm-i Mektûm a`mâ bir kişi idi. Bunun üzerine Allah Tebâreke ve Teâlâ Peygamber`i salla`llahu aleyhi ve sellem`e (vahy) gönderdi. Bu sırada onun uyluğ benim uyluğum üzerinde bulunuyordu. Vahyin (Peygamber üzerindeki) sıkleti bana o kadar ağır bastı ki, sonunda dizimin ufalıp dağılmasından korktum. Sonra Resûlullah`dan vahy âsârı sıyrıldı da Allah Azze ve Cell: (zarar görenler başka) diye (bir istisnâ) gönderdi.

Hadis No | 1196

Konu | Hendek Gazâsı (6)
Baslik | Ahzab Harbinde Hendek Kazarken Peygamberimizin Ve Ashâbının İnşâd Ettikleri Neşîdeleri
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediği rivâyet edilmiştir: (Ahzâb sırasında) Resûlullah salla`llahu aleyhi ve sellem Hendek (kazılan yer) e varmıştı. Muhâcirlerin, Ensâr`ın soğuk bir kuşluk vaktinde hendek kazdıklarını gördü. Onların yanlarında kendileri hesâbına bu işi görecek köleleri açlığı görünce: - Yâ Rab! Dirlik ve yaşamak âhiret dirliğidir, Sen Ensâr`ı ve Muhâcirleri mağfiret et! buyurmuş. Orada bulunan Ashâb da Resûlullah`a cevap vererek: - Biz yaşadıkça dâima cihad etmek üzere Muhammed`e söz vermiş kişileriz, demişlerdir.

Hadis No | 1197

Konu | Hendek Gazâsı (6)
Baslik | Cihâda Teşvîki Emreden Enfâl Süresi`nin 65 İnci Âyetinin Terceme Ve Tefsîri
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre, Peygamber`in Ashâb`ı (hendek kazdıkları müddetçe) dâimâ: - Biz o mü`minleriz ki, İslâm`da ebedî sebât etmek üzere Muhammed`e söz vermişizdir, derlerdi de Resûlullah da onlara: - Yâ Rab! Hayır ve saâdet ancak âhiret saâdetidir. Ensâr ve Muhâcirler hakkında mübârek kıl!. diye cevab verirdi.

Hadis No | 1198

Konu | Hendek Gazâsı (6)
Baslik | Hendek Harbinde Hendek Kazılırken Resûlullâh`ın Beyaz Vücûdünü Bir Toprak Tabakası Örtünceye Kadar Neşîdeler Söyliyerek Toprak Taşıdığına Dâir Berâ` Hadîsi
Ravi | Berâ` B. Âzib (31)
Hadis

Şöyle dediği rivâyet olunmuştur: Ahzâb günü (Hendek kazılırken) Nebî salla`llahu aleyhi ve sellem`i gördüm ki o, toprak taşıyordu. Bir halde ki, toprak karnının beyazlığını örtmüştü. Ve o, şöyle diyordu: Yâ Rab! Sen bize hidâyet etmemiş olsaydın, bize doğruluğu göstermemiş, bize rahmet etmemiş olsaydın (biz şaşırırdık). Bize tecâvüz eden kâfirler, bizim çekindiğimiz fitne ve fesâdı bize îka etmek istediklerinde biz (im gönlümüz) e sabr-ü sebât ihsân et ve onlarla yüz yüze geldiğimizde ayaklarımızı yerinde tut (da bizi dağıtma yâ Rabbî!).

Hadis No | 1199

Konu | Tebük Gazâsı (3)
Baslik | Bir Özürle Gazâya Gidemeyenlerin De Gidenler Gibi Me`cûr Olacakları Hakkında Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyet olunduğuna göre, Nebî salla`llahu aleyhi ve sellem (Tebûk) gazâsı sırasında idi ki: (o, Medîne`deki Ashâb`ı yâd ederek): - Arkamızda Medîne`de bir takım erler cemâati var ki, biz, bir dağ yolunda, dere içinde her yürüyüşümüzde muhakkak Medîne`dekiler de yürüyüş (sevâbın) da bizimle berâberdir (buyurmuştu. Ashâb: - Yâ Resûla`llah! Medîne`dekiler nasıl bizimle berâber olurlar? diye sorduklarında Resûlullah:) - Onları burada bulunmaktan (hastalık, kudretsizlik gibi meşrû`) özür men` etti, buyurdu.

Hadis No | 1200

Konu | Orucun Fazîleti (3)
Baslik | Mücâhidin Orucuna Dâir Ebû Saîd Hadîsi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Rivâyete göre, müşârün-ileyh: Resûlullah salla`llahu aleyhi ve sellem: [Bir mücâhid (vazîfe sırasında) bir gün Allah rızâsı için oruç tutarsa, Allah onun vücûdünü yetmiş yıl Cehennem ateşinden uzaklaştırır, (esirger)] buyurduğunu haber vermiştir.

Hadis No | 1201

Konu -
Baslik | Harp Cephesine Giden Gâzîyi Techîz Etmek Ve Cephe Gerisindeki Âilesine Hayırhâh Olup Bakmak, Harbe İştirâk Etmiş Gibi Müsâb Olacağı Husûsunda Zeyd İbn-i Hâlid Hadîsi
Ravi | Zeyd B. Hâlid-i Cühenî (4)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: her kim Allah uğrunda gazâ edecek bir askeri -sefere gereken eşyâsını tedârik ederek- hazırlarsa, o da gazâ etmiş (cesine sevâba nâil) olur. Yine her kim Allah yolunda gazâ eden bir askerin nâmusluca yerini tutar, (o, askerde kaldıkça gerideki işlerine ve âilesine bakar) sa, o da gazâ etmiş (demek) olur.

Hadis No | 1202

Konu | Me`ûne Kuyusu Şehitleri
Baslik | Asker Âilelerine Devletçe Bakılmasını İfâde Eden Enes Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediği rivâyet olunmuştur: Nebî salla`llahu aleyhi ve sellem zevceleri müstesnâ olmak üzere, Medîne`de devam üzere Ümm-i Süleym`in evinden başka hiç bir eve girmez idi. (Bir kere) Resûlullah`a bunun sebebi soruldu da o: Ben Ümm-i Süleym`e en acıyanım; çünkü onun kardeşi (Bi`r-i Meûne`de) benim (askerlerim) le berâber şehîd oldu, buyurdu.

Hadis No | 1203

Konu | Harbe Girmek
Baslik | Yemâme Harbinde Sâbit İbn-i Kays`ın Gösterdiği Hamâseti, Şahâdeti Ve Bir Garîbe Olarak Öldükten Sonra Vasıyyeti Hakkında Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

(Oğlu Mûsâ vâsıtasiyle) rivâyet olunduğuna göre, Yemâme (vak`ası) günü Enes (Ensâr`ın hatîbi ve Hazrecîlerin alemdârı olan Sâbit İbn-i kays`in yanına gelmiş (ve harb saflarında panik başladığını anlatmak istemişti). Halbuki Sâbit o sırada iki uyluğunu açmış, "Hanût" denilen (ve ölüye sürülen) bir nevi` koku sürünüyor (ve şehîd olmağa hazırlanıyor) du. Enes: Ey amuca! Seni ne tutuyor ki, (harb saffına) gelmeyorsun? diye seslendi. O da: - Ey kardeş oğlu, şimdi (geliyorum), dedi. (Bir taraftan da) hanût sürünüyordu. (Kokudan sonra Sâbit iki kat beyaz elbîse giyerek kefelendi). Sonra (harb saffına) gelip yer aldı. -Enes, hadîsin burasında askerden bir kısmının inhizâmını anlatmıştır- sonra: - Karşımızdan şöyle açılın! (Düşmanı görelim de) nihâyet çarpışalım. Biz, Resûlullah salla`llahu aleyhi ve sellem`le birlikte (harb ederken) öyle (panik yaparak) harb etmezdik, (harb saffı yerinden oynamazdı). Akrânınız size kaçmayı ne fenâ âdet edindirmiş! di (yerek bozguncuları payla) dı.

Hadis No | 1204

Konu | Zübeyr B. Avvam`ın Fazîleti
Baslik | Peygamberimizin Emri İle Zübeyr`in Benî Kurayza`yı Tecessüsü Ve Harp Câsusu Kullanmanın Cevâzını İfâde Eden Câbir Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Gelen rivâyete göre, Ahzâb günü (Kureyş ile birlikte bütün Arab kabîlelerinin İslâm aleyhinde harekete geçmesi, Benî Kurayza`nın da nakz-ı ahd etmesi üzerine vaziyet ciddîleşince) Nebî salla`llahu aleyhi ve sellem: - Bana Benû Kurayza`nın (vaziyetine dâir) kim haber getirir? diye sordu. Zübeyr: - Ben (yâ Resûla`llah!) dedi. Sonra (harb şiddetlenince) Resûlullah (bir kere daha): - Benû Kurayza`ya dâir bana kim haber getirir? diye sordu. (Yine) Zübeyr: - Ben, diye cevap verdi. (Bunun üzerine) Nebî salla`llahu aleyhi ve sellem: - Her peygamberin ashâbı içinde bir güzîdesi vardır. Benim güzîdem de Zübeyr`dir, buyurmuştur.

Hadis No | 1205

Konu | Savaş Atları (4)
Baslik | Gazâ Atının Altına Dökülen Perçemlerinde Hayır Ve Bereket Bağlıdır, Meâlindeki Urve Ve Enes Hadîsileri (2)
Ravi | Bârıkî Urve (2)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in: (gazâya giden) atın alnına dökülen saçlarında kıyâmet gününe kadar hayır düğümlüdür. Hayır, (âhirette) sevâb, (dünyâda) ganîmettir, buyurduğu rivâyet olunmuştur.

Hadis No | 1206

Konu | Savaş Atları (4)
Baslik | Gazâ Atının Altına Dökülen Perçemlerinde Hayır Ve Bereket Bağlıdır, Meâlindeki Urve Ve Enes Hadîsileri (2)
Ravi | Enes B. Mâlik (245)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in: hayır ve saâdet (gazâya hazırlanan) atın alnındaki perçemlerinde (bağlı) dır, buyurduğ rivâyet olunmuştur.

Hadis No | 1207

Konu | Savaş Atları (4)
Baslik | Peygamberimizin Gazâda Bindiği Atlar (3)
Ravi | Sehl B. Sa`d (32)
Hadis

"Hurma bahçemizde Nebî salla`llahu aleyhi ve sellem`e âit bir at bulunuyordu. Ona Lüheyf, yâhud Lehîf denirdi." dediği rivâyet olunmuştur.

Hadis No | 1208

Konu -
Baslik | Peygamberimizin Gazâda Bindiği Atlar (3)
Ravi | Muâz (2)
Hadis

Şöyle dediği rivâyet olunmuştur: Ben bir seferde Nebî salla`llahu aleyhi ve sellem`in bindiği Ufeyr denilen bir eşek üstünde terkisinde idim, (Muâz) Resûlullah bana: - Ey Muâz! Allah`ın, kulları üzerinde ne hakkı vardır, bilir misin? diye sordu, demiş. Ve hadîsin yukarıda geçen kısmını ayırmıyarak sevk etmiştir.

Hadis No | 1209

Konu | Savaş Atları (4)
Baslik | Peygamberimizin Gazâda Bindiği Atlar (3)
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediği rivâyet edilmiştir: bir kere Medîne içinde bir düşman baskını korkusu yayılmıştı. Bunun üzerine Nebî salla`llahu aleyhi ve sellem, bize (Ebû Talha âilesine) âid olup Mendûb denilen bir atı eğreti aldı. (Ve ona binerek Medîne`den ayrıldı. Geri dönüp geldiğinde): - Korkulacak bir şey görmedik. Muhakkak sûrette bulduğumuz bir şey varsa o da Mendûb`un su gibi akmasıdır, buyurdu.

Hadis No | 1210

Konu | Uğursuzluk Telâkkisi
Baslik | Atta, Kadında, Evde Uğursuzluk İddiası Ve Bu Telâkkînin Menşei. Böyle Bir Teşe`ümden Men`a Dâir Olan Haberler
Ravi | Abdullâh B. Ömer (212)
Hadis

Nebî salla`llahu aleyhi ve sellem`in: Uğursuzluk (telâkkîsi âdet olarak) ancak üç şeyde: atta, kadında, evde hâsıl olur, buyurduğunu işittim, dediği rivâyet edilmiştir.

Hadis No | 1211

Konu -
Baslik | Ganîmet Malından Süvârîlerin Ve Piyâdelerin Hisseleri
Ravi | Abdullâh B. Ömer (212)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in (ganîmet malından) at içinde iki sehm, sâhibi için de bir sehm ta`yîn ettiği (ve bu sûretle süvârîye üç nasîb verdiği) rivâyet olunmuştur.

Hadis No | 1212

Konu | Huneyn Savaşı
Baslik | Huneyn Seferinde Bozgunluk Ve Bu Herc-ü Merc Esnâsında Peygamberimiz`in Sarsılmaz İrâdesi Ve Ordusunun Nizâmını İâde Buyurması
Ravi | Berâ` B. Âzib (31)
Hadis

Rivâyet olunduğuna göre, ona (Kays kabîlesinden) bir kişi: - Huneyn günü Resûlullah salla`llahu aleyhi ve sellem`in yanından kaçtınız mı? diye sormuştu. O da: - (Evet, biz kaçtık) lâkin Resûlullah salla`llahu aleyhi ve sellem kaçmadı. (Düşmanımız) Hevâzin (halkı) iyi ok atan bir kabîleden idiler. Biz (harb meydanında) bunlarla yüz yüze gelince bunların üzerine atıldık. Bunlar hemen perîşân oldular. Bunun üzerine müslümanlar ganîmete yöneldiler. Hevâzin ise (bundan istifâde ederek) bizi oklarla karşıladılar. (Biz kaçtık) fakat Resûlullah salla`llahu aleyhi ve sellem kaçmadı. Onu pek iyi gördüm ki, o, beyaz katırının üstünde fütursuz duruyordu. Ebû Süfyân da katırın gemini tutuyordu. Bu sırada Nebî salla`llahu aleyhi ve sellem: ben peygamberim yalan yok, ben Abdü`l-Muttalib oğluyum! diyordu.

Hadis No | 1213

Konu -
Baslik | Cihad Develeri Arasında Koşu Tertîbi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediği rivâyet olunmuştur: Nebî salla`llahu aleyhi ve sellem`in Adbâ` denilen bir devesi vardı ki (koşuda, seferde) önüne geçilmezdi. Bir ara yük devesi üstünde bir bedevî geldi. (Yapılan kuşuda) bu yük devesi Adbâ`yı geçti. Ve bu geçiş müslümanlara ağır geldi. Ve Resûlullah bunu (Ashâb`ın hâlinden) anladı da: - (Ashâbım! Allah`ın bir âdeti, bir nizâmı vardır ki, ona göre) Allah dünyâda her yükselen şeyi muhakkak aşağı almağı iltizâm eder, buyurdu.

Hadis No | 1214

Konu | Savaşta Kadınların Hizmetleri
Baslik | İslâm Kadınlarının Mücâhidlere Su Taşıdıkları
Ravi | Ömer B. El-hattâb (32)
Hadis

Rivâyet olunduğuna göre, bir kere müşârün-ileyh, Medîne kadınlarından birtakım kadınlara bir çok futa dağılmıştı da iyi bir futa arta kalmıştı. Yanında bulunan bâzı kimseler ona: - Yâ Emîre`l-mü`minîn! Şunu da sizin yanınızdaki Resûlullah`ın kızına versene!, demişler, ve onunla Alî`nin kızı Ümm-i Gülsüm`ü (ki, Ömer`in zevcesidir) kasd etmişlerdi. Ömer de: - Bu futaya Ümm-i Salît daha lâyıktır, diye cevâb vermiştir. Ümm-i Salît (Hicret`i müteâkip) Resûlullah`a bîat eden Ensâr kadınlarındandır. (Ömer, bu liyâkatin sebebini de bildirerek): - Çünkü Ümm-i Salît Uhud günü kırbaları yüklenir, bize su taşırdı, (elbîsemizi dikerdi) demiştir.

Hadis No | 1215

Konu -
Baslik | İslâm Kadınlarının Mücâhidlerden Yaralıları Saff-ı Harp Gerilerine Alarak Tedâvî Ve Medîne`ye Naklettikleri; İkişer, Üçer Hayvanlara Yükletine Şehitleri De Kabirlerine Götürdükleri Hakkında Rübeyyi` Hadîsi
Ravi | Muavviz Kızı Rübeyyi` (2)
Hadis

Şöyle dediği rivâyet edilmiştir: Biz kadınlar Nebî salla`llahu aleyhi ve sellem ile berâber gazâda bulunurduk. Mücâhidlere su verir ve onlara hizmet ederdik. Yaralıları (tedâvî ile onları) ve şehîdleri Medîne`ye nakleylerdik.

Hadis No | 1216

Konu | Düşmanın Âni Saldırısına Karşı Hazır Olmak
Baslik | İslâm Hukûkunda Devlet Reâsinin Hayâtını Korumak Müslümanlara Farz Olduğu. Ve Peygamberimizin Muhâfızları
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet edilmiştir: Nebî salla`llahu aleyhi ve sellem Medîne`ye hicret ettiği zaman (düşman taarruzundan endişe ederek) bir gece uyuyamamıştı. Ve keşke Ashâbımdan elverişli bir kişi bu gece beni muhâfaza etseydi, demişti. Tam bu sırada ansızın bir silâh sesi işittik. Bunun üzerine Resûlullah: - O kimdir? diye seslendi. - Ben Sa`d İbn-i Ebî Vakkas`ım (yâ Resûla`llah!) dedi. (Resûlullah: - Sana ne oldu ki? diye sordu.) Sa`d: - (Gönlümde hayâtınız hakkında bir endîşe uyandı da) seni muhâfaza için geldim, diye cevâp verdi. (Hazret-i Âişe demiştir ki:) Bunun üzerin Resûlullah (Sa`d İbn-i Ebî Vakkas`a duâ etti. Sonra) uyudu. (Hattâ biz, horladığını duyduk).

Hadis No | 1217

Konu | Menfaat Düşkünleri;vazifeye Bağlılık
Baslik | Nöbet Beklemenin Fazîleti Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet edilmiştir: Altun, gümüş, libas kulu olan kimseler sürünsün, kahrolsun! Böyle (menfaat düşkünü) kişiye (işlediği hayrın bedeli Allah tarafından) verilirse memnûn olur, verilmezse (Allah`ın takdîrine) de kızar; böyle (menfaat düşkünü) sürünsün, husrâna yuvarlansın!. Vücûduna diken batsın da cımbızla çıkaran bulunmasın! Bunun için Cennet, her hayır ve saâdet, şol kula lâyıktır ki, o, Allah yolunda cihâd için atının dizginine sarılmıştır. O mücâhidin başı (nın saçı) perîşandır, iki ayağı toz içindedir. Eğer bu gazî (pişdâr olarak) ileri karakolda düşman beklemekte ise, o, dâimâ orada tam mânâsiyle düşman bekler. Askerin gerisinde (dümdâr olarak) vazîfede ise, orada en metin nöbetçilik eder. (Bu vazîfelerini Allah için samimiyetle gören) o kahraman, bir meclise girmek için izin isterse (küçük görülüp) izin verilmez. Bir hususta şefâat edecek olursa, şefâati kabûl edilmez. (Fakat onun mevkii Allah yanında büyüktür, onun her dileğini Allah kabûl eder).

Hadis No | 1218

Konu -
Baslik | Hayber Dönüşünde Peygamberimizin Ensâr`ı Senâsı (2)
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediği rivâyet olunmuştur: Nebî salla`llahu aleyhi ve sellem`in hizmetinde bulunduğumuz halde onunla birlikte Hayber gazâsına çıkmıştım. Resûlullah oradan dönerek (Medîne`ye geldiği ve kendisine Uhud (dağı) göründüğü zaman: "Şu Uhud`dur. O (nun sâkinleri Ensâr) bizi sever, biz de o (nun sâkinleri) ni severiz" buyurdu.

Hadis No | 1219

Konu | Savaşta Oruç
Baslik | Hayber Dönüşünde Peygamberimizin Ensâr`ı Senâsı (2)
Ravi | Enes B. Mâlik (245)
Hadis

Gelen bir rivâyete göre şöyle demiştir: Biz Nebî salla`llahu aleyhi ve sellem ile berâber bir (seferde) bulunduk. (Bizden kimi oruç tutmuş, kimi de yemişti. Sıcak bir günde bir konak yerinde indik). Gölge için çoğumuz elbîsesiyle gölgelenmiş (rıdâsiyle çerke kurmuştu). Fakat şu oruç tutanlar (tâkatsizliklerinden) hiç bir iş yapamadılar. Oruçsuzlar ise, binit develerini (suya) götür (üp sula) dılar, (oruçlulara) hizmet ettiler, yemek pişirip (oruçlularla birlik) yediler. Bütün bu faâliyet üzerine Resûlullah: - Bu gün oruçsuzlar tam ücret alıp gittiler, buyurdu.

Hadis No | 1220

Konu | Sınır Boylarında Nöbet Tutmak
Baslik | Nöbet Beklemenin, Sabah Ve Akşam Ta`limlerinin Fazîleti Hakkında Sehl İbn-i Sa`d Hadîsi
Ravi | Sehl B. Sa`d (32)
Hadis

Rivâyet olunduğuna göre, Resûlullah salla`llahu aleyhi ve sellem şöyle demiştir: - Bir gün Allah yolunda serhad muhâfazasına bağlı bulunmak (sevâbı), dünyâdan ve dünyâ üstündeki her şeyden hayırlıdır. Sizden birinizin kamçısının Cennet`ten işgal ettiği az bir yer de dünyâdan ve dünyâ üstündeki her şeyden hayırlıdır. Şüphesiz birinizin akşamleyin her hangi bir zamanda yürüyüşü -ki, kul bu yolu Allah yolunda yürür,- yâhud sabahleyin (bu niyetle) yürüyüşü de dünyâdan ve dünyâ üstündeki her şeyden hayırlıdır.

Hadis No | 1221

Konu -
Baslik | Gâyet Şecâatli Ve Servet Sâhibi Olan Sa`d İbn-i Ebî Vakkâs, Ashâb Ve Asker Arasında Kendisinde Bir İmtiyaz Tasavvur Ettiği İçin Peygamberimiz Bir Kere: Ey Sa`d! Siz Ancak Zaiflerinizin Duâsı Hürmetine Mansûr Ve Merzûk Olursunuz, Buyurmuştur
Ravi | Sa`d B. Ebî Vakkâs (17)
Hadis

Rivâyet olunduğuna göre (Mus`ab demiştir ki: Babam Sa`d diğer Ashâb`a kıyâsen kendisinde bir imtiyâz tasavvur ederdi. Çünkü Sa`d şecâatli idi, zengin idi. Bunun üzerine) Resûllulah salla`llahu aleyhi ve sellem: - Siz ancak zayıflarınızın duâsı sâyesinde mansûr ve merzûk olursunuz! buyurdu.

Hadis No | 1222

Konu | Sahâbenin Fazîleti;tâbiînin Fazîleti
Baslik | Harp Sırasında İslâm Ümmetinin Duâsından İstiâne Edilmesi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet edilmiştir: insanlar (ın târihi) üzerine (te`sîr eden) bir zaman gelir ki, o zamanda insanlardan bir cemâat gazâ eder. Onlara: - İçinizde Nebî salla`llahu aleyhi ve sellem`i gören kişi var mıdır? diye sorulur da: - Evet var! diye cevap verilir. Nihâyet ordu içindeki Sahâbi`ye (hürmeten zafer kapısı) açılır. Sonra bir zaman daha gelir. (İnsanlardan bir gurup daha gazâ eder) onlara da: - İçinizde Resûlullah`ın Ashâbını gören kişi var mıdır? diye sorulur. Onlara da: - Evet var! diye cevâp verilir. Ve zafer müyesser olur. Sonra (üçüncü) bir zaman da gelir. (Yine harb edilir). Onlara da: - İçinizde Resûlullah`ın Ashâbını görmüş Tâbiî`ye erişen kişi var mıdır? diye sorulur. Bu def`a da: - Evet var! denilir. Yine fetih müyesser olur.

Hadis No | 1223

Konu | Düşmana Ok Atmak (2)
Baslik | Ok Atmağa Ve Her Devrin Harp Âletlerinin Ta`lîm Edilmesine Dâir Ebû Üseyd Mâlik Ve Seleme İbn-i Ekva` Hadîsleri (2)
Ravi | Ebû Üseyd (2)
Hadis

"Bedir günü biz Kureyş`e karşı saf bağlayıp Kureyş de bize karşı saff-ı harp nizâmına girdikleri zaman Resûlullah salla`llahu aleyhi ve sellem: - Düşman ok menziline girdiğinde ok atmağa devâm ediniz! buyurdu." dediği rivâyet olunmuştur.

Hadis No | 1224

Konu | Savaşa Hazır Olmak
Baslik | Ok Atmağa Ve Her Devrin Harp Âletlerinin Ta`lîm Edilmesine Dâir Ebû Üseyd Mâlik Ve Seleme İbn-i Ekva` Hadîsleri (2)
Ravi | Ömer B. El-hattâb (32)
Hadis

Şöyle dediği rivâyet olunmuştur: Benû Nadîr mallar Allah`ın Resûli`ne Fey` olarak tahsîs buyurduğu şeylerdendir. Müslümanların at sürerek, deveye binerek (harb ile) iktisâb ettiği ganîmetlerden değildir. Bu cihetle, Benû Nadîr malları Resûlullah, salla`llahu aleyhi ve sellem`e mahsûs idi. Resûlullah, âilesinin bir senelik geçimini bundan te`mîn ederdi. Sonra bundan geri kalanı da Allah yolunda gazâ hazırlığı olarak silâha ve ata sarf edilirdi.

Hadis No | 1225

Konu | Düşmana Ok Atmak (2)
Baslik | Uhud Harbinde Resûlullâh Sa`d İbn-i Ebî Vakkâs`a: Babam, Anam Sana Fedâ Olsun, Düşmana Ok At! Demiş Ve Bu Sözü Kimseye Karşı Kullanmamıştır (2)
Ravi | Alî B. Ebî Tâlib (18)
Hadis

Şöyle dediği rivâyet olunmuştur: Nebî salla`llahu aleyhi ve sellem`in babasını, anasını, Sa`d İbn-i Ebî Vakkas`tan başka bir kişiye fedâ ettiğini söyliyerek hitâb ettiğini işitmedim. (Fakat Uhud günü Sa`d`e): - Ey Sa`d babam, anam sana fedâ olsun! Düşmana ok at! dediğini işittim.

Hadis No | 1226

Konu -
Baslik | Uhud Harbinde Resûlullâh Sa`d İbn-i Ebî Vakkâs`a: Babam, Anam Sana Fedâ Olsun, Düşmana Ok At! Demiş Ve Bu Sözü Kimseye Karşı Kullanmamıştır (2)
Ravi | Ebû Ümâme (4)
Hadis

Şöyle rivâyet olunmuştur: Muhakkak bir çok fütûhâta mazhar olan bir cemâat vardır (ki, Peygamber`in Ashâbıdır). Onların kılıçlarının süsü altun, gümüş değildi. Belki o (kahraman) ların kılıçlarının ziyneti kınların, kabzalarına bağlanan sırımla kalay ve demir (den ibâret) di, demiştir.

Hadis No | 1227

Konu | Bedir Gazâsı (4)
Baslik | Müslümanların İlk Gazâsı Olan Bedir Günü Resûlullâh`ın; Rabbım! Peygamber`e Ahdinin Ve Bana Zafer Va`dinin Yerine Getirilmesi Zamânı Hulûl Etti. Bunu Sen`den Dilerim! Niyâzı Üzerine: (her Halde Müşriklerin Bu Topluluğu Hezîmete Uğratılacak Ve Arkalarına Dönüp Mağlûp Gideecekler...) Meâlindeki Âyetin Nüzûlü
Ravi | Abdullâh B. Abbâs (160)
Hadis

Nebî salla`llahu aleyhi ve sellem`in (bir rivâyete göre Bedir günü) küçük ve toparlak bir çadır içinde: - Yâ Rab! (Peygamberlerine yardım edeceğin hakkındaki) ahdini ve (zafer) va`dini (yerine getirmeği) Sen`den isterim. Allah`ım! Eğer (mü`minlerin helâkini) dileyorsan bu günden sonra Sana ibâdet eden bulunmayacaktır. (Resûlullah ellerini yukarı kaldırarak bu duâsına arkasından rıdâsı düşünceye kadar devâm etmiştir. Ebû Bekr rıdâsını alıp omuzlarına koymuş ve arkasında beklemiştir. Nihâyet) Ebû Bekr Resûlullah`ın elini tutarak: - Bu kadar dilek yetişir yâ Resûla`llah!. Rabb`ına karşı duâda ısrâr buyurdun. (Allah, sana va`dettiği zaferi yakında verecektir) dedi. Bu sırada Resûlullah bir zırh içinde idi. Bu duâdan sonra Resûlullah şu (meâldeki) âyetleri okuyarak çadırdan çıktı: - Her halde (Bedir`deki) bu topluluk yakında hezîmete uğratılacak ve onlar, (Kureyş) arkalarına dönüp gideceler. Belki (bu gidişin müntehâsı) azablarının vaad olunduğu saattir ki, o saat (in azâbı), daha büyük bir belâdır. Ve daha acıdır.

Hadis No | 1228

Konu | İpekli Elbise Giymek;uyuzlunun İpekli Giyebileceği (2)
Baslik | Sıhhî Bir Lüzüm Üzerine İpekli Giyin`me Hakkındaki Rivayetler (2)
Ravi | Enes B. Mâlik (245)
Hadis

"Nebî salla`llahu aleyhi ve sellem`in Abdurrahmân İbn-i Avf ile Zübeyr radiya`llahu anhümâ`ya (bir muhârebede) uyuz oldukları sıra ipekli gömlek giymelerine müsâade buyurdu" dediği rivâyet olunmuştur.

Hadis No | 1229

Konu | İpekli Elbise Giymek;uyuzlunun İpekli Giyebileceği (2)
Baslik | Sıhhî Bir Lüzüm Üzerine İpekli Giyin`me Hakkındaki Rivayetler (2)
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre, Abdurrahmân İbn-i Avf ile Zübeyr radiya`llahu anhümâ (bir muhârebede) bitlenerek Nebî salla`llahu aleyhi ve sellem`e şikâyet ettiklerinde Resûlullah bunların ipekli giymelerine müsâade etmiştir.

Hadis No | 1230

Konu | Deniz Savaşçıları;istanbul İçin Savaşacak Gâziler
Baslik | İlk Deniz Seferi
Ravi | Ümm-i Harâm B. Milhân
Hadis

Rivâyete göre Ümm-i Harâm, Nebî salla`llahu aleyhi ve sellem`in: - Ümmetimden denizde gazâ eden ilk muhâripler (Cennet`e girmeği) hak etmişlerdir, dediği işitmiştir. Ümm-i Harâm demiştir ki: ben de: - Yâ Resûla`llah! Ben bunların içinde miyim? diye sordum. Resûlullah: - Sen onların arasında (Cennet`e gidece bir şehîd) sin! diye cevâb verdi. (Râvî kadın devamla) bundan sonra Resûlullah: - Ümmetimden Kayser`in, (Şarkî Rum İmparatorluğunun merkezi olan İstanbul) şehrine gazâ eden ilk muhâripler için de yarlıganmak vardır! buyurdu. - Ben bunların içinde miyim yâ Resûla`llah!? diye sordum. Resûlullah: - Hayır! diye cevap verdi.

Hadis No | 1231

Konu | Yahûdilerle Savaş
Baslik | Abdullâh İbn-i Ömer`in Yehûd İle Harp Olmadıkça Kıyâmet Kopmayacaktır, Rivâyeti
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyet olunduğuna göre, Resûlullah salla`llahu aleyhi ve sellem şöyle buyurmuştur: (İleride) Müslümanlar Yehûd ile harb edecek (ve onları tamâmiyle kırıp mahvedecek). Hattâ onlardan bir Yehûdî taş arkasına saklansa (da sağ kaldığı farz edilse) taş parçası da (dile gelerek) ey Allah`ın kulu, şu arkamdaki Yehûdî`dir, onu da öldür! diyecektir. (Ebû Hüreyre`den gelen) bir rivâyette de: Müslümanlarla Yehûd arasında kanlı bir harb olmadıkça kıyâmet kopmaz, buyurulmuş ve hadîsin geri kalan kısmı zikr edilmiştir (ki, bu harbde müslümanların yehûdîleri tamâmiyle tenkîl etmesinden ve bir tânesinin taş arkasında saklı kaldığı farzedilse bile taş da izhâr-ı husûmet ederek: ey müslüman, arkamda saklanan yehûdîyi de öldür! demesinden ibârettir).

Hadis No | 1232

Konu | Hendek Gazâsı (6)
Baslik | Ahzab Günü Peygamberimizin Medîne`yi Muhâsara Edene Müşrikler Hakkında: Ey Kur`an Gönderen, Hisâbını Tez Gören Allâh`ım! Medîne`yi Saran Şu Arab Kabîlelerini Dağıt; Onların Topluluklarını Kır, İrâdelerini Sars! Diye Duâ Buyurmaları
Ravi | Abdullâh İbn-i Ebî Evfâ (10)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in Ahzâb günü (Hendek harbinde) müşrikler aleyhine düâ ederek şöyle buyurduğu rivâyet olunmuştur: Ey Allah!, Ey Kur`an gönderen (Allah`ım). Ey düşmanlarla hesâbı tez (Rabbım!): Sen (Medîne önünde toplanan) şu Arab kabîlelerini dağıt Allah`ım!, onların topluluklarını kır, irâdelerini sars (da yerlerinde tutunamasınlar) Rabb`ım!

Hadis No | 1233

Konu | Yahûdilerin Hz. Peygamber`e Küstahlığı
Baslik | Yehûd`un Peygamberimize "essâmü Aleyküm" İlgili Hz. Âişe Hadisi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir kere Nebî salla`llahu aleyhi ve sellem`in huzûruna Yahûdîler girmişti de Resûlullah`a (selâm yerine): "Essâmü aleyk = ölüm üzerine olsun" demişdiler. Ben de onlara lâ`net etmiştim. Bunun üzerine Resûlullah bana: - Sana ne oldu ki? buyurdu. Ben de: - Bu Yahûdîlerin ne hezeyân ettiklerini işitmedin mi? dedim. Resûlullah: - Ya sen benim: "ve aleyküm = ölüm sizin üzerinize olsun!" dediğimi işitmedin mi? diye cevâp verdi.

Hadis No | 1234

Konu -
Baslik | Peygamberimizin Devs Kabîlesine Hidâyetle Duâ Buyurmasına Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle dediği rivâyet olunmuştur: (Mekke`de müslümân olup kabîlesini da`vete me`mûr olan) Devsî Tufeyl İbn-i Amr (Hayber`in fethi sırasında) bâzı arkadaşlariyle Nebî salla`llahu aleyhi ve sellem`i ziyârete gelmişlerdi. Bunlar (kendi kavminden şikâyet ederek): - Yâ Resûla`llah! Devs kabîlesi halkı Allah`a âsî oldular da Tufeyl`in İslâm`a da`vetini kabulden imtina` ettiler. Binâenaleyh bunların aleyhine duâ buyur! dediler. Şimdi artık Devsîlerin helâkine duâ olunacak denilirken bir de Resûlullah (ın re`fet ve şefkatli tecellî ederek): Yâ Rab, Devs halkına hidâyet eyle de onları İslâm câmiamıza getir! diye duâ buyurdu.

Hadis No | 1235

Konu | Hayber Gazâsı;savaşta Bayrak
Baslik | Hayber Günü Sancağın Hazret-i Alî`ye Verilmesi Ve Feth-ü Zafer Müyesser Olması
Ravi | Sehl B. Sa`d (32)
Hadis

Nebî salla`llahu aleyhi ve sellem`in Hayber günü (Hayber`in fethi uzayınca) şöyle buyurduğunu işittiği rivâyet olunmuştur: - Müslümanların bayrağını artık (yarın) bir kişiye vereceğim ki, Allah feth ve zaferi onun iki elleriyle müyesser kılacaktır. (O, Allah`ı ve Peygamberini sever, Allah ve Peygamber`i de onu sever). Bunun üzerine orada bulunan Ashâb bayrağın onlardan hangisine verileceğini tahayyüle başladılar. Onların hepsi bayrağın kendisine verilmesini umarak ertesi güne erdiler. Fakat Resûlullah ferdâsi gün: -Alî nerededir? diye sordu. Ashâb tarafından: - Gözleri ağrıyor, denildi. Ve Resûlullah`ın emriyle Alî huzûra çağırıldı. Resûlullah Alî`nin gözlerine tükürdü. Hemen orada gözleri, hiç ağrımamış gibi iyi oldu. Bunun üzerine Alî: - Yâ Resûla`llah, Hayber yahûdîleriyle onlar da bizim gibi (müslümân) oluncaya kadar vuruşuruz! dedi. Resûlullah da: - Yâ Alî, ağır ol! Tâ ki sükûnetle Hayberlilerin sâhasında alarga bir mahalle iner, (ordugâhını kurar) sın! Sonra onları İslâm`a da`vet edersin ve üzerlerine vâcib olan İslâm esaslarını haber verirsin!. Yâ Alî, tek bir kişinin senin irşâdınla müslümân olması, iyi bil ki, sana kızıl develer bahşedilmesinden (senin de onları yoksullara tasadduk etmende) hayırlıdır, buyurdu.

Hadis No | 1236

Konu | Sefere Perşembe Günü Çıkmak
Baslik | Peygamberimizin Gazâ Gibi Bir Sefere Çıkmak İstediğine Perşembe Günü Çıktığı (2)
Ravi | Kâ`b İbn-i Mâlik (4)
Hadis

Rivâyete göre, Kâ`b: Resûlullah salla`llahu aleyhi ve sellem: sefere çıkmak istediğinde perşembe gününden başka günlerde muhakkak ki pek az yola çıkardı, demiştir.

Hadis No | 1237

Konu -
Baslik | Peygamberimizin Gazâ Gibi Bir Sefere Çıkmak İstediğine Perşembe Günü Çıktığı (2)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir kere Resûlullah salla`llahu aleyhi ve sellem bizi bir seriyye içinde gazâya göndermişti. (Bize verdiği emirler arasında) Kureyş`ten adlarını söylediği iki kimse için de: - Fülân ve fülân kişilere rast geldiğinizde (bunları yakalayıp) ateşte yakınız! buyurdu. Ebû Hüreyre (devamla) diyor ki: sonra yola çıkmak istediğimiz sıra vedâ etmek üzere Resûlullah`a gelmiştik. Bu def`a da Resûlullah: - Ben (önce) size fülân ve fülânı ele geçirdiğinizde ateşle yakmanızı emretmiştim. Halbuki ateşle yalnız Allah ta`zîb eder. Bu sebeble siz bu şerîrleri bulduğunzda (yakmayınız da) öldürünüz! buyurdu.

Hadis No | 1238

Konu | Ma`siyet Emreden Ulû`l-emre İtâat Yoktur;ulû`l-emre İtâat (2)
Baslik | Devlet Âmirlerinin Günâh Olmayan Ve Adâlete Makrûn Olan Emirlerini Dinlemek Ve İtâat Etmek Vâcip Olduğuna Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: (Devlet âmirlerinin emirlerini) dinlemek ve ma`sıyetle emr olunmadıkça itâat ve icâbet etmek vâciptir. Ma`sıyetle emr olunduğu zaman da onları dinlemek ve boyun eğmek yoktur.

Hadis No | 1239

Konu | Ma`siyet Emreden Ulû`l-emre İtâat Yoktur;ulû`l-emre İtâat (2)
Baslik | Resûlullâh`ın: Emîr`e İtâât, Bana İtâattır. Emîr`e İsyân Bana İsyândır, Buyurması
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle rivâyet olunmuştur: Biz (müslümân) lar (ehl-i kitâba nazaran dünyâ târihinde) sonra gelmiş bulunuyoruz. (Fakat) kıyâmet gününde (fazîletçe) en ileride bulunacağız. Yine Resûlullah şöyle der idi: Her kim bana itâat ederse; o, Allah`a itâat etmiştir. Her kim de bana isyân ederse, Allah`a isyân etmiştir. Her kim emîre itâat ederse, o, bana itâat etmiştir; her kim emîre isyân ederse, bana isyân etmiştir. İyi bilinmelidir ki, Devlet Reîsi (millet için) bir siperdir. Onun önünde, onun kumandasında harb olunur. Onunla (düşmandan) korunulur. Eğer o, (millete) takvâ ile emrederse, adâletle hareket ederse, bu emriyle, adâletiyle me`cûr olur. Eğer takvâ ve adâletten başkasiyle emr ve hükm ederse, bundan hâsıl olan günah ona râci`dir.

Hadis No | 1240

Konu | Harpte Sebat Etmek
Baslik | Bîat-i Rıdvân`ın, Ölünceye Kadar Harpte Sebât Etmek Üzere Vâkı` Olduğuna Dâir İbn-i Ömer Ve Seleme İbn-i Ekva` Hadîsleri (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

(Vaktiyle Hudeybiye`de Bîat-i rıdvân şerefine nâil olan) bizler Hudeybiye`den döndüğümüz yıldanberi altında bîat ettiğimiz o (târihî ve mübârek) ağacı (unuttuk da onu) ta`yîn için bizden iki kişi (nin re`yi) bir arada toplanamadı. (Bu bilmemek de) Allah tarafından gelen büyük bir rahmet oldu, dediği rivâyet olunmuşutr. (İbn-i Ömer`in kölesi ve bu hadîsin birinci derecede râvîsi Nâfi`a, ikinci râvî Cüveyriye tarafından): - Hangi yart üzerine Resûlullah Ashâb ile muâhede eyledi, ölmek üzere mi? diye soruldu. Nâfi`: - Hayır, ölmek üzere değil. Harbde sebât etmek, (bozgunculuktan sakınmak) üzere Ashâb ile bîatleşti, demiştir.

Hadis No | 1241

Konu | Bî`at (3)
Baslik | Harre Vak`ası Ve Ölmek Üzere Bîat Hakkında Rivâyetler
Ravi | Abdullah İbn-i Zeyd (5)
Hadis

Rivâyete göre şöyle demiştir: Harre (vak`ası) günleri hulûl ettiği sıra Abdullah İbn-i Zeyd`e birisi geldi de ona: - Abdullah İbn-i Hanzale halk ile ölmek üzere bîatleşiyor (siz ne dersiniz?) dedi. Abdullah İbn-i Zeyd de: - Resûlullah salla`llahu aleyhi ve sellem`den sonra ben kimseye ölmek için bîat etmem! diye cevap verdi.

Hadis No | 1242

Konu | Bî`at (3)
Baslik | Bîat-i Rıdvân`ın, Ölünceye Kadar Harpte Sebât Etmek Üzere Vâkı` Olduğuna Dâir İbn-i Ömer Ve Seleme İbn-i Ekva` Hadîsleri (2)
Ravi | Ebû Müslim Seleme İbn-i Ekva`
Hadis

Şöyle dediği rivâyet olunmuştur: (Bîat-i Rıdvân`da) ben, Nebî salla`llahu aleyhi ve sellem`e bîat etmiş, sonra ağacın gölge tarafına dönüp gelmiştim. Nâs (ın bîat izdihâmı) hafifleyince Resûlullah bana: - Ey İbn-i Ekvâ`! Sen bîat etmez misin? diye sordu. Ben: - Bîat ettim, yâ Resûla`llah diye cevâb verdim. Resûlullah: - Bir daha bîat et! buyurdu. Ben de ikinci def`a bîat ettim. (İbn-i Ekvâ`ın râvîsi Yezîdi İbn-i Ubeyd tarafından): - (Ey Ebâ Müslim!) O günü siz hangi madde üzerine bîat etmiştiniz? diye sorulmuş da İbn-i Ekva`: - Ölmek (ve kat`iyyen dönmemek) üzere, demiştir.

Hadis No | 1243

Konu | Medîne`ye Hicret
Baslik | İslâm Ve Cihad Üzere Bîat
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Şöyle dediği rivâyet olunmuştur: (Mekke`nin fethinden sonra) ben, kardeşim (Mücâlid İbn-i Mes`ûd) ile Nebî salla`llahu aleyhi ve sellem`in yanına geldim de: - Yâ Resûla`llah! (Medîne`ye) hicret etmek üzere bize muâhede ve müsâade eyle! dedim. Resûlullah: - Artık hicretin hükmü, (fetihden önce) hicret edenlere âid olarak geçmiştir, buyurdu. Ben: - Ya ne üzerine bize mübâyea buyurursunuz? dedim. Resûlullah: - (Evvelâ) İslâm, (sonra) cihâd üzerine, buyurdu.

Hadis No | 1244

Konu -
Baslik | Mücâhidlerden Her Ferdin Mâ-fevk Kumandanlarına Mutlak Sûretle İtâati Kumandanın Mâ-dûnuna Kuvveti Hâricinde Vazîfe Teklîf Etmemesi Hakkında Abdullâh İbn-i Mes`ûd Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Şöyle dediği rivâyet olunmuştur: Günün birisinde bana bir kişi geldi. Ve bana, kendine ne cevap vereceğimi bilemediğim bir süâl sordu da dedi ki: - Şol bir kişi hakkında re`yin nedir? ki: o, zinde, silâhı üzerinde olarak sevinç içinde kumandanlarımızla berâber gazâlara çıkar. Fakat kumandanımız (ona ve) hepimize karşı sayamayacağımız derecede çok ve ağır vazîfeler hakkında kat`î ve şiddetli emirlerde bulunur. (Şimdi şu tahammül-fersâ durumda gazînin vaziyeti nedir?: Şu halde de gazînin kumandanının bu ağır emirlerine itâat etmesi vâcib midir?) diye sordu. Ben de ona şöyle cevâb verdim: - Vallahi ben sana ne cevâb vereyim? bilmiyorum. Şu kadar ki, biz (Peygamber`in Ashâbı) Nebî salla`llahu aleyhi ve sellem ile berâber (bu kadar gazâlarda) bulunduk. O, bir iş hakkında emir verince verilen vazîfeyi biz görünceye kadar bize karşı azim ve şiddet göstermemeğe yakın (bir vaziyette) bulunurdu. Bunun bir müstesnâsı da vardır. Sizden her hangi biriniz Allah`ın azâbından korundukça o kişi, dâimâ hayır ile berâberdir. Şâyed onun gönlünde (bir hususta câiz midir, değil midir? diye) bir şüphe uyandığında o kimse (mâ-fevk) bir (hayır-hâh) kişiye sorup o (nun öğüt) ünden gönlündeki çürüklüğü şifâlandırabilir. -Hoş! Sizin (bu dünyâda) öyle (hak sözlü) bir kişiyi bulamayacağınız (günler) yaklaşmıştır ya?- Kendisinden başka ibâdete değer bir ma`bûd olmıyan Allah`a yemîn ederim ki: ben dünyâdan geri kalan ve geçen günleri, derede birikmiş su gibi tahayyül ediyorum: onun sâfîsi içilmiş de geriye bulanık tortusu kalmıştır.

Hadis No | 1245

Konu | Harpte Sebat Etmek;savaşta Askere Hitap
Baslik | Harpte Sabır Ve Sebât Hakkınd Abdullâh İbn-i Ebî Evfâ Hadîsi (2)
Ravi | Abdullâh İbn-i Ebî Efvâ
Hadis

Rivâyet olunduğuna göre, Resûlullah salla`llahu aleyhi ve sellem düşmanla karşılaştığı bâzı gazâlarda (hemen harbe girişmeyip) güneş tâ (zevalden) devrilinceye kadar intizâr etmiş (düşmanı gözlemiş) di. Sonra asker içinde (hitâbete) kıyâm ederek: - Ey nâs, düşmanla karşılaşmak, (harb etmek) istemeyiniz, belki Allah`dan (harb felâketinden) korumasını isteyiniz!. Fakat bir kere de siz düşmanla karşılaşınca (harbin bütün şiddetlerine karşı) sabrediniz! Ve biliniz ki Cennet, muhakkak sûrette (mücâhid) kılıçlarının gölgeleri altındadır, buyurdu. Sonra Resûlullah (devamla): - Ey Kur`ân`ı gönderen Allah! (duâsın) ı sonuna kadar okudu ki, bu duânın gerisi (yakında) geçti.

Hadis No | 1246

Konu -
Baslik | Harpte Sabır Ve Sebât Hakkınd Abdullâh İbn-i Ebî Evfâ Hadîsi (2)
Ravi | Ya`lâ İbn-i Ümeyye (3)
Hadis

Şöyle dediği rivâyet olunmuştur: (Tebük gazâsında ben Resûlullah ile berâber gazâ ettim. Genç bir deveme sefer levâzımını yükledim. Yaşım kemâle erdiğinden ve hizmet edecek kimsem bulunmadığından) bir hizmetçe kiralamıştım. (Yol üzeri) hizmetçi birisiyle (İbn-i Ümeyye`nin kendisidir) döğüştü. İki kavgacıdan birisi (ki, İbn-i Ümeyye`dir) öbirisinin (ki, hizmetçidir) elini ısırdı. Hizmetçi elini, ısıran bu sûretle dişi sökülen kişi) de Nebî salla`llahu aleyhi ve sellem`e gelip şikâyet etti. Resûlullah (da`vâyı red,) dişin, diyetini iskat ederek (İbn-i Ümmeyye`ye): - Yâ zavallı adam elini sana bırakırmı ki, sen boğur devenin yan dişleriyle sert yem yediği gibi, zavallının elini çatır çatır yiyesin! buyurdu.

Hadis No | 1247

Konu | Savaşta Bayrak
Baslik | Mekke`nin Fethi Günü Sancağın Hacun Mevkiine Dikildiği
Ravi | Abbâs B. Abdülmuttalib (2)
Hadis

Gelen bir rivâyete göre, müşârün-ileyh, Zübeyr (İbn-i Avvâm)a: - Mekke`nin fethi günü) Nebî salla`llahu aleyhi ve sellem sana bayrağı işte şuraya dikmeni emretmişti, demiş (ve Hacun dağına işâret etmiş) tir.

Hadis No | 1248

Konu | Cevâmiu`l-kelîm;hz. Peygamber`in Diğer Peygamberlere Verilmeyen Üstünlükleri (2)
Baslik | Peygamberimizin: Ben Cevâmiü`l-kelim İle Ba`s Olundum. Düşman Gönüllerine Korku Saldım. Rü`yâmda Arzın Hazînelerinin Anahtarları Getirildi Ve Benim İki Avucumun İçine Konuldu, Hadîsinin Îzâhı
Ravi | Ebû Hüreyre (395)
Hadis

Gelen rivâyete göre, Resûlullah salla`llahu aleyhi ve sellem: - Ben Cevâmiü`l-kelim ile gönderildim. Ben (bir aylık mesâfedeki düşman gönüllerine) korku salmak sûretiyle yardım olundum. Bir de ben uyuduğum sırada bana yerdeki hazînelerin anahtarları getirildi de benim iki avucumun içine konuldu, demiştir. (Sonra) Ebû Hüreyre: - Resûlullah salla`llahu aleyhi ve sellem (bu hazînelerden hiç birisine nâil olmadan bu dünyâdan) gitti. Şimdi bu hazîneleri yerlerinden siz çıkarırsınız! demiştir.

Hadis No | 1249

Konu | Azık (2)
Baslik | Ebû Bekr`in Kızı Esmâ`ya Zâtü`n-nitâkayn Denilmesi
Ravi | Ebû Bekr`in Kızı Esmâ` (3)
Hadis

Şöyle dediği rivâyet olunmuştur: Medîne`ye hicrte edilmek istenildiği zaman Ebû Bekr`in evinde ben, Resûlullah salla`llahu aleyhi ve sellem`in yol azığını düzmüş, hazırlamıştım. Esmâ` (devamla:) fakat ne yemek çıkınını, ne de su tulumunu bağlayacak bir şey bulamamıştık. Bunun üzerine ben Ebû Bekr`e: - (Baba) vallahi ben belimdeki nıtak = kuşağımdan başka bağlayacak bir şey bulamıyorum! dedim. O da: - (Kızım) onu ikiye böl, birisiyle su tulumunu, öbirisiyle de yemek sofrasını bağla! dedi. Ben de öyle yaptım. Bu cihetle ben: "Zâtü`n-nitâkayn = iki kuşaklı veya kemerli" diye anıldım, (demiştir).

Hadis No | 1250

Konu -
Baslik | Mekke`nin Fethi Günü Resûlullâh Devesi Üstünde, Terkisinde Üsâme İbn-i Zeyd, Maiyetinde Bilâl Habeşî Olduğu Halde Mekke`nin Üstündeki Kedâ Semtinden Mekke`ye Girmesi, Kâ`be`de Namaz Kılması (2)
Ravi | Üsâme B. Zeyd B. Hârise (15)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in (bir seferde) merkebe bindiği, merkebin arkasına üstü kadife kaplı bir palan vurulmuş olduğu, Üsâme İbn-i Zeyd`i de arkasında terkisine aldığı rivâyet olunmuştur.

Hadis No | 1251

Konu -
Baslik | Mekke`nin Fethi Günü Resûlullâh Devesi Üstünde, Terkisinde Üsâme İbn-i Zeyd, Maiyetinde Bilâl Habeşî Olduğu Halde Mekke`nin Üstündeki Kedâ Semtinden Mekke`ye Girmesi, Kâ`be`de Namaz Kılması (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyet olunduğuna göre, Resûlullah salla`llahu aleyhi ve sellem (Mekke) fetholunduğu gün Mekke`nin üstü (ndeki Kedâ semti) nden devesi üstünde olarak (şehre) yöneldi. Terkisine de Üsâme İbn-i Zeyd`i almıştı. Bilâl de maiyyetinde idi. Kâ`be`nin hâdimlerinden (ve Miftâhdâr âilesinden) Osmân İbn-i Talha ve Bilâl ile berâberdi. (Resûlullah yürüdü). Tâ Mescid-i Harâm`a vardı. Devesini orada çöktürdü. Ve Osmân İbn-i Talha`ya Beyt (-i Şerîf) in anahtarını getirmesini emretti. (İbn-i Talha gitti, anası Selâfe`den anahtarı alıp getirdi). Kâ`be`yi açtı. Resûlullah salla`llahu aleyhi ve sellem içeri girdi. Hadîsin bundan kalan kısmı yukarıda geçmiştir.

Hadis No | 1252

Konu | Kur`ân-ı Kerîm`le Sefere Çıkmak
Baslik | Düşman Müşriklerinin Diyârına Kur`an İle Seyahatten Nehy Buyurulması, Bu Nehyin Sebeb Ve Hikmeti, Ulemânın İhtilâfı, Bu Hadîse Mebnî Kâfire Mushaf Ve Dînî Eserler Satmanın Memnûiyeti
Ravi | Abdullâh B. Ömer (212)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in Mushaf`la düşman toprağına sefer edilmesini nehyettiği rivâyet olunmuştur.

Hadis No | 1253

Konu | Duâda Sesi Yükseltmemek
Baslik | Yüksek Sesle Duânın Kerâheti Ve Mülk, Ra`d Sûreleri Âyetlerinin Delâlet Ettiği Mefhumlar
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Şöyle dediği rivâyet edilmiştir: Biz, Resûlullah salla`llahu aleyhi ve sellem ile berâber (seferde) bulunurduk da her vâdî üzerine yükseldikçe sesimiz mu`tâdından ziyâde yükselerek tehlîl ve tekbîr ederdik. Bunun üzerine Nebî salla`llahu aleyhi ve sellem: - Ey nâs canınıza acıyın, sesinizi yükseltmeyin! Şüphesiz siz, ne sağırı çağırıyor, ne de gaibe bağırıyorsunuz! Duâ ettiğiniz O (Allah), muhakkak ki, sizinle berâberdir. Hem O, sesinizi çok iyi işitir; O, size (uzak değil), çok yakındır, buyurdu.

Hadis No | 1254

Konu -
Baslik | Harp Sırasında Tekbîr Getirilmesinin Meşrûiyeti; Askerî Hareketi Düşmandan Gizlemek Matlûb Olursa Tekbîr`in Gizli Alınması; Sefer Ve Hareket Esnâsında Bir Vâdîye İnildiğinde Tesbîh Edilmesi, Yükseklere Çıkıldığında Tekbîr Alınması; Bu Hükümleri İfâde Eden Hadîsleri
Ravi | Câbir B. Abdullâh (84)
Hadis

Demiştir ki: biz (Peygamber`in Ashâb`ı) seferde yüksek bir yere çıkınca Tekbîr ederdik. Yüksekten (bir vâdîye) inince de Tesbîh eder (, Sübhâna`llah der) dik, demiştir.

Hadis No | 1255

Konu -
Baslik | Gâzînin Mukîm İken Devâm Edip De Cihad Yolculuğunda Yapmadığı Nâfile İbâdetin Yapmış Gibi Sevâbının Yazılması
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: (Âbid) bir kul hastalanır, yâhud (cihâd veya hayır için) sefer eder (de sefer ve maraz hâli mu`tâd ibâdetine mâni` olur) sa mukîm iken, sıhhatte iken işlemekte olduğu ibâdetin benzeri, o gazîye ve o hastaya (ecr-ü sevâb) yazılır.

Hadis No | 1256

Konu | Yalnız Gece Yolculuğu Yapmamak
Baslik | Gazâ Yolunda Refiksiz Gece Seferinin Kerâheti; Düşmanın Vaziyetini Tecessüs Maksadiyle Olursa, Müstehab Olduğu
Ravi | Abdullâh B. Ömer (212)
Hadis

Nebî salla`llahu aleyhi ve sellem`den: "Nâs, yalnız başına yolculuktaki benim bildiğim mahzûru bilseydi hiçbir süvârî yalnız başına gece yolculuğu etmezdi" dediğini rivâyet etmiştir.

Hadis No | 1257

Konu | Ana Babanın Rızâsını Almak
Baslik | Farz Cihâdın Ana Baba Rızâsına Tekaddümü
Ravi | Abdullâh B. Amr B. Âs (28)
Hadis

Şöyle dediği rivâyet olunmuştur: bir kere Nebî salla`llahu aleyhi ve sellem`e bir kişi geldi de ondan cihâd (a gitmesi) husûsunda izin istedi. Resûlullah da: - Anan, baban sağ mıdır? diye sordu. O: - Evet! diye tasdîk etti. Resûlullah: - Şu halde sen (ibtidâ) onların rızâsına çalış! buyurdu.

Hadis No | 1258

Konu -
Baslik | Harp Mıntakasında Hayvan Boynuna Kılâde Ve Çan Takmanın Memnûniyetine Dâir Ebû Beşîr Hadîsi
Ravi | Ensâr`dan Ebû Beşîr
Hadis

Rivâyet olunduğuna göre, Nebî salla`llahu aleyhi ve sellem`in bâzı seferlerinde halk (askerler) yerlerinde gecelediği sırada Ebû Beşîr Resûlullah ile berâber bulunmuş ve bu halde Resûlullah salla`llahu aleyhi ve sellem Zeyd İbn-i Hârise`yi göndererek (halk arasında): - Sakın ha, hiç bir devenin boynunda ok yayı kirişinden (takılmış) kılâde (boğmuk) kalmasın, yâhud mutlak sûrette hiç bir kılâde kalmasın, muhakkak kesilsin, koparılsın! (diye i`lân ettirmiş ve hiç bir deve boynunda çan bırakılmayıp hepsi koparılmıştır).

Hadis No | 1259

Konu | Erkeğin Mahremi Olmayan Bir Kadınla Bir Yerde Yalnız Kalması;sefer Eden Kadının Yanında Mahremi Olması
Baslik | Kadının Mahremsiz Seferden Nehyi Hakkında İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittiği rivâyet olunmuştur: - Hiç bir erkek (mahremi olmıyan) bir kadınla sakın tenhâ bulunmasın!. Hiç bir kadın da kendisiyle berâber bir mahremi (nikâh geçmez hısımı) bulunmaksızın sakın sefer etmesin!. Resûlullah`ın bu nehyi üzerine (Ashâb`dan) bir kişi ayağa kalkarak: - Yâ Resûla`llah! Ben şöyle şöyle bir gazâya yazılmıştım; halbuki zevcem haccetmek üzere yola çıkmıştır (ne buyurulur?) diye sordu. Resûlullah: - Haydi sen de git, karınla berâber haccet! buyurdu.

Hadis No | 1260

Konu | Esâret (esirlik)
Baslik | Sefer Müddeti Hakkındaki Rivâyetler
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem`in: (Dünyâda müslüman oluncaya kadar esâretle) zincirlere bağlanan, (bilâhare müslüman olup esâret bağından kurtulup âhirette) Cennet`e giren bir cemâat (in mükâfat görmesin) den Allah râzı olmuştur, buyurduğu rivâyet olunmuştur.

Hadis No | 1261

Konu -
Baslik | İslâm Harp Hukûkuna Göre, Muhâriplerin Kadınları, Erlik Çağına Erişmemiş Çocukları, İhtiyarları, Papasları Hakkında Hükümler
Ravi | Sa`b İbn-i Cessâme (2)
Hadis

Şöyle dediği rivâyet olunmuştur: Ebvâ, yâhut Veddân (harbin) de Nebî salla`llahu aleyhi ve sellem bana uğradı ve o sıra: - (Yâ Resûla`llah) müşrik (muhârip) lerden âile sâhibi bulunanlara gece baskını yapılıyor da (ayırd edilemiyerek) bunların kadınları, küçük çocukları da musâb oluyor? diye soruldu. Resûlullah: - Onlar da müşrikler (câmiasın) dandır, diye cevap verdi. (Ve cevâba devâm ederek): - (Harb hâlinde) kimsenin kimseyi korumak kudreti yoktur, korumak yalnız Allah`a ve Resûl`ine âiddir, buyurduğunu Resûlullah`tan işittim, demiştir.

Hadis No | 1262

Konu | Harpte Kadın Ve Çocukları Öldürmemek
Baslik | Peygamberimizin Muhâriplerin Kadınlarının, Çocuklarının Katlini Fenâ Gördüğü Ve Tasvib Etmediği Hakkında Abdullâh İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyet olunduğuna göre, Nebî salla`llahu aleyhi ve sellem`in bâzı gazâlarında (Mekke`nin fethinde) bir kadın öldürülmüş olarak bulundu da Resûlullah salla`llahu aleyhi ve sellem kadınların, çocukların öldürülmesini çirkin görüp tasvîb etmedi.

Hadis No | 1263

Konu | Mürtedlerin Öldürülmesi
Baslik | Ateşle Ta`zibten Nehiy Hakkında İbn-i Abbâs Hadîsi (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyet olunduğuna göre, Alî radiya`llahu anh`in bir kavmi, (kendisinin ülûhiyetini iddiâ eden Abdullah İbn-i Sebe`nin cemâatini) ateşle yaktığı (haberi) İbn-i Abbâs`a eriştiği zaman: Eğer ben (Alî`nin yerinde) olsaydım bunları yakmazdım. Çünkü Nebî salla`llahu aleyhi ve sellem: "İnsanları (yakarak) Allah`ın azâbiyle ukubetlendirmeyin!" buyurdu. Yine ben (Alî`nin yerinde olsaydım) onları muhakkak öldürürdüm. Nasıl ki, Nebî salla`llahu aleyhi ve sellem: "Her kim dînini (ki, Müslümanlıktır) değiştirirse, onu hemen öldürünüz!" demiştir.

Hadis No | 1264

Konu -
Baslik | Ateşle Ta`zibten Nehiy Hakkında İbn-i Abbâs Hadîsi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, o, Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim, demiştir: Nebîler`den birini karınca ısırmış. O Peygamber, karıncaların köyü (nün yakılması) nı emr etmiş de yakılmış. Bunun üzerine Allahu Teâlâ o Peygamber`e: - Seni bir karınca soktu değil mi? Ya sen, Allah`ı tesbîh eden ümmetlerden bir ümmeti yakmadın mı? diye itâb etmiştir.

Hadis No | 1265

Konu -
Baslik | Yemen`de Kâ`be`ye Karşı Yapılmış Zülhalasa Kilisesi Ve Onun Tahrîbi
Ravi | Ahmes`li Cerîr İbn-i Abdillah
Hadis

Şöyle dediği rivâyet olunmuştur: Bir kere Resûlullah salla`llahu aleyhi ve sellem bana: - (Ey Cerîr! Şu) Zülhalâsa (nın elin) den bana rahat vermez misin? O, Has`am (kabîlesi) dâhilinde (Beytü`l-Harâm`a karşı yapılmış içi put dolu) bir binâ idi. Yemenlilerin Kâ`be`si diye anılırdı. (Bu cihetle Resûlullah`ın gönlüne yük veriyordu). Cerîr der ki: Ahmes kabîlesinden yüz elli süvârînin başında Zülhalasa`ya gittim. Ahmesliler iyi ata binerlerdi. Fakat ben bir türlü at üstünde duramazdım. (Kalbimi sıkardı). Bu sebeble Resûlullah göğsüme (şiddetli) bir darbe indirdi. Hattâ parmaklarının izini göğsümde görmüştüm. Ve: Yâ Rab! Sen Cerîr`i (at üstünde) sâbit kıl! Onu hâdî kıl, mehdî kıl! diye duâ buyurdu. Müteâkıben Cerîr Zülhalasa`ya gitti. O (şirk ma`bedi) ni yıktı, yaktı. Sonra Resûlullah salla`llahu aleyhi ve sellem`e (Husayn İbn-i Rebîa ile) vaziyeti bildirdi. Cerîr`in gönderdiği bu zât Resûlullah`a: - Yâ Resûla`llah! Seni Hak Peygamber gönderen Allah`a yemîn ederim ki; huzûruna ben (boş) gelmedim. Tâ ki ben o (şirk ma`bedi) ni uyuz deve gibi (bakımsız, harâb) bir halde bıraktım geldim, dedi. (Râvî der ki: bunun üzerine) Resûlullah: - Ahmes kabîlesinin atları ve süvârîleri mübârek ola! diye beş kere düâ buyurdu.

Hadis No | 1266

Konu | Hz. Peygamber`in Fetih Müjdesi;kayser`in Helâki;kisrâ`nın Helâki
Baslik | Kisra Saltanatının Kuvvet Ve İstiklâlinin Zevâli Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Kisrâ ölmüş (demek) tir. Kisrâ öldükten sonra o saltanat (eski ihtişâmiyle bir daha) kurulmayacaktır. Kayser de muhakkak ölecektir. Öldükten sonra (Şam`da ve Rum bilâdında) Kayser (hâkimiyeti) bulunmıyacaktır. Kisrâ ile Kayser`in hazîneleri de Allah yolunda (cihâda ve cihâd edenlere) taksîm olunacaktır; bu muhakkaktır.

Hadis No | 1267

Konu | Harp Hud`adır;harp Manevraları (spor);spor
Baslik | Harp Hud`adır, Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem harbe Had`adır, diye ad verdi, dediği rivâyet olunmuştur.

Hadis No | 1268

Konu | Uhud Gazâsı (6)
Baslik | Uhud Harbinde Resûlullâh`ın Sevku`l-ceyş Pilânı
Ravi | Berâ` B. Âzib (31)
Hadis

Şöyle dediği rivâyet olunmuştur: Nebî salla`llahu aleyhi ve sellem Uhud (harbi) günü piyâde (okçu asker) ler üzerine -ki, bunlar elli kişi idiler- Abdullah İbn-i Cübeyr`i kumandan ta`yîn etmişti de onlara hitâben: - (Ashâb`ım! Size gösterilen) şu yerinizden sakın ayrılmayınız! (Bizim harp saffından ayrıldığımızı, inhizâma uğradığımızı, yâhut) biz (im öldürüldüğümüzü, atlarımız) ı kuşların kaptığını görseniz de size ben haber gönderinceye kadar (yerinizi bırakmayınız!). Yine siz, bizim düşmanları hezîmete uğratıp onları çiğnediğimizi görseniz de size ben haber gönderinceye kadar yerinizden ayrılmayınız! diye kat`î emretti. Bunu müteâkıp (harp başladı ve ilk hamlede) müslümanlar müşrikleri hezîmete uğrattılar. Râvî Berâ` İbn-i Âzib demiştir ki: Va`llahi ben (o sırada düşman ordusundaki müşrik) kadınları gördüm ki, onlar elbîselerini toplamışlar; bacaklarındaki halhalları, baldırları görünerek (ya bozgun askeri teşcî` için, yâhut, kaçarak Uhud dağına çıkmak için) sür`atle koşuyorlardı. Müslümanların bu galebesi üzerine Abdullah İbn-i Zübeyr`in kumandasındaki piyâde okçular biribirlerine: - Arkadaşlar, ganîmet, ganîmet! Cephedeki arkadaşlarınız düşmana galabe etti. Daha burada ne bekliyorsunuz? (Gidelim, biz de ganîmete konalım) dediler. Abdullah İbn-i Cübeyr bunlara karşı: - Arkadaşlar, Resûlullah salla`llahu aleyhi ve sellem`in size verdiği emri unuttunuz mu? dediyse de maiyeti: - Va`llahi arkadaşların yanına muhakkak gideceğiz, ganîmetten bize isâbet edeni elbette alacağız! diye ısrâr ettiler. Ve (me`mûr oldukları yeri bırakarak ordunun içine karıştılar.) Onlar varır varmaz yüzleri geldikleri tarafa çevrildi. Ve ordu (nun küllî kuvvetleri) münhezim olarak (Medîne`ye) yönel (erek ric`ate başla) dı. Bu meş`ûm vaziyet ânında idi ki, Resûlullah askerin geri kalanlarını: - (Ey Allah`ın kulları bana geliniz, ey Allah`ın kulları bana geliniz; ben Allah`ın Resûlüyüm! Her kim geri döner de düşmana hücûm ederse, ona Cennet vardır, diye) çağırıyordu. O sırada Nebî salla`llahu aleyhi ve sellem`in yanında on iki kişiden başka kimse kalmamıştı. Uhud harbinde müşrikler bizden yetmiş kişi şehîd ettiler. Halbuki Bedir harbinde Nebî salla`llahu aleyhi ve sellem ile Ashâb`ı, müşriklerden yüz kırk kişiyi elde ederek bunun yetmişini katl, yetmişini esîr etmişlerdi. (Harp kesildiği sırada müşriklerin reîsi) Ebû Süfyân (müslümânlara karşı) üç def`a: - İçinizde Muhammed var mı? (Sağ mıdır?) diye seslendi. Fakat Nebî salla`llahu aleyhi ve sellem, Ashâbını Ebû Süfyân`a cevap vermekten men` etti. Sonra Ebû Süfyân üç kere: - İçinizde İbn-i Ebî Kuhâfe (ki, Ebû Bekr-i Sıddîk`tır) var mıdır? dedi. Sonra da yine üç def`a: - İçinizde İbnü`l-Hattâb var mıdır? diye sordu. Bütün bunlardan sonra da Mekke müşriklerine dönerek: - Anladınız a, bunların hepsi öldürülmüş, dedi. Bunun üzerine Ömer kendini tutamıyarak: - Ey Allah`ın düşmanı, yalan söyledin! İyi bil ki, senin o saydığın zatların hepsi hayattadırlar; yarın (Mekke fethedilirken) sana zarar verecek kuvvetimiz bâkîdir, diye haykırdı. Ebû Süfyân Ömer`e karşı: - Bu gün Bedir gününün karşılığıdır. Harp (tâlii) kuyunun iki kovası gibi biri iner biri çıkar. (Kâh siz galip gelirsiniz, kâh biz). Şimdi siz maktullerinizin içinde işkence ile öldürülmüş kimseler bulacaksınız. Bunu ben emretmedim.

Hadis No | 1269

Konu -
Baslik | Bir Gece Baskını Ve Resulûllâh`ın Sağmal Zekât Develerinin, Sürülüp Götürülmesi Ve İbnü`l-ekva` Fırkası Tarafından Kurtarılması
Ravi | Seleme İbn-i Ekva` (14)
Hadis

Şöyle dediği rivâyet olunmuştur: bir kere Gabe (ormanlığı) tarafına gitmek üzere Medîne`den çıkmıştım. Gabe (dağı) nın tâ yokuşuna vardığımızda Abdurrahmân İbn-i Avf`in kölesi (telâşla) bana karşı geldi. Köleye: - Allah sana iyilik versin! Sana ne oldu? diye sordum. Köle: Nebî salla`llahu aleyhi ve sellem`in (ormanda yayılan) sağım develeri sürülüp götürüldü, dedi: - Kim götürdü? diye sordum. Köle: - Gatafân ve Fezâre (kabîlelerinin adamları) diye cevap verdi. Hemen üç def`a: - Ey sabahçılar, erken kalkanlar! Yetişin baskın var, diye haykırdım; Medîne`nin iki kara taşlığı arasın (daki halk) a duyurdum. Sonra kendim (de yaya olarak heriflerin arkasından) sür`atle koştum. Nihâyet bunlara yetiştim. Hakîkaten develeri bunlar almışlardı. Hemen bunalara ok atmağa ve: "Bene İbn-i Ekva`ım, bu gün de alçakların öleceği gündür" diye haykırmağa başladım. Netîcede develeri -heriflere su içmeğe bile aman vermeden- ellerinden kurtardım ve (mevcûdu yirmiye bâliğ olan) develeri sürerek (Medîne`ye) yöneldim. Yolda Nebî salla`llahu aleyhi ve sellem bana karşı geldi. (Sayham üzerine beş yüz veya yedi yüz kişilik zırhlı bir süvârî kuvvetiyle yardıma çıkmıştı). Ben: - Yâ Resûla`llah! Bu eşkıyâ susuzdur. Ben acele edip su içmelerine meydan vermeden develeri kurtardım (şimdi onlar su tedârikıyle meşgul olacaklardır). Bunların peşi sıra bir müfreze gönderseniz! dedim. Fakat Resûlullah: - Ey İbn-i Ekvâ`! Sen alacağını aldın. Onlara galebe ettin. Artık onları afveyle!. (Hem onlar) şüphesiz Gatafan ve Fezâre (yurduna varmışlardır) şimdi onları konukluyordur, buyurdu.

Hadis No | 1270

Konu | Açları Doyurmak;esir Mü`minleri Kurtarmak;hasta Ziyâreti
Baslik | Müslüman Esîri Kurtarınız; Açı Doyurunuz; Hastayı İyâde Ve Ziyâret Ediniz! Hadîsi
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in: [Ânîyi yâni (düşman elinde) esir olan müslümanı (esâretten) kurtarınız; aç olan (zî-rûh) u doyurunuz; hastayı ziyâret edip hâlini, hatırını sorunuz!] buyurduğu rivâyet olunmuştur.

Hadis No | 1271

Konu | Diyet (kan Bedeli);esir Mü`minleri Kurtarmak;kâfire Bedel Müslüman Katledilmez;kan Bedeli
Baslik | Esirlerin Kurtarılması Hakkında Hazret-i Alî`nin Kuvvetli Bir Rivâyeti;allâh`ın İnsanlara Kur`andaki Hakîkatleri Anlamak Zekâ Ve Kâbiliyeti Vermesi
Ravi | Ebû Cuhayfe (9)
Hadis

Rivâyete göre, müşârün-ileyh demiştir ki: ben bir kere Alî radiya`llahu anh`e: - (Ey Ehl-i Beyt`in ulusu!) Allah Kitâbında bulunandan başka yanınızda (yazılı olarak) vahiy (esrârın) dan (başkasının bilmediği ve yalnız senin bildiğin) bir şey var mıdır? diye sordum. Alî: - Hayır yoktur. Tâneyi (toprak içinde) yaran, ve insanı yaratan Allah`a yemîn ederim ki, benim (husûsî ve yazılı olarak) bildiğim bir şey yoktur; ancak bildiğim bir şey varsa o da Allah`ın, kişiye Kur`an`daki hükümleri anlamak kabiliyetini vermesidir; bir de (kılıcının kınından çıkardığı bir sahifeye işâret ederek): şu sahifede (yazılı) olan hükümlerdir, dedi. Ben: - Bu sahifedeki hükümler nedir? diye sordum. Alî: - Bu sahifede maktûlün diyeti ve kanı pahası, esîrin halâsı, kâfire bedel bir müslümanın katli câiz olmadığı (hakkında hükümler var) dır, dedi.

Hadis No | 1272

Konu | Esir Mü`minleri Kurtarmak
Baslik | Esirlerden Necat Fidyesi (bedeli) Alınması. Ve Bedir Gazâsında Esir Düşen Peygamber`in Amucasından Alınmaması Teklîfine Karşı Resûlullâh`ın: Hayır, Bedel-i Necattan Bir Dirhemi Bile Bırakılmaz! Buyurmaları
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyet olunduğuna göre, Ensâr`dan bâzı kimseler Resûlullah salla`llahu aleyhi ve sellem`den izin dilediler de: - Yâ Resûla`llah! (Bize) müsâade buyur da hemşîrezâdemiz Abbâs (İbn-i Abdü`l-Muttalib) in esâretten halâs bedeli olan parayı kendisine bırakalım! dediler. Resûlullah: - (Hayır) o paradan bir dirhemini (bile) bırakamazsınız!, buyurdu.

Hadis No | 1273

Konu -
Baslik | Harbînin Câsuslukla İslâm Diyârına Girmesine Dâir Hükümler. Ve Bu Babta Seleme İbn-i Ekva` Hadîsi
Ravi | Seleme İbn-i Ekva` (14)
Hadis

Şöyle dediği rivâyet olunmuştur: Nebî salla`llahu aleyhi ve sellem (Huneyn) seferinde iken Resûlullah (ın ordusu için) e (kırmızı bir deve üstünde) müşrikler tarafından bir câsus geldi. (Devesini çökertip kargılığından çıkardığı bir iple bağladı. Sonra gelip) Ashâb`ın yanına oturdu. Ashab ile konuştu. (Yedi, içti. Ve mütemâdiyen Ashâb`ın ahvâlini gözden geçirdi.) Sonra (devesine binerek) dönüp gitti. (Müteâkıben Ashab`dan bir kişi kalkıp bunu câsus olduğunu Resûlullah`a arz etti). Nebî salla`llahu aleyhi ve sellem de: onu arayıp bulun ve öldürün, (onu kim öldürürse soykası ve eşyâsı onundur!) buyurdu. Câsusu İbn-i Ekva` (tâkip edip) öldürdü; (devesini yederek üstünde silâhiyle, eşyâsiyle geldi). Resûlullah da câsusun eşyâsını İbn-i Ekva`a âit ganîmet kılıp verdi.

Hadis No | 1274

Konu | Elçiye Hürmet;hz. Peygamber`in Vasiyetnâme Yazdırmak İstemesi
Baslik | Peygamberimizin Ölüm Hastalığında Vasıyyetnâme Yazılıp Yazılmaması Yolunda İhtilâf Edilmesi Hakkında İbn-i Abbâs Hadîsi;ibn-i Abbâs Bu Rivâyetinde Peygamberimizin Üç Vasıyyet Ettiğini, Birisi Arab Cezîresinden Müşriklerin Çıkarılmasını; Öbirisi Dünyânın Her Tarafından Geleceği Muhakkak Olan Müslim, Gayr-i Müslim Elçilere, Fertlere Ve Hey`etlere Mühim Hediyeler Verip İkrâm Ettiğim Gibi Hürmet Gösterilmesini Emrettiğini Söylemiş, Üçüncüsünü Unuttum, Demiştir
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyet olunduğuna göre, müşârün-ileyh bir kere: hani o perşembe günü (o ne fenâ gündü?), o perşembe günü, ne acı gündü? demişti de sonra (inci tânesi gibi dökülen) göz yaşı tâ (yerleri) ıslatarak (ve o günü cereyân eden vâkıayı anlatarak) şöyle demişti: bir perşembe günü Resûlullah salla`llahu aleyhi ve sellem`in (son hastalığında) ağrısı artmıştı da: - Haydi bana (kalem kâğıt gibi) yazılacak bir şey getiriniz! Size bir kitap (vasıyyet-nâme) yaz (dır) ayım ki, ondan sonra yolunuzu şaşırıp hiç helâke düşmeyesiniz! buyurdu. (Şimdi Ömer orada bulunanlara: - Nebî salla`llahu aleyhi ve sellem`in muhakkak ki, hastalığı ağırlaşmıştır. Yanımızda ise Allah`ın kitâbı vardır, o bize yetişir!, dedi). Bunun üzerine orada bulunanlar (yazılsın, yazılmasın diye) ihtilâf ettiler. (Sözleri biribirine karıştı. Resûlullah da): - Hiç bir Peygamber`in yanında nizâ ve ihtilâf etmek doğru değildir, (haydi yanımdan kalkıp savulunuz!) buyurdu. Oradaki Ashab (dan bâzıları): - Resûlullah salla`llahu aleyhi ve sellem (hastalığın şiddetinden) sayıkladı (da böyle söylendi) demişlerdi. Resûlullah: - Haydi beni (kendi hâlime) bırakınız! Benim şu içinde bulunduğum (mürâkabe ve Allah`a rücû için hazırlık) hâli, sizin beni da`vet ettiğiniz (kitâbet gibi) şeylerden hayırlıdır, buyurdu. Ve Resûlullah vefâtı zamânında yalnız üç şey vasıyyet etti: bütün müşrikleri Arab cezîresinden çıkarınızı, ve (dünyânın her tarafından gelekcek olan müslim, gayr-i müslim) elçilere, ferd ve hey`etlere nasıl ben izin verip hediyeler ikrâm ettimse, siz de benim gibi atıyyeler vermek sûretiyle hürmet gösteriniz! buyurdu. (İbn-i Abbâs): fakat ben (vasıyyetin) üçüncüsünü unuttum, (demiştir) .

Hadis No | 1275

Konu | Deccâl (2)
Baslik | Abdullâh İbn-i Ömer`in Deccâl Hadîsi Ve Dünyâ Târîhinin Son Zamanlarında Birçok Deccaller Türeyeceğine Dâir Rivâyet
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir kere Nebî salla`llahu aleyhi ve sellem halka hutbe îrâdına başlayıp Allah`ı, ulûhiyet şânına lâyık sıfatlarla övdü. Sonra Deccâl`i zikrederek şöyle buyurdu: Ben sizi kat`î sûrette o (nun şerri) nden korkuturum. Peygamberlerden hiç bir Nebî yoktur ki, muhakkak o, kavmini (dalâlete sevk eden her yalancı) deccaldan tahzîr etmiştir. Nûh Peygamber de kavmini tahzîr etmiştir. Şimdi ben size bu (mel`ûn ve yabancı zümre) nin hiç bir Peygamberin bilsinler diye kavmine söylemediği (toplu ve fârik) bir vasfını söylemek isterim (ki, şudur): deccal a`verdir, kötü kılavuzdur, (insanları iğri yola da`vet eder), Allah ise a`ver değildir, (hâdîdir, insanları doğru yola irşad buyurur).

Hadis No | 1276

Konu | Çokluğa Güvenmemek
Baslik | Ordu Mevcûdunun Ve Umûmî Nüfûsun Mikdârını Anlamak İçin Devletçe Nüfus Sayımının Meşrûiyeti
Ravi | Huzeyfe B. El-yemânî (15)
Hadis

Nebî salla`llahu aleyhi ve sellem`in (bir seferde): "Haydi bana halktan müslüman (ım) diyenleri sayınız!" buyurduğu rivâyet olunmuştur. (Râvî Huzeyfe der ki:) biz, ordu mevcûdunu bin beş yüz kişi saydık. Ve (istiğrâb ederek): biz, bin beş yüz kişi (lik bir kuvvet) olduğumuz halde (düşmandan) korkar mıyız? dedik. (Bir zaman sonra) bir de kendimizi (öyle bir fitne ile) müptelâ olmuş gördüm ki, hani o korku bilmeyen er kişi, şimdi (bu fitneden) korkarak (cemâate gidemeyip evinde) münferiden namaz kılar oldu.

Hadis No | 1277

Konu -
Baslik | Peygamberimiz Bir Düşmana Galebe Ettiği Zaman, Onların Binâdan Ârî Geniş Bir Sâhasında Üç Gün Ordusiyle İkâmet Ederdi
Ravi | Ebû Talha (3)
Hadis

Rivâyet olunduğuna göre, Nebî salla`llahu aleyhi ve sellem bir kavme harben galebe ettiği zaman o kavmin binâdan ârî geniş bir sâhasında üç gün ikamet etmek i`tiyadında idi.

Hadis No | 1278

Konu -
Baslik | Bir Müslümanın Malı Müşrikler Tarafından İğtinâm Edilip De Bilâhare Müslümanların Galebe Etmesiyle Sâhibinin Eline Geçen Bu Mal, Sâhibine Mi Verilir; Yoksa Ganîmet Malı Mı Addolunur?
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle dediği rivâyet olunmuştur: bir kere atım düşman tarafına kaçmıştı da onu (muhârip) düşman yakalamıştı. Sonra müslümanların düşmana galebesi üzerine Resûlullah salla`llahu aleyhi ve sellem zamânında atım bana iâde olundu. Bir kere de kölem kaçmış ve Rumlara iltihak etmişti. Sonra müslümanlar Rumlara galip geldi de Hâlid İbn-i Velîd kölemi bana iâde etti ki, bu da Nebî salla`llahu aleyhi ve sellem zamânından sonra idi.

Hadis No | 1279

Konu | Dâvete Katılmak (icâbet)
Baslik | Gâzîlere Ziyâfetin Meşrûiyyeti
Ravi | Câbir B. Abdullâh (84)
Hadis

Rivâyet olunduğuna göre müşârün-ileyh demiştir ki, Ahzab günü ben: - Yâ Resûla`llah, biz bir körpe kuzu kestik, arpadan da bir sâ` (1040 dirhem) un öğüttüm; şimdi cenâbınız, maiyetinizdeki bâzı kimselerle berâber (bize) geliniz! diye da`vet ettim bunun üzerine Nebî salla`llahu aleyhi ve sellem: - Ey hendek kazanlar! (kardeşiniz) Câbir (sizin için) yemek hazırlamış haydi geliniz! diye bütün hendek ehlini çağırdı.

Hadis No | 1280

Konu -
Baslik | Peygamberimizin Farsça Ve Habeş Dili Tekellümü
Ravi | Eme
Hadis

Hâlid İbn-i Saîd`in kızı ve Hâlid (İbn-i Zübeyr) in anası (Eme) radiya`llahu anhâ`dan şöyle dediği rivâyet olunmuştur: (çocukluğumda) babamla berâber üzerimde sarı (renkli) bir gömlek geyimli olarak Resûlullah salla`llahu aleyhi ve sellem`in huzûruna gelmiştim. Resûlullah salla`llahu aleyhi ve sellem (beni tatyîb için): - Sene sene = güzel, güzel, buyurdu. Habeş dilinde hasene (güzel şey) demektir. Bu sırada ben (Resûlullah`ın iki küreği arasındaki yumurta cesâmetinde bulunan) nübüvvet hâtemi (et beni) ile oynamağa başladım; babam beni men` etti de Resûlullah salla`llahu aleyhi ve sellem babama: - Çocuğu kendi hâline bırak! buyurdu. Sonra (bana da) üç def`a: - (Çocuğum çok yaşa da) gömleğini (güle güle gey,) eskit, yırt (yenisin gey!) buyurdu. (Hadîsin râvîlerinden Abdullah İbn-i Mübârek demiştir ki: Ümm-i Hâlid çok zaman yaşadı. Bu gömlek de hayâtının sonuna kadar dillerde anıldı.

Hadis No | 1281

Konu | Devlet Malına Hıyânet (2)
Baslik | Ganîmet Ve Devlet Malına Hıyânet Edenlerin Cezâları. Bu Husûsa Dâir Ebû Hüreyre Hadîsi (3)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle dediği rivâyet olunmuştur. Bir kere Nebî salla`llahu aleyhi ve sellem, aramızda (hitâbete) kıyâm etti de ganîmet (ve devlet) malına hiyânet hakkında söz söyledi. Ve hıyânet (in fenâlığını) büyüttü, hükmünü îzâh etti de buyurdu ki: - Sakın sizden biriniz kıyâmet gününde omuzunda (ganîmet) koyun (avaz avaz) meleyerek, öbürünün omuzunda (ganîmet) at (yem ister gibi) homurdayarak (Arasat meydanında) benimle yüzleşmesin! (Bu yüz karası) âhırette bana: - Yâ Resûla`llah, bana yardım et! diye yalvaracaktır. Ben de ona: - Hakkında hiç bir sûretle şefâat etmeğe muktedir değilim: ben sana (dünyâda Allah`ın hükmünü) teblîğ ettim! diye cevap vereceğim. Birinin omuzunda da sığır böğürerek bana mülâkî olup: - Yâ Resûla`llah, meded eyle! demesin! Ben ona da: - Senin için hiç bir vechile şefâat etmeğe muktedir değilim; çünkü ben sana (dünyâda) Allah`ın hükmünü teblîğ ettim! derim. - Bir başkası da omuzunda altun, gümüş yüklü gelmesin! Bu da: - Yâ Resûla`llah, bana yardım et! diyecek, ben de ona: - Sana hiç bir türlü yardım edemem. Çünkü ben, (dünyâda) sana Allah`ın hükmünü teblîğ ettim, derim. Bir diğeri de üzerinde (ganîmet) libâsını yeldirerek gelmesin! O da: - Yâ Resûla`llah, bana yardım et! diyecektir. Ben ona da: - Sana hiç bir türlü yardım edemem. Çünkü ben (dünyâda) sana Allah`ın hükmünü teblîğ ettim derim, buyurmuştur.

Hadis No | 1282

Konu | Devlet Malına Hıyânet (2)
Baslik | Ganîmet Ve Devlet Malına Hıyânet Edenlerin Cezâları. Bu Husûsa Dâir Ebû Hüreyre Hadîsi (3)
Ravi | Abdullâh B. Amr B. Âs (28)
Hadis

Şöyle dediği rivâyet olunmuştur: Resûlullah salla`llahu aleyhi ve sellem`in (yol) ağırlığı (eşyâsı) üzerinde bekçi (siyâhî) bir kişi vardı. Ona Kerkere denilir. (Bu siyâhî kişi harb edilirken de Peygamber`in binidini tutardı). Kerkere (günün birinde) öldü. Ölünce de Resûlullah salla`llahu aleyhi ve sellem: Bu adam cehennemdedir! buyurdu. Ashab, (acabâ neden ki? diye) bakmağa gittiler. Onun (terikesinde) ganîmet malından çalınmış bir aba buldular.

Hadis No | 1283

Konu -
Baslik | Ganîmet Ve Devlet Malına Hıyânet Edenlerin Cezâları. Bu Husûsa Dâir Ebû Hüreyre Hadîsi (3)
Ravi | Abdullah İbn-i Zübeyr (4)
Hadis

Rivâyete göre, müşârün-ileyh (bir kere mâzîyi yâd ederek) Abdullah İbn-i Ca`fer`e: - Hatırlar mısın? (Hani Mekke`nin fethi günü) ben, sen, Abdullah İbn-i Abbâs, Resûlullah salla`llahu aleyhi ve sellem`i karşıladığımız vakit? demişti. Abdullah İbn-i Ca`fer: - Evet hatırlatırım! Resûlullah benimle İbn-i Abbâs`ı terkisine almıştı da seni bırakmıştı, demiştir.

Hadis No | 1284

Konu -
Baslik | Gazâdan Dönen Gâzîleri Büyük, Küçük Bütün Halkın İstikbâli (2)
Ravi | Sâib B. Yezîd (7)
Hadis

Şöyle dediğ rivâyet olunmuştur. (Resûlullah salla`llahu aleyhi ve sellem Tebük seferinden döndüğünde halk "Seniyyetü`l-vedâ = Ayrılık Tepesi" mevkiinde karşıladılar). Biz (de) çocuklarla berâber Seniyyetü`l-vedâ (a gittik) de Resûlullah`ı karşıladık.

Hadis No | 1285

Konu | Kahramanlık Oyunları (spor) (3)
Baslik | Gazâdan Dönen Gâzîleri Büyük, Küçük Bütün Halkın İstikbâli (2)
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediği rivâyet olunmuştur: biz Nebî salla`llahu aleyhi ve sellem ile berâber (Lihyân oğullarına karşı açılan) Usfân (harbin) den döndüğümüz zaman Resûlullah salla`llahu aleyhi ve sellem de deve üzerinde idi. (Peygamber`in kadınlarından) Safiyye Bint-i Huyeyy`i de arkasına bindirmişti. (Kafilemiz yürürken) Resûlullah`ın devesi (nin ayağı) sürçtü. Resûlullah ile Safiyye ikisi birden düştüler. Hemen Ebû Talha atıldı da: - Yâ Resûla`llah Cenâb-ı Hak hayâtımı sana bedel kılsın! diye seslendi. Resûlullah: - Haydi sen kadına ihtimâm et! buyurdu. Ebû Talha da (Safiyye`yi görmemek için yüzüne) bir bez örterek Safiyye`nin yanına vardı ve yüzüne örttüğü hamîsayı Safiyye`nin üzerine örttü ve binmeleri için deveyi düzeltti. Resûlullah ile Safiyye deveye bindiler. Biz de (sıyânet için) Resûlullah salla`llahu aleyhi ve sellem`in etrâfına çevrildik. (Mevkibimiz bu sûretle giderken) Medîne`yi gördüğümüz zaman Resûlullah: - Biz Allahu Teâlâ`ya dönüyoruz, günahlarımızdan peşîmân oluyoruz, Rabbimize ibâdet ediyoruz. Allah`a hamd ediyoruz, buyurdu ve Medîne`ye girinceye kadar bunu böyle söyledi.

Hadis No | 1286

Konu -
Baslik | Peygamberimiz Cihad Veya Hac Seferinden, Medîne`ye Döndüğünde Doğru Mescide Gider Ve Oturmadan İki Rek`at Namaz Kılardı
Ravi | Kâ`b İbn-i Mâlik (4)
Hadis

Rivâyet olunduğuna göre, Nebî salla`llahu aleyhi ve sellem duhâ vakti seferden döndüğü zaman (doğru) mescide girmek ve oturmazdan önce iki rek`at namaz kılmak i`tiyâdında idi.

Hadis No | 1287

Konu | Peygamberler Mîras Bırakmaz (2)
Baslik | Peygamberimizin Ganîmet Malından Kendisine İsâbet Eden Hurmalıklar Hakkında Verâset Cârî Olmadığı Ve Nasıl Tasarruf Edileceği Hakkında Hazret-i Ömer Hadîsi
Ravi | Ömer B. El-hattâb (32)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in: [Biz (Peygamberler cemiyetinin terikesi) vâris olunmaz; biz ne (mal) bırakırsak sadakadır. (Mülkiyeti Beytülmâl`e âittir) buyurduğu] rivâyet olunmuştur. (Ömer İbn-i Hattâb devamla:) Resûlullah Cenâb-ı Hakk`ın fey` olarak kendisine verdiği maldan âilesinin bir senelik nafakasını ayırıp verirdi. Geri kalanını alır, Allah`ın malı (vakıf) kılar, (müslümanların masâlihine tahsîs eder) di, demiştir. Sonra Ömer İbn-i Hattâb, Sahâbe`den mecliste hazır bulunanlara hitâb ederek: - Gök, yer emriyle duran Allah hakkı için size sorarım! Siz bunu böyle bilir misiniz? dedi. Orada hazır bulunanlar da: - Evet, böyle biliriz! diye tasdîk ettiler. Mecliste de Alî, Abbâs, Osman, Abdurrahmân İbn-i Avf, Zübeyr, Sa`da İbn-i Ebî Vakkas hazır bulunuyorlardı. (Müellif Zebîdî der ki:) Buhârî Sahîh`inde Alî ile Abbâs`ın sözlerini ve münâzaralarını zikretmiş ise de bunları burada nakletmek bizim (Sahîh-i Buhârî`yi ihtisâr için iltizâm ettiğimiz) şartımız cümlesinden değildir.

Hadis No | 1288

Konu | Hz. Peygamber`in Pabuçları (2)
Baslik | Peygamberimizin Papuçları
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyet olunduğuna göre, Nebî salla`llahu aleyhi ve sellem`in vefâtından sonra Enes, tüyü dökülmüş meşinden tasmalı bir çift ayakkabı çıkarıp Ashâb`a gösterdi de: bundan Nebî salla`llahu aleyhi ve sellem`in papuçlarıdır, diye haber verdi.

Hadis No | 1289

Konu -
Baslik | İçinde Vefât Ettiği Libâs Ve Su Bardağı Hakkındaki Rivâyetler (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyet olunduğuna göre, Hazret-i Âişe (Resûlullah`ın irtihâlinden sonra) keçelenmiş (sof) bir kaftan çıkararak (Ashâb`a): Resûlullah salla`llahu aleyhi ve sellem`in rûhu bu kaftanın içinde nez` olundu, demiştir. (Ebû Bürde`den gelen) bir rivâyette de Âişe vâlidemiz Yemen`de dokunan tok kumaştan ma`mûl bir izâr (bedene bürünülen câr) ile yine bu kumaştan ma`mûl olup mülebbede denilen bir kisve çıkar (ıp Ashâb`a göster) miştir.

Hadis No | 1290

Konu | Hz. Peygamber`in Su Bardağı
Baslik | İçinde Vefât Ettiği Libâs Ve Su Bardağı Hakkındaki Rivâyetler (2)
Ravi | Enes B. Mâlik (245)
Hadis

Nebî salla`llahu aleyhi ve sellem`in su bardağı kırıldığı ve kırık yerine gümüşten bir bağ, (bir kenet) yapıldığı rivâyet olunmuştur. (Âsım Ahvel de: ben bu kadehi gördüm ve teberrüken içine su koyup içtim, dediğini de Buhârî rivâyet ediyor).

Hadis No | 1291

Konu | Hz. Peygamber`in İsimlerini Almak (2)
Baslik | Peygamberimizin Hem Adını, Hem Künyesini Birden Kullanmak Câiz Değildir
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle dediği rivâyet olunmuştur: bizim Ensâr`dan birisini bir oğlu doğmuştu da çocuğa Kasim diye ad koymuştu. Şimdi (o kişinin Ebû Kasim, diye anılmasını hoşlanmıyan) Ensâr ona: - Artık biz seni Ebü`l- Kasim lâkabiyle anmayız ve sana bu doğum sebebiyle. "göz aydın!" diye ikrâm da etmeyiz, dediler. Bu Ensârî de Nebî salla`llahu aleyhi ve sellem`e geldi. Ve: - Yâ Resûla`llah, bir oğlum doğmuştu da onu Kasim diye ad vermiştim. Bunun üzerine Ensâr bana: Biz seni Ebü`l-Kasim lâkabiyle çağırmayız, ve sana göz aydın! Temennîsinde bulunmayız! dediler, (ne buyurulur? diye sordu.) Nebî salla`llahu aleyhi ve sellem de: Ensâr güzel söylemiştir, buyurdu. (Ve devâm ederek): Ashâbım, benim (Muhammed, Ahmed gibi) bir adımla ad verebilirsiniz. Fakat benim künyemle künyeleyemezsiniz. Çünkü Kasim yalnız benim, (mîrâs, ganîmet gibi malları Allah tarafından niyâbeten aranızda ancak ben taksîm ederim!) buyurdu.

Hadis No | 1292

Konu | Adâlet (3)
Baslik | Beytülmal`de Haksız Tasarruf Edenlere Kıyâmet Gününde Azap Mukarrerdir (2)
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in: ben size ne bir şey verebilirim, ne de (verileni) karşılayabilirim. (Veren, vermeyen Allah`tır.) Ben nasıl emr olunduysam (aza az, çoğa çok) öyle taksîm ederim! buyurduğu rivâyet olunmuştur.

Hadis No | 1293

Konu | Devlet Malını Özel İşte Kullanmak
Baslik | Beytülmal`de Haksız Tasarruf Edenlere Kıyâmet Gününde Azap Mukarrerdir (2)
Ravi | Ensâr Kadınlarından Havle
Hadis

Rivâyete göre, Havle: ben Nebî salla`llahu aleyhi ve sellem`in: [Birtakım kimseler Allah`ın (müslümanların maslahatlarına tahsîs buyurduğu) malında, haksız olarak tasarruf ederler. Onlar için kıyâmet günüde Cehennem muhakkaktır.] buyurduğunu işittim, demiştir.

Hadis No | 1294

Konu -
Baslik | Ganîmet Malının Taksîmine İ`tirâz Eden Zülhuvaysıra Ve Bu Küstah Adamın Hüviyeti (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyet olunduğuna göre, Resûlullah salla`llahu aleyhi ve sellem Necid tarafına bir fırka asker (teçhîz edip) göndermişti. Abdullah İbn-i Ömer de bu fırka içinde bulundu. Bu askerler birçok deve iğtinâm ettiler. Her birinin hissesine ganîmet olarak on iki, yâhut on bir deve düşmüştü. Bu hisselerine zamîme olarak kendilerine birer deve de (Resûlullah`a âit humüs hisseden) ihsan buyurulmuştur.

Hadis No | 1295

Konu | Adâlet (3)
Baslik | Ganîmet Malının Taksîmine İ`tirâz Eden Zülhuvaysıra Ve Bu Küstah Adamın Hüviyeti (2)
Ravi | Câbir B. Abdullâh (84)
Hadis

Rivâyet olunduğuna göre, (Mekke`nin fethinden sonra) Resûlullah salla`llahu aleyhi ve sellem Ci`râne (mevkiin) de (Huneyn ve Hevâzin harbinin) ganîmet (lerini) taksîm etmek üzere iken (Zülhuveysıra denilen) bir kişi Resûlullah`a karşı (küstahâne bir edâ ile) ansızın: - Yâ Resûla`llah, adâlet et! (Şu taksîm, Allah rızâsı kasd olunarak yapılmış bir taksîm değildir!) demişti. Resûlullah da onu: - Eğer ben adâlet etmezsem bedbaht olurum! (Bir rivâyete göre: sen bedbaht olursun!) cevâbiyle karşıladı.

Hadis No | 1296

Konu -
Baslik | Yeni Müslüman Olan Mekke Eşrâfına Kalblerini Müslümanlığa Isındırmak İçin Yüzer Deve Vermişti. Huneyn Harbinde Esir Edilen Câriyelerin Umûmu Âzâd Edilmesi Ve Mekke Sokakları Bayram Yerine Dönmesi
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyet olunduğuna göre, Ömer`e Huneyn harbi esirlerinden iki câriye düşmüş ve bunları Mekke`deki evlerden birisine koymuştu. (Bu hadîsin ikinci râvîsi Nâfi`) demiştir ki: Resûlullah salla`llahu aleyhi ve sellem Huneyn esirlerini âzadladı. Onlar da sokaklarda dolaşmağa, koşmağa başladılar. Bunun üzerine Ömer, oğlu Abdullah`a: - Yâ Abda`llah! Bu ne haldir? Bak, gör, dedi. (O da sokaklarda ileri, geri koşan binlerce câriye kalabalığının sebebini soruşturarak öğrenip geldi de: - Resûlullah salla`llahu aleyhi ve sellem bütün câriyeleri âzadlamıştı, diye cevap getirdi, Ömer de oğluna: - Haydi sen de git, o iki câriyeyi salıver! dedi.

Hadis No | 1297

Konu -
Baslik | Ebû Cehl`in Bedir Harbinde Katli Ve Katleden İki Gencin Nasıl Öldürdükleri Hakkında Abdurrahmân İbn-i Avf Hadîsi
Ravi | Abdurrahmân İbn-i Avf (2)
Hadis

Şöyle dediği rivâyet olunmuştur. Bedir (harbi) günü ben (harb) saffında durup sağıma, soluma baktığım zaman Ensâr`dan genç yaşlı iki delikanlı gözüme ilişti. Bunlardan harba, darba en elverişlisiyle bulunmak istedim. Bu iki gençten biri beni gözü ile süzdü de bana dönerek: - Ey ammi! Ebû Cehl`i tanır mısın? diye sordu. Ben de: - Evet tanırım, dedim, ve: Ey kardeşim oğlu! Ebû Cehl`i ne yapacaksın? diye sordum. O da: - Bana haber verildiğine göre, Ebû Cehl Resûlullah salla`llahu aleyhi ve sellem`e sebbedermiş. Hayâtım irâde ve kudretinde olan Allah`a yemîn ederim ki, onu bir görürsem artık benimle ondan eceli yakın olan ölünceye kadar şahsım, onun şahsından asla ayrılmayacaktır, dedi. (Bir gencin heyecan hâlinde söylediği) kat`î şusöze (doğrusu) hayret ettim. Bu iki gençten öbürüsü de beni gözden geçirerek diğerinin söylediği gibi söyledi. (Bu sırada) gözlerim hiç bir tarafa takılmadan ben Ebû Cehl`i görmüştüm. O, Kureyş askeri içinde (hiç durmadan ileri geri) dönüp duruyordu. Ben: - Gençler! Öteye beriye telâşla giden şu şahıs, bana o sorup savuşmak istediğiniz Ebû Cehil`dir, dedim. Onlar da hemen inerek kılıçlarına sarıldılar. Ve Ebû Cehl`i öldürünceye kadar kılıç darbesine tuttular. Sonra dönüp Resûlullah salla`llahu aleyhi ve sellem`in huzûruna geldiler. Ve hâdiseyi arz ettiler. Resûlullah: - Ebû Cehl`i hanginiz öldürdü? diye sordu. Bunlardan her biri: - Ben öldürdüm, dedi. Resûlullah kılıçlarınızı sildiniz mi? diye sordu. Onlar: - Hayır, silmedik diye cevap verdiler. Bunun üzerine Resûlullah: (kılıçlarına ne kadar kan bulaştığını ve ne derece derinlikte battığını anlamak için,): genç gazîlerin kılıçlarını tetkîk edip gözden geçirdi. (Tatyîb için): - İkiniz öldürmüşsünüz! buyurdu. Fakat Ebû Cehl`in ele geçen eşyâsını (bunlardan) Muâz İbn-i Amr İbn-i Cemûh`a verdi. (Çünkü maktûlün metrûkâtına istihkakı îcâb eden şer`î katil, ihsandır. Ebû Cehl`i ihsân eden yâni çok yaralayan ve karnını deşen İbn-i Cemûh idi). Bu iki Mücâhid Muâz İbn-i Afrâ ile Muâz İbn-i Amr İbn-i Cemûh idi.

Hadis No | 1298

Konu | Müellefe-i Kulûb (2)
Baslik | Mekke Eşrâfına Verilen Yüzer Deveyi, Resûlullâh`ın Fey` Olarak Kendisine İsâbet Eden Ganîmetten Verdiği, Ve Ensar Gençlerinin Gönüllerinde: Artık Resûlullâh Bizi Bıraktı Da Hemşehrilerine İhsan Kapısını Açtı, Demeleri. Ve Resûlullâh`ın Bir Hutbesi Üzerine Af Dilemeleri (2)
Ravi | Enes B. Mâlik (245)
Hadis

Nebî salla`llahu aleyhi ve sellem`in: Ben Kureyş`e (Müslümanlığa) ısınmaları arzusiyle (ganîmet malından çok hisse) verdim. Çünkü onlar câhiliyet devrine yakındırlar, buyurduğu rivâyet olunmuştur.

Hadis No | 1299

Konu -
Baslik | Mekke Eşrâfına Verilen Yüzer Deveyi, Resûlullâh`ın Fey` Olarak Kendisine İsâbet Eden Ganîmetten Verdiği, Ve Ensar Gençlerinin Gönüllerinde: Artık Resûlullâh Bizi Bıraktı Da Hemşehrilerine İhsan Kapısını Açtı, Demeleri. Ve Resûlullâh`ın Bir Hutbesi Üzerine Af Dilemeleri (2)
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediği rivâyet olunmuştur: Allahu Teâlâ`nın Hevâzin (harbindeki ganîmet) mallarından Resûlullah salla`llahu aleyhi ve sellem`e fey` olarak ne verse verdiği zaman, Resûlullah`ın da Kureyş`ten birtakım kimselere (kalblerini tatyîb için) yüzer deve ayırdığı zaman Ensâr`dan bâzı kimseler: - Allah, Resûlullah`ı yarlıgasın! O, Kureyş`e veriyor da bizi bırakıyor. Halbuki kılıçlarımızdan hâlâ Kureyşîlerin kanları damlayor, demişlerdi. Enes (sözüne devâm edip) demiştir ki: Ensâr`ın bu sözü Resûlullah salla`llahu aleyhi ve sellem`e duyuruldu da Resûlullah Ensâr`a haber gönderip onları deriden bir çadır içinde toplattı. Ensar`dan başka kimseyi onların yanına bırakmadı. Ensar toplayınca Resûlullah yanlarına geldi. Ve: - Ey Ensâr! Sizin tarafınızdan söylenmiş olan bir söz bana erişti, buyurdu. Ensâr`ın söz anlayanları: - Yâ Resûla`llah! Bizim re`y sâhiblerimiz hiç bir söz söylemezler, (ve söylememişlerdir) dediler. (Müellif Zebîdî der ki:) Hevâzin ganîmetinin taksîmine ve esirlerinin ıtlakına dâir olan hadîs uzunca (bir metin ile) yukarıda geçmiştir.

Hadis No | 1300

Konu | Adâlet (3)
Baslik | Huneyn Ve Hevâzin Ganîmetlerinin -esirlerin Âzatlanması Yüzünden- Te`hîrine De Açgözlü Bedevî Arabların İ`tirazları, Resûlullâh`ın Bunlara Yüksek Bir İrâde Ve Doğruluk Arzeden Cevâbı
Ravi | Cübeyr B. Mut`im (11)
Hadis

(Oğlu Muhammed İbn-i Cübeyr`in) rivâyetine göre Cübeyr, Resûlullah salla`llahu aleyhi ve sellem ile berâber bulunduğu ve Resûlullah ile birtakım kimseler Huneyn (seferin) den döndüğü sırada birtakım bedevî araplar ganîmet isteyerek Resûlullah`ın etrâfına takılmışlardı. Hattâ Resûlullah`ı (son derece ta`cîz ederek) Semüre (denilen dikenli bir) ağaç altına ilticâya mecbûr etmişlerdi de o ağaç (ın iri dikenleri) Resûlullah`ın ridâsını (takılıp) kapmıştı. Bu cihetle Resûlullah` salla`llahu aleyhi ve sellem bir müddet orada tevakkuf buyurup: - Bana ridâmı veriniz! demiş ve müteâkıben (îrâd ettiği bir nutkun sonunda): - Şu iri dikenli ağacın dikenleri sayısınca ganîmet devesi ve sığırı farz olunsa, muhakkak ben onları aranızda taksîm ederim. Sonra siz beni ne cimri, ne yalancı, ne de korkak diye ithâm edebilirsiniz! buyurmuştur.

Hadis No | 1301

Konu -
Baslik | Yine Bu Huneyn Seferinde Câhil Bir Bedevî De Resûlullâh`ın Ridâsının Yakasından Tutarak: Yanındaki Allah Malından Bana Da Biraz Ver! Diye Şiddetle Çekmiş, Resûlullâh Da Yüzüne Gülerek Bakmış Ve Verilmesini Emretmiştir
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediği rivâyet olunmuştur: Ben bir kere Nebî salla`llahu aleyhi ve sellem ile berâber gidiyordum. Resûlullah`ın üzerinde Necran mensûcâtından kalın kenarlı bir ridâ, (kaftan) bulunuyordu. Bâdiyeli bir Arab bize yetişti de Resûlullah`ın ridâsını şiddetle çekti. O sırada ben Nebî salla`llahu aleyhi ve sellem`in boynu ile iki omuzu arasına bakmıştım (bir de ne göreyim?) Bedevînin ridâyı şiddetle çekmesinden ridânın (kalın) kenarı Resûllulah`ın boyun safhasında iz bırakmıştır. Bundan sonra bedevî Resûlullah`a: - Yanında bulunan Allah malından bana bir şey verilmesini emret! dedi. Bunun üzerine Resûlullah bedevîye doğru (şefkatle) baktı da güldü, sonra bu bedevîye biraz dünyâlık verilmesini emretti.

Hadis No | 1302

Konu | Müellefe-i Kulûb (2)
Baslik | Yine Bir Bedevî: Şu Taksim, Allah Rızâsı Gözetilen Âdilâne Bir Taksim Değildir, Diye Söylenmesi Üzerine Resûlullâh`ın: Allah Ve Resûlullâh Adâlet Etmezse Ya Kim Eder! Buyurmaları (2)
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Şöyle dediği rivâyet olunmuştur: Huneyn günü (harb) olup bitince Nebî salla`llahu aleyhi ve sellem (ganîmet taksîmi sırasında) bâzı kimselere ziyâde vermek sûretiyle husûsiyet bahş etti. (Meselâ Müellefe-i Kulûb`dan) Akra` İbn-i Hâbis`e yüz deve vermişti. Uyeyne`ye de bunun kadar vermişti. Arab eşrâfından bâzı insanlara da bu sûretle yüz deve ihsan buyurup bu Arab eşrâfını o gün ganîmet bölümünde başkalarına tercîh etmişti. (Peygamber`in bundaki gayesini anlamayanlardan) bir kişi (i`tirâz ederek): - Vallahi şu taksîm, kendisinde adâlet gözetilmeyen, yâhut kendisiyle Allah rızâsı kasd edilmeyen bir taksimdir ve bu muhakkaktır, dedi. Ben de: - Vallahi bu (küstahca) sözü ben Nebî salla`llahu aleyhi ve sellem`e muhakkak haber veririm, dedim. Ve Peygamber`e varıp haber verdim. Resûlullah: - Allah ve Resûlü adâlet etmezse kim eder?. Allah Mûsâ`ya rahmet etsin, o, bundan daha çok sözlerle ezâlandırıldı da sabretti (ve böyle küstahları cezâlandırmadı) buyurdu.

Hadis No | 1303

Konu -
Baslik | Yine Bir Bedevî: Şu Taksim, Allah Rızâsı Gözetilen Âdilâne Bir Taksim Değildir, Diye Söylenmesi Üzerine Resûlullâh`ın: Allah Ve Resûlullâh Adâlet Etmezse Ya Kim Eder! Buyurmaları (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyet olunduğuna göre, müşârün-ileyh: [Biz, gazâlarımızda bal, (yağ), üzüm, (meyve gibi) yiyecek şeylere rast gelirdik. Bunları (yerinde) yerdik de (iddihâr için) nakletmezdik] demiştir.

Hadis No | 1304

Konu | Cizye (2)
Baslik | Bu Husûsa Dâir Hazret-i Ömer Hadîsi
Ravi | Ömer B. El-hattâb (32)
Hadis

Rivâyet olunduğuna göre, Hazret-i Ömer kendileri vefatlarından bir sene önce Basra Vâlisi (Cez` İbn-i Muâviye) ye gönderdiği bir emirnâmesinde: Mecuslardan (kendi âdetleri ve kendi nikâhlariyle aralarında zevciyet bulunan) her zî-rahm-i mahrem (karı, koca) arasını ayırınız!. (Her sâhiri de yakalayıp öldürünüz!) diye yazmıştır. (Vâli Cez`den: üç sâhir bulduk, öldürdük. Mecuslardan da mahrem karı kocaların aralarını ayırdık, dediği de diğer bir tarikle rivâyet olunmuştur.) Râvî: iptidâ Ömer mecusdan cizye almazdı. Nihâyet Abdurrahmân İbn-i Avf, Resûlullah salla`llahu aleyhi ve sellem`in (Bahreyn`in) Hecer (şehri) mecûsundan cizye aldığına şahâdet etti. (Bunun üzerine Ömer de almağa başladı, demiştir.)

Hadis No | 1305

Konu | Cizye;dünya Nîmetlerine Kapılmamak
Baslik | Bahreyn Muâhedesine Dâir Amr İbn-i Avf Hadîsi
Ravi | Amr İbn-i Avf
Hadis

Ensar`dan Amr İbn-i Avf`den -ki, müşârün-ileyh Âmir İbn-i Lüey oğullarının dostu idi ve Bedir`de hazır bulunmuştu- rivâyet olunduğuna göre, Resûlullah salla`llahu aleyhi ve sellem harp etmeksizin Bahreyn ahâlîsiyle bir sulh akd etmiş ve Bahreynliler (muayyen miktarda cizye vermeyi deruhde etmişlerdi. Resûlullah bunlar) üzerine Alâ` İbn-i Hadremî`yi Emir nasbetmiştir. Tahsîl olunan Cizye mallarını getirmek üzere de bilâhare Resûlullah Ebû Ubeyde İbn-i Cerrâh`ı Bahreyn`e gönderdi. Ebû Ubeyde İbn-i Cerrâh`ı Bahreyn`e gönderdi. Ebû Ubeyde cizye mallarını alarak Bahreyn`den Medîne`ye geldiğinde Ensâr onun geldiğini işitince -ki, bu haberin şuyûu Ashâb`ın Resûlullah salla`llahu aleyhi ve sellem ile sabah namazı kıldığı bir zamâna tesâdüf etmişti- Ensar sabah namazını kılar kılmaz hemen dönüp Ebû Ubeyde`ye karşı çıktılar. Resûlullah Ashâb`ı bu halde görünce gülümsiyerek onlara: - Öyle sanıyorum ki siz, Ebû Ubeyde`nin hayli dünyâlıkla geldiğini duydunuz (da onu sevinçle karşılıyorsunuz!) buyurdu. Onlar da: - Evet yâ Resûla`llah! diye tasdîk ettiler. Bunun üzerine Resûlullah: - Şâd olunuz ve sizi sevindirecek ni`metleri (bundan böyle her zaman) umunuz!. Vallahi (bundan sonra) size fakr-ü ihtiyaç geleceğinden hiç korkmam. Fakat sizin için korktuğum bir şey varsa o da sizden önce gelip geçen ümmetlerin önüne dünyâ (ni`metleri) nin yayıldığı gibi sizin önünüze de yayılarak onların biribirlerine haset ettikleri ve nefsâniyet güttükleri gibi sizin de biribirinize düşmeniz ve onların helâk oldukları gibi sizin de mahvolup gitmenizdir, diye ümmeti intibâha da`vet etmiştir.

Hadis No | 1306

Konu -
Baslik | İran Harbi Ve Şârih Aynî`nin Bu Muhârebe Hakkında Îzâhı
Ravi | Cübeyr B. Mut`im (11)
Hadis

Ömer İbn-i Hattâb (hilâfetinin ikinci yılında bir ordu techîz ederek) Îran`ın mahal ta`yîn etmiyerek büyük şehirleri üzerine müşriklerle harbetmek üzere göndermişti. Bunun üzerine Hürmüzân müslüman oldu. (Hazret-i Ömer de onu mukarrebîni arasına alarak): - Ey Hürmüzân! Şimdi seninle (Îran fütûhâtını tamamlamak için) şu Fars, Isfahan, Azarbaycan hakkında istişâre ediyorum. Bunlardan, önce hangisinin fethine başlanmalıdır? diye sordu. Hürmüzân cevap vererek: - Evet Emîre`l-mü`minîn! Bu toprakların ve buralarda bulunan müslüman düşmanı halkın benzeri, iki kanadı, iki ayağı ve bir başı bulunan bir kuştur ki, bu kuşun bir kanadı kırıldığı farz edilse (o ölmez), bir kanadı ve bir başı ile iki ayağı ile (yaşar) durur. Amma kuşun başı ezilirse ayakları da, kanatları da, başı da (kırılır, ezilir) gider. İmdi bu işte baş, Kisrâ`dır. Kanadın biri Kayser`dir, öbürüsü de Fars`tır. Yâ Emîre`l-mü`minîn! Şimdi siz müslümanlara emrediniz de toptan Kisrâ üzerine hareket etsinler! dedi. (Îran harp târihinin son derece hulâsa edilmiş bu birinci safhasıdır). Râvî Cübeyr İbn-i Habbe (Îran vakayiinin ikinci bir safhasını rivâyet ederek) demiştir ki: (Kadisiyye fethinden geldikten sonra bir gün) bizi Ömer gazâ için çağırdı. Üzerimize de Nu`mân İbn-i Mukarrin`i kumandan dikti. (O da Kadisiyye fethinden yeni gelmişti. Bu yeni ordu içinde İbn-i Ömer ve Ashab`tan pek çok kimseler vardı. Biz Medîne`den hareket ederken Hazret-i Ömer Ebû Mûse`l-Eş`arî`ye Basra kuvvetleriyle, Huzeyfe`ye de Kûfe kuvvetleriyle hareket etmelerini ve Nehâvend`de birleşmelerini yazdı. Biz de Medîneden hareket ederek) düşman diyârında Nehâvend`e varıp birleştik. Kisrâ`nın kumandanı bizi (Fars, Kirman ve sâire ahâlîsinden) kırk bir kişilik bir kuvvetle karşıladı. Ve kumandan tarafından gelen bir tercüman bize: - Bâzı şeyler soracağım: İçinizden bir kişi bana cevap versin! dedi. (Ashâb`ın hakîm ve hatiplerinden) Muğîre İbn-i Şu`be: - Ne istersen sor! demesi üzerine tercüman (istihfafkârâne ve taşa, ağaca seslenir gibi): - Siz ne (mülevves) şeylersiniz? dedi. Muğîre şöyle cevap verdi: - Biz Arap ırkından birtakım kimseleriz. Biz vaktiyle azgın bir şakavet, zorlu bir belâ ve mihnet içinde yaşarken, açlıktan hurma çekirdeği, deri parçası sorarken, deve yününden ve kıldan elbîse giyerken, ağaca ve taşa taparken; hulâsa biz, böyle koyu bir vahşet ve cehâlet içinde iken göklerin ve yerlerin Rabbı, şânı âlî ve azameti mütecellî olan Allahu Teâlâ bize kendi aramızdan bir Peygamber gönderdi. Biz onun babasını anasını (aramızdaki şerefini, haseb-ü nesebini, doğru sözlülüğünü) biliriz. Şimdi Rabbımızın gönderdiği bu azîz Peygamberimiz salla`llahu aleyhi ve sellem bize -siz yalnız bir Allah`a ibadet edinceye, yâhut cizye verinceye kadar- sizinle harp etmemizi emir buyurdu. Ve Peygamberimiz salla`llahu aleyhi ve sellem Rabbımız nâmına bize haber verdi ki: bizden cihad uğrunda hayâtını fedâ edenler doğru Cennet`e gider. Ve Cennet`te, asla misli görülmedik ni`mete nâil olur. Şehid olmayıp da geride hayatta kalanlar da sizi esîr edip rakabenize mâlik olurlar: (Muğire İbn-i Şu`be bu âteşîn hitâbesini zeval vakti bitirmişti. Ve harpten başka bir çıkar yol olmadığını anlamıştı. Kumandanımız Nu`mân İbn-i Mukarrin`e harbe başlanmasını teklîf etti. Bunun üzerine) Nu`mân: - (Azîz kardeşim Muğîre!) Allahu Teâlâ seni, Nebî salla`llahu aleyhi ve sellem ile berâber bu vak`a gibi bir çok muhârebelerde bulundur (makla mübâhi kıl) dı. (Hatırlarsınız ki, Resûlullah gündüzün ilk saatinde harbe başlamazsa zevalden sonraya te`hîr ederdi). Şimdi sabır ve teennî size nedâmet vermez. Ve sizi düşman nazarında küçük düşürmez. Benim Resûlullah ile bulunduğum bütün muhârebelere Resûlullah, gündüzün ilk saatinde harp etmezse, (zevalden sonra) tâ rüzgâr esip (öğle sisi geçinceye) namazlar kılınıncaya kadar intizâr etmek i`tiyâdında idi, dedi. (Ve müsâit zamanda taarruz emrini verdi).

Hadis No | 1307

Konu | Cizye (2)
Baslik | Eyle Emannâmesi
Ravi | Ebû Humeyd Ensârî-i Sâidî (8)
Hadis

Rivâyet olunduğuna göre, şöyle demiştir: Biz Nebî salla`llahu aleyhi ve sellem ile berâber Tebük`e gazâ etmiştik. (Sefer esnâsında) Eyle Melîk`i (Buhne İbn-i Ru`be Resûlullah`ın huzûruna geldi; sulh oldu; cizye vermeği deruhte etti). Nebî salla`llahu aleyhi ve sellem`e (Düldül adlı) beyaz bir katır hediye etti. Ve Bürd (-i Yemânî) bir libas giydirdi. Resûlullah da ona sâhil boyundaki köyler halkı hakkında bir amânnâme yaz (dırıp ver) di.

Hadis No | 1308

Konu | Haksız Yere Bir Zimmî Öldürmek
Baslik | Bir Müslümanın Muâhidi Öldürmesinin Cezâsı Cennet`ten Mahrûmiyettir
Ravi | Abdullâh B. Amr B. Âs (28)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Her hangi (mü`min) bir kişi Muâhit ve (Haracgüzâr) bir Zimmîyi (haksız yere) öldürürse, o kişi Cennet kokusu kokamaz. Halbuki (kebâirden kaçınan öbür mü`minler) Cennet kokusunu kırk yıllık mesâfeden duyar.

Hadis No | 1309

Konu | Yahûdilerin Hz. Peygamber`i Zehirlemek İstemeleri
Baslik | Muâhidin Müslümana Karşı Hiyânet Edip Ahdini Bozmasının Hükmü
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle dediği rivâyet olunmuştur: Hayber fetholunduğu zaman Nebî salla`llahu aleyhi ve sellem`e (Hâris kızı Zeyneb tarafından) içi zehirli (kızartılmış) bir koyun hediye edilmişti. (Bunun zehirli olduğunu vahy ile bilen) Nebî salla`llahu aleyhi ve sellem (Ashâb`a): - Hayber`de ne kadar Yahûdî varsa onları bana toplayınız! buyurdu. Ashab da toplayıp getirdiler. Resûlullah bunlara hitâb ederek: - Size bir şey soracağım; bana doğru cevap verir misiniz? buyurdu. Yahûdîler: - Evet, doğrusunu söyleriz! dediler. Bunun üzerine Resûlullah Yahûdîlere: - Sizin (ulu) babanız kimdir? diye sordu. Onlar da: - Falandır! diye cevap verdiler. Resûlullah onlara: - Yalan söylediniz, (büyük) babanız falandır, diye yalanladı. Yahûdîler: - Doğru söyledin, diye Resûlullah`ı tasdîk ettiler. Şimdi Resûlullah Yahûdîlere: - Size bir şey daha soracağım. Bana doğrusunu söyler misiniz? diye sordu. - Evet, yâ Ebe`l-Kasim söyleriz. Hem biz yalan söylersek bile bizim yalanımızı bilirsin. Nasıl ki, bizim babamızı bilmiştin! dediler. Bunun üzerine Resûlullah onlara: - Cehennemlik kimlerdir? diye sordu. Yahûdîler: - Biz, az bir zaman Cehennem`de bulunacağız, sonra orada siz bize halef olacaksınız! diye cevap verdiler. Nebî salla`llahu aleyhi ve sellem de: - Haydi buradan yıkılın! Vallahi Cehennem`de biz size asla halef olamayız! diye onları reddeti. Sonra Resûlullah: - Şimdi (asıl mühim) bir şey soracağım. Buna olsun doğru cevap verir misiniz? diye sordu. Yahûdîler: - Evet, yâ Ebe`l-Kasim! diye cevap verdiler. Resûlullah: - Şu koyu (n kızartması) na zehir koydunuz mu? diye sordu. Yahûdîler: - Evet, koyduk! dediler. Resûlullah: - Bu cinâyete sizi ne sevk etti? demişti. Yahûdîler de: - Biz şöyle düşündük: Eğer sen yalancı (Peygamber) isen (koyunu yer ölürsün) biz de müsterih oluruz. Eğer hakîkî bir Peygamber isen sana bir zarar irişmez! diye cevap verdiler.

Hadis No | 1310

Konu | Diyet (kan Bedeli);kan Bedeli;yalan Yere Yemin
Baslik | Bir Kasâme Da`vâsında Görülen Müşküller`le İlgili Rivayet
Ravi | Sehl B. Sa`d (32)
Hadis

Şöyle dediği rivâyet olunmuştur: (bir hurma mevsimi) Abdullah İbn-i Sehl ile Mes`ûd İbn-i Zeyd`in oğlu Müheyyisa Hayber`e (dostları yanına hurma toplamağa) gitmişlerdi. O sene Hayberlilerle müslümanlar arasında sulh ve müsâlemet vardı. Bu iki yoldaş Hayber`e vardıklarında (kendi işlerine) ayrıldılar. Bir müddet sonra Muhayyısa (işlerini bitirip) Abdullah İbn-i Sehl`e geldi. Fakat (onun boynu kırılarak bir pınara atılmış olduğunu gördü). Zavallı Abdullah kana boyanmış, öldürülmüş bir halde idi. Muhayyısa onu defnetti. Sonra dönüp Medîne`ye geldi. Vak`ayı Peygamber`e arzetmek üzere Abdurrahmân İbn-i Sehl ve (Ensâr`dan İbn-i Mes`ûd`un oğulları) Muhayyısa ile Huveyyısa Nebî salla`llahu aleyhi ve sellem`e gittiler. (İptidâ) Abdurrahmân söze başladı. Fakat Resûlullah yaşça pek genç olan Abdurrahmân`a: "İlk sözü yaşlıya bırak, ilk sözü yaşlıya ver!" ihtârında bulundu. Bunun üzerine Abdurrahmân sustu. İki kardeş vâkıayı arzettiler. Sonunda Resûlullah onların üçüne: - Bu cinâyetin Hayber`de Yahûdîler tarafından îkâ edildiğine yemîn eder ve sâhibinizin kanı bedeli olan diyete müstahak olur musunuz? teklîfinde bulundu. Onlar da: - Yanında bulunmadığımız ve görmediğimiz bir cinâyet hakkında nasıl yemîn ederiz? diye imtinâ ettiler. Resûlullah: - Şu halde Yehûd elli yemîn ile isnâd ettiğiniz cinâyetten berâet eder! buyurdu. Da`vâcılar: - Yâ Resûla`llah! Kâfirler gürûhunun yeminlerine nasıl i`tibâr ederiz? diye râzı olmadılar. Bunun üzerine Nebî salla`llahu aleyhi ve sellem cinâyetin diyetini kendisi ver(erek da`vâ sona er) di.

Hadis No | 1311

Konu | Sihir;süvarilere Verilen Ganîmet
Baslik | Sihirle İlgili Hz. Âişe`nin Hadisi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Nebî salla`llahu aleyhi ve sellem`e sihir edildiği, hattâ işlemediği bir şeyi işledim sandığı, rivâyet olunmuştur.

Hadis No | 1312

Konu | Kıyâmet Alâmetleri;veba
Baslik | Kıyametin Alâmetleri, İlgili Avf İbn-i Mâlik Hadisi
Ravi | Avf İbn-i Mâlik
Hadis

Rivâyet olunduğuna göre, şöyle demiştir: Nebî salla`llahu aleyhi ve sellem Tebük gazâsında meşinden (ma`mûl) yuvarlak bir çadır içinde iken huzûruna girdim. (Görüşürken bana dedi ki:) Kıyâmetin kopması yaklaştığı sıra (onun alâmetlerinden olmak üzere şu) altı şey`i say!: 1) Benim ölümüm, 2) Beyt-i Makdis`in fethi, 3) (Tâûn) öledi ki, koyun kırımı gibi o sizi yakalayacaktır, 4) Mal çokluğu ki, siz, bir kişiye (ıvazsız) yüz dînar verseniz bile (yine az ve küçük görerek) hoşnutsuzluğu ve husûmeti sürüp gidecektir, 5) Bir fitne ki, Arap evlerinden girmediği hiç bir ev kalmayarak muhakkak girecektir, 6) Sizinle Benû Asfer (denilen Rum) arasında akdolunan bir sulh ki, düşmanlarınız musâlâhayı müteâkip hıyânet ve nakz-ı ahd ederek üzerinize -her bayrağın altında on iki bin nefer olmak üzere- seksen kumandanın bayrakları altında (bir milyona yakın bir kuvvetle) üzerinize saldıracaklardır.

Hadis No | 1313

Konu | Cizye;harac
Baslik | Cizye, Harac La İlgili Ebû Hüreyre Hadisi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyet olunduğuna göre müşârün-ileyh (bir kere meclisinde bulunanlara): - (Cizye, harac olarak) dînar, dirhem almayacak olursanız hâliniz nice olur? demişti de onlar da: - Yâ Ebâ Hüreyre sen (günün birinde) böyle bir şey olur mu sanırsın? diye karşılamışlardı. Bunun üzerine Ebû Hüreyre: - Evet, Ebû Hüreyre`nin hayâtı, kudreti elinde olan Allah`a yemîn ederim ki, (ben size) -kendisi doğru söyleyen, kendisine de (vahy ile) doğru söylenen, (Resûlullah`ın) sözünden (haber veriyorum!) dedi. Oradakiler: - "Pek eyi! Şu cizye, haraç altınlarını, gümüşlerini alamamak neden neş`et ediyor? diye sordular" Ebû Hüreyre: - Allah`ın ve Resûlü salla`llahu aleyhi ve sellem`in muâhidlere verdiği ahd-ü amânı yırtılır, atılır; o zaman Allahu Teâlâ zimmîlerin gönüllerini sıkıca bağlar da ellerindeki cizye, haraç malını vermezler, diye cevap verdi.

Hadis No | 1314

Konu | Ahdi Bozmak (ahde Vefâsızlık);verdiği Sözü Tutmamak
Baslik | Nakz-i Ahd Hakkında Enfâl Sûresi`nin (56) Incı Âyetinin Terceme Ve Îzâhı
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Nebî salla`llahu aleyhi ve sellem`in: "Ahdini bozan her kişi için kıyâmet gününde (halk arasında teşhir olunmak üzere) bir alâmet vardır" buyurduğu rivâyet olunmuştur. Râvîlerden birisi: "O alâmet gaddarın yanına dikilir" diye rivâyet etmiş, öbür râvî de: "O alâmet gaddarın yanında görülür, onunla bilinir" demiştir.

Hadis No | 1315


BED`ÜL-HALK BAHSİ - Ihya Online E-Book

BED`ÜL-HALK BAHSİ
Fasilda Toplam 51 Hadisi Şerif
Konu | Mebde`-me`âd
Baslik | Bu Bâbda İmrân İbn-i Husayn Hadîsi
Ravi | İmrân İbn-i Husayn (10)
Hadis

Rivâyet olunduğuna göre şöyle demiştir: (Bir ara) Nebî salla`llahu aleyhi ve sellem`e Temîm oğullarından bir cemâat gelmişti. Resûlullah onlara: - Ey Temîm oğulları! Size müjde olsun, buyur (up onlara Mebde` ve Meâda dâir İslâm akîdelerinin umdelerini öğret)ti. (İçlerinde Akra` İbn-i Hâbis bulunan bu) bedevîler: - Bizi müjdeledin. (İyi amma) bize (Beytü`l-malden dünyâlık) da ver! dediler. Bunların şu hâline eseflenerek Resûlullah`ın sîmâsı değişti. (Hayber`in fethi sırasında da) Yemen halkı (Eş`arîler) de geldi. Resûlullah onlara da: - Ey Yemenliler! Temîm oğulları mâdem ki, kabûl etmek istemediler, o hayır ve saâdet müjdesini siz alınız! buyurdu. Yemenli Eş`arîler de: - Kabûl ettik (yâ Resûla`llah! Esâsen biz huzûrunuza bunun için geldik) dediler. Bunun üzerine Nebî salla`llahu aleyhi ve sellem mahlûkatın ve arşın hilkati mebdeini anlatmağa başladı. Bu sırada bir kişi geldi: - Yâ İmrân! Binit deven bağından sıyrılıp kaçtı! dedi. (Ben de deveme bakmak için kalktım). Keşke (Resûlullah`ın meclisinden) kalkmasaydım (da Peygamber`in mübârek sözlerini dinlemek fırsatını kaçırmasaydım, demiştir).

Hadis No | 1316

Konu | Allah Ezelîdir;arş;göklerin, Yerin Yaratılması;kâinatın Takdîri
Baslik | İmrân İbn-i Husayn`in Diğer Bir Rivâyeti
Ravi | İmrân İbn-i Husayn (10)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: (Ezelde) Allah vardı; ve Allah`dan başka bir şey yoktu. Ve Allah`ın arşı su üzerinde bulunuyordu. Sonra Allah (levhde) kâinâtın tamâmını takdîr ve tesbît etti. Ve göklerle yeri yarattı. Resûlullah böyle buyurduğu sırada bir sözcü: Ey Husayn oğlu, deven kaçtı! diye seslendi. (Hemen çıktım baktım). Halbuki devemin berisindeki Serab (aramızı) kesiyordu (onu görmeme hâil oluyordu). Vallahi ben pek arzu ederdim ki, keşke deveyi bıraksaydım (da Resûlullah`ın kelâmını dinlemek fırsatını kaçırmasaydım).

Hadis No | 1317

Konu | Allâh`a Noksan Sıfatlar İsnadı;allâh`a Oğul İsnadı;allâh`ı İnkâr;ba`sı İnkâr
Baslik | Allah Noksan Sıfatlardan Münezzehtir
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in (Hak Teâlâ`dan hikâye ederek) şöyle dediği rivâyet olunmuştur. Allahu Teâlâ buyurmuştur ki: Âdem-oğlu bana noksan sıfat isnâd eder. Halbuki ona beni noksan sıfatla tavsîf etmek gerekmezdi. Âdem-oğlu beni tekzîb de etmek ister ki, bu da ona yakışmazdı. Onun bana noksan sıfat isnâdı: (gûyâ Îsâ) benim oğlum olduğuna dâir tefevvühâtıdır. Âdem-oğlunun beni yalanlaması da: Allah beni ilk yarattığı gibi iâde sûretiyle yaratacak değildir, demesidir (ki, bu da putlara tapan ve ba`si inkâr eden müşriklerin sözüdür).

Hadis No | 1318

Konu | Allâh`ın Rahmeti;arş
Baslik | Göklerin Ve Yer Tabakalarının Yaradılışı Hakkındaki Âyetler (2)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyet olunduğuna göre, Resûlullah salla`llahu aleyhi ve sellem: [Allah halkı yaratınca Levhine -ki, Allah indinde o Arş`dan üstündür-: "Rahmetim, intikamıma galibtir!" diye yazmasını (Kaleme) emretti] demiştir.

Hadis No | 1319

Konu | Haram Aylar;kamerî Aylar
Baslik | Göklerin Ve Yer Tabakalarının Yaradılışı Hakkındaki Âyetler (2)
Ravi | Ebû Bekre Nufey` B. Hâris (18)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğunu rivâyet etmiştir: Zamân (mikyas olan yıl hesâbı) Allah`ın gökleri ve yeri yarattığı gündeki (ilk) hey`etine dönmüştür. (Artık) sene on iki aydır. Bunlardan dördü harâm aylardır. Üçü mütevâlîdir ki. Zilka`de, Zilhicce, Muharrem`dir. Receb de Cümâdâ (`l-âhır) ile Şa`bân arasında olarakMudar`ın (ayı)dır.

Hadis No | 1320

Konu | Güneşin Mahrekinde Hareketi
Baslik | Güneşle Ay`ın Medarlarındaki Hareketleri (2)
Ravi | Ebû Zerr-i Gıfârî (11)
Hadis

Rivâyet olunduğuna göre, müşârün-ileyh, güneş battığı sıra Nebî salla`llahu aleyhi ve sellem bana: - Ey Ebû Zer, güneş nereye gider, bilir misin? diye sordu. Ben: - Allah ve Peygamber`i bilir, dedim. Resûlullah: - Güneş gider tâ arşın altında (ki karargâhında) secde eder (gibi Allah`a inkıyâd eder) ve (mu`tâd üzere maşrıktan doğmak üzere) izin ister de ona destûr verilir. (Ve şarktan doğar. Bununla berâber güneş Âdem-oğullarının günahkârları üzerine doğmayı fenâ görür) ve bu halde secde etmeğe yaklaşır. Fakat secdesi kabûl olunmaz. (Matla`ına gitmeğe) izin ister de izin de verilmez. Ve ona: artık nereden geldinse oraya dön! denilir. O da battığı taraftan doğar. Resûlullah`ın güneş hakkındaki bu ihbârı, Allahu Teâlâ`nın: - "Güneş, onun devrine ta`yîn olunan makarrinde seyr eder. Güneşin (en ince bir hesap üzere) makarrindeki bu seyri, kudreti her şeye galip, ilmi her ma`lûmu muhît olan Allah`ın takdîridir" meâlindeki kavli (nin mazmûnu) dur.

Hadis No | 1321

Konu | Güneş Ve Ay;kıyâmet Günü Güneş Ve Ayın Dürülmesi
Baslik | Güneşle Ay`ın Medarlarındaki Hareketleri (2)
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem`in: Güneşle ay Kıyâmet gününde (zıyâları sönüp biribiri içine) dürülürler, buyurduğu rivâyet olunmuştur.

Hadis No | 1322

Konu -
Baslik | Husûf Ve Küsûf Hâdiselerini İslâm`ın Sûret-i Telâkkîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyet olunduğuna göre, demiştir ki: Nebî salla`llahu aleyhi ve sellem gök yüzünde yağışlı sanılan bir bulut görünce (kâh) ona karşı durur, geri dönerdi; (kâh evimize) girer, çıkardı. Ve (bu karanlık buluttan ümmete bir âfet erişmesinden endîşe ederek) çehresi (nin rengi) değişirdi. Yağmur gökten yağınca da Resûlullah`dan bu endîşe zâil olurdu. Âişe (Hazretleri) demiştir ki: ben bunun sebebini Resûlullah`dan öğrenmek istedim. O bana: - Ne bileyim? Belki bu kara bulut bir kavmin (Âd kavminin) dediği gibi (bir azâb) olur (ki Kur`an`da şöyle hikâye olunmuştur:) Âd kavmi kendîlerine va`d olunan azâbı -âfâkı enine kaplayarak vâdîlerine karşı gelen- bir bulut hâlinde gördükleri zamân onlar: - Şu ufuktaki karaltı bize yağmur yağdıracak bir buluttur, demişlerdi. (Hûd Peygamber de onlara): - Belki o, (gelmesini) ta`cîl ettiğiniz azâbtır; (o bir) rüzgârdır ki, içinde elem verici azâb vardır (diye cevap vermiştir).

Hadis No | 1323

Konu | Hilkatin Mebdei;kazâ-kader
Baslik | İnsanın Yaradılışındaki Tekâmül Tavırları
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Rivâyete göre, demiştir ki: Resûlullah salla`llahu aleyhi ve sellem bana (insanın hilkati atvârından) haber verdi -ki o, kendi doğru söyler, kendisine de doğru bildirilir- buyurdu ki: sizin biriniz (in hilkati mebdeinde) ana vebaba maddeleri kırk gün ananın karnında toplanır, (halka müstaid bir halde tahammür eder). Sonra o maddeler o kadar zamân (kırk gün) içinde katı bir kan pıhtısı hâlini alır. Sonra yine o kadar zaman (kırk gün) içinde mudga = bir çiğnem ete tahavvül eder. (Dördüncü tekâmül tavrında) Allah bir Melek gönderir. Ve tekâmül eden mudgaya (şu) dört kelime (yi yazması) emrolunur ki: onun işini, rızkını, ecelini, şakî veya saîd olduğunu yaz! denilir. (İbn-i Mes`ûd demiştir ki: Abdullah`ın hayâtı yed-i kudretinde olan Allah`a yemîn ederim ki: Melek bunları yazdıktan) sonra ona ruh üflenir. (Cenin canlanır). İmdi sizden bu kişi (bu fıtratı îcâbı dünyâda) iyi iş işler de hattâ kendisiyle Cennet arasında yalnız bir kulaç mesâfe kalır. Bu sırada (Meleğin ana karnında yazdığı) yazı gelir; o kişiyi önler. Bu def`a o, Cehennemliklerin işini işlemeğe başlar (da Cehennem`e girer) sizden bir kişi de (fenâ) iş işler. Hattâ kendisiyle Cehennem arasında ancak bir kulaç mesâfe kalır. Bu sırada (Meleğin yazdığı) kitâbı gelir onu önler. Bu def`a o kişi ehl-i Cennetin işini (hayır iş) işler, (Cennet`e girer).

Hadis No | 1324

Konu | Allâh`ın Sevdiği Kul
Baslik | Bir Kişi Hakkında Duyulan Muhabbet Ve Nefretin İlâhî Bir İlhâmın Eseri Olduğu
Ravi | Ebû Hüreyre (395)
Hadis

Gelen bir rivâyete göre, Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur: Allah, bir kulu sevdiğinde Cibrîl`e: - Allah filân kulu sever; sen de onu sev! diye emreder. Cibrîl de o kulu sever. Sonra Cibrîl gök halkına: - Allah filânı seviyor; onu siz de seviniz! diye seslenir. Göktekiler de o kimseyi sever. Sonra yerdeki insanlar (dan bir sevgi) konulur (da müslümanlar arasında da sevilir ve iyi kişi olarak anılır).

Hadis No | 1325

Konu | Kahinler;kazâ-kader;şeytanların Kulak Hırsızlığı
Baslik | Peygamberimizin Nübüvvetinden Sonra Kehânet Yoktur
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyet olunduğuna göre Âişe, Resûlullah salla`llahu aleyhi ve sellem`i şöyle derken işitmiştir: Melekler "Anân"e -ki, buluttur- inerler de gökte kazâ ve hükmolunan (istikbâle âit) bâzı şeyleri (kendi aralarında) görüşürler. Bu sırada şeytanlar (bu havâdisi) kulak hırsızlığı yaparlar. (İşittiklerini de) kâhinlere gizlice ulaştırırlar. Bu haberlerle berâber yüz (lerce) yalan da kendiliklerinden uydururlar.

Hadis No | 1326

Konu | Cuma Hutbesini Dinlemek;cumanın Fazîleti
Baslik | Cuma Namazıyla İlgili Ebû Hüreyre Hadisi
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Cum`a günü olunca mescidin kapılarından her kapıda melekler bulunur. Onlar mescide ilk gelenleri birinci, (ikinci, üçüncü gelenleri sırasına göre) yazarlar. Hatip minbere oturunca sahîfeleri dürerler ve saflar arasına gelerek hutbeyi dinlerler.

Hadis No | 1327

Konu | Cebrâil (a.s);müşriklerin Hicvine Karşılık Vermek
Baslik | Peygamberimizin Şâiri Hassân İbn-i Sâbit`in Müşrikleri Hicvi. Hassân`ın Şiirlerini Mescidde Kurulan Kürsü Üzerine Îrâdı
Ravi | Berâ` B. Âzib (31)
Hadis

Nebî salla`llahu aleyhi ve sellem`in Hassân (İbn-i Sâbit)`e: Sen de müşrikleri hicv-ü zemmet, yâhud onların hicivlerine mukabelede bulun, Cibrîl de seninle berâberdir, buyurduğu rivâyet olunmuştur.

Hadis No | 1328

Konu | Hz. Peygamber`in Cebrâil (a.s)`ı Görmesi;melekler
Baslik | Hazret-i Âişe`ye Cibrîl`in Selâmı
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre, bir kere Nebî salla`llahu aleyhi ve sellem ona: - Yâ Âişe! Şu (yanımdaki) Cibrîl`dir, sana selâm ediyor, buyurmuş, Âişe de: - Selâm ve Allah`ın rahmeti ve bereketleri onun üzerine olsun! (diye karşılamış, ve) Nebî salla`llahu aleyhi ve sellem`i kasdederek: benim görmediğim (Cibrîl)`i sen görüyorsun! demiştir.

Hadis No | 1329

Konu | Cebrâil (a.s);melekler
Baslik | Kur`ân-ı Kerîm`in Yedi Lûgat Ve Lehce Üzerine Nâzil Olduğu (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyet olunduğuna göre, Resûlullah salla`llahu aleyhi ve sellem Cibrîl`e: - Ey Cibrîl, sen bizi şu ziyâretinden daha çok ziyâret etmez misin? demiş (ve daha sık gelmesini temennî etmiş) ti. İbn-i Abbâs der ki: bunun üzerine: [Biz melekler ancak Rabbının emriyle ineriz. Bizim (şimdi) önümüzde (olacak) ve arkamızda (olmuş bitmiş) ve bunların arasında (olmakta) bulunan bütün şuûnât, Allah`ın emir ve irâdesine tâbi`dir. Bununla berâber Rabb`ın seni unutur değildir] (meâlindeki âyet) nâzil oldu.

Hadis No | 1330

Konu | Cebrâil (a.s)`ın Hz. Peyganber`e Kun`ân-ı Kerîm Öğretmesi;hurûf-u Seb`a;kırâet-i Seb`a
Baslik | Kur`ân-ı Kerîm`in Yedi Lûgat Ve Lehce Üzerine Nâzil Olduğu (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyete göre Resûlullah salla`llahu aleyhi ve sellem şöyle buyurmuştur: Bana Cibrîl Kur`ân`ı, bir okunuş üzerine okuttu. Ben de durmadan bunun artması (ve Arabın bundan başka okuyuşlariyle de okunmasını) isterdim. Tâ yedi türlü okunuşa erişinceye kadar bu dileğimde ısrâr ettim. (Her talebim Allah tarafından is`âf olundu).

Hadis No | 1331

Konu | Melekler
Baslik | Bu Lehcelerden Örnekler
Ravi | Ya`lâ İbn-i Ümeyye (3)
Hadis

"Ben, Nebî salla`llahu aleyhi ve sellem`in minber üzerinde (ehl-i Cehennemin Cehennem muhâfızına:) yâ Mâli! (Rabb`ın hakkımızdaki hükmünü versin!) diye nidâ ettiklerini (bildiren âyeti) okuduğunu işittim" dediği rivâyet olunmuştur.

Hadis No | 1332

Konu | Akabe Bîatları;cebrâil (a.s);hz. Peygamber`in Kavmine Duâsı;hz. Peygamber`in Taîf Seferi;melekler;tevhit Nesli
Baslik | Resûl-i Ekrem`ni Tâif Seferi Ve Karşılaştığı Güçlükler
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Nebî salla`llahu aleyhi ve sellem eşi Âişe radiya`llahu anhâ`dan rivâyet olunduğuna göre, Âişe (bir kere) Nebî salla`llahu aleyhi ve sellem`e: - (Yâ Resûla`llah) sana Uhud (gazâsı) gününden daha şiddetli olan bir gün irişti mi? diye sormuş, Resûlullah: - Yâ Âişe! Kavmin (Kureyş) den gelen birçok zorluklarla karşılaştım. Fakat onlardan Akabe günü karşılaştığım müşkül vaziyet hepsinden zorlu idi: ben (Kureyş`ten gördüğüm ezâ üzerine Tâif`e gidip) hayâtımın sıyânetini Abd-i Külâl`ın oğlu İbn-i Abd-i Yâlîl`e teklîf ettiğim zaman dileğime cevap vermemişti. Ben de kederli ve mütehayyir bir halde yzümün doğrusuna (Mekke`ye) dönmüştüm. Bu hayretim "Karn-i Seâlib" mevkiine kadar devâm etti. Burada başımı kaldırıp (semâya) baktığımda bir bulut beni gölgelendirmekte olduğunu gördüm. Buluta (dikkatle) baktığımda bunun içinde Cibrîl bulunduğunu gördüm. Şimdi Cibrîl bana: - (Yâ Muhammed!) Allah, kavminin senin hakındaki dediklerini muhakkak işitti. Seni sıyâneti esirgediklerine de vâkıf oldu. Allah sana şu dağlar Meleğini gönderdi (emrine müheyyâdır), kavmin hakkında ne dilersen ona emredebilirsin!, dedi. Bunun üzerine de dağlar (emrine müsahhar olan) Melek seslenip selâm verdi. Sonra: - Yâ Muhammed! dedi, Cibrîl`in söylediği bir hakîkattır: sen ne dilersen emrine hazırım; eğer (Ebû Kubays ile Kayakan denilen) şu iki yalçın dağın Mekkeliler üzerine (çökerek) birbirine kavuşmasını (ve müşrikleri tamâmiyle ezmesini) istersen (onu da emret!) dedi. Nebî salla`llahu aleyhi ve sellem de: - (Hayır, ben onu istemem) ben isterim ki, Allah bu müşriklerin sulbünden yalnız Allah`a ibâdet eden ve Allah`a hiç bir şey`i şerik kılmayan (müvahhid) bir nesil meydana çıkarsın! dedi.

Hadis No | 1333

Konu | Hz. Peygamber`in Cebrâil (a.s)`ı Görmesi (2)
Baslik | Resûlullâh`ın Cibrîl`i İki Kere Kendi Sûret Ve Hilkatinde Görüşü (3)
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Rivâyete göre, Azîz ve Celîl olan Allah`ın: "Allah; kulu (Muhammed)`e vahyettiğini vahyetti" kavl-i şerîfi (nin tefsîri) nde İbn-i Mes`ûd Resûlullah Cibrîl`i altı yüz kanatlı olarak gördü, demiştir.

Hadis No | 1334

Konu | Hz. Peygamber`in Cebrâil (a.s)`ı Görmesi (2)
Baslik | Resûlullâh`ın Cibrîl`i İki Kere Kendi Sûret Ve Hilkatinde Görüşü (3)
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Rivâyete göre Allahu Teâlâ`nın: "And olsun ki, Allah`ın bu (azîz) kulu, Rabb`ının âyetlerinden en büyüğünü gördü" kavl-i şerîfinin tefsîrinde İbn-i Mes`ûd: Resûlullah semânın etrâfını yeşil bir kumaş (hâlinde Cibrîl`in kanadı kaplamış) gördü, demiştir.

Hadis No | 1335

Konu | Hz. Peygamber`in Cebrâil (a.s)`ı Görmesi;rü`yetullah
Baslik | Resûlullâh`ın Cibrîl`i İki Kere Kendi Sûret Ve Hilkatinde Görüşü (3)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre şöyle demiştir: Her kim Muhammed salla`llahu aleyhi ve sellem (uyanık olarak baş göziyle) Rabb`ını gördü sanırsa, en büyük yalan irtikâb etmiş olur. Lâkin muhakkak olan şudur ki, Resûlullah Cibrîl`i ufkun arasını kaplamış olduğu halde hakîkî sûret ve hilkatinde görmüştür.

Hadis No | 1336

Konu | Erkeğin Karısını Yatağına Dâveti;kadının Kocası Yatağa Çağırdığında İmtina Etmesi
Baslik | Cennet Ve Cehennem`in El`ân Mahlûk Ve Mevcut Oldukları (3)
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Kişi kadınını (cinsî mukarenet için) yatağına da`vet eder de kadın imtinâ ederek zevc asabî bir halde gecelerse, Melekler o kadına sabaha kadar lâ`net ederler.

Hadis No | 1337

Konu | Cebrâil (a.s);cehennem Muhafızları;deccâl;hz. Îsâ;hz.mûsâ;hz. Peygamber`in Mi`rac`da Gördükleri;îsâ (a.s);mûsâ (a.s.)
Baslik | Cennet Ve Cehennem`in El`ân Mahlûk Ve Mevcut Oldukları (3)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: (Mi`râc`da) bana gece sefer ettirildiğinde ben Mûsâ`yı esmer yüzlü, uzun boylu, kıvırcık saçlı (bir tipte) gördüm. Mûsâ (uzunluk ve esmerlik cihetiyle) sanki Kahtan adamlarından bir er kişi. Îsâ`yı da gördüm: ne uzun, ne kısa, orta boyda benzi kırmızı ile beyaza mâil olup başı, salıverilmiş düz saçlı kişi idi. Allah`ın bana gösterdiği hayrete şâyân daha birtakım garîbeler arasında Cehennem muhâfızı Mâlik`i ve Deccâl`ı da gördüm. Ey mü`min, Peygamberinin Mûsâ`ya kavuşmasından şüphede olma!

Hadis No | 1338

Konu | Ölüye Makâmı Gösterilir (2)
Baslik | Cennet Ve Cehennem`in El`ân Mahlûk Ve Mevcut Oldukları (3)
Ravi | Abdullâh B. Ömer (212)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğ rivâyet olunmuştur: Sizden biriniz öldüğünde sabah, akşam âhiretteki yeri kendisine gösterilir: eğer o ölü ehl-i Cennet`ten ise kendisine ehl-i Cennet`in makamlarından gösterilir. Eğer ehl-i nârdan ise cehennemlikler (in yerin) den gösterilir.

Hadis No | 1339

Konu | Cennet Ehli;kadınlar
Baslik | Cennet Halkının Çoğunun Fakirler, Cehennemliklerin De Kadınlar Olduğu Rivâyetinin Tevcîhi (2)
Ravi | İmrân İbn-i Husayn (10)
Hadis

Rivâyet olunduğuna göre Nebî salla`llahu aleyhi ve sellem: "Ben, (Mi`râc gecesi) Cennet`de baktım da ehl-i Cennet`in çoğunun fakirler olduğunu gördüm. Cehennem`e de baktım. Cehennem`dekilerin çoğunu da kadınlar (teşkîl ettiğini) gördüm" buyurmuştur.

Hadis No | 1340

Konu | Hz. Ömer`in Fazîleti (3)
Baslik | Cennet Halkının Çoğunun Fakirler, Cehennemliklerin De Kadınlar Olduğu Rivâyetinin Tevcîhi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle dediği rivâyet olunmuştur: Nebî salla`llahu aleyhi ve sellem`in huzûrunda bulunduğumuz sırada o, bize şöyle buyurdu: - Ben bir kere uyurken kendimi Cennet`te gördüm. O sırada bir kadın (Ümm-i Süleym) bir köşkün yanında abdest almakta idi. (Yanımdaki Meleklere:) bu köşk kimin için (hazırlanmış) tır? diye sordum. Onlar: Ömer İbn-i Hattâb için! dediler. (Buraya girmek itedim. Fakat) Ömer`in gayretini (kıskançlığını) hatırladım da hemen yüzümü arkama çevirdim. (Resûlullah`ın bu lâtîfeli müjdesi üzerine) Ömer (sevincinden) ağladı da: yâ Resûla`llah! Sana karşı mı kıskançlık edeceğim? dedi.

Hadis No | 1341

Konu | Cennet Ehli;cennete İlk Girenler (2)
Baslik | Cennet Hûrîleri (2)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre Resûlullah salla`llahu aleyhi ve sellem şöyle buyurmuştur: Cennet`e ilk giren bir cemâat vardır ki, onların yüzleri, ayın on dördüncü gecesindeki nurlu sûretine benzer. Onlar ağızlarından, burunlarından ve bedenin sâir yerlerinden bir şey çıkarmazlar. Onların Cennet`teki kapları ve tarakları altın (ve gümüş) tendir. (Buhurdanlıklarının) udları, Ûd-i Hindîdir. Onların teri misktir. Ehl-i Cennet`ten her birinni iki kadını vardır ki, vücûdünün letâfetinden iki baldırı (kemiği) nin iliği etinin üstünden görünür. Ehl-i Cennet`in arasında ne ihtilâf vardır, ne de düşmanlık. Gönülleri (sanki) bir gönül. Onlar sabah, akşam Allah`ı tesbîh eder (ek zevk-yâb olur) lar.

Hadis No | 1342

Konu | Cennet Ehli;cennete İlk Girenler (2)
Baslik | Cennet Hûrîleri (2)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre Resûlullah salla`llahu aleyhi ve sellem şöyle buyurmuştur: (Cennet`e ilk giren bir cemâatin yüzleri, ayın on dördüncü gecesindeki sûreti gibi berraktır.) Bunların peşi sıra dâhil olanlar da en keskin zıyâ neşreden yıldızlar gibidir. Ehl-i Cennet`in gönülleri, bir kişinin gönlü (ndeki yekpâre irâdeye benzer bir fıtrat) üzerine (yaradılmış) tır. Onların aralarında ne ihtilâf vardır, ne husûmet. Ehl-i Cennet`ten her kişi için iki zevce vardır. Bunlardan her birinin baldırı (ndaki kemiği) nin iliği letâfetinden dolayı etinin ötesinden görünür. Onlar sabah, akşam Allah`ı tesbîh ederler. Ne hasta olurlar, ne de (aksırıp) sümkürürler, (râvî Ebû Hüreyre) hadîsin gerisini de zikretmiştir (ki, bundan önceki tercümede geçti).

Hadis No | 1343

Konu | Cennete İlk Girenler
Baslik | Cennet`e İlk Giren İslâm Ümmetinin Kemmiyyet Ve Keyfiyyeti (3)
Ravi | Sehl B. Sa`d (32)
Hadis

Rivâyete göre, Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur: Muhakkak ki, ümmetimden yetmiş bin, yâhut yedi yüz bin (kişi veya zümre hesap ve ıkab görmeksizin ilk def`a olarak Cennet`e) girecektir. Bu ilk zümrenin sondakileri Cennet`e girinceye kadar öndekileri girmiyecektir. (Ve bir saf hâlinde hepsi def`aten gireceklerdir). Bunların yüzleri, bedir gecesinde (sanki) ayın (nûrânî) çehresidir. (Her bin kişinin maiyeti olan yetmiş bin kişi de Cennet`e ikinci zümre olarak milyarlar hâlinde girecektir).

Hadis No | 1344

Konu | İpekli Elbise Giymek (6)
Baslik | Cennet`e İlk Giren İslâm Ümmetinin Kemmiyyet Ve Keyfiyyeti (3)
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre demiştir ki: bir kere Nebî salla`llahu aleyhi ve sellem`e (Ükeydir tarafından) ince bir atlas cübbe hediye olundu. Resûlullah ise (erkeklerin) ipekli kullanmalarını yasak ettiğinden halk, Peygamber`in bunu kabûl buyurmasına hayret ettiler. (Bunun üzerine Resûlullah: buna taaccüp mü ediyorsunuz? buyurdu. Ashâb: Evet! diye tasdîk ettiler.) Resûlullah da: - Muhammed`in hayâtı yed-i kudretinde olan Allah`a yemîn olsun ki: Sa`d İbn-i Muâz`ın Cennet`deki mendilleri, (hayret ettiğiniz) şu cübbeden muhakkak daha güzeldir, buyurdu.

Hadis No | 1345

Konu | Cennetteki Tûbâ Ağacı (2)
Baslik | Cennet`e İlk Giren İslâm Ümmetinin Kemmiyyet Ve Keyfiyyeti (3)
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre, Nebî salla`llahu aleyhi ve sellem: "Ashâbım! Cennet`de (Tûbâ denilen) bir ağaç vardır ki, bir süvârî onun gölgesinde yüz sene gezse onun gölgesini asla bitiremez" buyurmuştur.

Hadis No | 1346

Konu | Cennetteki Tûbâ Ağacı (2)
Baslik | Cennet`te Enbiyâ Menziller (2)
Ravi | Ebû Hüreyre (395)
Hadis

Bir rivâyette de Enes İbn-i Mâlik hadîsi gibi vârid olmuştur. (Ziyâde olarak) Ebû Hüreyre: [İsterseniz (bu haberi te`yîd için) "Ashâb-ı yemîn = defterleri sağ taraflarından verilenler, bu gölgede sâyebân olurlar" (meâlindeki âyet) i okuyunuz!] demiştir.

Hadis No | 1347

Konu | Cennet Ehli (2)
Baslik | Cennet`te Enbiyâ Menziller (2)
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Rivâyet olunduğuna göre, Nebî salla`llahu aleyhi ve sellem: - Ehl-i Cennet Cennet`de kendilerinden yükseklerdeki (ehl-i guref denilen) bir takım köşklerin sâhiblerini (aralarındaki mesâfe farkından dolayı) güçlükle görebilirler. Nasılki (gündüz) şark veya garp ufkunda zıyâdâr kalan parlak yıldızı aradaki mesâfe uzunluğundan dolayı dikkatle bakanlar seçebilir! buyurmuş. Ashâb: - Yâ Resûla`llah! O âlî köşkler Enbiyâ menzilleri midir?. Başkaları onlara erişemez mi? diye sordular. Resûlullah: - Evet, o köşkler Enbiyâ menzilleridir. Fakat (Allah başkalarına da ihsân edebilir) hayâtım yed-i kudretinde bulunan Allah`a yemîn ederim ki: (Enbîya`dan başkaları) o erlerdir ki, onlar Allah`a îmân ve Peygamberleri tasdîk etmişlerdir, buyurdu.

Hadis No | 1348

Konu | Humma Hastalığı (2)
Baslik | Cehennem Ve Ehl-i Cehennemin Vasfı Ve Nebe` Sûresi Âyeti
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyet olunduğuna göre, Resûlullah salla`llahu aleyhi ve sellem: "Hummâ (hastalığı) Cehennem harâretinin şiddetinden (bir parça) dır. Siz onu su ile soğutunuz!" buyurmuştur.

Hadis No | 1349

Konu | Cehennem Ateşi
Baslik | Cehennem`in Vasfı Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Resûlullah salla`llahu aleyhi ve sellem: - Sizin (şu dünyâ) ateşiniz, Cehennem ateşinin yetmiş cüz`ünden bir parçadır, buyurmuş. Ashâb tarafından: -Yâ Resûla`llah! Dünyâ ateşi (kâfirleri, fâcirleri azâb için) her halde kâfîdir, denildi. Resûlullah: - Cehennem ateşi (mikdarca ve sayıca) dünyâ ateşleri (nin umûmu) üzerine altmış dokuz derece fazla kılındı: Bunlardan her birinin harâreti bütün dünyâ ateşinin harâreti gibidir.

Hadis No | 1350

Konu | Başkasına İyilik Emrettiği Halde Kendi Tutmamak;cehennem Azâbı
Baslik | Cehennem`in Vasfı Hakkında Üsâme Hadîsi
Ravi | Üsâme B. Zeyd B. Hârise (15)
Hadis

Rivâyete göre, Resûlullah salla`llahu aleyhi ve sellem`in şöyle dediğini işittim, demiştir: Kıyâmet gününde bir kişi getirilip Cehennem`e atılır da Cehennem`de onun barsakları derhal karnından dışarı çıkar. Sonra o kişi (barsakları etrâfında) değirmen merkebinin değirmende döndüğü gibi döner. Bunun üzerine Cehennem halkı o kişinin başına toplanıp da: - Ey filân! Hal ve şânın nedir? Sen bize (dünyâda) iyilikle emredip bizi kötülükten nehyeden (bir öğütçü) değil mi idin? derler. O da: - (Evet ben öyle idim. Fakat) ben sizi ma`rûf ile emr ederdim. Halbuki kendim yapmazdım. Yine ben sizi münkerden nehyederdim de kendim işlerdim! diye cevap verir.

Hadis No | 1351

Konu | Sihir
Baslik | Nebî Salla`llâhu Aleyhi Ve Sellem`e Sihir Yapıldığına Dair Hz. Âişe Hadisi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre demiştir ki: bir kere Nebî salla`llahu aleyhi ve sellem`e sihir yapılmıştı. Hattâ (şahs-ı Nebevî) bâzı işi işlemediği halde yaptım sanırdı. Nihâyet günün birinde tekrar tekrar duâ etti. Sonra bana: - Ey Âişe, bilir misin? Allah, bana kendisinde şifam olan şeyi bildirdi ki: bana iki kişi geldi (Cibrîl ve Mîkâil). Bunlardan biri baş ucumda, öbürüsü de ayak ucumda oturdu. Ve biri öbürüsüne: bu zâtın hastalığı nedir? diye sordu. O da: sihirlenmiştir, diye cevap verdi. Kim sihir yapmıştır? diye suâline de öbir Melek: Lebîd İbn-i A`sam! diye cevap verdi. Sonra bu sihir ne ile yapılmıştır? diye sordu. O da: Bir tarak, saç ve sakal tarantısı, erkek hurmanın kurumuş çiçek kapçığı ile, diye cevap verdi. Nerede yapılmıştır? Suâline de: Zervan kuyusunda diye cevap verdi. Sonra Nebî salla`llahu aleyhi ve sellem (bâzı Ashâb ile berâber) çıkıp bu kuyuya gitti. Sonra dönüp geldi. Geldiğinde bana: - Ey Âişe! Kuyunun etrâfındaki hurma ağacının uçları şeytan başları gibidir? buyurdu. Bunun üzerine ben: - Yâ Resûla`llah! Siz o sihri çıkar (ıp çöz) dünüz mü? diye sordum. Resûlullah: - Hayır çıkarmadım. Çünkü Allah bana şifâ verdi. Bir de o sihri çıkarıp çözmekle halk arasında sihir şerrinin şuyûundan endîşe ettim. Sonra kuyunun kapatılmasını emrettim, buyurdu.

Hadis No | 1352

Konu | Şeytanın İnsana Tasallutu;şeytanın Şerrinden Allâh`a Sığınmak
Baslik | Şeytanın Mâhiyeti Ve Bir İğfâl Yolu
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Resûlullah salla`llahu aleyhi ve sellem şöyle demiştir: Sizden her hangi birinize şeytan gelir de: (Şunu) böyle kim yarattı?, (Şunu) böyle kim yarattı?, En sonu: Rabb`ini kim yarattı? d(iye vesvese ver)ir. İmdi şeytanın vesvesesi Rabb`ınıza kadar erişince o vesveseli kişi hemen "Eûzü bi`llâhi mine`ş-şeytâni`r-racîm" di (yerek Allah`a sığın)sın! Ve vesveseye son versin!.

Hadis No | 1353

Konu -
Baslik | Şeytandan İstiâze Edilmesi (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre müşârün-ileyh Resûlullah salla`llahu aleyhi ve sellem`in: [Meşrık tarafına işâret ederek: iyi biliniz ki fitne işte buradadır, fitne buradadır, şeytanın boynuzu doğduğu yerde (şark cihetinde) dir] buyurduğunu işittim, demiştir.

Hadis No | 1354

Konu | Abdullah B. Selâm`ın Müslüman Oluşu, Menkıbeleri;besmele;çocukları Akşam Eve Almak;su Kaplarının Ağzını Örtmek
Baslik | Şeytandan İstiâze Edilmesi (2)
Ravi | Câbir B. Abdullâh (84)
Hadis

Rivâyete göre Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur: (Güneş batıp) gece karanlığı, yâhut gecenin bir kısmı hâsıl olduğu zaman, çocuklarınızı (dışarı çıkmaktan) men` ediniz!. Çünkü şeytanlar o sırada dağılır, (faâliyete geçer) ler. Yatsıdan bir saat geçince de (dışarıdaki) çocuklarınızı (meskeninize) koyunuz!. Ey mü`min, o zaman Allah`ın ismini anarak (Bismi`llâhi`r-Rahmâni`r-Rahîm diyerek) kapını kapa!. Besmele ile kandilini söndür!, Su kırbanın ağzını Besmele ile bağla!. Yine Besmele ile kap, kacağını kapat! Velevki o kap üzerine enine (tahta parçası gibi) bir şey koysun!

Hadis No | 1355

Konu | Şeytanın Şerrinden Allâh`a Sığınmak (2)
Baslik | Sinirlenmenin Şeytandan Geldiği Ve İstiâze İle Geçeceği
Ravi | Süleymân İbn-i Surad (2)
Hadis

Rivâyete göre şöyle demiştir: bir kere ben Nebî salla`llahu aleyhi ve sellem ile berâber oturmakta idim. O sırada iki kişi sövüştüler. Bunlardan birinin (şiddet ve gazabından) yüzü kızarmış ve şah damarları şişmişti. Bunun üzerine Resûlullah salla`llahu aleyhi ve sellem: - Ben bir kelime bilirim ki: eğer şu kişi o kelimeyi söylesin kendisinde bulunan gazap hâli muhakkak gider. (Evet) o kişi "Eûzü bi`llâhi mine`ş-şeytân" dese kendisinde bulunan bu hal gider, buyurdu. Orada bulunan Ashâb o kişiye: - Nebî salla`llahu aleyhi ve sellem şeytandan Allah`a sığın! buyurdu, dediler. O da: - Vay, bende delilik mi var? diye i`tirâz etti.

Hadis No | 1356

Konu | Esnemek
Baslik | Şeytan`la İlgili Hadisler Geldiği (3)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre Nebî salla`llahu aleyhi ve sellem: [Esnemek şeytandandır. Sizden biriniz esneyeceği zaman gücü yettiği kadar onu karşılasın. Çünkü sizin biriniz (esnerken mübâlâğa ederek) "Haaa" deyince şeytan (sevincinden) güler] buyurmuştur.

Hadis No | 1357

Konu | Karışık Rüyâ Görmek;korkulu Rüyâ Görmek;rüyâ;şeytanın Şerrinden Allâh`a Sığınmak
Baslik | Şeytan`la İlgili Hadisler Geldiği (3)
Ravi | Ebû Katâde Hâris B. Rıb`ıyy (13)
Hadis

Rivâyete göre Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur: - (Sûreti ve ta`bîri cihetiyle) güzel rü`yâ Allah`tandır. Fenâ rü`yâ da şeytandandır. Biriniz korkunç yâni karışık rü`yâ gördüğünde hemen sol tarafına tükürüp, üflesin ve o rü`yânın şerrinden Allah`a sığınsın, (Eûzü bi`llâhi mine`ş-şeytâni`r-racîm, desin!). Bu sûretle o rü`yâ, gören kimseye zarar vermez.

Hadis No | 1358

Konu | Şeytanın İnsana Tasallutu
Baslik | Şeytan`la İlgili Hadisler Geldiği (3)
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem`in: "Sizin biriniz uykusundan uyanıp da abdest aldığında burnundaki nesneyi nefesiyle üç def`a dışarı çıkarsın!. Çünkü şeytan uyuyanın genzinde geceler" buyurduğu rivâyet olunmuştur.

Hadis No | 1359

Konu | Ev Yılanları;zehirli Yılanları Öldürmek
Baslik | Yılanların Öldürülmesi Hakkındaki Rivâyetler
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre şöyle demiştir: Resûlullah salla`llahu aleyhi ve sellem bir kere minber üzerinde hutbe îrâd ederken şöyle dediğini işittim: Ashâbım, siz yılanları öldürünüz! Ve (husûsiyle) arkasında iki beyaz çizgili cinsiyle kuyruksuz engerek yılanını öldürünüz!. Yılanların bu iki (habîs ve zehirli) cinsi, gözün nûrunu giderir, yüklü kadının da çocuğunu düşürür. Abdullah İbn-i Ömer (diğer bir rivâyette) demiştir ki: bir kere ben bir yılanı öldürmek için onu ta`kîb ediyordum. Ebû Lübâbe: - Onu öldürme! diye bana seslendi. Ben de ona: - Resûlullah salla`llahu aleyhi ve sellem yılanları öldürmeyi emretmiştir! dedim. Ebû Lübâbe: - Resûlullah, yılanların umûmiyetle öldürülmesini emrettikten sonra, ev yılanlarını öldürmekten nehyetti. (Beyaz ve zehirsiz olan) bu ev yılanlarını Avâmirdir, uzun zaman evde yaşarlar, dedi.

Hadis No | 1360

Konu | Kendini Beğenmek;kibirlenmek;tevâzu
Baslik | Müslümanların Hayırlı Malı Koyundur
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre Resûlullah salla`llahu aleyhi ve sellem şöyle buyurmuştur: Küfrün başı şark tarafındadır. Kendini beğenmek, kibirlenmek de at ve deve sâhibleri ile mevâşî sâhibi bedevî fellâhlardadır. Vakar ve tevâzu` ise koyun sâhiplerindendir.

Hadis No | 1361

Konu | İman-islâm;katı Yürekliler
Baslik | Îman Yemenlidir Hadîsinin Ma`nâsı
Ravi | Ebû Mes`ûd Ukbe İbn-i Amr (7)
Hadis

Rivâyete göre müşârün-ileyh demiştir ki: bir kere Nebî salla`llahu aleyhi ve sellem eliyle Yemen tarafına işâret etti de buyurdu ki: Îman Yemenlidir, işte şurada. İyi biliniz ki, katı ve kara yürekliler de develerin kuyrukları dibinde onlara haykıran (bedevî) ler içinde bulunur ki, bunlar şeytanın iki boynuzu görülen (şark) tarafındaki Rebîa ve Mudar (halkı) dır.

Hadis No | 1362

Konu | Eşek Anırması;horoz Ötmesi;merkep Anırması;şeytanın Şerrinden Allâh`a Sığınmak
Baslik | Horozlar Öterken Edilen Duâların Kabûl Olunması, O Sırada Meleklerni Horozlara Görünmesi Ve Edilen Duâlara Âmîn Demeleri
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyet olunduğuna göre Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur: Horozların öttüğünü işittiğinizde (dileklerinizi) Allah`ın fazl-ü kereminden isteyiniz!. Zirâ horozlar melekler görmüşler (de öyle ötmüşler) dir. Merkebin anırmasını işittiğinzde de şeytan (ın şerrin) den Allah`a sığınınız (ve: Eûzü bi`llâhi mine`ş-şeytâni`r-racîm, deyiniz). Çünkü merkep şeytan görmüş (de öyle anırmış) dır.

Hadis No | 1363

Konu | Fareler
Baslik | Geçmiş Ümmetlerin Mesh Ve Tahvilleri Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur: Benî İsrâil`den bir kavim (mesh olunup) beşer târihinden silindi, yok oldu. Bilinmez ki, o kavm ne (fenâlık) işlemiştir. Ben zannetmem ki, o ümmet fâreden başka bir şeye mesh ve tahvîl edilmiş olsun. Çünkü fâre (içsin) diye (bir yere) deve sütü konulursa, onu içmez de koyun sütü konulursa onu içer. (Ebû Hüreyre der ki:) ben bunu Kâ`bü`l-Ahbâr`a hikâye ettim. O da bana: - Ey Ebû Hüreyre! Sen Nebî salla`llahu aleyhi ve sellem`den böyle söylediğini işittin mi? diye sordu. Ben de: - Evet işittim, dedim. Sonra Kâ`b tekrar tekrar bana: (Resûlullah`dan böyle söylediğini işittin mi?) diye sordu. Ben de nihâyet (onu reddederek): - Ben sana Tevrât`ı okuyor muyum? (Ben ancak Resûlullah`tan duyduğumu hikâye ediyordum) diye mukabele ettim.

Hadis No | 1364

Konu | Yiyecek İçine Sinek Düşmesi (2)
Baslik | Sinek Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyet olunduğuna göre Resûlullah salla`llahu aleyhi ve sellem: [Sizden birinizin içeceği (ve yiyeceği) içine sinek düştüğü zaman, o kişi o(nun her tarafını) batırsın, sonra çıkarsın, (atsın). Çünkü sineğin iki kanadının birisinde hastalık, öbirisinde de şifâ vardır] buyurmuştur.

Hadis No | 1365

Konu | Hayvanları Sulamak (2)
Baslik | Hayvanları Himâyenin Sevâbı
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyet olunduğuna göre Resûlullah salla`llahu aleyhi ve sellem şöyle buyurmuştur: (Bir köpeğe su veren) fâhişe bir kadın (Allah tarafından) mağfiret olunmuştur. (Şöyle ki:) günün birisinde o fâhişe kadın, suyu yakın ve örülmedik kuyu başında bir köpeğe rast gelmiş. Susuzluktan dili sarkarak köpek soluyor, susuzluk onu öldürmeğe yaklaştırmış bulunuyordu. Kadın hemen ayğından ediğini çıkarmış ve onu (başının) yaşmağiyle sıkıca bağlıyarak (kuyuya sarkıtmış) kuyudan su çıkar (ıp köpeği sula) mıştır. Bu sebeple fâhişe kadın mağfiret olunmuştur.

Hadis No | 1366


AHÂDÎS-İ ENBİYÂ ALEYHİMÜ`S-SALÂTÜ VE`S-SELÂM BAHSİ - Ihya Online E-Book

AHÂDÎS-İ ENBİYÂ ALEYHİMÜ`S-SALÂTÜ VE`S-SELÂM BAHSİ
Fasilda Toplam 40 Hadisi Şerif
Konu | Âdem (a.s);hazret-i Âdem`in Boyu;melekler
Baslik | Âdem`in Boyu Ve Sûreti Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur: Allah, Âdem (Peygamber) i (şu güzel insan kılığında) yarattı. Boynunun uzunluğu (bugünün müteâref ölçü mikyâsiyle) altmış zirâ` idi. (Hilkati tamamlandıktan) sonra Allahu Teâlâ ona: - Haydi, Meleklerden şu (rada otura) nların yanlarına git de onlara selâm ver!. Ve onların senin selâmını nasıl karşıladıklarını (iyi) dinle!. Çünkü bu, hem senin, hem de (senden sonra) zürriyetinin selâmlaşma (nümûne) sidir. Bunun üzerine Âdem Meleklere: - Es-selâmü aleyküm (kazâdan, belâdan esenlik üzerinize olsun!) dedi. Onlar da: - Es-selâmü aleyke ve rahmetu`llah (Esenlik ve Allah`ın rahmeti üzerine olsun!) diye karşıladılar. Ve selâmlarına "ve rahmetu`llah" ziyâde ettiler (ki, bu, selâmlaşmanın ilk meşrûiyetidir). Âdem, beşerin büyük atası olduğu için Cennet`e her giren kişi, Âdem`in (bu güzel) sûretinde girecektir. Âdem`in (sonra gelen) ahfâdı onun güzelliğinden birer parçasını kaybetmeğe devâm etti. Nihâyet (bu eksiliş) şimdi (Muhammed ümmetinde) sona erdi.

Hadis No | 1367

Konu | Abdullah B. Selâm`ın Müslüman Oluşu, Menkıbeleri;cennet Ehlinin İlk Yiyeceği;çocuğun Anasına Yahut Babasına Benzemesi;kıyâmet Alâmetleri
Baslik | Abdullâh İbn-i Selâm`ın Müslüman Olması;abdullâh İbn-i Selâm`ın Resûl-i Ekrem`e Üç Sorgusu;abdullâh İbn-i Selâm`ın Müslümanlığına Yehûd`un İ`tirâzı
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre demiştir ki: Resûlullah salla`llahu aleyhi ve sellem`in Medîne`ye gelmeleri haberi Abdullah İbn-i Selâm`a erişmişti de o hemen Resûlullah`a gelerek: - Yâ Muhammed! Ben sana üç suâl soracağım ki, bunların cevablarını yalnız Peygamber olan bilebilir? dedi: 1) Eşrât-ı sâatin (Kıyâmet alâmetlerinin) evvelkisi nedir? 2) Ehl-i Cennet (Cennet`e girdiklerinde) ilk önce hangi taâmı yiyecekler? 3) Çocuk ne cihetle babasına benzer, hangi bir sebeple de ana soyuna çeker? diye sordu. Resûlullah salla`llahu aleyhi ve sellem: - Bu mes`eleleri önün sıra Cibrîl bana haber vermişti! buyurdu. Bunun üzerine Abdullah: - (Bırak onu) o Cibrîl Melekler arasında Yehûdî düşmanıdır! dedi. Resûlullah salla`llahu aleyhi ve sellem (asıl cevâba başlıyarak): - 1) Kıyâmet alâmetlerinin en öncesi bir ateştir ki, o, insanları Maşrık`tan Mağrib`e sürecektir. 2) Ehl-i Cennet`in yiyeceği ilk taâm da balık ciğerinin (sarkmış olan) fazlasıdır. 3) Çocuğun (baba ve ana soylarına) benzemesine gelince: erkeğin kadına cinsî münâsebette bulunduğu sırada erkeğin suyu kadınınkinin önüne geçerse, çocuk babaya benzer. Kadının suyu erkeğinkinin önüne geçerse, çocuk anaya benzer, buyurdu. Bunun üzerine Abdullah İbn-i Selâm: - Kat`î sûrette ben şehâdet ederim ki, sen yâ Muhammed Allah`ın (Hak) Peygamberisin" dedi. Bundan sonra İbn-i Selâm (devâmla): Yâ Resûla`llah! Yehûd, insanı hayrette bırakacak sûrette yalan söyleyen, asılsız isnâd ve iftirâlarda bulunan haksız bir millettir. Eğer siz ben (im seciyemi, her hâlim) i onlardan sormazdan önce benim müslüman olduğumu duyup öğrenirlerse muhakkak onlar yanınızda bana (akla gelmedik) büthân ve iftirâlarda bulunurlar. (Siz beni onlardan sorunuz!) dedi. Bunu müteâkip idi ki, Resûlullah`ın huzûruna bir Yehûd (zümresi) geldi. Abdullah da evi(n mahfûz bir tarafın)a çekiliverdi. Şimdi Resûlullah Yehûdîlere: - Aranızdaki Abdullah İbn-i Selâm nasıl adamdır? diye sordu. Yehûdîler: - O, bizim en yüksek bir âlimimizdir. Bu derece yüksek bir âlimimizin de oğludur. Yine İbn-i Selâm, bizim en hayırlımızdır ve en hayırlı bir sîmâmızın da oğludur! dediler. Bunun üzerine Resûlullah salla`llahu aleyhi ve sellem: Abdullah müslüman olduysa ne dersiniz, (siz de müslüman olur musunuz?) diye sordu. Yehûdîler: - Böyle şeyden onu Allah korusun! diye karşıladılar. Bunun üzerine Abdullah Yehûdîlere karşı çıktı. Ve: - "Eşhedü en lâ ilâhe illa`llah ve eşhedü enne Muhammeden Resûlullah = bilirim (ey Yehûdî cemâati, size de) bildiririm ki, Allah`dan başka yoktur tapacak. Yine bilirim, bildiririm, Allah`ın elçisidir Muhammed" dedi. Bu def`a da Yehûdîler: - O bizim şerîrimizdir, şerîrimizin de oğludur! demeğe başladılar. Ve İbn-i Selâm` (ın ırzı, nâmûsu, neseb ve şerefi) hakkında türlü iftirâlarda bulundular. (Bu mütenâkız şehâdet üzerine Resûlullah salla`llahu aleyhi ve sellem: - Birinci şehâdetiniz bize kâfîdir; ikincisi ise lüzumsuzdur! buyurdu).

Hadis No | 1368

Konu | Benî İsrâil;havvâ;kadın Cinsinin Hıyâneti
Baslik | Et Ve Karınlarla İlgili Rivayet
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî salla`llahu aleyhi ve sellem`in: "Eğer Benî İsrâil olmasaydı et kokmazdı. Sonra Havvâ (anamız) olmasaydı kadın cinsi zevcine hiyânet edip aldatmazdı" dediği rivâyet olunmuştur.

Hadis No | 1369

Konu | Allâh`a Şirk Koşmamak;cehennem Azâbı
Baslik | Şirk İle İlgili Hadis
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyet olunduğuna ve müşârün-ileyh, rivâyetini Resûlullah`a ref` ve îsâl ettiğine göre: Allahu Teâlâ (Kıyâmet gününde) Cehennemliklerin azâb cihetiyle en hafîfi olan (Ebû Tâlib gibi) birisine: - Farzedelim ki, yeryüzünde mal olarak ne varsa hep senin olsa, şu azâbtan kurtulmak için onu fedâ eder mi idin? diye soracaktır. O da: - Evet, fedâ ederdim, yâ Rabbî! diyecek. Bunun üzerine Allahu Teâlâ: - Fakat sen, Âdem (atan) in sulbünde iken ben senden (şimdi göze aldığın fedâkârlıktan) daha ehven bir şey istemiştim ki, bana şirk ve küfür etmemendi. Fakat sen (dünyâya gelince Tevhid`den) imtinâ edip şirki iltizâm ettin! diyecektir.

Hadis No | 1370

Konu | Kâbil`in Hâbil`i Öldürmesi;kötü Çığır Açanlar
Baslik | Kâbil`in Hâbil`ikatli Hadisi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Rivâyete göre Resûlullah salla`llahu aleyhi ve sellem şöyle buyurmuştur: Hiç bir Âdem-oğlu zulm ile öldürülmez, ancak onun kanı (nın günâhı) ndan birinci Âdem (atanın) oğlu (Kabil hesâbı) na bir pak ayrılır. Çünkü bu cinâyeti âdet edenlerin önderi odur. (Kardeşi Hâbil`i öldürmüştür).

Hadis No | 1371

Konu | Kötülüğün Artması İyilikleri De Helâk Eder
Baslik | Ye`cûc Ve Me`cûc`le İlgili Zeynep Bint-i Cahş Hadisi
Ravi | Zeyneb Bint-i Cahş
Hadis

(Peygamberimiz`in kadınlarından) Zeyneb Bint-i Cahş radiya`llahu anhâ`dan gelen rivâyete göre, Nebî salla`llahu aleyhi ve sellem bir kere telâşla Zeyneb`in yanına girerek: - Lâ ilâhe illâ`llah, vukuu yaklaşan bir şerden, büyük bir fitneden dolayı vay Arabın hâline?, Bugün Ye`cûc ve Me`cûc`un seddinden şunun gibi bir delik açıldı! buyurdu da baş parmağiyle onu ta`kîb eden (şehâdet) parmağını halkaladı. Bunun üzerine Cahş kızı Zeyneb: - Yâ Resûlullah! İçimizde bu kadar sâlih (kimse) ler varken biz helâk olur muyuz? diye sordu. Resûlullah: Evet! Fısk-u fücûr, fuhş ve ma`sıyet çoğaldığı zaman (helâk olursunuz!) diye cevab verdi.

Hadis No | 1372

Konu | Âdem (a.s);kıyâmet Günü;ye`cüc-me`cüc
Baslik | Muhammed Ümmeti Cennet Halkının Yarısıdır
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: (Kıyâmet günü) Allah Tebâreke ve Teâlâ, Âdem (atamız) a: - Yâ Âdem diyecek, o da icâbet ederek: - Yâ Rab! Fermânına mükerreren icâbet ve mülâzemet eder ve her emrini infâza dâimâ kıyâm ve mübâderet eylerim! Ve her hayır, Sen`in emir ve fermânında tecellî eder, diyecek. Bunun üzerine Allahu Teâlâ: - Cehennem`e girecekleri (halk arasından) seçip gönder! buyuracak. Âdem Peygamber: - Yâ Rab! Cehennem`e gönderileceklerin mikdârı ne kadardır? diye soracak... Allahu Teâlâ: - Her bin kişiden dokuz yüz doksan dokuzu! diye cevap verecek. Ve Cenâb-ı Hak Âdem`e böyle buyurduğu sıra (bunun verdiği şiddetli korkudan) gûyâ çocuk ihtiyarlayacak, her gebe kadın da çocuğunu düşürecek. Ve o anda, Habîbim, mahşer halkını (korkudan) sarhoş sanırsın! Halbuki onlar hiç de sarhoş değillerdir. Ancak o sekir, Allah`ın şiddetli (emrinin netîcesi duyulan) azâb (ın bir eseri) dir. Resûlullah`ın huzûrunda bulunan Ashâb: Yâ Resûla`llah: O (binde) bir hangimiz olabilir? diye sordular. Resûlullah: - Size müjdeler olsun, sizden bir kişiye mukabil Ye`cûc ve Me`cûc`dan bin kişi (Cehennem`e gönderilecektir) buyurdu. Sonra da: Hayâtım yed-i kudretinde olan Allah`a yemîn eder de kat`î olarak umarım ki: siz (Muhammed ümmeti) ehl-i Cennet`in dörtte birini teşkîl edesiniz! diye müjdeledi. Bunun üzerine biz: Allahu Ekber, dedik. Bunun üzerine Resûlullah: Umarım ki, ehl-i Cennet`in üçte birisi olasınız! buyurdu. Biz yine tekbîr getirdik. Bunun üzerine de: Umarım ki: ehl-i Cennet`in yarısı olasınız! buyurdu. Biz de tekbîr getirdik. En sonu Resûlullah: Siz mahşer halkının umûmuna kıyâs edilince, ancak siz bir beyaz öküzün derisi üzerindeki siyah bir tüy mesâbesindesiniz. Yâhut da siyah bir öküz derisinde sanki beyaz bir tüy, buyurdu.

Hadis No | 1373

Konu | Kabirden Kalkış;kıyâmet Günü
Baslik | İbrâhim Aleyhi`selâm
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyete göre, Nebî salla`llahu aleyhi ve sellem: "Siz (kabirden kalktığınızda) ayağınız çıplak, vücûdünüz uryân, (anadan doğma) erlik yeriniz sünnetsiz olarak haşrolunacaksınız!" buyurmuş. Sonra Resûlullah: "Kıyâmet koptuğu gün biz, gök (tabakaların) ı, kitaplar içinde defter (yaprakları) dürer gibi düreceğiz. (İnsanları da) ilk yaratmağa başladığımız gibi va`dettiğimiz vechile iâde edeceğiz. Şüphesiz biz (va`dimizi) yaparız." (Meâlindeki âyeti okudu. Ve (şöyle dedi:) Kıyâmet günü (Peygamberlerden) ilk elbîse giydirilen kişi (en büyük babam) İbrâhîm`dir. Yine Kıyâmet günü Ashâbımdan bâzı kimseler (yakalanıp) sol tarafa (Cehennem tarafına) götürülürler. Hemen ben: onlar benim Ashâbımdır, (bırakın) diye sesleneceğim de bana: Yâ Muhammed! Emîn ol ki, sen bunlardan ayrıldığındanberi onlar ökçelerine basarak geri dönmüş mürtedlerdir! diye cevap verilecektir. Ben de Allah`ın sâlih kulu ve Peygamberi (Îsâ İbn-i Meryem) in dediği gibi (şöyle) diyeceğim: - Yâ Rab! Bunların içlerinde bulunduğum müddetçe üzerlerine şâhid ve nigehbân oldum. Beni sen vefât ettirince, onlar üzerine yalnız Sen murâkıp oldun. Esâsen Sen Rabbım, her şey`e şâhitsin! Eğer onlara azâb edersen, şüphesiz onlar Sen`in kullarındır; eğer mağfiret edersen yine şüphesiz Sen Azîz`sin, (ne dilersen yaparsın sana güç değildir) Hakîm`sin (âdilâne yaparsın!).

Hadis No | 1374

Konu | İbrâhim (a.s);kıyâmet Günü;müşrik Ataya Mağrifet Dilememek
Baslik | Hazret-i İbrâhîm Ve Babası Âzer
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur: Kıyâmet gününde İbrâhîm, babası Âzer ile -Âzer`in yüzü simsiyah toz, toprak içinde- karşılaşacaktır. İbrâhîm babasına: - Ben sana (dünyâda) bana âsî olma! demedim mi? diyecek. Babası da ona: - İşte bugün sana âsî olmayacağım, diye cevap verecek. Bunun üzerin İbrâhîm: Yâ Rab! Sen bana insanlar ba`s olunduğ gün beni zelîl ve rüsvây etmeyeceğini va`detmiştin. Şimdi Allah`ın rahmetinden çok uzak olan babamın vaziyetinden daha çok âr ve hayâyı mûcib hangi rüsvaylık olabilir, diyecektir. Allahu Zü`l-Celâl de: - Yâ İbrâhîm, ben Cennetimi kâfirlere haram kılmışımdır! diyecek. Bundan sonra Hak Teâlâ tarafından: Yâ İbrâhim, şu iki ayağının altındaki nedir? denilecek. İbrâhim bakınca bir de nö görsün ayakları altında kana bulanmış bir sırtlan (ki, İbrâhîm`in babası bu fenâ sûrete mesh edilmişti). Bu çirkin manzara üzerine onun ayaklarından yakalanıp Cehennem`e atılacaktır.

Hadis No | 1375

Konu | Yûsuf (a.s)
Baslik | İnsanların Fazîlet Mikyâsı Takvâ Olduğuna Dâir Ebû Hüreyre Hadîsi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle dediği rivâyet olunmuştur: - Yâ Resûla`llah! Nâsın (Allah yanında) en çok kerem ve ihsâna nâil olanı kimdir? diye sorulmuştu. O da: - (Hayır işlemek cihetiyle) nâsın en ziyâde muttakî olanıdır, buyurdu. Suâl soranlar: - Yâ Resûla`llah! Size amel cihetiyle sâhib-i kerem kişiyi sormuyoruz, dediler. Bunun üzerine Resûlullah: - Öyle ise (şeref cihetiyle de) Yûsüf Nebiyyullah`tır. (Yûsüf) Nebiyyullah (Ya`kub`un) oğludur. (O da) Nebiyyullah (İshâk`ın) oğludur. (O da) Halîlullah (İbrâhîm`in) oğludur, buyurdu. Suâl soranlar: yâ Resûlullah, biz size bunu da sormadık, dediler. Bu def`a Resûlullah: - Anlaşılan siz (mensûbiyetleriyle iftihar ettiğiniz) Arab (şeceresin) in usûlünden (anaç soylarından) soruyorsunuz! (iyi biliniz ki) Arabların câhiliyet zamânında hayırlı olanları ilim üzere hareket ederlerse, İslâm devrinde de en hayırlıdırlar! buyurmuş (ve câhiliyet devrinde tefâvüt, neseble, ecdâdın şerefine izâfetle idi. İslâm nazarında ise insanlar arasında fark, fazîlet ve ilm-ü hikmet cihetiyle olduğuna işâret etmiştir).

Hadis No | 1376

Konu | İbrâhim (a.s);melekler
Baslik | İnsanların Fazîlet Mikyâsı Takvâ Olduğuna Dâir Ebû Hüreyre Hadîsi (2)
Ravi | Semüre B. Cündeb (6)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Bu gece bana (rü`yamda) her zaman gelen iki Melek (Cibrîl ile Mîkâil) geldi. Bunlarla berâber gittik, nihâyet uzun boylu bir kişinin yanına vardık. (Semâya doğru yücelen) boynunun uzunluğundan onun başını görmeyeyazdım. O uzun boylu zât İbrâhîm (Halîl) salla`llahu aleyhi ve sellem`dir.

Hadis No | 1377

Konu | İbrâhim (a.s) (2)
Baslik | Peygamberimizin Sîmâca Hazret-i İbrâhîm`e Benzeyişi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Amma İbrâhîm` (in şekl-ü şemâilin) i görmek isterseniz, arkadşınız (ın yüzün) e bakınız!. Mûsâ ise buğday renkli, etli ve toplu gövdelidir. (Mûsâ`yı da bu gece rü`yamda gördüm) lifle yularlanmış kızıl bir deve üzerinde (hac mevsiminde telbiye ederek Erzak) vâdîsinde öyle akıp gidiyordu. Ben ona (Mi`râc gecesi baktığım ve gördüğüm gibi hakîkat olarak) bakıp görüyordum.

Hadis No | 1378

Konu | İbrâhim (a.s);sünnet Olmak
Baslik | Hitânın İbrâhîm`in Sünneti Olduğu Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in: "İbrâhîm aleyhi`s-selâm seksen yaşında olduğu halde (Şam mülhakatından) Kaddum köyünde sünnet oldu" dediği rivâyet olunmuştur. Yine Ebû Hüreyre`den gelen bir rivâyette (Kaddum yerinde) muhaffet olarak Kadum vârid olmuştur (ki, marangoz âleti olan keserle sünnet oldu demektir).

Hadis No | 1379

Konu | Sünnet Olmak;yalan Söylemenin Meşrû Olduğu Yerler
Baslik | Hazret-i İbrahîm`in Maslahata Müstenid Üç Yalanı
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyet olunduğuna göre, Resûlullah salla`llahu aleyhi ve sellem şöyle buyurmuştur: İbrâhîm aleyhi`s-salâtü ve`s-selâm yalnız üç def`a, bundan ikisi (kendisine âit bir sebeple değil, münhasıran) (te`vîl ile ve başka ma`nâya çevirerek) yalan söylemiştir. Azîz ve Celîl olan Allah`ın zâtı ve rızâsı için: birisi (putperestlere): hakîkaten ben hastayım! demesi, öbürüsü de: belki putların şu büyüğü bu işi işlemiştir! demesi. Resûlullah (üçüncüsü için de şöyle) demiştir: İbrâhîm günün birinde (bir kadın güzeli olan zevcesi) Sâre ile berâber ansızın Cebâbîre`den azılı bir zâlim (olan Mısır veya Erdün melîkinin bulunduğu şehr) e uğrayıvermişti. (Adamları tarafından) Melîk`e: Şehre müsâfir bir kişi gelmiştir. Berâberinde insanların en güzeli bir kadın vardır! diye haber verildi. Zâlim Melîk İbrâhîm`e haber gönderdi. Geldiğinde Sâre`den bahsederek: - Bu kadın kimdir? diye sordu. Hazret-i İbrâhîm: - (Din cihetinden) kız kardeşim, dedi. Sonra İbrâhîm Sâre`nin yanına geldi... Buhârî hadîsin alt tarafını da rivâyet etmiştir ki (uzunca bir metn ile) yukarıda geçti. Ümm-i Şüreyk hadîsinde Resûlullah`ın zehirli alaca kelerin öldürülmesini emrettiği yukarıda geçmişti. Buradaki rivâyette: kelerin İbrâhîm aleyhi`s-selâm`ın ateşini üflediğini ziyâde etmiştir.

Hadis No | 1380

Konu | Hacer;ibrâhim (a.s);kâ`be`nin İnşâsı;zemzem Suyu
Baslik | İbrâhîm, İsmâil, Hâcer Kıssası Hakkında Buhârî`nin İbn-i Abbâs`dan Mufassal Rivâyeti
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle rivâyet olunmuştur: Kadınların uzun etekli libâs kullanmaları İsmâil`in anası (Hâcer) tarafından konulmuş bir âdettir. Hâcer, (kıskanç ortağı) Sâre`den izini gizlemek için uzun eteklik giymişti. İbrâhim Hâcer`le evlenip İsmâil doğduktan sonra emzirmekte olduğu bu oğliyle berâber (Sâre`nin taarruzundan korunmak için Şam`dan çıkıp Mekke`ye) geldi. Nihâyet Hâcer`le İsmâil`i Mescid-i Harâm`ın (bugün bulunduğu) yerin, ve Mescidin yüksek bir mahallindeki Zemzem kuyusunun yukarısında büyük bir ağacın yanına bıraktı. O târihte Mekke`den hiç bir kimse yoktu. Hattâ içecek su da yoktu. İşte İbrâhîm bu ana ve oğulu buraya bıraktı. Yanlarına içi hurma dolu (meşin) bir dağarcık, içi su dolu bir kırba bıraktı. Sonra İbrâhîm kendi (Şam`a) gitmek üzere döndü. İsmâîl`in anası Hâcer de peşi sıra onu ta`kîb etti de: - Ey İbrâhîm, bizi bu vâdîde bırakıp da nereye gidiyorsun? Öyle bir vâdî ki, ne görüp görüşecek var, ne başka bir hayat eseri var. (Vahşet-âbâd yer) dedi. Hâcer bu sözlerini tekrâr ettiyse de İbrâhîm ona dönüp bakmadı. Nihâyet Hâcer ona: - (Bizi burada bırakmağı) Allah mı sana emretti? diye sordu. İbrâhîm: - Evet, Allah emretti! diye cevap verdi. Bunun üzerine Hâcer: - Öyle ise (Allah bize yetişir), O bizi korur, bırakmaz! dedi. Sonra (Kâ`be`nin yerine) döndü. İbrâhîm de ayrılıp gitti. Tâ Mekke`nin üstündeki "Seniyye" mevkiinde görülmiyecek bir yerde bulununca, yüzünü Kâ`be`ye döndürdü. Sonra ellerini kaldırarak şu kelimelerle duâ etti de: - Rabbım! Zürriyetimden bir kısmını (İsmâil ile onun soyunu) ekin bitmez bir vâdîde Sen`in, taarruzu harâm olan, Beyt`inin yanında iskân ettim. Nâstan bir kısım kimseleri, (namaz kılmak için) zürriyetimin bulunduğu bu yere doğru meylettirip heveslendir! Ve onları her nevi` meyvalardan merzûk et!. Gerektir ki, Sana şükrederler! dedi. Artık İsmâil`ın anası, oğlu İsmâil`i emziriyor ve (kendisi) kırbadaki sudan içiyordu. Nihâyet kırbadaki su bitince hem Hâcer, hem de çocuğu susadı. Hâcer çocuğun susuzluktan toprak üstünde sızlanarak yuvarlandığına bakmağa başladı. Fakat çocuğun bu elîm hâline bakmaktan fenâlaşarak onun yanından kalkıp biraz öteye gitti. Ve o mıntıkada Kâ`be`ye en yakın dağ olarak Safâ tepesini buldu. Ve bunun üstüne çıktı. Sonra vâdîye karşı durup bir kimse görebilir miyim? diye bakmağa başladı. Fakat hiçbir kimse göremiyordu. Bu def`a Safâ tepesinden indi. Vâdîye varınca (ayağına dokunmamak için) entârisinin eteğini topladı. Sonra müşkül bir işle karşılaşan bir insan azmiyle koştu. Nihâyet vâdîyi geçti. Sonra Merve mevkiine geldi. Orada da biraz durdu. Ve bir kimse görebilir miyim? diye baktı. Fakat hiçbir kimse göremedi. Hâcer bu sûretle (Safâ ile Merve arasında) yedi def`a gitti, geldi. Nebî salla`llahu aleyhi ve sellem: bunun için nâs (hacılar) Safâ ile Merve arasında sa`yederler, buyurmuştur. Son def`a Merve üzerine çıktığında bir ses işitti. Ve kendisi nefsine hitâb ederek: sus, iyice dinle! dedi. Sonra dikkatle dinledi. Bu sesi evvelki gibi bir daha işitti. Bunun üzerine Hâcer: ey ses sâhibi, sesini duyurdun!. Eğer sen bize yardım etmek kudretine mâlik isen, bize yardım et! dedi. Ve böyle der demez hemen Zemzem kuyusunun yerinde bir melek (Cibrîl) göründü. O Melek ayağının topuğiyle, yâhut kanadiyle yeri kazıyordu. Nihâyet su göründü.

Hadis No | 1381

Konu | Mescid-i Aksâ`nın Fazîleti;mescid-i Harâm`ın Fazîleti;namazı Vakti İçinde Kılmak
Baslik | Yeryüzündeki Mescidlerin En Efdali Kâ`be Mescidi, Sonra Mescîd-i Aksâ Olduğu
Ravi | Ebû Zerr-i Gıfârî (11)
Hadis

Rivâyete göre şöyle demiştir: bir kere ben: - Yâ Resûla`llah! (ibâdet için) en önce yeryüzünde hangi mescid binâ kılındı? diye sordum. Resûlullah: - Mescid-i Harâm! buyurdu. Ben: - Sonra hangisi? dedim. Resûlullah: - Mescid-i Aksâ! buyurdu. Sonra ben: - Bu iki mescidin kuruluşu arasında ne kadar zaman vardır? dedim. Resûlullah, Kırk sene, buyurdu, Sonra: - Namaz vakti girdikten sonra namaz sana nerede yetişirse, namazı orada (vakti için) kıl!. Çünkü fazîletli namaz vakti içinde kılınandır! dedi.

Hadis No | 1382

Konu | Hz. Peygamber`e Salavât
Baslik | Namazda Tehiyyatta Okuduğumuz Salevatta İbrâhîm`in Zikri
Ravi | Ebû Humeyd Ensârî-i Sâidî (8)
Hadis

Rivâyete göre: - Yâ Resûla`llah! Sana nasıl salât-ü selâm getirip duâ edelim! diye sormuşlardı da Resûlulah salla`llahu aleyhi ve sellem: - Şu (meâldeki) duâyı okuyunuz, buyurmuştur: Yâ Rab! Muhammed`e (dünyâda şerîatini, âhirette şefâatini) kutlu kıl; âilesine ve bütün ümmetine de rahmet eyle! Nasıl İbrâhîm`e kutlu kıldın, rahmet ettinse!. Yâ Rab! Muhammed üzerinde (ona verdiğin) şeref ve saâdeti dâim kıl!. Kadınlarının ve bütün ümmetinin üzerinde de sâbit kıl!. Nasıl İbrâhîm`in üzerinde sâbit ve mübârek kıldınsa!. Yâ Rab, Sen Hamîd`sin, Sen Mecîd`sin!.

Hadis No | 1383

Konu | Şeytanın Şerrinden Allâh`a Sığınmak (2)
Baslik | Peygamberimizin Azîz Hafîdi Hasan Ve Hüseyn`e Ve İbrâhîm`in Oğlu İsmâil İle İshâk`a Ettikleri Me`sûr Duâları
Ravi | Abdullâh B. Abbâs (160)
Hadis

Gelen bir rivâyete göre şöyle demiştir: Nebî salla`llahu aleyhi ve sellem (muazzez hafidleri) Hasen`le Hüseyn`e (meâli aşağıdaki duâyı) okurdu. Ve: (Büyük) babanız (İbrâhîm) de bu duâyı (oğulları) İsmâil ile İshâk`a okurdu! der idi: Allah`ım -insin, cinnin, şeytanı(nın şerri)nden, (zehirli) haşerattan ve dokunan her kötü gözden- şifâ veren kelimelerine sığınırım.

Hadis No | 1384

Konu | İbrâhim (a.s)`ın Ölülerin Diriltilmesine Dair Aklî İstidlâli;lût (a.s);yûsuf (a.s)
Baslik | İbrâhîm, Lût, Yûsüf Peygamberlere Âit Üç Vâkıa
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyet olunduğuna göre Resûlullah salla`llahu aleyhi ve sellem (tevâzu` ederek) şöyle buyurmuştur: (ölen bir zî-hayâtın diriltilmesinden şüphelenmeğe) biz İbrâhîm`den daha haklıyız. İbrâhîm Cenâb-ı Hakk`a: - Yâ Rab, ölüyü nasıl dirilttiğini bana göster! diye niyâz ettiği zaman İbrâhîm`e Rabb`ı: - Yoksa bu işe inanmıyor musun? demişti. İbrâhîm: - Hayır, inanıyorum yâ Rabbî! Şu kadar ki, nasıl diriltildiğine gönlüm iyice kansın, yatışsın istiyorum, demiştir. Allah, Lût Peygambere de rahmet etsin! O da (Allah`a ilticâ edip dururken) kavmine: [Benim size karşı bir kuvvetim olsaydı, yâhut çok sarp bir kaleye sığınabilseydim. (misâfirlerimi şerrinizden sıyânet ederdim) demiştir]. (Sonra) Resûlullah: [Eğer ben zindanda Yûsuf`un kaldığı gibi uzun zaman mahpus kalsaydım (onu) mahbesten çağırmağa gelen kişinin o da`vetine hemen icâbet ederdim (de: haydi efendine git de tahkîkat yapsın!) demezdim] buyurmuştur.

Hadis No | 1385

Konu | Ok Atmak
Baslik | Resûlullâh`ın Ok Sporcularını Teşvîki Hakkında Seleme İbn-i Ekva` Hadîsi
Ravi | Seleme İbn-i Ekva` (14)
Hadis

Rivâyete göre şöyle demiştir: bir kere Eslem kabîlesinden bir cemâat (müsâbaka için) ok atışırken Nebî salla`llahu aleyhi ve sellem yanlarına uğradı da: - Ey İsmâil oğulları, haydi ok atınız!. Sizin (büyük) babanız da (mâhir) bir ok atıcı idi. (Bu müsâbakada) ben filân oğlu (İbnü`l-Ekva`) ile berâberim, buyurdu. Râvî der ki: Peygamber`in bu sözünü işitince iki gurub müsâbakacılardan bir tarafı ellerini ok atmaktan çektiler. Bunun üzerine Resûlullah salla`llahu aleyhi ve sellem: - Size ne oldu ki, ok atmıyorsunuz? buyurdu. Onlar da: - Yâ Resûla`llah! Siz, muhâlifimiz gurub ile berâberken (o tarafa) nasıl ok atarız?dediler. Resûlullah: - Haydi atınız!. Ben sizin hepinizle berâberim, buyurdu.

Hadis No | 1386

Konu | Sâlih (a.s.) Ve Semûd Kavmi
Baslik | Sâlih Aleyhi`s-selâm Ve Semûd Kavmi
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre, Resûlullah salla`llahu aleyhi ve sellem Tebük gazâsında Semûd kavminin helâk olduğu vâdîde konakladığı zaman Ashâb`ına: Buranın kuyusundan (su) içmemelerini ve buradan su almamalarını i`lân etti. Ashâb: "Yâ Resûla`llah! Biz, bu kuyunun suyundan alıp hamur yoğurduk, su kaplarımızı doldurduk!" dediler. Bunun üzerine Resûlullah: "Öyle ise hamuru atınız, o aldığınız suyu da dökünüz!" buyurdu.

Hadis No | 1387

Konu | Yâkub (a.s.)
Baslik | Ya`küb Aleyhi`s-selâm Ve Yûsüf Ayeyhi`s-selâm La İlgili Hadis
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyet olunduğuna göre, Nebî salla`llahu aleyhi ve sellem: "Kerîm oğlu, Kerîm oğlu, Kerîm oğlu Kerîm; İbrâhîm oğlu, İshâk oğlu, Ya`kub oğlu Yûsüf aleyhimü`s-selâm`dır" buyurmuştur.

Hadis No | 1388

Konu | Hz.mûsâ;hızır;mûsâ (a.s.)
Baslik | Hızır Ve Mûsâ Aleyhime`s-selâm (2)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyet olunduğuna göre Nebî salla`llahu aleyhi ve sellem Hızr`a Hızır denilmesinin sebebini îzâh ederek: "Hızır otsuz kuru bir yere otururdu da ansızın o otsuz yer yeşillenerek peşi sıra dalgalanırdı" buyurmuştur.

Hadis No | 1389

Konu | El Emeği, Alın Teri İle Kazanmak;peygamberler Çalışmıştır
Baslik | Hızır Ve Mûsâ Aleyhime`s-selâm (2)
Ravi | Câbir B. Abdullâh (84)
Hadis

Rivâyete göre şöyle demiştir: Biz bir kere Resûlullah salla`llahu aleyhi ve sellem ile berâber (Merrü`z-Zahrân mevkiinde) misvak ağacının yemişini toplayorduk. Resûlullah salla`llahu aleyhi ve sellem orada bulunanlara: - Siz bu yabânî yemişin kararanlarını tercîh ediniz!. Çünkü onun siyahı en lezzetlisidir, buyurdu. Orada bulunan Ashâb: - Yâ Resûla`llah! (Bu yemişin iyisini, kötüsünü çobanlar bilir.) Siz koyun güttünüz mü? diye sordular. Resûlullah: - (Acâyip! Mûsâ olsun, başkası olsun) Peygamberlerden hiç bir Peygamber yoktur, o muhakkak koyun gütmüştür, buyurdu.

Hadis No | 1390

Konu | Âsiye;fazîletli Kadınlar;hz. Âişe`nin Fazîleti;kemâle Eren Kadınlar;meryem
Baslik | Hazret-i Âsiye. Ve Mûsâ`nın Sebeb-i Hayâtı Olduğu Ve Tâhâ, Kasas Sûreleri
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Rivâyete göre Resûlullah salla`llahu aleyhi ve sellem şöyle buyurmuştur: Erkeklerden çoğu (fazîlette) kemâle erdi. Halbuki kadınlardan yalnız Fir`avn`in kadını Âsiye ile İmrân`ın kızı Meryem`den başka hiç biri kemâle erişemedi. (Ümmetimin kadınlarına karşı) Âişe`nin fazîleti de tiridin, başka yemeklere karşı fazîleti gibidir.

Hadis No | 1391

Konu | Yûnus (a.s)
Baslik | Yûnüs Aleyhi`s-selâm
Ravi | Abdullâh B. Abbâs (160)
Hadis

Nebî salla`llahu aleyhi ve sellem`den rivâyetine göre, Peygamberimiz: Hiç bir kişi için: "Ben muhakkak Yûnus İbn-i Mettâ`dan hayırlıyım, demek muvâfık değildir" buyurmuş ve Yûnus`u babası Mettâ`ya nisbet etmiştir.

Hadis No | 1392

Konu | Dâvud (a.s)
Baslik | Dâvud Aleyhi`s-selâm. Nisâ` Ve Sebe` Sûreleri Âyetleri
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur:

Hadis No | 1393

Konu | Hz. Peygamber`in Dâveti;süleyman (a.s.)`ın Bir Çocuğun Annesi Tâyin Kıssası
Baslik | Süleymân Aleyhi`s-selâm Ve İki Kadın Arasında Vesîle-i Nizâ Olan Bir Çocuk Hakkındaki Hükmüne Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Gelen rivâyete göre, Ebû Hüreyre Resûlulah salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işitmiştir: Benim (insanları Cehennem`den korumak için İslâm`a da`vetteki) benzerimle (bâtıl üzerine ısrarda) insanların benzeri şu bir kişinin hal ve şânı gibidir ki o, (odasında) bir ateş (bir mum) yakmış, kelebekler ve şu (sivrisinek gibi) birtakım hayvanlar kendilerini ateşe atmağa başlarlar. Yine Ebû Hüreyre rivâyetle der ki: (Vaktiyle) iki kadın ve kadınlarla berâber onların iki oğlan çocukları vardı. Bunlar (yolda giderken) kurt gelerek bunlardan birisinin (büyük kadının) çocuğunu hemen kapıp gitmiş. Bunun üzerine (çocuğunu kurt kapan büyük) kadın eşi (küçük) kadına: kurt senin çocuğunu götürdü, der. Öbür kadın da: hayır, senin çocuğunu götürdü, der. Nihâyet bu iki hasım muhâkemelerini Dâvud`a arzederler. O da oradaki büyük kadına hükmeder. (Kurdun kaptığı çocuk küçük kadına âit olur). Bunlar muhâkemeden çıkıp Dâvud`un oğlu Süleymân`a giderler. Ve (babasının hükmünü istinâfen) ona bildirirler. O da: haydi bana bir bıçak getiriniz! Çocuğu iki kadın arasında paylaştıralım, demiş. Bunun üzerine küçük kadın: aman öyle yapma, Allah sana rahmet etsin!. Çocuk bu kadınındır, demekle Süleymân da çocuğun küçük kadına âit olduğuna hükmetmiştir.

Hadis No | 1394

Konu | Hz. Hatice`nin Fazîleti;meryem
Baslik | Hazret-i Meryem`in Hazret-i Hadîce Ve Fâtıma`ya Tafdîlini İş`âr Eden Ebû Hüreyre`nin Bir Rivâyeti (2)
Ravi | Alî B. Ebî Tâlib (18)
Hadis

Gelen rivâyete göre Alî, Resûlullah salla`llahu aleyhi ve sellem`in: "Zamânındaki dünyâ kadınlarının hayırlısı İmrân kızı Meryem`dir. Bu ümmetin kadınlarının hayırlısı da Hadîce`dir" buyurduğunu işittim! demiştir.

Hadis No | 1395

Konu | Kureyş Kadınları;meryem
Baslik | Hazret-i Meryem`in Hazret-i Hadîce Ve Fâtıma`ya Tafdîlini İş`âr Eden Ebû Hüreyre`nin Bir Rivâyeti (2)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim, demiştir: Kureyş kadınları, deveye binen (Arab) kadınlarının hayırlısı (ve en iyisi) dir. Onlar, kadınların çocuğa en şefkatlisi, elindeki zevcinin malını sıyânet husûsunda kocaya en riâyetlisidir. (Bu hadîsin râvîlerinden Saîd İbn-i Müseyyeb der ki:) bu rivâyeti müteâkip Ebû Hüreyre: "Meryem Bint-i İmrân asla deveye binmedi" derdi.

Hadis No | 1396

Konu | Cennet, Cehennem Haktır;hz. Îsâ;îsâ (a.s)
Baslik | Mâide Sûresi`nin 71 Ve 72 Nci Âyetlerinde Teslis Akîdesinin Hazret-i Îsâ Diliyle Reddi
Ravi | Ubâde B. Es-sâmit (8)
Hadis

Rivâyet olunduğuna göre, Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur: Her kim: [Allah`dan başka ibâdet olunacak hiç bir ma`bûd yoktur, yalnız Allah vardır, şerîki yoktur; Muhammed de muhakkak Allah`ın kulu ve O`nun Resûlüdür. Îsâ da Allah`ın kulu ve Resûlüdür. Ve (tekvînî bir emir ile) Meryem (in rahmin)e bıraktığı bir kelimesidir. Ve (bu sûretle) Allah tarafından (hayat verilen) bir ruhtur. (Bir zî-hayattır). Cennet (in varlığı) haktır (ve gerçektir). Cehennem de haktır (ve gerçektir)] diye diliyle ikrâr ve kalbiyle tasdîk ederse, Allah o kimseyi (Cennet`in sekiz kapısından hangisini isterse oradan) Cennet`e kor. O, kul hangi amelde olursa olsun (ayırd etmez).

Hadis No | 1397

Konu | Beşikte İken Konuşan Çocuklar;kibirlenmek
Baslik | Beşikte Söylenen Üç Çocuğa Dâir Ebû Hüreyre`nin Rivâyeti
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur: Beşikte (bir mu`cize olarak) yalnız üç çocuk söylemiştir: (birincisi) Îsâ`dır. (İkincisi) Benî İsrâil zamânında Cüreyc denilen (ruhban) bir kişidir. Cüreyc bir kere (Savmaasında) namaz kılarken anası gelmiş, kendisini çağırmış. Cüreyc: (namazı bozup) anama cevap mı vereyim? Yoksa namaz mı kılayım? diye düşünmüş. (Anası üç def`a çağırdığı halde o namazına devâm etmiş). Bunun üzerine anası: Allah`ım! Bu oğluma fâhişe kadınların yüzlerini göstermedikçe onun canını alma! diye inkisâr eder. Cüreyc Savmaasında bulunduğu sırada bir kadın gelir, musallat olur. Ve ona zinâ teklîf eder. Fakat Cüreyc imtinâ etmekle bu kızgın kadın bir çobana gider, nefsini teslîm eder. Kadın bu cinsî münâsebetten bir oğlan doğurur, (kendisinden sorulduğunda) bu piçi Cüreyc`ten aldığını söyler. Bunun üzerine halk râhibe gelirler ve zavallının Savmaasını (baltalarla, kazmalarla) yıkarlar. Kendisini dışarı çıkarırlar. Cüreyc abdest alır, namaz kılar. Sonra haram-zâdenin yanına gelir: Ey oğul baban kimdir? diye sorar. Çoban! diye cevap verir. Bu garîbeyi gören halk râhibe: Senin ibâdethâneni altından yapacağız! derler: Cüreyc: Hayır, (eskisi gibi) çamurdan yapınız! der. (Üçüncüsü de şudur): Benî İsrâil`den emzikli bir kadın vardı. Bir gün erkek çocuğunu emzirirken yanından yakışıklı ve haşmetli bir süvâri geçmişti. Bunu gören kadın: Allah`ım! Oğlumu bunun gibi (heybetli) kıl! diye duâ eder. Çocuk hemen anasının memesini bırakır, ve süvârîye döner de: Yâ Rab! Beni bunu gibi kılma! diye duâ eder. Sonra ana memesine dönüp emmeğe başlar. Râvî Ebû Hüreyre der ki: (Resûlullah bunu bize hikâye ederken parmağını ağzına koyarak çocuğun emdiğini temsîl etmişti. Bu vaziyet gözümün önündedir.) Şimdi ben, Nebî salla`llahu aleyhi ve sellem`in parmağını emdiğini görür gibiyim. Bundan sonra da o emzikli kadının yanından bir câriye geçer. Bu def`a da: Yâ Rab! Benim oğlumu şu câriye gibi (hakir) yapma! diye duâ eder. Bu def`a çocuk anasının memesini bırakır da: Yâ Rab! Beni bunun gibi kıl! der. Şimdi kadın çocuğuna: niçin böyle söyledin? diye sorar da çocuk şöyle cevap verir: o süvârî kibirli zâlimlerden birisi idi. Amma şu câriye (ne zavallı kadındır:) sen çaldın, sen zinâ ettin! di(ye iftirâ ede)rler. Habuki o, bunların hiç birisini işlememiş (ma`sûm) bir kadındır.

Hadis No | 1398

Konu | Hz. Îsâ;hz.mûsâ;ibrâhim (a.s);îsâ (a.s);isrâ Ve Mi`rac;mi`râc;mûsâ (a.s.)
Baslik | Peygamber Efendimiz`in Mi`rac`da Îsâ, Mûsâ, İbrâhim Peygamberlere Mülâkî Olması
Ravi | Abdullâh B. Ömer (212)
Hadis

Gelen rivâyete göre, Resûlullah salla`llahu aleyhi ve sellem şöyle buyurmuştur: (Mi`rac gecesi) ben Îsâ, Mûsâ, İbrâhîm (Peygamberler)i gördüm. Amma Îsâ (duru beyaz üzerinde) al çehreli, kıvırcık saçlı, geniş göğüslü idi. Amma Mûsâ kara yağız, uzun boylu, düz saçlı idi. Sanki Sudanlılardan birisi.

Hadis No | 1399

Konu | Deccâl;hz. Îsâ;îsâ (a.s) (2)
Baslik | Îsâ Mesîh Aleyhi`s-selâm İle Deccal Mesîh Hakkındaki Rivâyetler (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyet olunduğuna göre, Nebî salla`llahu aleyhi ve sellem demiştir ki: Ben bu gece kendimi rü`yamda Kâ`be`de buldum. Ansızın esmer bir kişi gördüm. Sanki o, esmer insanlardan görülenlerin en güzeli, başının saçı iki omuzu arasında sarkıyordu. (Yeni) taranmış ve arınmıştı da baş (ının saç)ı su damlatıyordu. İki elini iki kişinin iki omuzuna koyarak Beyt`i tavâf ediyordu. (Orada bulunanlara:) bu kimdir? diye sordum. Onlar: bu Meryem`in oğlu Mesîh (Îsâ) dır, dediler. Sonra onun arkasında gayetle kıvırcık saçlı, sağ gözü sakat ve börtlek, gördüğüm insanlar arasında İbn-i Katan`a en çok benzeyen birisini gördüm. Bu da iki elini bir kişinin iki omuzuna koyarak Beyt`i tavâf ediyordu. (Oradakilere) bu kimdir? diye sordum. Onlar: Mesîh Deccal`dır, diye cevap verdiler.

Hadis No | 1400

Konu | Deccâl;hz. Îsâ;îsâ (a.s) (2)
Baslik | Îsâ Mesîh Aleyhi`s-selâm İle Deccal Mesîh Hakkındaki Rivâyetler (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyette müşârün-ileyh demiştir ki: hayır, vallahi Nebî salla`llahu aleyhi ve sellem Îsâ kırmızı (çehrelidir) demedi. Lâkin o, şöyle dedi: Ben bir kere uyumuştum. (Rü`yamda) Kâ`be`yi tavâf ediyordum. O sırada esmer, salıverilmiş düz saçlı bir kişi gördüm. İki kişi arasında onlara dayanarak ve iki tarafa bocala (yarak tavâf edi) yordu. Başı (nın saçı) su döküyordu. Yâhut su akıtıyordu. (Orada bulunanlara:) Bu kimdir? diye sordum. Meryem-oğlu, dediler. Ona iltifat etmek üzere ilerlediğim sırada bir de kırmızı yüzlü, uzun boylu; başı kıvırcık saçlı; sağ gözü sakat, börtlek; sanki salkımındaki emsâlinden dışarı çıkmış iri bir üzüm tânesi. (Orada bulunanlara:) bu kimdir? diye sordum. Deccal`dır, dediler. Ona benzemek cihetiyle halkın en yakın olanı İbn-i Katan`dır.

Hadis No | 1401

Konu | Hz. Îsâ;îsâ (a.s);peygamberler Kardeş Gibidir (2)
Baslik | Hazret-i Îsâ`nın Âlî Bir Menkabesi Hakkında Ebû Hüreyre`nin Bir Rivâyeti (3)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyet olunduğuna göre, Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim, demiştir: Ben Meryem-oğluna nâsın en yakınıyım. Bununla berârebr Peygamberler anaları ayrı, babaları bir evlâdlardır. Benimle Îsâ arasında başka bir Peygamber yoktur.

Hadis No | 1402

Konu | Hz. Îsâ;îsâ (a.s);peygamberler Kardeş Gibidir (2)
Baslik | Hazret-i Îsâ`nın Âlî Bir Menkabesi Hakkında Ebû Hüreyre`nin Bir Rivâyeti (3)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre Resûlullah salla`llahu aleyhi ve sellem şöyle buyurmuştur: Ben, Meryem-oğlu Îsâ`ya dünyâ ve âhirette nâsın en yakınıyım. Esâsen Peygamberler baba bir kardeştirler, anaları ayrıdır, dinleri birdir. (Tevhîd dînidir).

Hadis No | 1403

Konu | Hz. Îsâ;îsâ (a.s);yemini Kabûl Etmek
Baslik | Hazret-i Îsâ`nın Âlî Bir Menkabesi Hakkında Ebû Hüreyre`nin Bir Rivâyeti (3)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî salla`llahu aleyhi ve sellem buyurmuş ki: Bir kere Îsâ İbn-i Meryem bir kişinin hırsızlık ettiğini görmüş de ona: sen çaldın mı? diye sormuş. O da: -ibâdete lâyık Tanrı olmayıp yalnız kendisi lâyık olan- Allah`a yemîn ederim ki, asla ben çalmadım! diye cevab vermiş. Bunun üzerine Îsâ: Allah`a îmân (ve O`nun adına yemîn edeni tasdîk) ettim; kendi gözümü de tekzîb eylerim, demiştir..

Hadis No | 1404

Konu | Hz. Îsâ;hz. Peygamber`i Aşırı Methetmek;îsâ (a.s);methetmekte Mübalâğa
Baslik | Resûl-i Ekrem`in: Hıristiyanların Meryem-oğlu Îsâ`yı Bâtıl Üzere Medhettikleri Gibi Beni Methetmeyiniz! Buyurması
Ravi | Ömer B. El-hattâb (32)
Hadis

Rivâyete göre, müşârün-ileyh (bir kere minber üzerinde hutbe îrâd ederken) Nebî salla`llahu aleyhi ve sellem`in: "Nâsârâ`nın İbn-i Meryem`i bâtıl üzere medhettikleri gibi siz de beni medhetmekte mübâlâğa etmeyiniz! Şüphesiz ki, ben bir kulum. Binâenaleyh bana: Allah`ın kulu ve O`nun resûlü, deyiniz!" buyurduğunu işittim, demiştir.

Hadis No | 1405

Konu | Hz. Îsâ;îsâ (a.s)`ın Nüzûlü
Baslik | Önce Îsâ Aleyhi`s-selâm`a, Sonra Da Hâtemü`l-enbiyâ Efendimiz`e Îmân Eden Kişiye İki Ecir Vardır
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Resûlullah salla`llahu aleyhi ve sellem: "İbn-i Meryem gökten sizin yanınıza indiği zaman devlet reîsiniz kendinizden, namazda imâmınız olduğu (Îsâ da imâmınıza iktidâ ettiği) halde bakalım nasıl olursunuz?" buyurmuştur.

Hadis No | 1406


İBRET-ÂMİZ BENÎ İSRÂİL KISSALARI - Ihya Online E-Book

İBRET-ÂMİZ BENÎ İSRÂİL KISSALARI
Fasilda Toplam 14 Hadisi Şerif
Konu | Deccâl;daccâl`in Zuhûru
Baslik | Deccal Hakkında Huzeyfe Hadîsi
Ravi | Huzeyfe B. El-yemânî (15)
Hadis

Rivâyet olunduğuna göre müşârün-ileyh, Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim demiştir: Deccal çıktığı zaman yanında bir su, bir de ateş bulunacaktır. Fakat halkın ateş sandığı soğuk bir sudur. Soğuk su sandığı da yakıcı bir ateştir. Deccâl`ın zuhûru zamânında sizden her kim işitirse ateş sûretinde gördüğü tarafta bulunsun!. Çünkü o, tatlı soğuk bir sudur.

Hadis No | 1407

Konu | İsrâiliyyât (5)
Baslik | Allâhu Teâlâ`dan Korkunun, Günahların Afv Ve Mağfiretine Vesîle Olduğuna Dâir Huzeyfe Hadîsi
Ravi | Huzeyfe B. El-yemânî (15)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim demiştir: (Sizden evvelki ümmetler içinde kefen soyan) bir kişiye ölüm gelip çatmıştı da o, hayattan ümîdini kesince âilesine şöyle vasiyet etmişti: ben öldüğümde bir çok odun toplayıp içine ateş veriniz. (Ve beni bu ateşe atınız). Ateş benim etimi yiyerek kemiğime erişinceye kadar bırakınız. Kemiğimi yakınca bu yanmış kemikleri alınız, onu (döğüp) un yapınız. Sonra rüzgârı şiddetli bir günü bekleyiniz. Ve (bu unu fırtınalı günde) deniz içine savurunuz. Âile halkı da vasiyet veçhile yaptılar. Fakat Allahu Teâlâ o (nun zerreleri) ni topladı da ona: - Niçin böyle yaptın? diye sordu. O (kefen soyan) kişi: - Rabbım! Sen`den korkumdan! diye cevap verdi. Bunun üzerine Allahu Teâlâ onu mağfiret eyledi.

Hadis No | 1408

Konu | İsrâiliyyât (5)
Baslik | Peygamberler İdâresi Resûl-i Ekrem`le Sona Erdiği, Sonra Hilâfet Devri Başladığı;islâm İdâre Hukûku Teşkîlâtında Halîfe -ki Devlet Reisidir- İntihâb Şekli
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur: İsrâil oğulları zamânında onları (âmirlerin, vâlîlerin ahâlîyi idâre ettiği gibi) Peygamberler idâre ederdi. Her ne zaman bir Peygamber ölürse, onun yerine başkası geçerdi. Şüphesiz ki, benden sonra Peygamber yoktur. Ancak halîfeler bulunur. (Ümmeti bu devlet reisleri idâre eder). Onlar müteaddit de olabilir. Ashâb: - Yâ Resûla`llah! Halîfeler teaddüd ederse (ihtilâf edeceklerinden) bize ne (vechile hareket etmemizi) emredersiniz? diye sordular. Resûlullah: - Birinci ettiğiniz bîate bağlı kalınız! (Çünkü birinci bîat sahîhtir) onlara haklarını veriniz (emirlerini dinleyip itâat ediniz!). Onlara da Allah, riâyet etmeleri matlûb olan haklarınızdan soracaktır.

Hadis No | 1409

Konu | Taklit (2)
Baslik | Yehûdîlerin Ve Hıristiyanların Fenâ Âdetlerinin Taklîdi Devrinin Hulûlü Hakkında Ebû Saîd-i Hudrî Hadîsi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Rivâyet olunduğuna göre, Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur: Şüphesiz ki, siz, kendinizden önce gelen milletlerin yoluna karışı karışına, arşını da arşınına tıpatıp muhakkak uyacaksınız!. (Bir derecede ki:) şâyet o ümmetler (daracık) keler deliliğine girseler, siz de muhakkak (onlara uyarak) oraya gir (meğe çalış) acaksınız. (Râvî Ebû Saîd der ki:) biz: - Yâ Resûla`llah! Bu ümmetler Yahûdîlerle Hristiyanlar mı? diye sorduk. Resûlullah: - Onlardan başka ya kim olacak? buyurdu.

Hadis No | 1410

Konu | Hz. Peygamber`e Yalan İsnadı;ibretli Kıssalar Nakletmek;ilim Tebliği;isrâiliyyât
Baslik | Resûl-i Ekrem`in Söylemediği Bir Sözü Söyledi Diye Bile Bile Yalan İsnâdının Fenâlığı Ve Cezâsı Hakkında Abdullâh İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Amr B. Âs (28)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Benim tarafımdan (teblîğ edilen Kur`an`dan) bir âyet olsun (halka) ulaştırınız, (öğretiniz!) Benî İsrâil (in ibretli kıssaların) dan da haber verebilirsiniz!. Bun(u haber vermek) de beis yoktur. Her kim de (benim söylemediğim bir şey`i söyledi diye) bile bile bana yalan isnâd ederse, o da Cehennem`deki yerini hazırlasın!

Hadis No | 1411

Konu | İsrâiliyyât;saç-sakal Boyamak;yahûdi Ve Hıristiyanların Saç Sakal Boyamama Âdeti
Baslik | Saç Ve Sakal Boyamak Husûsunda Asr-ı Saâdet`teki Yehûdîlere, Hıristiyanlara Muhâlefet Edilmesi Husûsunda Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî salla`llahu aleyhi ve sellem: "Yahûdî ve Hristiyanlar (ak saçlarını, sakallarını) boyamazlar. Siz onlara muhâlefet ediniz!" buyurmuştur.

Hadis No | 1412

Konu | İntihar;isrâiliyyât;kendini Öldürmek (intihar)
Baslik | İntihârın Cezâsı Cennet`ten Mahrûmiyet Olduğuna Dâir Cündüb İbn-i Abdullâh Hadîsi
Ravi | Cündüb B. Abdullâh (6)
Hadis

Rivâyete göre Resûlullah salla`llahu aleyhi ve sellem şöyle buyurmuştur: Sizden önce geçen ümmetlerden birisi içinde bir kişi vardı. Onun (vücûdünde) bir yarası vardı. (Kangren hâline gelmişti.) Onun elem ve ıztırâbına dayanamayıp bir bıçak almış da onunla elini kesmişti. Fakat kan bir türlü kesilmemiş nihâyet ölmüştür. Allahu Teâlâ: kulum kendi kendisine (ölüme teşebbüs ederek) bana takaddüm eyledi. Ben (de) ona Cennet`i haram kıldım, buyurdu.

Hadis No | 1413

Konu | Allah İçin Vermek;isrâiliyyât;kel, Kör, Abraş Üç Kişi Kıssası
Baslik | Benî İsrâil Arasındaki Abraş, Kel, Kör Üç Kişinin Dikkate Değer Kıssalarına Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim, dediği rivâyet olunmuştur: Benî İsrâil`de abraş, kel, kör üç kişi vardı. Allahu Teâlâ bunları imtihan etmek istedi de onlara bir Melek gönderdi. Melek abraşa geldi: - En çok neyi seversin? dedi. Abraş: - Güzel renk (ve sîmâ), güzel ten (ve nermin vücûd). Çünkü halk beni çirkin görüyor, (benden iğreniyor) dedi. Resûlulah buyurmuş ki: Melek abraşın vücûdunu sıvadı. Ondan bu çirkin manzara gitti de ona güzel bir sîmâ, güzel bir ten verildi. Bundan sonra Melek ona: - En çok hangi malı seversin? diye sordu. Abraşlıktan kurtulan kişi: - Deveyi, dedi, yâhut da sığırı, dedi. Deve isteyene on aylık gebe bir deve verildi. Bunun üzerine Melek ona: bu deve mübârek (ve bereketli) olsun! diye duâ etti. (Sonra) Melek başı kel, (saçsız) kişinin yanına vardı.Ona da: - En çok neyi seversin? diye sordu. O da: - Güzel saç isterim; şu kellik benden gitsin!. Herkes benden iğreniyor, dedi. Resûlullah buyurmuş ki: Melek onun başını sıvadı da ondan kellik gitti. Ve güzel bir saç verildi. Melek: - En çok hangi malı seversin? diye sordu. O da: - Sığırı severim, dedi. Ona gebe bir sığır verildi. Ve ona: bu sığır sana mübârek olsun! diye duâ etti. Melek körün yanına da geldi. Ve: - Allah gözümü bana iâde buyursun da ben de onunla insanları göreyim, dedi. Resûlullah buyurmuş ki: Melek o(nun gözü) nü sıvadı da Allah ona gözünü iâde buyurdu. Melek köre: - Hangi malı çok seversin? diye sordu. O da: - Koyunu severim, dedi de Melek ona kuzulu bir koyun verdi. Bir müddet sonra deve ve sığır sâhiplerinin devesi ve sığırı yavruladı. Koyun sâhibinin de koyunu kuzuladı. Bu sûretle deve isteyen kişinin bir dere dolusu devesi oldu. Sığır dileyen kimsenin de bir dere dolusu sığırı oldu. Koyun ihtiyâr eden a`mânın da bir vâdî dolusu koyunu oldu. Bundan sonra (günün birisinde) o Melek, üç kişi ile ilk görüştüğü sûret ve hey`etinden abraş kişiye geldi de dedi ki: - Ben fakir (ve garip) bir kişiyim. Yol üzeri maîşet ve memleketime muvâsalat sebepleri kesilmiştir. Bu günkü günde benim için murâdıma nâil olabilmek ancak evvelâ Allah`ın inâyetiyledir; sonra senin. Şimdi ben, sana güzel bir renk, güzel bir vücut ve birçok mal veren Allah rızâsı için senden bir deve isterim ki, bu seferimde onun üzerinde murâdıma ve vatanıma erişebileyim. Bunun üzerine bu eski abraş ona: - İyi amma hak sâhipleri (isteyen akirler) çoktur. (Her gelen dilenciye bir deve vermek işime gelmez) dedi. Melek de ona: - Öyle sanıyorum ki, ben seni tanıyacağım. Sen halkın iğrendiği abraş kimse değil misin?. Sen fakir idin de bu malı sana Allah vermişti, dedi. Bu eski abraş Meleğe: - Hayır, ben bu mala atadan ataya intikal ederek vâris oldum, dedi. Melek de ona: - Eğer sen bu iddianda yalancı isen Allah seni eski hâline çevirsin! dedi. Sonra Melek ilk mülâkatındaki sûretinde ve hey`etinde kel adama geldi de abraşa dediği gibi ona da söyledi. Ve abraşın reddettiği gibi bu kel de reddetti. Melek de ona: Eğer sen bu iddianda yalancı isen, Allah seni eski hâline çevirsin! diye bed-duâ etti.

Hadis No | 1414

Konu | İsrâiliyyât;tevbe-istiğfar
Baslik | Tevbe Ve İstiğfârın Fazîleti Hakkında Benî İsrâil`den Bir Kıssaya Dâir Ebû Saîd-i Hudrî Hadîsi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Benî İsrâil içinde bir kimse vardı. O, doksan dokuz insan öldürmüştü. Sonra, bu adam evinden çıkıp (o zamânın büyük âlimlerine bu cinâyetlerin tevbe ile afvı imkânını) sormağa başlamıştı. (İbtidâ) bir râhibe varıp sordu. Ve: acabâ benim için tevbe (den istiâde ihtimâli) var mıdır? dedi. Râhib: hayır yoktur!. diye cevap verdi. (Bu menfî cevap üzerine) katil, râhibi de öldürdü. Sonra bu adam yine sormağa başladı. (Sorduklarından) bir kişi ona: - Sen filân köye (Nusrat köyüne) ve (oradaki) filân mâbede git! (Orada birtakım insanlar Allah`a ibâdet ederler. Sen de onlarla berâber Allah`a ibâdet, günahlarından tevbe et ve memleketine bir daha dönüp gitme. Çünkü orası kötü bir mıntıkadır, dedi. O da Nusrat köyüne yönelip gitti. Nihâyet yolun tam yarısına vardığında) ölüm erişti. Tevbekâr olmak için gittiği köye doğru göğsü ile yöne(lerek ö)ldü. Şimdi rahmet Melekleriyle azâb Melekleri muhâsamaya başladılar: (rahmet Melekleri: bu adam tevbe ederek ve kalbiyle Allah`a yönelerek bize doğru geldi, diyorlardı. Azâb Melekleri de bu adam asla hiç bir hayır işlememiştir, diyorlardı. Bu sırada insan sûretinde bir Melek geldi. Her iki taraf bu Meleğe aralarında hakem yaptılar. O Melek: şimdi siz buradan i`tibâren geldiği köy ile gideceği köyün mesâfelerini ölçüp biribiren tatbîk ediniz!. Bunun öldüğü bu yer, iki köyden hangisine yakın ise müteveffâ o köye âit olur, dedi). Bunun üzerine Allahu Teâlâ tevbe için gideceği köye: "biraz yaklaş!" diye, müteveffânın kendi köyüne de: "biraz uzaklaş!" diye vahyetti. Rahmet ve azâb Meleklerine de: haydi şimdi her iki tarafı ölçerek ikisi arasındaki mesâfeyi mukayese ediniz! diye emretti. Müteveffâ tevbe köyüne bir karış daha yakın bulundu. Ve bu cihetle mağfiret olundu.

Hadis No | 1415

Konu | İsrâiliyyât (5)
Baslik | Alım, Satım Husûsunda Bâyi` İle Müşteri İhtilâf Ettiklerine Benî İsrâil`in Hakeme Mürâcaatları
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: (Benî İsrâil`den) bir kişi öbür kişiden ona âit akarı satın almış. Akarı satın alan kimse akarında içi altın dolu bir testi bulmuş. Satın alan kişi satan kimseye: - Haydi, benden şu altını al!. (Bu altın senindir). Çünkü ben senden yalnız bu toprağı satın aldım; altınları satın almadım, demiş. Toprağın (eski) sâhibi olan kişi de müşteriye: - Ben sana bu toprağı, içindeki müştemilâtiyle berâber sattım, demekle bâyi` ile müşteri (üçüncü) bir kişiye, varıp muhâkeme olurlar. Kendisine arz-ı hâl ettikleri bu kimse de bunlara: - Sizin oğlunuz, kızınız var mı? diye sorar. Bunların birisi (müşteri): - Benim bir oğlum var, der. Öbirisi (bâyi`) de: - Benim bir kızım var, diye cevap verir. Tahkîm edilen kişi de: - Bu oğlana, bu kızı nikâh ediniz!. Ve yeni evlilere bu altından (bir parçasını) veriniz; bir parçasını da kendinize (müştereken) sarfediniz! diye hükmeder.

Hadis No | 1416

Konu | Karantina;veba
Baslik | Tâûn Ve Müstevlî Hastalıklardan Korunmak Husûsuna Dâir Üsâme İbn-i Zeyd İle Hazret-i Âişe Hadîsleri (2)
Ravi | Üsâme B. Zeyd B. Hârise (15)
Hadis

Gelen rivâyete göre, Üsâme`ye: - Tâûn hakkında Resûlullah salla`llahu aleyhi ve sellem`den ne duydun? diye sorulmuş. Üsâme de: - Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim, demiş: Tâûn bir azâbtır. Benî İsrâil`den bir kavme, yâhut sizden önce geçen bir ümmete gönderilmiştir. Siz bir yerde o(nun çıktığı) nı duydunuz mu, o tâûnlu yere gitmeyiniz!. İçinde bulunduğunuz bir yerde de tâûn zuhûr ederse, ondan kaçarak oradan çıkmayınız!.

Hadis No | 1417

Konu | Veba (3)
Baslik | Tâûn Ve Müstevlî Hastalıklardan Korunmak Husûsuna Dâir Üsâme İbn-i Zeyd İle Hazret-i Âişe Hadîsleri (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Nebî salla`llahu aleyhi ve sellem`in kadını Âişe radiya`llahu anhâ`dan rivâyete göre, Hazret-i Âişe: Resûlullah salla`llahu aleyhi ve sellem`e tâûndan sordum da bana şöyle cevap verdi, demiştir: Tâûn şüphesiz bir azâbtır; Allah dilediği kuluna gönderir. Yine muhakkak ki, Allah, tâûnu mü`minler hakkında şehâdet vesîlesi kılmıştır. Bir yerde tâûn zuhûr eder de orada bulunan bir mü`min -sabır ederek, sevab umarak, bu tâûn yalnız Allah`ın takdîr ettiği kimseye isâbet eder, kanaatini besliyerek- bulunduğu şehirde eğlenirse, muhakkak Allah ona şehid ecrine benzer sevab takdir buyurur.

Hadis No | 1418

Konu | İsrâiliyyât (5)
Baslik | İslâm Dîni, Hukukta Müsavâtı Emrettiği Gibi Cezâda Da Müsâvâtı Emrettiğine Dâir Abdullâh İbn-i Mes`ûd Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Gelen rivâyete göre demiştir ki: Şimdi ben Nebî salla`llahu aleyhi ve sellem`in yüzüne bakıp görür gibiyim. O, enbiyâdan bir Peygamberi hikâye ediyordu ki: kavmi onu dövmüş de kan içinde bırakmış. Fakat o, yüzünden hem kanı siliyor, hem de: Yâ Rab! Kavmimi mağfiret eyle (onlar câhildirler; beni) bilemezler, diyordu.

Hadis No | 1419

Konu | İsrâiliyyât (5)
Baslik | (utanmazsan Dilediğini İşle!) Sözü Bütün Peygamberler Tarafından Ümmetlerine Teblîğ Edilmiş Ve Hiç Bir Zaman Nesha, Tebdîle Uğramıyan Ahlâkî Bir Umdedir
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre, Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur: Geçmiş zamanda kendini beğenmiş bir kişi, kibir ve gurur ile izârını sürüklediği sırada yere batırıldı. O, kıyâmet gününe kadar bağırarak, debrenerek yerin dibine girecektir.

Hadis No | 1420


KİTÂBÜ`L-MENÂKIB - Ihya Online E-Book

KİTÂBÜ`L-MENÂKIB
Fasilda Toplam 1 Hadisi Şerif
Konu | Emâret;idarecilik (emâret);iki Yüzlüler
Baslik | Emâret Hevesinin Zemmi
Ravi | Ebû Hüreyre (395)
Hadis

Gelen rivâyete göre, Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur: Siz insanları (altun, gümüş) ma`denleri gibi (kimi hâlis, kimi kalp) bulursunuz. İnsanların câhiliyet devrinde hayırlı olanları, -dînî emirleri anlayıp amel ettikçe- İslâm devrinde de hayırlıdırlar. Siz şu emâret husûsunda da insanların hayırlısı, emâreti (emîr olmazdan evvel) pek çok fenâ gören (ve emâret arzu etmiyen) kimseler bulursunuz. İnsanların şerlisi de iki yüzlü olan şu (münâfık) kimselerdir ki, (iki sınıf halk arasında) onlara bir yüzle gelirler, bunlara da başka bir yüzle gelirler.

Hadis No | 1421


KUREYŞ`İN MENÂKIBI BAHSİ - Ihya Online E-Book

KUREYŞ`İN MENÂKIBI BAHSİ
Fasilda Toplam 12 Hadisi Şerif
Konu | Bir Şeye Kavuşuncaya Kadar Onu Kötü Görmek;emâret;idarecilik (emâret);kureyş`in Fazîleti Ve Menâkıbı
Baslik | Kureyş Kabîlesine Dâir Haberler
Ravi | Ebû Hüreyre (395)
Hadis

Gelen rivâyete göre Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur: (Câhiliyet devrinde) Arap kabîleleri şu emâret husûsunda (en şerefli olan) Kureyş`e tâbi` idiler: Arabların mü`minleri (Hanîfler) Kureyş`e tâbi` idiler: Arabların mü`minleri (Hanîfler) Kureyş`in mü`minlerine, müşrikleri de Kureyş`in müşriklerine uyarlardı. İnsanlar (altun, gümüş) ma`denleri gibi (kimi hâlis, kimi kalp) dır. Onların câhiliyette hayırlı olanları (din işlerini öğrenip amel ettikçe) İslâm devrinde de hayırlı kimselerdir. Siz insanların hayırlısı, emir oluncaya kadar emâreti çok fenâ görenler (ve arzu etmiyen kimseler) bulursunuz.

Hadis No | 1422

Konu | Bâtıl Sözden Sakınmak;hilâfet;kureyş`in Fazîleti Ve Menâkıbı
Baslik | Kureyş`in Riyâseti Hakkında Muâviye`nin Bir Hitâbesi
Ravi | Muâviye B. Ebî Süfyân (7)
Hadis

(Muhammed İbn-i Cübeyr, Kureyş tarafından sefâretle gönderilen bir hey`et arasında bulunduğu halde) Muâviye radiya`llahu anh`(ın huzûrunda iken geçen bir vâkıayı ve on) dan (işittiklerini) şöyle rivâyet etmiştir: Abdullah İbn-i Amr İbn-i Âs`ın: Kahtânîlerden birisi ileride melîk olacaktır, diye hikâye ettiğini Muâviye duymuştu. Bundan sinirlenen Muâviye (hey`et müvâcehesinde) kalkıp Allah`ı şânına lâyık sıfatlarla senâ etti. Sonra Emmâ ba`dü (fasl-ı hitâbiyle söze başlayıp şöyle) dedi: Ey Kureyş hey`eti! Kesin olarak bildirildiğine göre, sizden bâzı kimseler, Allah`ın Kitâb`ında olmayan, Resûlullah salla`llahu aleyhi ve sellem`den rivâyet edilmeyen birtakım haberler naklediyorlar. Emîn olunuz ki, onlar, sizin câhillerinizdir. Siz, sâhibini dalâlete sürükliyen bâtıl sözlerden sakınınız! Ben Resûlullah salla`llahu aleyhi ve sellem`in: - Şu hilâfet Kureyş uhdesinde bulunacaktır. Onlar dînî vecîbelerini îfâ ve adâlet icrâ ettikçe onlara hiç bir kimse düşmanlık edemiyecektir. Meğer ki, onlar dinden, adâletten inhirâf ederler; bu halde Allah, Kureyş`i yüz üstü sürçtürür, rezîl eder, buyurduğunu işittim.

Hadis No | 1423

Konu | Hz. Peygamber`in Yardımcıları;kureyş`in Fazîleti Ve Menâkıbı
Baslik | Hâşim Oğullariyle Muttalib Oğullarının Bir Soy Olduklarına Dâir Cübeyr İbn-i Mut`im Hadîsi (3)
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in: "Kureyş, Evs ile Hazrec, Cüheyne, Müzeyne, Eslem, Eşca`, Gıfâr (kabîleleri efrâdı) benim hâlis muâvinlerimdir. Onların da Allah`dan ve Resûlulah`dan başka hâmîleri yoktur" buyurduğu rivâyet olunmuştur.

Hadis No | 1424

Konu | Hilâfet
Baslik | Hâşim Oğullariyle Muttalib Oğullarının Bir Soy Olduklarına Dâir Cübeyr İbn-i Mut`im Hadîsi (3)
Ravi | Abdullâh B. Ömer (212)
Hadis

Nebî salla`llahu aleyhi ve sellem`in: "Kureyş`ten iki kişi kaldıkça şu hilâfet (kuru bir unvân olarak) Kureyş`ten zâil olmaz" buyurduğu rivâyet olunmuştur.

Hadis No | 1425

Konu | Kureyş`in Fazîleti Ve Menâkıbı (4)
Baslik | Hâşim Oğullariyle Muttalib Oğullarının Bir Soy Olduklarına Dâir Cübeyr İbn-i Mut`im Hadîsi (3)
Ravi | Cübeyr B. Mut`im (11)
Hadis

Gelen rivâyete göre, müşârün-ileyh demiştir ki: (Bir kere Resûlulah ganîmet malından) kendilerine âit olan Humüs (beşte bir) hisseyi akrabâ arasında taksîm ederken Abd-i Şems oğullariyle Nevfel oğullarına birer pay ayırmamıştı. (Abd-i Şems oğullarından) Osmân İbn-i Affân ile berâber ben (ki, Nevfel oğullarındanım.) Resûlullah salla`llahu aleyhi ve sellem`in yanına gelmiştik; (pay yerinde bulunuyorduk). Osmân: - Yâ Resûla`llah! Muttalib oğullarına verdiniz de bizi bıraktınız? Halbuki size (nesebce) nisbetimiz cihetiyle bizimle Muttalib oğulları bir soyda (hepimiz, büyük babanız Abd-i Menaf`da) birleşiyoruz! dedi. Nebî salla`llahu aleyhi ve sellem de: - Hâşim oğullariyle Muttalib oğulları bir soydur, buyurdu.

Hadis No | 1426

Konu | Neseb İddiası
Baslik | Kendisinin Mensûb Olmadığı Ecnebî Bir Soya Bile Bile Nisbet İddiası Haram Olduğuna Dâir Ebû Zer Hadîsi
Ravi | Ebû Zerr-i Gıfârî (11)
Hadis

Rivâyete göre müşârün-ileyh, Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işitmiştir: Bir kişi (gerek erkek, gerek dişi) babasından başkasına -babası olmadığını bile bile- neseb iddia ederse, hiç şüphesiz o kimse küfr(ân-ı ni`met) etmiştir. Her hangi bir kişi de aralarında karâbet olmayan bir kavimden olduğunu iddia ederse, o (soysuz kişi) de (bizden değildir! O, varsın) Cehennem`deki durağına hazırlansın!.

Hadis No | 1427

Konu | Hz. Peygamber`e Yalan İsnadı;neseb İddiası;yalan
Baslik | Ecnebîye Neseb İddia Etmek, Görmediği Düşü Gördüm Demek, Peygamberimize Yalan Hadîs Uydurmak En Büyük Günah Olduklarına Dâir Vâsile Hadîsi
Ravi | Vâsile İbn-i Eska`
Hadis

Resûlullah salla`llahu aleyhi ve sellem şöyle buyurdu, dediği rivâyet olunmuştur: (Üç şey) yalan ve iftirânın en büyüklerindendir: Kişinin kendi babasından başkasına Neseb iddia etmesi; yâhut (rü`yâsında) görmediği bir şeyin kendisine rü`yâda gösterildiğini iddia eylemesi, yâhud da Resûlullah salla`llahu aleyhi ve sellem`in söylemediği bir şeyi söyledi demesi.

Hadis No | 1428

Konu | Kureyş`in Fazîleti Ve Menâkıbı (4)
Baslik | Peygamberimiz`in Eslem, Gıfâr, Müzeyne, Cüheyne Kabîlelerini Övdüğüne Dâir Rivâyetler. Bu Kabîlelerin Müslümanlığa Hizmetleri (4)
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre, Resûlullah salla`llahu aleyhi ve sellem bir kere minber üzerinde (hutbe îrâd ederek): - Allah, Gıfâr (kabîlesin)i mağfiret etsin, (mağfiret edecektir.) Eslem (kabîlesin)i de Allah selâmette kılsın, (sulh içinde yaşatsın!). Usayye (kabîlesi efrâdı) ise Allah`a ve O`nun Peygamberine isyân ettiler (de lâ`nete müstahak oldular), buyurmuştur.

Hadis No | 1429

Konu | Kureyş`in Fazîleti Ve Menâkıbı (4)
Baslik | Peygamberimiz`in Eslem, Gıfâr, Müzeyne, Cüheyne Kabîlelerini Övdüğüne Dâir Rivâyetler. Bu Kabîlelerin Müslümanlığa Hizmetleri (4)
Ravi | Ebû Bekre Nufey` B. Hâris (18)
Hadis

Rivâyet olunduğuna göre, bir kere Akra` İbn-i Hâbis Nebî salla`llahu aleyhi ve sellem`e: - Yâ Resûla`llah! Sana ancak Eslem, Gıfâr, Müzeyne -zan edersem- Cüheyne kabîlelerinden hacıları soyan hırsızlar tâbi` olmuştur! demişti. Nebî salla`llahu aleyhi ve sellem (Akra`ı karşılayarak): - Ey Akra`, (sen ne sanıyorsun?) Bana söyler misin ki: eğer Eslem, Gıfâr, Müzeyne, Cüheyne (kabîleleri) Benî Temîm, Benî Âmir, Esed, Gatafân (kabîlelerin) den hayırlı iseler, bu, ikinciler için bir eksiklik ve husrân değil midir? buyurdu. Akra`: - Evet hüsrandır, diye tasdîk etmesi üzerine Resûlullah: - Hayâtım yed-i kudretinde olan Allah`a yemîn ederim ki, onlar (Eslem, Gıfâr, Müzeyne, Cüheyne) bunlardan (Benî Temîm, Benî Âmir, Esed, Gatafân`dan) elbette daha hayırlıdırlar, buyurdu.

Hadis No | 1430

Konu | Kureyş`in Fazîleti Ve Menâkıbı (4)
Baslik | Peygamberimiz`in Eslem, Gıfâr, Müzeyne, Cüheyne Kabîlelerini Övdüğüne Dâir Rivâyetler. Bu Kabîlelerin Müslümanlığa Hizmetleri (4)
Ravi | Ebû Hüreyre (395)
Hadis

(Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğu) rivâyet olunmuştur: Eslem ve Gıfâr ile Müzeyne ve Cüheyne`den bir kısmı -yâhut Resûlullah, Cüheyne`den veya Müzeyne`den bir kısmı dedi- Allah yanında -yâhut Resûlullah kıyâmet gününde dedi- Esed, Temîm, Hevâzin ve Gatafân`dan hayırlıdır.

Hadis No | 1431

Konu | Câhiliye Dâvasından Nehiy
Baslik | Peygamberimiz`in Eslem, Gıfâr, Müzeyne, Cüheyne Kabîlelerini Övdüğüne Dâir Rivâyetler. Bu Kabîlelerin Müslümanlığa Hizmetleri (4)
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem: "Kahtan oğullarından bir kişi çıkıp nâsı asâsiyle sevk ve idâre etmedikçe kıyâmet kopmayacaktır" buyurduğu rivâyet olunmuştur.

Hadis No | 1432

Konu -
Baslik | Neseble Tefâhürün Câhiliyyet Âdeti Olduğu
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle dediği rivâyet olunmuştur: Biz, (Müreysî` seferinde) Nebî salla`llahu aleyhi ve sellem ile berâber gazâ etmiştik. Muhâcirlerden birtakım kimseler de toplanmış, Resûlullah ile berâber sefer etmişti. Hattâ Muhâcirler (Ensâr`dan) çoğaldı. Muhâcirlerden şakacı birisi de vardı. Ensar`dan birisinin kıçına (şaka olarak) vurmuştu. Ensârî aşırı derecede hiddetlenmişti. Nihâyet (kavga başladı) iki taraf da kabîlelerini imdâda çağırdılar: Ensar`dan olan kimse: Ey Medîneliler, imdâdıma koşunuz! diye feryâd etti. Muhâcir şakacı da: Ey Muhâcirler, imdâdıma geliniz! diye seslendi. Bu sesler üzerine Nebî salla`llahu aleyhi ve sellem çıktı ve: -Câhiliyet halkının çığlığiyle feryattan maksat nedir? buyurdu. Sonra da: - Onlara ne olmuş (ki, İslâm âdetini bırakıyorlar), neden câhiliyet âdetiyle sesleniyorlar? diye sordu. Bir Muhâcirin Ensâr`dan birisine şaka ile vurduğu bildirildi. -Râvî der ki:- Bunun üzerine Nebî salla`llahu aleyhi ve sellem: - Şu câhiliyet çığlığını bırakınız!. Soyunu çağırmak (onunla hak kazanmak) ne kötü şeydir? buyurdu. (Münâfıkların reîsi olan) Abdullah İbn-i Übey İbn-i Selûl de: - Vay, şunlar bizim Medîne halkı üzerine Muhâcirleri ayaklandırmak mı istiyorlar?. Hele biz bir kere Medîne`ye dönüp varalım; bizim en azîzimiz (gûyâ kendisi) onlardan en zelîl olanı (gûyâ Peygamber`i) elbette ve muhakka sûrette (Medîne`den) çıkaracaktır, dedi. Bunun üzerine Ömer, İbn-i Übey için: - Ey Allah`ın Peygamberi! Şimdi ben şu habîsi gebertmez miyim? dedi. Nebî salla`llahu aleyhi ve sellem de: - (Bırak şunu!) Halk, Muhammed, Ashâb`ını öldürmeğe başladı, diye dedi-kodu etmesin! buyurdu.

Hadis No | 1433


HUZÂA KISSASI - Ihya Online E-Book

HUZÂA KISSASI
Fasilda Toplam 2 Hadisi Şerif
Konu | Huzaa Kabîlesi
Baslik | Huzâî Amr İbn-i Âmirî`nin Sâibe (=develeri Salma Adak) Yapan İlk Kişi Olduğuna Dâir Ebû Hüreyre Hadîsi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in: Amr İbn-i Luhay İbn-i Kam`a İbn-i Hindif Huzâa (kabîlesi) nin (büyük) babasıdır, buyurduğu rivâyet olunmuştur.

Hadis No | 1434

Konu | Câhilyenin Saibe Âdeti;huzaa Kabîlesi
Baslik | Huzâî Amr İbn-i Âmirî`nin Sâibe (=develeri Salma Adak) Yapan İlk Kişi Olduğuna Dâir Ebû Hüreyre Hadîsi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: (Küsûf namazı kılarken) ben Cehennem`de Huzâî Amr İbn-i Âmirî`yi kendi barsaklarıı (ateş içinde) sürükler bir halde gördüm. Çünkü Amr-ı Huzâî, develeri salma adak yapanların önderi idi.

Hadis No | 1435


EBÛ ZERR-İ GIFÂRÎ (RADİYA`LLÂHU ANH)İN İSLÂM`I VE ZEMZEM KISSASI - Ihya Online E-Book

EBÛ ZERR-İ GIFÂRÎ (RADİYA`LLÂHU ANH)İN İSLÂM`I VE ZEMZEM KISSASI
Fasilda Toplam 1 Hadisi Şerif
Konu | Ebû Zerr`in Müslüman Oluşu;imanı Îlân;sâbi`î
Baslik | Ebû Zerr-i Gıfârî`nin Sûret-i İslâm`ı Hakkında Abdullâh İbn-i Abbâs`ın Uzun Bir Metin İle Rivâyeti
Ravi | Abdullâh B. Abbâs (160)
Hadis

(Ebû Cemre) şöyle rivâyet etmiştir: bir kere İbn-i Abbâs bize: Ebû Zerr`in nasıl müslümân olduğunu size bildireyim mi? diye sormuştu, biz de: evet bildir! demiştik. (İbn-i Abbâs şöyle anlattı): Ebû Zer dedi ki: ben Gıfâr (kabîlesin) den bir kimse idim. (Günün birisinde): "Mekke`de bir kimse çıkmış, Peygamber olduğunu iddia ediyormuş" diye bize bir haber erişti. Ben de kardeşim (Üneys)e: haydi (Mekke`ye) şu kimseye git, görüş!. (Ne söylerse dinle). Ve onun (hakkında edindiğin) haberle bana gel! dedim. (Nihâyet) kardeşim gitti. Resûlullah`a kavuştu. Sonra dönüp geldi. Kardeşime: - Ne haber var? diye sordum. O da: - Bir kişi gördüm. O, hayır ile emrediyor, şerden nehyediyor, dedi. Kardeşime: - Gönlüme şifâ verir bir haber getirmedin! dedim. Ve kendim bir dağarcık, bir de asâ aldım. Sonra Mekke`ye yöneldim. (Mescid-i Harâm`a geldim) fakat ben Resûlullah`ı tanımıyordum. Onu başkasına sormak da fenâma gidiyordu. Zemzem suyu içiyordum. Ve mescidde bulunuyordum. Ebû Zerr (devamla) der ki: - Bu sırada yanıma Alî (İbn-i Ebî Tâlib) uğradı ve: - Şu adam gariptir sanırım! dedi. Ben de: - Evet garibim, dedim. Alî: - Öyle ise bizim eve buyur! dedi. Ebû Zer der ki: Alî ile berâber gittim. (Sabaha kadar) o bana (seyahatime dâir) bir şey sormadı. Ben de ona haber vermedim. Sabahlayınca (kalktım) Resûlullah`ı sormak için kuşluk vakti mescide gittim. Fakat kimse bana ona dâir bir şey bildirmedi. Ebû Zer (devâm edip) dedi ki: - (Yine) bana Alî uğradı ve: - Bu adam için yerini öğrenmek zamanı gelmedi mi? (yani hâlâ garip mi, bir yer bulup yerleşmedi mi?) diye sordu. Ben de: - Hayır, (burada ikamet niyetinde değilim) dedim. Alî: - Haydi (bize) gidelim, dedi. (Gittik, evde) Alî: - Yâhu senin işin, (hâl ü şânın) nedir? Bu şehre neye geldin? diye sordu. Ben de: - Mahrem tutacağına bana söz verirsen sana anlatırım, dedim. Alî: - Emîn ol öyle yaparım, dedi. Ben de şöyle anlattım: - Duyduğumuza göre burada bir kişi çıkmış, Peygamberim, dermiş. Onunla görüşmek üzere kardeşimi gönderdim. Fakat kardeşim döndü geldi. Getirdiği haber bana kanâat vermedi. Bunun üzerine kendim bu zâta varıp yüz yüze kavuşmak (ve görüşmek) istedim, (buraya geldim). Alî: - Hiç şüphesiz sen (âkılâne hareket ettin) hidâyete mazhar oldun. (Bu zât, Allah`ın resûlüdür, hak Peygamberdir. Sabahleyin ben yanına gideceğim. Sen de ardımca gel! dedi. Sabah olunca Alî): İşte ben Resûlullah`ın yanına gidiyorum; arkam sıra gel; benim girdiğim yere sen de gir!. Şâyet ben (yolda) sana zarar vereceğinden korktuğum birisini görürsem, ben, papucumu düzeltir gibi bir duvara yönelir dururum. Sen (durma) git! (Ber yürüyüp nereye girersem, sen de oraya gir!) dedi.. Alî gitti. Ben de onunla berâber gittim, nihâyet o, Nebî salla`llahu aleyhi ve sellem`in huzûruna girdi. Onunla berâber ben de girdim. Hemen Resûlullah`a: - Yâ Resûla`llah, bana İslâm`ı ta`lîm buyur! dedim. O da telkîn buyurdu. Ben de bulunduğum yerde hemen müslümân oldum. Bunun üzerine Resûlullah: - Ey Ebû Zer, bu işi mahrem tut, ve memleketine dön, git!. Sonra sana bizim zuhûrumuz haberi, ne zaman erişirse hemen gel! buyurdu.

Hadis No | 1436


PEYGAMBERİMİZİN İSLÂM`A ALENÎ İLK DA`VETİ - Ihya Online E-Book

PEYGAMBERİMİZİN İSLÂM`A ALENÎ İLK DA`VETİ
Fasilda Toplam 4 Hadisi Şerif
Konu | Hz. Peygamber`in İslâm`a İlk Âlenî Dâveti
Baslik | "en Yakın Kavm Ve Kabîleni Allâh`ın Azâbiyle Korkut!" Âyet-i Kerîmesinin Nüzûlü Üzerine Resûlullâh`ın Safâ Tepesine Çıkarak Ve Bütün Kureyş Soylarını Çağırarak Da`veti
Ravi | Abdullâh B. Abbâs (160)
Hadis

Gelen rivâyete göre şöyle demiştir: "Habîbim, en yakın kavim ve kabîleni (Allah`ın azâbiyle) korkut!" meâlindeki âyet nâzil olduğunda Nebî salla`llahu aleyhi ve sellem (bir gün evinden çıktı. Tâ Safâ dağına ve biribiri üzerine yığılmış büyük taş kümelerinin yanına vardı, en yüksek bir kayanın üstüne çıkıp yükseldi. Sonra: Ey Kureyş buraya geliniz, toplanınız!. Büyük bir iş karşısında bulunuyorsunuz, diye seslendi). Kureyş kabîlerini, ey Fihr oğulları, ey Adiy oğulları (ey Abd-i Menâf oğulları, ey Abdü`l-Muttalib oğulları) diye oymak oymak çağırmağa başladı.

Hadis No | 1437

Konu | Müşriklerin Hicvine Karşılık Vermek
Baslik | Kişinin Anasına, Babasına Ve Atalarına İlgi Ve Muhabbet Besleyip Onlara Söz Gelmesine Karşı Kıskanç Olmasına Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet olunmuştur: (Şâir) Hassân, (Kureyş) müşriklerini hiciv ve zem etmek husûsunda Nebî salla`llahu aleyhi ve sellem`den müsâade istemişti. Resûlullah: - (Kureyş içindeki) benim mesebim ne olacak? diye sordu. Hassân: - Yâ Resûla`llah! Hiç şüphesiz ben, seni (n soyun Benî Hâşim`i) Kureyş soyları arasından hamurdan kıl çeker gibi muhakkak çeker çıkarırım, diye cevab verdi.

Hadis No | 1438

Konu | Hz. Peygamber Son Peygamberdir;hz. Peygamber`in İsimleri
Baslik | Peygamberimizin Muhammed, Ahmed, Nâcî, Hâşir, Âkıb İsimleri Ve Medlûlleri
Ravi | Cübeyr B. Mut`im (11)
Hadis

Rivâyete göre, Resûlullah salla`llahu aleyhi ve sellem şöyle buyurmuştur: Bana mahsûs ve munhasır (ve en yüce) beş isim vardır: Ben Muhammed`im ve Ahmed`im, ben o Mâhîyim ki, Allah benim (Nübüvvtim)le küfrü izâle edecektir. Ben o Hâşirim ki, (Kıyâmet gününde) nâs beni ta`kîb ederek haşrolunacaktır. Ben Âkıbim, Hâtemü`l-Enbiyâ`yım. (Benden sonra hiç kimse Nebî olmıyacaktır.)

Hadis No | 1439

Konu -
Baslik | Kureyş Müşriklerinin Peygamberimize Küfür Etmeleri Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Ashâbım! Siz hayret edip şaşmaz mısınız? Bakınız Allah Kureyş (kâfirlerin) in sebbetmesini ve ilencini, benden nasıl def` etmiştir?. Ben Muhammed (adiyle ma`rûf ve memdûh) iken onlar (tebdîl ederek): Müzemmem diye sebhederler ve Müzemmem diye eğlenirlerdi.

Hadis No | 1440


PEYGAMBERİMİZİN HÂTEMÜ`L-ENBİYÂLIĞINI TEBLÎĞ BUYURMASI - Ihya Online E-Book

PEYGAMBERİMİZİN HÂTEMÜ`L-ENBİYÂLIĞINI TEBLÎĞ BUYURMASI
Fasilda Toplam 24 Hadisi Şerif
Konu | Hz. Peygamber Son Peygamberdir
Baslik | Câbir İbn-i Abdullâh Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Benimle Peygamberler (zümresin)`in benzeri, şu bir kimsenin meseli ve benzeri gibidir ki, o kişi, bir ev yaptırmış ve binâyı tamamlayıp süslemiş de yalnız bir tuğlası eksik kalmış. Bu vaziyette halk binâya girip gezmeğe başlarlar. Ve (eksik yeri görüp) hayret ederek: Şu bir tuğlanın yeri boş (bırakılmış) olmasaydı! dediler. Ebû Hüreyre radiya`llahu anh`den gelen bir rivâyet tarîkında da: "Şu köşede bir kerpiç yeri boş bırakılmı olmasaydı!" ziyâdesi vardır. Bunun sonunda da Resûlullah`ın: "Ben o (yeri boş bırakılan) kerpicim, ben Hâtemü`n-Nebiyyîn`im" (Peygamberlerin sonuyum!) buyurduğu rivâyet olunmuştur.

Hadis No | 1441

Konu | Hz. Peygamber`in Yaşı (2)
Baslik | Peygamberimiz Salla`llâhu Aleyhi Ve Sellem`in 63 Yaşında Vefât Ettiğine Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Nebî salla`llahu aleyhi ve sellem altmış üç yaşında vefât etti, dediği rivâyet olunmuştur.

Hadis No | 1442

Konu -
Baslik | Peygamberimizin Sâib İbn-i Yezîd`e Duası
Ravi | Sâib B. Yezîd (7)
Hadis

Rivâyete göre, müşârün-ileyh doksan dört yaşında bünyesi sağlam, çevik, boyu bosu dimdik olduğu halde şöyle demiştir: Pek iyi bilirim ki (şu yaşımda) kulağımla, gözümle (işitip görerek) müstefîd olmam, ancak Resûlullah salla`llahu aleyhi ve sellem`in duâsı (berekâtı) iledir. Hakîkaten (çocukluğumda) teyzem beni Resûlullah`ın huzûruna götürmüştü. Resûlullah`a: - Yâ Resûla`llah, hemşîre-zâdem hastadır. Onun (şifâsı) için Allah`a duâ buyursanız! demişti. Bunun üzerine Resûlullah bana (âfiyetime) duâ etti (de vücûdum zinde, havassım yerinde olarak yaşıyorum).

Hadis No | 1443

Konu | Hz. Peygamber`in Şemâili (vasıfları);şemâil-i Şerîfe (15)
Baslik | Hafîdi Hasan İbn-i Alî`nin Peygamberimize Benzediğine Dâir Hazret-i Ebû Bekr`in Sözü Ve Hazret-i Hasan`ı Taltîfi
Ravi | Ukbe B. El-hâris (4)
Hadis

Şöyle dediği rivâyet olunmuştur: (Resûlullah`ın vefâtından bir kaç gün sonra) Ebû Bekr radiya`llahu anh ikindi namazını kıldı. Sonra (mescidden) çıkıp (Alî ile berâber) gidiyordu. (Yolda Alî`nin oğlu) Hasan`ı gördü. Hemen çocuklarla oynuyordu. Ebû Bekr çocuğu tutup omuzuna alarak: - Peygambere benzeyen, Alî`ye benzemiyen (yavru) babam sana fedâ olsun! dedi. Alî ise gülüyordu.

Hadis No | 1444

Konu | Hz. Peygamber`in Şemâili (vasıfları);şemâil-i Şerîfe (15)
Baslik | Resûl-i Ekrem`in Sıfatları Hakkında Ebû Cühayfe Vehb İbn-i Abdullah (radiya`llahu Anh) Hadîsi
Ravi | Ebû Cuhayfe (9)
Hadis

Şöyle dediği rivâyet olunmuştur: Ben, Nebî salla`llahu aleyhi ve sellem`i gördüm. (Tereddütsüz derim ki:) Hasen İbn-i Alî ona (çok) benzerdi. (Ebû Cuhayfe`nin râvîsi İbn-i Ebî Hâlid İsmâil tarafından) Ebû Cuhayfe`ye: - Resûlullah`ı vasfedip bize bildirseniz!, denildi. O da: - Resûlullah (ın teni, sîmâsı) beyazdı. Siyah saçına beyaz karışmıştı. Nebî salla`llahu aleyhi ve sellem bize (Benî Süvâa hey`etine) on üç genç dişi deve (hediye) verilmesini emretti. Fakat biz bu develeri almazdan önce Nebî salla`llahu aleyhi ve sellem (Allah`ın dîvânına) alındı, demiştir.

Hadis No | 1445

Konu | Hz. Peygamber`in Şemâili (vasıfları);şemâil-i Şerîfe (15)
Baslik | Bu Husûstaki Abdullâh İbn-i Büsr Hadîsi
Ravi | Abdullah İbn-i Büsr
Hadis

Nebî salla`llahu aleyhi ve sellem`in yâri ve hem-demi olup kendisinden memnûn olduğu -Abdullah İbn-i Büsr`den rivâyete göre (bir kere Harîz İbn-i Osmân tarafından) İbn-i Büsr`e: - Nebî salla`llahu aleyhi ve sellem`i gördün mü, ihtiyar mı idi, diye sorulmuş, O da: - Alt dudağiyle çenesi arasında (ki siyah saçlar arasında) bir kaç beyaz tel bulunuyordu, de(ye kocamadığına işâret et) miştir.

Hadis No | 1446

Konu | Hz. Peygamber`in Şemâili (vasıfları);şemâil-i Şerîfe (15)
Baslik | Resûl-i Ekrem`in Sıfatları Hakkında Enes İbn-i Mâlik (radiya`llâhu Anh)`in Rivâyetleri (2)
Ravi | Enes B. Mâlik (245)
Hadis

(Resûlullah`ı şöyle ta`rîf ve tavsîf ettiğini) rivâyet etmiştir: Nebî salla`llahu aleyhi ve sellem kavminin orta boylusu idi: ne çok uzun, ne de fazla kısa endamlı idi. Resûlullah ezherü`l-levn idi: (Teni ve sîmâsı, kırmızı rengi iyice emmiş beyazdı) ne (kireç renginde) duru beyazdı, ne de kara yağızdı. Resûlullah (Sûdânîler gibi) kıvırcık, kısa saçlı değildi. Düz, ve uzun saçlı da değildi. O, mu`tedil sarkık saçlı idi. Ona kırk yaşı (nın tamâmı) nda (Vahy) indirildi. Vahy indirilmekte olduğu halde Mekke`de on yıl ikamet etti. Medîne`de de on yıl (yaşadı). Ve başı(nın saçı)nda ve sakalında yirmi tel ak saç bulunmıyarak (Refîk-ı A`lâ`ya = Cenâb-ı Hakk dîvânına da`vet olunup) alındı. (Ve altmış yaşının tamâmında vefât etti).

Hadis No | 1447

Konu | Hz. Peygamber`in Şemâili (vasıfları);şemâil-i Şerîfe (15)
Baslik | Resûl-i Ekrem`in Sıfatları Hakkında Enes İbn-i Mâlik (radiya`llâhu Anh)`in Rivâyetleri (2)
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediği rivâyet olunmuştur: Resûlullah salla`llahu aleyhi ve sellem ne ifrat derecede uzundu; ne de kısa boylu idi. O, ne (süt gibi) sâfi beyazdı; ne de kara yağızdı. O, ne kısa kıvırcık saçlı idi; ne de düz uzun saçlı. Kırk yaşını doldurunca Allah onu Peygamber gönderdi. Enes İbn-i Mâlik (bundan sonra, bundan önce rivâyet olunan) hadîsin tamâmını zikretti.

Hadis No | 1448

Konu | Hz. Peygamber`in Şemâili (vasıfları);şemâil-i Şerîfe (15)
Baslik | Peygamberimiz Hilkaten Ve Ahlâkan İnsanların En Güzeli, Ne Çok Uzun, Ne De Kısa Olduğuna Dâir Berâ` İbn-i Âzib Hadîsi
Ravi | Berâ` B. Âzib (31)
Hadis

Şöye dediği rivâyet olunmuştur: Resûlullah salla`llahu aleyhi ve sellem sîmâca insanların en güzeli idi. Ahlâk i`tibâriyle de en güzeli idi. (Endâmının) yaratılışı cihetiyle de insan (tip) leri (ni)n en güzeli idi. O, ne çok uzundu, ne de çok kısa boylu idi.

Hadis No | 1449

Konu | Hz. Peygamber`in Şemâili (vasıfları);şemâil-i Şerîfe (15)
Baslik | Resûlullâh`ın Sâir Vasıfları Hakkındaki Diğer Rivâyetler (4)
Ravi | Enes B. Mâlik (245)
Hadis

Nebî salla`llahu aleyhi ve sellem (saçını) boyadı mı? diye sorulmuş. O da: hayır, boyamadı. Çünkü biraz beyazlık onun yalnız -iki göziyle iki kulağı arasına dökülen- iki zülfünde vardı, demiştir.

Hadis No | 1450

Konu | Hz. Peygamber`in Şemâili (vasıfları);şemâil-i Şerîfe (15)
Baslik | Resûlullâh`ın Sâir Vasıfları Hakkındaki Diğer Rivâyetler (4)
Ravi | Berâ` B. Âzib (31)
Hadis

Resûlullah`ı şöyle vasf ettiği rivâyet olunmuştur: Nebî salla`llahu aleyhi ve sellem uzunla kısa boy arası mu`tedil bir endamda yaratılmıştı. Onun iki omuzu arası genişti. İki kulağı yumuşağına kadar inen gür saçı vardı. Ben (günün birisinde) Resûlullah`ı kırmızı (ve yeşil çubuklu) bir libâs içinde görmüştüm. Kat`î olarak derim ki: ben, güzellikte ona denk olabilecek hiç bir şey görmedim.

Hadis No | 1451

Konu | Hz. Peygamber`in Şemâili (vasıfları);şemâil-i Şerîfe (15)
Baslik | Resûlullâh`ın Sâir Vasıfları Hakkındaki Diğer Rivâyetler (4)
Ravi | Berâ` B. Âzib (31)
Hadis

- Bize söyler misin Nebî salla`llahu aleyhi ve sellem`in yüzü kılıç gibi (parlak) mı idi? diye sorulmuş. O da: - Hayır, kılıç gibi değil, ay misâli (parlak ve toparlak çehreli) idi, diye cevap verdiği rivâyet olunmuştur.

Hadis No | 1452

Konu | Hz. Peygamber`in Şemâili (vasıfları);şemâil-i Şerîfe (15)
Baslik | Resûlullâh`ın Sâir Vasıfları Hakkındaki Diğer Rivâyetler (4)
Ravi | Ebû Cuhayfe (9)
Hadis

"Nebî salla`llahu aleyhi ve sellem`i güneşin en sıcak zamânı gün ortasında Bathâ (mevkiin) de namaz kılarken gördüğü ve karşısında ucu demirli bir harbe bulunduğu" rivâyet olunmuştur. Bu hadîs yukarıda geçmiştir. Buradaki rivâyette Ebû Cuhayfe (şunları da) söylemiştir: Halk, Resûlullah`ın iki elini tutmağa ve onu yüzlerine sürmeğe başladılar. Ben de Resûlullah`ın elini tuttum. Ve yüzüme sürdüm. Bir de ne göreyim, onun eli (o sıcak zamanda) kardan daha serindi. Râyiha cihetiyle de miskten daha hoş kokulu idi, demiştir.

Hadis No | 1453

Konu | Hz. Peygamber`in Soyu;hz. Peygamber`in Şemâili (vasıfları);şemâil-i Şerîfe
Baslik | Peygamber Efendimiz`in: "ben Devirden Devire, Âileden Âileye İntikal İle Istıfâ Eden Âdem-oğulları Soylarının En Temizinden Naklolundum, Nihâyet Şu İçinde Bulunduğum Hâşimî Câmiasından Neş`et Ettim" Kavl-i Şerîfinin Îzâhı
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in: [Ben, -devirden devre ve âileden âileye intikal (ile ıstıfâ`) eden- Âdem oğulları soylarının en temizinden naklolundum. Nihâyet şu içinde bulunduğum (Hâşimî) câmia (sın) dan neş`et ettim] dediği rivâyet olunmuştur.

Hadis No | 1454

Konu | Hz. Peygamber`in Şemâili (vasıfları);şemâil-i Şerîfe (15)
Baslik | Peygamberimiz Her Hâl Ve Hareketinde Taşkınlık Yapacak Seciyede Değildi (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle rivâyet olunmuştur: Resûlullah salla`llahu aleyhi ve sellem (alın) saçını, (perçemini) alnının üstüne bırakırdı. Müşrikler ise cebhenin iki tarafına ayırır (bırakır) lardı. Ehl-i Kitâb olanlar da alınlarına salıverirlerdi. Resûlullah salla`llahu aleyhi ve sellem, hakkında (müsbet, menfî) hiçbir şey ile emrolunmayan hallerde Ehl-i Kitâb`a uygun olmaktan hoşlanırlardı. Sonraları Resûlullah salla`llahu aleyhi ve sellem de başı(nın saçı)nı iki tarafa (ayırıp) bırak (makta mahzur görme) di.

Hadis No | 1455

Konu | Hz. Peygamber`in Şemâili (vasıfları);şemâil-i Şerîfe;taşkınlık
Baslik | Peygamberimiz Her Hâl Ve Hareketinde Taşkınlık Yapacak Seciyede Değildi (2)
Ravi | Abdullâh B. Amr B. Âs (28)
Hadis

Şöyle dediği rivâyet olunmuştur: Nebî salla`llahu aleyhi ve sellem sözünde, fiil ve hareketinde taşkınlık yapacak seciyyede değildi. Taşkınlık da yapmış değildir. Abdullah, herkese: İyi biliniz ki, sizin en güzel huylunuz, en hayırlı olanınızdır, derdi.

Hadis No | 1456

Konu | Hz. Peygamber`in Şemâili (vasıfları);kolay Olanı Tercih;şemâil-i Şerîfe
Baslik | Resûlullâh`ın Ahlâkı Kur`ân İdi. Her Emrin Kolayını İltizâm Ederdi (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Resûlullah salla`llahu aleyhi ve sellem (dünyâ işlerinden) iki şey arasında muhayyer kılındı mı o, muhakkak onlardan en kolayını alırdı. Şu kadar ki, o kolay şey günah olmaya. Eğer günâhı mûcib olursa, o kolay şeyden halkın en uzak bulanın Resûlullah olurdu. Resûlullah salla`llahu aleyhi ve sellem kendisi için kin tutup öç almamıştır. Meğer ki, Allah`a karşı hürmetsizlik edilmiş ola. Bu halde irtikâb edilen hürmetsizlik sebebiyle Allah için (öfkelenir,) intikâm alırdı.

Hadis No | 1457

Konu | Hz. Peygamber`in Şemâili (vasıfları);şemâil-i Şerîfe (15)
Baslik | Resûlullâh`ın Ahlâkı Kur`ân İdi. Her Emrin Kolayını İltizâm Ederdi (2)
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediği rivâyet olunmuştur: Ben hayâtımda Nebî salla`llahu aleyhi ve sellem`in elinden daha yumuşak hiç bir ipeğe, hiç bir dîbâya yapışmadım. Yine ben ömrümde Resûlullah`ın kokusundan daha hoş bir koku da ebedî koklamadım.

Hadis No | 1458

Konu | Hayâ;hz. Peygamber`in Şemâili (vasıfları);şemâil-i Şerîfe
Baslik | Resûlullâh Hayâ Cihetiyle Kendi Köşesinde Oturan Bâkir Kızdan Daha Utangaçtı
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

"Nebî salla`llahu aleyhi ve sellem hayâ cihetiyle kendi köşesinde oturan bâkir kızdan daha çok utangaçdı" dediği rivâyet olunmuştur.

Hadis No | 1459

Konu | Hz. Peygamber`in Şemâili (vasıfları);şemâil-i Şerîfe (15)
Baslik | Resûlullâh Bir İşden Hoşlanmazsa Sâhibinin Yüzüne Vurmazdı. Hoşlanmadığı, Yalnız Yüzünde Görülüp Bilinirdi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

(Metni ve senedi bundan evvelki hadîse benzeyen) diğer bir rivâyette de (ziyâde olarak): Resûlullah bir şeyden de hoşlanmazsa (onu sâhibinin yüzüne vurmazdı;) hoşnutsuzluğu (yalnız) yüzünde (görülüp) bilinirdi, (denilmiştir).

Hadis No | 1460

Konu | Hz. Peygamber`in Şemâili (vasıfları);şemâil-i Şerîfe;yemek Seçmemek
Baslik | Peygamberimiz Yemek Beğenmemezlik Etmezdi. Arzu Ederse Yerdi, Etmezse Bırakırdı
Ravi | Ebû Hüreyre (395)
Hadis

"Nebî salla`llahu aleyhi ve sellem hiç bir zaman hiç bir yemeği beğenmezlik etmedi. Arzu ederse yerdi, etmezse bırakırdı" dediği rivâyet olunmuştur.

Hadis No | 1461

Konu | Hz. Peygamber`in Konuşması;hz. Peygamber`in Sözleri;hz. Peygamber`in Şemâili (vasıfları);şemâil-i Şerîfe
Baslik | Bir Şeyi Anlatırken Dâne Dâne Söylerdi. Ve Sözlerinin Kelimeleri Sayılmak Arzu Olunsa Sayılabilirdi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle rivâyet olunmuştur: Nebî salla`llahu aleyhi ve sellem bir hâdiseyi hikâye ettiği olurdu. (Anlatırken tefhimde mübâlâğa ederdi de) onun söz (lerinin kelime) lerini saymak isteyen kişi saysaydı muhakkak sayabilirdi, demiştir.

Hadis No | 1462

Konu | Hz. Peygamber`in Konuşması;hz. Peygamber`in Sözleri;hz. Peygamber`in Şemâili (vasıfları);isrâ Ve Mi`rac;mi`râc;şemâil-i Şerîfe
Baslik | Peygamberimiz Zincirleme Söz Söylemezdi. Hazret-i Âişe`nin Bu Husûsa Dâir Rivâyeti. Ve Ebû Hüreyre`yi Tenkîdi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

"Resûlullah salla`llahu aleyhi ve sellem sözü, -sizin biribirine zincirlediğiniz gibi- oyalıyarak îrâd etmek i`tiyâdında değildi. (O, sözü ayıra ayıra söylerdi, dinleyenlerin gönüllerine sinerdi)" dediği rivâyet olunmuştur.

Hadis No | 1463

Konu | Peygamberlerin Kalbleri Uyumaz
Baslik | Peygamberimizin Mi`râcı`nın Mukaddimesi Olup Nübüvvetten Önce Meleklerle Kâ`be`de Mülâkâtı
Ravi | Enes B. Mâlik (245)
Hadis

Nebî salla`llahu aleyhi ve sellem`in Mi`râc gecesi Mescid-i Harâm`dan (Beyt-i Makdis`e) sefer ettiğine dâir haber (in mukaddimâtın)ı şöyle hikâye ettiği rivâyet olunmuştur: Resûlullah`a vahyolunmazdan (ve Nübüvvet gelmezden iki sene) önce (bir gece o, Kâ`be mescidinde Hamza ile Ca`fer`in arasında uyurken) yanına üç Melek geldi. Bunlardan birincisi öbirisine: - O (Muhammed) hangisidir? diye sordu. O da: - Ortadaki, o, bunların hayırlısıdır, diye cevap verdi. En sondaki (üçüncü) Melek de: - Haydi hayırlısını alınız! dedi. Ve Mi`râc kıssasının mukaddimâtı bundan ibâret bulundu. (Bu gece başka bir şey vuku` bulmadı). Bu sûretle Resûlullah (uyurla uyanık arasında) kalbinin görmesi hâlinde bu melekleri -başka bir gece gelmelerine kadar- bir daha görmemiştir. Nebî salla`llahu aleyhi ve sellem`in iki gözü uyurdu: fakat kalbi uyumazdı. Başka Peygamberler de hep böyledir: gözleri uyur da gönülleri uyumaz. Bunun üzerine Cibrîl (mîâdı geldiğinde) Resûlullah`ı alarak geri dönmüş sonra Resûlullah ile semâya çıkmıştır.

Hadis No | 1464


İSLÂM`DA NÜBÜVVET ALÂMETLERİ - Ihya Online E-Book

İSLÂM`DA NÜBÜVVET ALÂMETLERİ
Fasilda Toplam 18 Hadisi Şerif
Konu | Hz. Peygamber`in Mu`cizeleri (7)
Baslik | Resûl-i Ekrem`in Parmakları Arasından Su Fışkırışı Ve Bu Su İle Üç Yüz Kadar Kimsenin İçmesine Ve Abdest Almasına Dâir Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre, müşârün-ileyh demiştir ki: Bir kere Nebî salla`llahu aleyhi ve sellem (Medîne çarşısının bir semti olan) Zevrâ`da iken (ikindi namazının vakti yaklaşmıştı ve abdest suyu arayıp bulamamışlardı. Bunun üzerine) Resûlullah`ın huzûruna bir kap (içinde bir miktar su) getirildi. Müteâkıben Resûlullah elini kab(ın içindeki suy)a koydu. Hemen parmakları arasından su fışkırmağa başladı. Orada bulunan cemâat abdest al(ıncaya kadar devâm et)ti. (Enes İbn-i Mâlik`in râvîsi) Katâde der ki: Ben, Enes İbn-i Mâlik`e: - Orada kaç kişi idiniz? diye sordum. O da: - Üç yüz, yâhut üç yüz kadar, diye cevap verdi.

Hadis No | 1465

Konu | Hz. Peygamber`in Mu`cizeleri (7)
Baslik | Resûl-i Ekrem`in Su Mu`cizesi Ve Bir Seferde Parmakları Arasından Su Aktığı Hakkında Abdullâh İbn-i Mes`ûd Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Öyle dediği rivâyet olunmuştur: biz (Peygamber`in Ashâbı) âdet hilâfı olan umûru, bereket ve hayır sayardık. Siz ise bunlar (ın hepsin)i korkutmak (için izhâr edilir) sanıyorsunuz. Biz bir seferde Resûlullah salla`llahu aleyhi ve sellem ile berâber bulunduk. Suyumuz azalmıştı. (Kafile aşırı bir susuzluk karşısında kalmıştı.) Bunun üzerine Resûlullah: - Haydi bana bir mikdar su artığı bulup getiriniz! dedi. Ashâb, içinde az bir mikdar su bulunan bir kap getirdiler. Resûlullah bu kabın içine elini koydu. Sonra Ashâb`a: - Haydi temiz ve mübârek suya geliniz! (Abdest alınız!). Suyun artışı ise Allah`tandır, buyurdu. Ve hakîkaten Resûlullah salla`llahu aleyhi ve sellem`in parmakları arasından su kaynayıp aktığını gördüm. Yine biz, (Resûlullah`ın yanında) yemek yenirken taâmın Subhâna`llah dediğini işitirdik.

Hadis No | 1466

Konu | Kıyâmet Alâmetleri (4)
Baslik | Resûl-i Ekrem`in İstikbâle Âit Haberler Vermesi Mu`cizesi Hakkındaki Rivâyetler (2)
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem`den: Siz ayakkapları keçe olan bir kavim ile muhârebe etmedikçe kıyâmet kopmaz! dediği rivâyet olunmuştur.

Hadis No | 1467

Konu | Kıyâmet Alâmetleri (4)
Baslik | Resûl-i Ekrem`in İstikbâle Âit Haberler Vermesi Mu`cizesi Hakkındaki Rivâyetler (2)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Resûlullah salla`llahu aleyhi ve sellem: "Kıyâmet kopmaz, tâ ki, siz Arablar yabancı milletlerden Hûz ve Kirman halkı ile muhârebe etmedikçe" demiş (ve bu iki iklim halkını) yüzleri kırmızı, burunları basık, gözleri küçük, yüzleri -deri üstüne deri kaplanmış kalkanları gibi- kalın etli, ayakkapları da yün (keçe çarık) diye tavsîf buyurmuştur.

Hadis No | 1468

Konu | Fitneden Kaçmak;hz. Peygamber`in Haber Verdiği Fitneler (2)
Baslik | Bu Ümmetin Helâki Kureyş Kabîlesinden Bir Kaç Tecrübesiz Gencin Elinde Olacağına Dâir Ebû Hüreyre Hadîsi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Gelen bir rivâyete göre, Resûlullah salla`llahu aleyhi ve sellem: - Kureyş`ten bir kısım insanlar (ileride) müslümanları (fitne ile), ölüme sürükleyecekler, buyurdu. Orada bulunan Ashâb: - Yâ Resûla`llah! Bize ne (yolda hareket etmemiz) emir buyurulur? diye sordular. Resûlullah: - Keşki nâs onlardan uzak bulunsalar, buyurdu.

Hadis No | 1469

Konu | Hz. Peygamber`in Haber Verdiği Fitneler;islâm Milletinin Helâki Kureyş`ten Birkaç Gencin Elindedir
Baslik | Bu Ümmetin Helâki Kureyş Kabîlesinden Bir Kaç Tecrübesiz Gencin Elinde Olacağına Dâir Ebû Hüreyre Hadîsi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle dediği rivâyet olunmuştur. Kendisi (fıtraten) doğru sözlü (olan ve Allah tarafından) doğruluğu tasdîk olunan Resûlullah`ın: - Ümmetimin ölümü Kureyş`ten bir kaç gencin ellerindedir! buyurduğunu işittim. (Mecliste bulunan Mervân, Ebû Hüreyre`ye: - Gençler mi? demesi üzerine) Ebû Hüreyre: - İstersen filân oğulları, diye adlarını anabilirim! demiştir.

Hadis No | 1470

Konu | Fitneden Kaçmak;hz. Peygamber`in Haber Verdiği Fitneler (2)
Baslik | İstikbâle Âit Peygamberimizin Haberlerini En Çok Nakleden Huzeyfe İbn-i Yemân`ın Mühim Bir Rivâyeti
Ravi | Huzeyfe B. El-yemânî (15)
Hadis

Rivâyete göre, şöyle demiştir: Nâs, Resûlullah salla`llahu aleyhi ve sellem`e (geleceğe âit) hayır (lı işler) den sorarlardı. Ben de (tersine İslâm ümmetine gelecek) şerden -o şerrin bana erişmesinden korkarak- sorardım. Bu endîşe ile bir kere: - Yâ Resûla`llah! Biz vaktiyle câhiliyet devrinde şirk ve küfr içinde idik. Sonra Allah`ın Peygamber`i şu İslâm umdeleriyle bize geldi. Bu hayır ve saâdetten sonra, gelecek bir şer ve fitne var mıdır? diye sordum. Resûlullah: - Evet vardır, buyurdu. Ben: - O şerden ve fitneden sonra bir hayır ve salâh var mıdır? dedim. Resûlullah: - Evet, bir hayır ve salâh vardır. Fakat onun içinde bâzı şerr-ü fesâd bulunacak (hayırı bulandıracak, safvetini bozacak) buyurdu. Ben: - O hayrın (temizliğini bulandıran) kiri nedir? diye sordum. Resûlullah: - O devrin âmirlerinden bir zümre, ümmeti, benim sünnetim hilâfına idâre edecekler. Sen o devrin âmir ve vâlîlerinden bâzılarının hareketlerini (ma`rûf bulup) tasvîb, bâzılarının hareketlerini de (münker bulup) red edeceksin! buyurdu. Ben: - Yâ Resûla`llah! Bu karışık hayır devrinden sonra yine bir şerr-ü fesad devri hulûl edecek midir? dedim. Resûlullah: - Evet edecektir. O devirde bir takım dâîler (çığırtkanlar) halkı Cehennem kapılarına çağıracak. Her kim onların da`vetine icâbet ederse, onu Cehennem`e atacaklar, buyurdu. Ben: - Yâ Resûla`llah! Bu da`vetçileri bize vasfetseniz! dedim. Resûlullah: - Onlar bizim milletimizden insanlardır. Bizim dilimizle (bizim azîz duygularımıza seslenerek) konuşurlar. (Halbuki gönüllerinde hayırdan eser yoktur) buyurdu. Ben: - Yâ Resûla`llah! O (uğursuz) devir bana yetişirse (ben o devirde yaşarsam) nasıl hareket etmemi emredersiniz? dedim. Resûlullah: - İslâm cemâatine mütâbaat, ve onların devlet reîsine mutâvaat eyle! (Devlet reîsi zulmederse, seni divğr, malını alırsa bile sözünü dinle, itâat eyle!) buyurdu. Ben: - Yâ Resûla`llah! Onlar cemâat hâlinde değiller (de bozgunculukla parçlanmışlar) sa, başlarında devlet reîsi de yoksa, dedim. Resûlullah: - O fırkaların hepsinden ayrıl! (Evine çekil!). Velev ki bu i`tizâl, bir ağaç kökünü ısırman sûretiyle (meşakkatli) olsa bile. Artık ölüm erişinceye kadar bu i`tizâl üzere bulun! buyurdu.

Hadis No | 1471

Konu | Hz. Peygamber`e Yalan İsnadı;hz. Peygamber`in Haber Verdiği Fitneler
Baslik | Bu Bâbda Hazret-i Alî`nin Hâricîleri Kastederek Bir Rivâyeti
Ravi | Alî B. Ebî Tâlib (18)
Hadis

Rivâyete göre, şöyle demiştir: Ben size Resûlullah salla`llahu aleyhi ve sellem (dilin) den bir şey haber verdiğimde (onu bir hakîkat olarak kabûl ediniz!) And olsun ki, gökten düş (erek öl) mem bana Peygamber`in dilinden yalan uydurmaktan daha sevimlidir. Fakat benimle sizin aranızda görüştüğümüz sıra size bir şey haber verdiğimde (ta`rîz etmiş olabilirim). Çünkü (muhâvere de bir harptir) harp (ise) hud`adır, (söz üstünlüğü de zaferidir). Ben Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim: - Âhır-zamanda yaşları küçük, tecrübeleri kıt bir zümre yetişecektir. Onlar (Hâricîler gibi mahlûkatın hayırlısı olan) Peygamber`in teblîgatından bahsedecekler. Fakat bunlar (şiddetle atılan) okun av (ı delerek av) dan öte çıktığı gibi İslâm (dînin) den hemen çıkıvereceklerdir. Onların îmanları boğazlarından öte geçmiyecektir. Siz onlara nerede rast gelirseniz hemen öldürünüz. Çünkü (bunlar bozguncudur) bunları öldürmekte, öldüren kişiye kıyâmet gününde ecr-ü sevâb vardır.

Hadis No | 1472

Konu | İslâm`ın Kemâle Ereceği
Baslik | İslâm`ın İlk Günlerinde Resûl-i Ekrem`in Çok Geçmeden İslâm Şevket Ve Kudretinin Cezîretü`l-arab`a Yayılacağını Haber Vermesi Mu`cizesi Hakkında Habbâb İbn-i Eret Hadîsî
Ravi | Habbâb B. El-erett (5)
Hadis

Rivâyete göre, şöyle demiştir: (İslâm`ın ilk günlerinde bir gün) Resûlullah salla`llahu aleyhi ve sellem Kâ`be`nin gölgesinde kaftanın yastık ederek dayandığı bir sırada kendisine (Kureyş müşriklerinin işkencelerinden) şikâyet etmiştik: - Yâ Resûla`llah! Bizim için Allah`dan nusrat, (müşriklere galebemizi) dileyemez misin? (Bunların zulmünden) halâsımız için Allah`a duâ edemez misin? demiştik. Resûlullah şöyle buyurdu: - (Ashâbım, sabrediniz!) Sizden önceki ümmetler içinde öyle (mazlûm) kişi bulunmuştur ki, müşrikler tarafından onun için yerde bir çukur kazılır, o (zavallı) kişi o çukura (başı meydanda kalarak) gömülürdü. Sonra bir testere getirilir. Başı üstüne konularak ikiye bölünürdü de (bu işkence) o mü`mini dîninden döndüremezdi. (Bir başkasına da) demir taraklarla etinin altındaki kemiği ve siniri taranı (larak işkence edi)lirdi de işkence o mü`mini dîninden çeviremezdi. Ashâbım! Allah`a yemîn ederim ki, şu İslâm dîni her halde ve muhakkak sûrette kemâle erecektir. Bir derecedeki, bir süvari (yalnız başına) San`a`dan Hadramut`a kadar (selâmetle) gidecek, Allah (Azze ve Celle) den başka hiç bir şeyden korkmıyacaktır. Yâhut (yolcu) koyun sâhibi (ise) koyunu üzerine kurt saldırmasından korkacaktır. Fakat Ashâb`ım acele ediyorsunuz!

Hadis No | 1473

Konu | Hz. Peygamber`in Huzûrunda Bağırmak
Baslik | Resûl-i Ekrem`in Sâbit İbn-i Kays (radiya`llâhu Anh) İ Cennetle Müjdelemesi Ve Sâbit`in De Yemâme Muhârebesinde Şehîd Olması Hakkında Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre, Nebî salla`llahu aleyhi ve sellem bir ara Sâbit İbn-i Kays`i kaybetmiş (görememiş) ti. (Sâbit İbn-i Kays`e ne oldu; hiç görünmiyor? diye sordu.) Ashâb`dan birisi: - Yâ Resûla`llah! Ben Sâbit`in hâl ve şânını sizin için öğrenirim! dedi. Ve o zât Sâbit`e gitti. Onu, evinde başını eğerek oturur bir halde bulmuş ve: - Ne haldesin? diye sormuş. O da: - Hâlim yaman kötü!. (Sâbit:) sesini Nebî salla`llahu aleyhi ve sellem`in sesinden ziyâde yükseltir bir kimsedir. Onun şimdiye kadar işlediği hayır ve ibâdet hiç olmuştur. Artık Sâbit cehennemliktir, diye cevap vermiş. Bu adam da Resûlullah`a gelerek Sâbit şöyle söyledi, diye haber vermiştir. O Sahâbî ikinci def`a Sâbit`in yanına büyük bir müjde ile dönüp gitmiştir. Şöyle ki: Resûlullah Efendimiz o Sahâbî`ye: - Sâbit`e git, ona: Sen cehennemlik kişilerden değilsin, belki cennetlik bahtiyarlardansın, de! buyurmuştur.

Hadis No | 1474

Konu | Kur`ân-ı Kerîm Okumanın Fazîleti;sekînet
Baslik | Berâ` İbn-i Âzib (radiya`llâhu Anh) İn Rivâyet Ettiği Sekîne Hadîsi
Ravi | Berâ` B. Âzib (31)
Hadis

Şöyle dediği rivâyet olunmuştur: Ashâb`dan) bir kişi (Üseyd İbn-i Hudayr, bir gece) Kehf (Sûresin) i okumuştu. Evinde de bir atı vardı. Bu sırada at ürkmeğe, deprenmeğe başladı. Bunun üzerine Üseyd: Yâ Rab, Sen âfetten emîn kıl! diye duâ etti. Hemen Üseyd`i duman gibi bir şey, yâhut bir bulut kapladı. Sonra (Üseyd) bu vâkıayı Nebî salla`llahu aleyhi ve sellem`e hikâye etti. Resûlullah: - Oku ey kişi, durma oku! (Bu tecellîyi ganîmet bilerek her gece Kur`ân oku!). Çünkü o bulut gibi görülen şey Sekîne idi. (Allah`ın sekîneti, vekarı, rahmeti hâmil olan bir mahlûku idi.) Kur`ân dinlemek için, yâhut Kur`ân`ı tebcîl için inmişti, buyurdu.

Hadis No | 1475

Konu | Hasta Ziyâreti;hastalık Küçük Günahlara Kefârettir
Baslik | Resûl-i Ekrem`in Hasta Ziyâretinde: "hastalığın Zararsız Geçmiş Olsun, Günahlarına Keffârettir İnşâ-allâh!" Buyurmak Âdeti Hakkında Abdullâh İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyete göre, Nebî salla`llahu aleyhi ve sellem bir kere İyâde (hasta, hatırı sormak) için (Kays İbn-i Ebî Hâzım adında) bir a`râbîyi ziyârete gitmişti. İbn-i Abbâs der ki: Nebî salla`llahu aleyhi ve sellem İyâde için bir hastanın yanına gittiğinde ona: zararsız geçmiş olsun, günahlarına kefârettir inşâ-Allah, demek i`tiyâdında idi. Bu a`râbîye de: - Hastalığın zararsız geçmiş olsun, günahlarına keffârettir inşâ-Allah, duâsında bulundu. A`râbî ise Resûlullah`a: - Sen, günahlarına keffârettir; geçmiş olsun, diyorsun, fakat hiç de öyle (geçici bir hastalık) değildir. Belki ergin bir ihtiyar hasta üzerinde (harâreti) galeyân edip onu kabirleri ziyârete gönderen hummâ hastalığıdır, di(yerek Resûlullah`ın duâsını karşıla)dı. Nebî salla`llahu aleyhi ve sellem de: - Şu halde pek iyi (öyle olsun!) buyurdu.

Hadis No | 1476

Konu | Bir Mürtedin Fecî Âkıbeti
Baslik | Yehûdîlerle Hıristiyanların Müslümanlığı İçinden Yıkmak İçin Bâzı Kimselerin Müslüman Olup Sonra İrtidâd Ederek Müslümanlık Aleyhinde Tefevvühatta Bulunmaları Hakkında Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre, şöyle demiştir: (Neccar oğullarından) Hiristiyan bir kişi vardı. Sonra müslüman olmuştu. Bakare ve Âl-i İmrân (Sûrelerini) okumuştu. Nebî salla`llahu aleyhi ve sellem`e de vahiy kâtipliği yapmıştı. Bu adam sonra geri, Hiristiyanlığa döndü. (Ve kaçarak Hiristiyan câmiasına ihtihâk etti. Hiristiyanlar onu yüksek makamlara çıkardılar) Bu mürted: Muhammed bir şey bilmez. Yalnız benim kendisine yazdığım şeyleri bilir, demeğe başladı. Ve (aradan çok bir zaman geçmeden) Allah onu (kavmi içinde boynunu vurdurup) öldürdü. Hiristiyanlar defnettiler. Fakat sabah olunca gömüldüğü yer onu dışına atmıştı. Bunun üzerine Hiristiyanlar: bu Muhammed ile Ashâb`ın işidir. Onların arasından çıkıp kaçtığı için bu din kardeşimizin ölüsünden kefenini soydular ve onu (meydanda) bıraktılar, diye iftirâ ettiler. Ve derin bir çukur kazarak onun içine bıraktılar. Fakat sabah olunca gömüldüğü yerin onu (yine) dışına attığı görüldü. Hiristiyanlar yine: Bu, Muhammed ve Ashâb`ının işidir. Onların arasından çıkıp kaçtığı için bu din kardeşimizin ölüsünden kefenini soydular ve onu kabrin dışında bıraktılar, dediler. Ve bir yerde yine bir çukur kazdılar, güçleri yettiği derecede derinleştirdiler. Fakat sabah olunca o yerin onu dışına attığı görüldü. Bunun üzerine Hiristiyanlar bu işin kullar tarafından yapılmadığını anladılar. Ve onu açıkta bıraktılar.

Hadis No | 1477

Konu -
Baslik | Resûl-i Ekrem`in Hazret-i Câbir`e Bir Mu`cize Olarak Saçaklı Oda Döşemelerine Nâil Olacağını Bildirmesi Ve Bu Sûretle Tahakkuk Etmesi
Ravi | Câbir B. Abdullâh (84)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Câbir (evlendiği sırada) Resûlullah: - Câbir, etrâfı saçaklı oda döşeleriniz var mı? diye sordu. Câbir: - Bizde öyle döşeler nereden olacak! diye cevap verdi. Resûlullah: - Fakat yemîn edebilirim ki, yakında sizin öyle süslü döşeleriniz olacaktır, buyurdu. (Mu`cize olarak hakîkaten ağır döşeleri oldu. Câbir der ki, ben kadınıma:) - Şu süslü döşelerini gözümün önünden kaldır! derdim. O da bana: - Nebî salla`llahu aleyhi ve sellem: Sizin yakında süslü ev döşeleriniz olacaktır! buyurmadı mı? derdi. Bunun üzerine ben de bu mefrûşâtı yerinde bırakırdım.

Hadis No | 1478

Konu -
Baslik | Resûl-i Ekrem Bir Mu`cize Olarak Sa`d İbn-i Muâz`a Mekke Müşriklerinden Ümeyye İbn-i Halef`in Kendi Eliyle Öleceğini Haber Vermiş Ve Hakîkaten Bedir Gazâsında Resûl-i Ekrem`in Eliyle Ölmüştür
Ravi | Sa`d B. Ebî Vakkâs (17)
Hadis

Rivâyete göre Müşârün-ileyh, (Kureyş eşrâfından) Ümeyye İbn-i Halef`e: - Muhammed salla`llahu aleyhi ve sellem`den işittiğime göre, seni Muhammed öldüreceğini söylüyor, dedi. Ümeyye: - Beni mi öldürecek? diye sordu. Sa`d: - Evet, (seni öldürecek, dedi.) Ümeyye: - Muhammed bir söz söylerse, onun yalan olmak ihtimâli yoktur, dedi. Ve hakîkaten Allah Ümeyye`yi (bir mu`cize olarak) Bedir (gazâsın) da öldürdü. Bu hadîste bir vâkıa rivâyet olunmuştur ki, şu hadîs o vâkıadan bir parçadır.

Hadis No | 1479

Konu | Cebrâil (a.s)`ın Hz. Peyganber`e Dihye Sûretinde Gelişi
Baslik | Peygamberimizin Kadınlarından Ümm-i Seleme`nin Cibrîl`i Dihye Sûretinde Görüldüğüne Dâir Üsâme İbn-i Zeyd Hadîsi
Ravi | Üsâme B. Zeyd B. Hârise (15)
Hadis

Rivâyete göre, Cibrîl aleyhi`s-selâm (bir insan güzeli olan Dihyetü`l-Kelbî sûretinde) Nebî salla`llahu aleyhi ve sellem`e gelmişti. Bu sırada Resûlullah`ın yanında (Peygamber`in kadınlarından) Ümm-i Seleme bulunuyordu. Cibrîl, Resûlullah ile konuşmağa başladı. Sonra kalkıp gitti. Nebî salla`llahu aleyhi ve sellem Ümm-i Seleme`ye: - Bu kimdir? diye sordu. Yâhut buna benzer bir sorgu söyledi. Ümm-i Seleme: - Bu Dihye`dir! dedi. Ümm-i Seleme der ki: Allah`a and ederim ki, Nebî salla`llahu aleyhi ve sellem`in Cibrîl`den (aldığı vahyi Ashâb`a) haber vermek üzere îrâd ettiği hutbesini işitinceye kadar ben Cibrîl`i hiç şüphesiz Dihye sandım. (Râvî der ki:) Ümm-i Seleme, ya böyle ve yâhut buna benzer bir söz söyledi.

Hadis No | 1480

Konu -
Baslik | Resûlullâh`ın Önce Ebû Bekr`in, Sonra Ömer`in Halîfe İntihâb Olunacağını Gördüğü Bir Rü`yâ Üzerine Bildirilmesinin Bir Mu`cize Olduğu
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre, Resûlullah salla`llahu aleyhi ve sellem şöyle buyurmuştur: (Bir kere rü`yâmda) nâsı bir meydanlıkta toplu olarak gördüm. O sırada Ebû Bekr kalktı. (Halkı sulamak için kuyudan) bir, yâhut iki kova su çekti. Fakat Ebû Bekr`in su çekmesinde za`f ve güçlük vardı. Allah Ebû Bekr`i mağfiret etsin (mağfiret edecektir de). Sonra (bu küçük kovayı Ömer aldı. Ve alınca bu kova Ömer`in elinde büyük bir kovaya tahavvül etti. Ben, halk içinde Ömer`in gördüğü işi işliyebilecek kuvvette kavî ve kâmil bir kişi görmedim. En sonu nâs o meydanı develerin sulak ve eylek yeri edindiler.

Hadis No | 1481

Konu | Recim
Baslik | Yahûdîler Tevrat`daki Recm Âyetini Resûl-i Ekrem`den Saklamışlardı. Resûlullâh`ın Tevrât Okumadığı Halde Tevrât`ta Recm Âyeti Bulunduğunu Yehûdîlere Bildirmesi Bir Mu`cize Olduğuna Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre (Medîne`de) birtakım Yahûdîler Resûlullah salla`llahu aleyhi ve sellem`e gelerek içlerinden bir erkekle bir kadının zinâ ettiğini hikâye ettiler, (ve ne hükmedersiniz? dediler). Resûlullah salla`llahu aleyhi ve sellem onlara: - Siz, Recim (hükmü) hakkında Tevrât`ta ne bulursunuz? diye sordu. Onlar: - Biz zinâ edenleri teşhîr ederiz, bunlar bir değnekle de döğülürler. Abdullah İbn-i Selâm bunlara: - Yalan söylediniz!. Tevrât`ta Recim (âyeti) vardır, dedi. Bunun üzerine Tevrât`ı getirdiler. Ve kitabı açtılar. Yahûdîlerden birisi (Abdullah İbn-i Surya) elini Recim âyeti üzerine koyarak ondan önceki ve sonraki âyetleri okumağa başladı. Abdullah İbn-i Selâm ona: - Elini kaldır! dedi. O da elini kaldırınca Recim âyeti görülüverdi. Yâhûdîler: - Yâ Muhammed! Abdullah İbn-i Selâm doğru söylemiştir: Tevrât`ta hakîkaten Recim âyeti vardır, dediler. Bunun üzerine (Resûlullah zinânın vukuu hakkında şâhid istedi. Dört Yahûdî zânî ve zâniye aleyhinde vech-i mahsûs üzere şehâdet ettiler.) Resûlullah da bunların recmolunmalarına hükmetti de recmolundular.

Hadis No | 1482


AYIN İKİYE BÖLÜNMESİ MU`CİZESİ - Ihya Online E-Book

AYIN İKİYE BÖLÜNMESİ MU`CİZESİ
Fasilda Toplam 2 Hadisi Şerif
Konu | Ayın İkiye Ayrılması Mûcizesi;hz. Peygamber`in Mu`cizeleri
Baslik | İnşikâk-ı Kamer Hâdisesinin Bir Çok Ashâb Taraflarından Rivâyet Olunduğu
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Gelen bir rivâyette şöyle demiştir: Resûlullah salla`llahu aleyhi ve sellem zâmanında ay ikiye bölündü de Nebî salla`llahu aleyhi ve sellem: Şâhid olunuz! buyurdu.

Hadis No | 1483

Konu | Hz. Peygamber`in Mu`cizeleri (7)
Baslik | Barikî Urve`ye Resûl-i Ekrem`in Kazanç Duâsı Ve Bu Duânın Tahakkuku Ki, Bu Da Nübüvvet Nişânesi Bir Mu`cizedir
Ravi | Bârıkî Urve (2)
Hadis

Şöyle rivâyet olunmuştur: Bir kere Nebî salla`llahu aleyhi ve sellem kendisine bir (kurbanlık) koyun alması için Urve`ye bir dînar vermişti. O da bir dînar ile iki koyun almış, sonra bu koyunların birisini bir dînâra satarak Resûlullah`a bir dînar ve bir koyunla gelmişti. Bunu üzerine Resûlullah Urve`ye alım ve satımında bereket olması sûretiyle duâ etti. Ve bundan böyle Urve, toprak satın alsa ondan da herhalde kazanır oldu.

Hadis No | 1484


EBÛ BEKR ES-SIDDÎK RADİYA`LLÂHU ANH`İN MENÂKIBI - Ihya Online E-Book

EBÛ BEKR ES-SIDDÎK RADİYA`LLÂHU ANH`İN MENÂKIBI
Fasilda Toplam 9 Hadisi Şerif
Konu | Ebû Bekr;hz. Ebûbekr`in Fazîleti (2)
Baslik | Ebû Bekr Radiya`llâhu Anh`in Fazileti Hakkında
Ravi | Cübeyr B. Mut`im (11)
Hadis

Rivâyete göre, şöyle demiştir: Bir kere Nebî salla`llahu aleyhi ve sellem`in huzûruna bir kadın gelmişti. (Avdet ederken) Resûlullah kadına (tekrar) mürâcaat etmesini emîr buyurmaları üzerine, kadın sanki Resûlullah`ın vefâtından kinâye ederek: - Ya ben gelir de seni bulamazsam? diye sordu. salla`llahu aleyhi ve sellem: - Şâyet beni bulamazsan Ebû Bekr`e mürâcaat et! diye cevâb verdi.

Hadis No | 1485

Konu | Ebû Bekr;hz. Ebûbekr`in Fazîleti;ilk Müslümanlar
Baslik | Beş Köle Ve İki Kadın İle Berâber Ebû Bekr`in İlk Müslüman Câmiasını Teşkîl Ettiğine Dâir Ammâr Hadîsi
Ravi | Ammâr B. Yâsir (2)
Hadis

"Resûlullah salla`llahu aleyhi ve sellem`i (ilk) gördüğümde onun berâberinde (ilk müslüman olarak) beş köle, iki kadın, bir de Ebû Bekr`den başka kimse yoktu" dediği rivâyet olunmuştur.

Hadis No | 1486

Konu | Ebû Bekr;hz. Ebûbekr`in Fazîleti (2)
Baslik | Ebû Bekr İle Ömer Arasındaki Mütekâbil Hürmeti Bildiren Ebü`d-derdâ` Hadîsi
Ravi | Ebü`d-derdâ` (3)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir kere ben, Nebî salla`llahu aleyhi ve sellem`in yanında oturduğum sıra, bir de Ebû Bekr`in elbîsesinin eteğini dizkapakları açılıncaya kadar toplayarak (telâşla) geldiği görüldü ve Nebî salla`llahu aleyhi ve sellem bize: - Herhalde arkadaşınız birisiyle çekişmiş olacak, buyurdu. Sonra Ebû Bekr gelip selâm verdi. Ve: - Yâ Resûla`llah! Benimle Hattâb-oğlu arasında bir münâzaa vuku` buldu. Fakat bu münâkaşada ben Ömer`e tecâvüz etmiştim. Sonar pişmân oldum da Ömer`den kusûrumun affını diledim. Fakat Ömer imtinâ` etti. Ben de huzûrunuza geldim, dedi. Bunun üzerine Resûlullah üç kere: - Allah seni mağfiret etsin yâ Ebâ Bekr! buyurdu. Sonra Ömer de bu dargınlıktan nedâmet ederek ve Ebû Bekr`in evine giderek: Ebû Bekr burada mı? diye sormuş. Ev halkı: Hayır, burada değil, diye cevap vermeleri üzerine Ömer de Nebî salla`llahu aleyhi ve sellem`in huzûruna geldi. Ve ona selâm verdi. Bu sırada Nebî salla`llahu aleyhi ve sellem`in sîmâsı (nın rengi) değişmeğe başladı. Hattâ Ebû Bekr (Resûlullah`ın Ömer`e itâb etmesinden) korktu da iki dizi üzerine çökerek iki kere: - Yâ Resûla`llah! Vallahi bu işde ben Ömer`den ziyâde ileri gitmişimdir, dedi. Bunun üzerine Nebî salla`llahu aleyhi ve sellem (hepimize hitâb ederek): - Şüphesiz ki, Allah beni size Peygamber göndermişti. Bunu size teblîğ ettiğimizde hepiniz beni yalanlamıştınız da (Nübüvvetime yalnız) Ebû Bekr inanmıştı. Ve uğrumda canını, malını fedâ etmişti, buyurdu. Sonra Resûlullah iki kere: - Şimdi Ashâbım! Siz, (bu azîz) dostumu bu nisbetiyle, ve bu husûsiyetiyle bana bırakırsınız değil mi?. buyurdu. (Râvî Ebü`d-Derdâ` der ki:) Ebû Bekr hakkında izhâr olunan bu ta`zîm üzerine ba`de-mâ onun hatırı için incitilmedi.

Hadis No | 1487

Konu | Ebû Bekr;hz. Âişe`nin Fazîleti;hz. Ebûbekr`in Fazîleti;hz. Ömer`in Fazîleti;sahâbenin Fazîleti
Baslik | Resûl-i Ekrem`in: İnsanların Bana En Sevimli Olanı Ebû Bekr, Sonra Ömer`dir, Buyurduğu
Ravi | Amr İbn-i `âs (3)
Hadis

Rivâyete göre, Nebî salla`llahu aleyhi ve sellem Amr`ı, Zât-ı Selâsil (gazâsı için teçhîz olunan) asker üzerine kumandan nasbedip göndermişti. Râvî Amr der ki: (Bu gazâdan döndüğümüzde) Resûlullah`ın huzûruna girdim. Ve: - Yâ Resûla`llah! Ashâb içinde size en sevimli kimdir? diye sordum. Resûlullah: - Âişe`dir! buyurdu. Ben: - Erkeklerden kimdir? dedim. Resûlullah: - Âişe`nin babası! buyurdu. Ben: - Sonra kimdir? dedim. Resûlullah: - Ömer İbn-i Hattâb buyurdu. Sonra Resûlullah bir takım ricâlin adlarını saydı. (Amr İbn-i Âs der ki: Resûlullah beni en sonraya bırakır korkusiyle sustum da başkalarını sormadım).

Hadis No | 1488

Konu | Kibirlenmek
Baslik | Ebû Bekr`in Tevâzuu Hakkında Abdullâh İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre: Bir kere Resûlullah salla`llahu aleyhi ve sellem: - Kim ki giydiği libâsını kibirlenerek (yerde) sürüklerse, Kıyâmet gününde Allah ona rahmet nazariyle bakmaz, buyurmuştu. Ebû Bekr: - Yâ Resûla`llah! Benim libâsımın iki tarafından birisi -ben onu sürünmekten korumazsam- muhakkak yerde sürünür! (Ne buyurulur?) diye sordu. Resûlullah salla`llahu aleyhi ve sellem de: - Sen kaftanını sürüklemeyi kibirlenerek işler değilsin! diye cevap verdi.

Hadis No | 1489

Konu | Sahâbenin Fazîleti
Baslik | Ebû Bekr`in Cennet`le Müjdelendiğine Dâir Ebû Mûsâ El-eş`arî Hadîsi
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Rivâyete göre, müşârün-ileyh bir kere evinde abdest alıp dışarı çıkmıştı. Ebû Mûsâ (rivâyetine devâm ederek) der ki: Evden çıkınca: Artık bugün muhakkak Resûlulluh salla`llahu aleyhi ve sellem`in meclisine gitmek, ve bütün gün herhalde maiyyetlerinde bulunmak bana lâzımdır, diye ahdettim. Râvî der ki: Ebû Mûsâ bu niyetle Mescid (-i Saâdet)`e geldi. Ve Nebî salla`llahu aleyhi ve sellem`i sordu. Mescid`de bulunanlar: Resûlullah Mescid`den çıktı ve şu cihete yönelip gitti, dediler. Ben de Mescid`den çıkıp Resûlullah`ı sora sora peşisıra gittim. Nihâyet Resûlullah`ı Erîs kuyusu (nun bulunduğu bosta) na girmiş buldum. Ben de kapının yanına oturdum. Bu bostanın kapısı, hurma dalından yapılmıştı. Nihâyet Resûlullah salla`llahu aleyhi ve sellem kazâ-yi hâcet edip abdest aldı. Ben de kalkıp Resûlullah`ın yanına vardım. Gördüm ki, Resûlullah Erîs kuyusuna ve kuyu ağzındaki bileziğinin ortasına oturmuş ve (serinlemek için) iki baldırını açarak kuyuya sarkıtmıştı. Ben Resûlullah`a selâm verdim. Sonra geri dönüp kapının yanına oturdum. Ve kendi kendime: Artık bugün ben, Resûlullah salla`llahu aleyhi ve sellem`in kapıcısı olurum, diye karar verdim. Bu sırada Ebû Bekr radiya`llahu anh gelmişti. Kapıyı çaldı. Ben: O kimdir? diye sordum. Ebû Bekr! dedi. Biraz müsâade ediniz! dedim. Sonra gittim; Yâ Resûla`llah! Şu bekleyen Ebû Bekr`dir; (huzûrunuza gelmek için) müsâade istiyor, dedim. Resûlullah: İzin ver ve onu Cennet`le müjdele! buyurdu. Geri döndüm. Ebû Bekr`e: Giriniz! Hem Resûlullah salla`llahu aleyhi ve sellem seni Cennet`le müjdeler, dedim. Ebû Bekr girdi. Ve kuyu bileziğinde Resûlullah`ın sağ tarafına isâbet eden yere oturdu. Ve baldırlarını açarak Nebî salla`llahu aleyhi ve sellem`in yaptığı gibi ayaklarını kuyuya sarkıttı. Sonra ben dönüp (kapı yanındaki yerime geldim) oturdum. Ben (evden çıkarken) kardeşimi abdest alıp arkamdan bana yetişmek üzere bırakmıştım. Kardeşimi kastederek: Allah filân hakkında hayır ve saâdet kastederse şimdi o da buraya gelir, diye hatırladım. Bu sırada birisi kapıyı salladı. Kimdir o? dedim. Ömer İbnü`l-Hattâb`dır! diye cevap verdi. Biraz müsâade ediniz! dedim. Sonra Resûlullah salla`llahu aleyhi ve sellem`e geldim, selâm verip: Yâ Resûlullah, şu bekleyen Ömer İbnü`l-Hattâb`dır; müsâade istiyor, dedim. Resûlullah: İzin ver, ve onu Cennet`le müjdele! buyurdu. Geldim ve Ömer`e: Giriniz! Ve Resûlullah seni Cennet`le müjdeledi, dedim. Ömer de girdi. Ve kuyu ağzındaki bileziğin Resûlullah`ın sol tarafına tesâdüf eden yerine oturdu. O da iki ayağını kuyuya sarkıttı. Sonra ben kapı yanındaki yerime dönüp oturdum. Yine (kardeşimi hatırlıyarak): Allah filân hakkında hayır ve saâdet dilerse, o da buraya gelir (bu saâdete erişir) dedim. Yine bir adam geldi, kapıyı depretti. Kimdir o? dedim. Osman İbn-i Affân`dır, dedi. Biraz müsâade ediniz! dedim. Ve Resûlullah salla`llahu aleyhi ve sellem`e gelip haber verdim.. Resûlullah: İzin ver, onu da kendisine erişecek belâ ve imtihan üzerine Cennet`le müjdele! buyurdu. Ben de geldim ve Osman`a: Giriniz! Resûlullah seni, cenâbınıza erişecek belâ ve musîbet üzerine Cennet`le müjdeledi, dedim. O da girdi. Fakat kuyu bileziğini dolmuş buldu da Resûlullah`ın karşısında başka tarafa oturdu.

Hadis No | 1490

Konu | Sahâbenin Fazîleti;sahâbeye Ta`n Etmemek
Baslik | Peygamber`in Ashâb`ına Sövmekten Nehye Dâir Ebû Saîd-i Hudrî Hadîsi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Gelen rivâyete göre, Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur: (Ey müstakbel müslümanlar!) Sakın Ashâbı`ıma sebb ü şetm etmeyiniz. (Onların şeref ve fazîleti yüksektir. Bakınız!) Sizden birinin Uhud (dağı) kadar altın sadaka verdiği farzedilse, bu (muazzam sadakanın sevâbı) Ashâb`dan birisinin iki avuç (hurma) sadakası (fazîleti)ne erişemez. (Hattâ) bunun yarısına da ulaşamaz.

Hadis No | 1491

Konu | Ebû Bekr;hz. Ebûbekr`in Fazîleti;hz. Osman`ın Fazîleti;hz. Ömer`in Fazîleti;sahâbenin Fazîleti
Baslik | Uhud Dağı Üzerinde Duyulan Bir Debrem Üzerine Peygamberimiz`in: Uhud Uslu Ol! Üstünde Bir Peygamber, Bir Sıddîk, İki Şehit Var, Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyet olunduğuna göre, Nebî salla`llahu aleyhi ve sellem bir kere Ebû Bekr, Ömer, Osman (radiya`llahu anhüm) ile birlikte Uhud`e çıkmıştı. Orada bulundukları sırada dağ deprendi. Bunun üzerine Resûlullah: Ey Uhud, uslu dur! Bil ki, üstünde bir Peygamber, doğru seciyeli bir zât, iki de şehîd bulunuyor, buyurdu.

Hadis No | 1492

Konu | Hz. Ömer`in Fazîleti (3)
Baslik | Peygamberimiz`in Her Vesîle İle: Ben, Ebû Bekr, Ömer Şuraya Gitmiştik, Buraya Gitmiştik, Çıkmıştık, Diye Dâimâ Bu İki Dostunu Yâd Etmesi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle dediği rivâyet olunmuştur: Ömer İbnü`l-Hattâb (vefât ettiğinde, ve hayır ile şehâdet) ettiğimiz sıra ben, bir cemâat içinde ayakta idim, Ömer (in nâşı) tabutuna konmuştu. Cemâat Ömer İbnü`l-Hattâb için Allah`a duâ ettiler. Birisi omuzuma dirseğini koymuş şöyle diyordu: - Ey Ömer! Allah sana rahmet etti. Ben, Allah`ın muhakkak seni, iki dostunla (Resûlullah ve Ebû Bekr`le) berâber bulunduracağını kuvvetle umuyorum. Çünkü ben, Resûlullah salla`llahu aleyhi ve sellem`in çok def`a bir düziye: "Ben, Ebû Bekr ve Ömer`le şöyle oldum; ben, Ebû Bekr ve Ömer`le şöyle işledim; ben Ebû Bekr ve Ömer`le şuraya gittim" dediğini işitmiştim. Bunun için ben, Allah`ın seni (Hücre-i Saâdet`te) iki dostunla berâber bulunduracağını kuvvetle umardım. (İbn-i Abbâs der ki:) bir de dönüp baktım ki: Bu hitâbe sâhibi, Alî İbn-i Ebî Tâlib radiya`llahu anh`dir.

Hadis No | 1493


ÖMER İBN-İ HATTÂB RADİYA`LLÂHU ANH`İN MENÂKIBI - Ihya Online E-Book

ÖMER İBN-İ HATTÂB RADİYA`LLÂHU ANH`İN MENÂKIBI
Fasilda Toplam 3 Hadisi Şerif
Konu -
Baslik | Ömer`in Cennet`le Müjdelendiğine Dâir Câbir Ve Abdullâh İbn-i Ömer Hadîsleri (2)
Ravi | Câbir B. Abdullâh (84)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: (Bir kere rü`yâmda) ben, kendimi Cennet`e girmiş gördüm. Ve orada Ebû Talha`nın karısı Rümeysâ ile karşılaştım. Bir de gürültüsüz, sâkin bir ayak sesi işittim. Ve: - Kimdir bu? diye sordum. Cibrîl: - Bilâl`dir! diye cevab verdi. Cennet`te bir de (muhteşem) köşk gördüm. Avlusunda bir câriye vardı. Ben: - Bu köşk kimindir? diye sordum. Cibrîl: - Ömer`indir! diye cevap verdi. Onun içine girmek ve bakmak (gezip görmek) istedim. Fakat ey Ömer! Senin kıskançlığını hatırladım, (diye lâtîfe etti). Bunun üzerine Ömer: - Babam, anam sana kurban olsun yâ Resûla`llah!. Sana karşı mı kıskancım? diye cevap verdi.

Hadis No | 1494

Konu | Ebû Bekr;hz. Ebûbekr`in Fazîleti;hz. Ömer`in Fazîleti;hz. Peygamber`i Sevmek;kişi Sevdiği İledir
Baslik | Ömer`in Cennet`le Müjdelendiğine Dâir Câbir Ve Abdullâh İbn-i Ömer Hadîsleri (2)
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyet olunduğuna göre, şöyle demiştir: Bir kimse Nebî salla`llahu aleyhi ve sellem`e Kıyâmetten suâl edip: - Yâ Resûla`llah! Kıyâmet ne zaman kopacak? dedi. Resûlullah ona (hakîmâne bir üslûb ile): - O sâate, o güne ne hazırladın? diye sordu. Sâil: - Hiç bir şey hazırlamadım. Yalnız ben, Allah`ı ve Nebî salla`llahu aleyhi ve sellem`i sever (bir adam) ım! dedi. Resûlullah da: - Öyle ise sen, sevdiklerinle berâber (bulunacak) sın! diye müjdeledi. Enes İbn-i Mâlik der ki: Nebî salla`llahu aleyhi ve sellem`in bu: Sen, sevdiklerinle berâbersin! müjdesine sevindiğimiz gibi hiç bir şey bizi sevindirmedi. Yine Enes der ki: - Ben, Nebî salla`llahu aleyhi ve sellem`i, Ebû Bekr`i, Ömer`i severim. Onlara olan bu aşk ve muhabbetim sebebiyle (kıyâmette) onlarla berâber olacağımı (Allah`ın inâyetinden) umarım. Velev ki onların hayır işlerine benzer hayır ve ibâdet işlememiş olayım.

Hadis No | 1495

Konu | Hz. Ömer`in Fazîleti (3)
Baslik | Resûl-i Ekrem: Ömer, Allah Tarafından Mülhemdir, Buyurmuştur
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Benî İsrâil`den sizden önce gelip geçen anlar içinde (Allahu Teâlâ tarafından mülhem) öyle kimseler vardı ki, onlar peygamberler (pâyesinde) olmadıkları halde kendilerine haber ilhâm olunurdu. Eğer ümmetim içinde de bunlardan bir kimse bulunursa (ki, şüphesiz bulunacaktır) o da muhakkak Ömer`dir.

Hadis No | 1496


OSMÂN İBN-İ AFFÂN RADİYA`LLÂHU ANH - Ihya Online E-Book

OSMÂN İBN-İ AFFÂN RADİYA`LLÂHU ANH
Fasilda Toplam 1 Hadisi Şerif
Konu | Hz. Osman`ın Fazîleti
Baslik | Bedir, Uhud Gazâlariyle Bîat-i Rıdvân`da Bulunamadığının Sebeplerini Abdullâh İbn-i Ömer`in Îzâhı
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre, Mısırlılardan birisi Abdullah İbn-i Ömer`e gelerek: - Ey İbn-i Ömer! Uhud günü Osman, (harbe iştirâk etmeyip) kaçmıştır, bilir misin? diye sordu. İbn-i Ömer: - Evet! diye cevab vermiş. Sorucu: - Onun Bedir gazâsından da çekinip gizlendiğini de bilir misin? demiş, İbn-i Ömer: - Evet biliyorum! diye cevap vermiş. O kimse: - Osman Bîat-i Rıdvan`da bulunmamıştır; bunu da biliyor musun? demekle İbn-i Ömer: - Evet biliyorum! diye tasdîk etmiş. (Bu kimse sorgularına aldığı tasdîk cevaplarını fikrine uygun bulup tahsîn ederek): - Allahu Ekber, demiş. Bunun üzerine İbn-i Ömer (bu adamın yanlış düşüncelerini düzeltmek üzere): - Yâhu şöyle gel bakayım! Sana hakîkati bildireyim, diye şöyle îzâh etmiştir: Uhud harbi günü Osman`ın firârı keyfiyeti: Ben çok iyi bilir, sana da bildiririm ki, Cenâb-ı Hak Uhud`de bulunmamak kusûrunu afv ve bundan mütevellid günâhını mağfiret etmiştir. Bedir gazâsından gaybûbeti ise, Osman`ın refîkası olan Resûlullah`ın kızı (Rukayye) nin Bedir seferi sırasında ağır hasta bulunması ve Resûlullah`ın Osman`a: Ey Osmân, senin için Bedir`de hazır bulunan bir gazî sevâbı ve bir gazî ganîmet sehmi vardır; buyurup izin vermiş olması sebebiyledir. Bîat-i Rıdvân`da bulunamaması da (Mekke`ye vazîfe ile gönderilmiş olmasındandır). Eğer Mekke havâlîsinde Osman`dan ziyâde şeref ve nüfüz sâhibi bir kimse bulunsaydı, muhakkak Resûlullah Osman`ın yerine onu gönderirdi. Resûlullah Osman`ı gönderip o Mekke`ye gittikten sonra Bîat-i Rıdvân icrâ edilmişti. Osman`ın bu şerefli bîatten mahrûm olmaması için Resûlullah salla`llahu aleyhi ve sellem sağ eline işâret ederek: İşte bu, Osman`ın elidir, buyurup onunla sol eli üzerine vurdu da: İşte bu, Osman için bîattir, buyurdu. Abdullah İbn-i Ömer Mısır`lı sorucuya (bu îzâhâtı verdikten sonra): - Sana verdiğim bu cevaplarla berâber artık şimdi gidebilirsin! dedi.

Hadis No | 1497


ALÎ İBN-İ EBÎ TÂLİB RADİYA`LLÂHU ANH - Ihya Online E-Book

ALÎ İBN-İ EBÎ TÂLİB RADİYA`LLÂHU ANH
Fasilda Toplam 1 Hadisi Şerif
Konu | Hz.ali`nin Fazîleti
Baslik | Resûl-i Ekrem`in Alî İle Fâtıma`yı Taltîfi;peygamberimizin Kızı Fâtıma`yı Esir İstihdâmından Men`i Ve Bundaki Yüksek Gâye
Ravi | Alî B. Ebî Tâlib (18)
Hadis

Rivâyete göre, Fâtıma radiya`llahu anhâ bir ara değirmen çevirmekten eline hastalık gelmişti. O sırada Nebî salla`llahu Aleyhi ve sellem`e getirilen esirlerden bir hizmetçi istemek üzere gelmişti. Fâtıma Resûla`llah`a gittiğinde onu bulamadı. Yalnız Âişe`yi buldu ve ona derdini anlattı. Nebî salla`llahu aleyhi ve sellem geldiğinde Âişe, Fâtıma`nın geldiğini haber verdi. Hazret-i Alî der ki: Bunun üzerine Nebî salla`llahu aleyhi ve sellem bize geldi. Ve bizi yatağımızda yatarken buldu. Hemen ben kalkmağa davranırken Resûlullah bize: - Yerinizde durunuz! buyurdu. Ve ikimizin arasına oturdu. Hattâ ben göğsümün üstüne dokunan iki ayağının serinliğini hissettim. Sonra Resûlullah: - İyi dinleyiniz! Sizin benden istediğiniz esir hizmetçiden daha hayırlı size bir şey öğreteyim mi? Siz (gece) yatağınıza girdiğinizde otuz dört def`a Allahu Ekber; otuz üç kere de Sübhâna`llah dersiniz, otuz üç def`a da El-Hamdü li`llah dersiniz. Bu yolda zikir size hizmetçiden hayırlıdır! buyurdu.

Hadis No | 1498


ZÜBEYR İBN-İ AVVÂM RADİYA`LLÂHU ANH - Ihya Online E-Book

ZÜBEYR İBN-İ AVVÂM RADİYA`LLÂHU ANH
Fasilda Toplam 1 Hadisi Şerif
Konu | Hz. Zübeyr`in Menkıbeleri
Baslik | Kureyza`ya Karşı Îfâ Ettiği Hizmetten Dolayı Resûl-i Ekrem`in: Ey Zübeyr Anam Ve Babam Sana Kurban Olsun! Buyurması
Ravi | Abdullah İbn-i Zübeyr (4)
Hadis

Rivâyete göre, şöyle demiştir: Ahzâb (Hendek gazâsı) günü ben, Ebû Seleme`nin oğlu Ömer ile berâber (çocuk olduğumuzdan, Peygamber`in) kadınlar (ın) ın yanında bulunduk. Bir de baktım ki (babam) Zübeyr, atının üstünde iki üç kere Benî Kurayza`ya gidip geliyor. Ben (evimize) dönüp geldiğimde babama: - Ey baba! Ben seni Benî Kureyza`ya gidip gelirken gördüm, dedim. Babam: - Yavrucuğum! Sen beni (öyle) gördün mü? dedi. Ben de: - Evet! dedim. Babam (bu hareketinin sebebini bildirerek) dedi ki: - Resûlullah salla`llahu aleyhi ve sellem: Benî Kurayza`ya kim gider de onların (vaziyeti) haberiyle bana gelir, (bildirir?) dedi. Ben de (icâbet edip) gittim. Gelince Resûlullah salla`llahu aleyhi ve sellem, bana babasiyle anasını bir arada yâdederek: - Zübeyr, babam, anam sana kurban olsun! buyurdu.

Hadis No | 1499


TALHA RADİYA`LLÂHU ANH - Ihya Online E-Book

TALHA RADİYA`LLÂHU ANH
Fasilda Toplam 2 Hadisi Şerif
Konu | Talha B. Ubeydillâh`ın Menkıbeleri (2)
Baslik | Talha`nın Nesebi, Uhud Seferindeki Hizmetleri, Vücûdünü Peygamber`e Siper Etmesi (2)
Ravi | Talha B. Ubeydi`llâh (3)
Hadis

Rivâyete göre, şöyle demiştir: (Uhud seferinde) harbin kızıştığı öyle saatler oldu ki: O zamanlarda Nebî salla`llahu aleyhi ve sellem`in maiyetinde benimle Sa`d İbn-i Ebî Vakkas`dan başka kimse kalmadı.

Hadis No | 1500

Konu | Talha B. Ubeydillâh`ın Menkıbeleri (2)
Baslik | Talha`nın Nesebi, Uhud Seferindeki Hizmetleri, Vücûdünü Peygamber`e Siper Etmesi (2)
Ravi | Talha B. Ubeydi`llâh (3)
Hadis

Rivâyete göre, Talha, (Uhud harbinde) Nebî salla`llahu aleyhi ve sellem`i eliyle (düşman taarruzundan) sıyânet etmiş ve (bu sırada) eli, (bir ok isâbet ederek) yaralanmış, nihâyet çolak olmuştur.

Hadis No | 1501


SA`D İBN-İ EBÎ VAKKÂS RADİYA`LLÂHU ANH - Ihya Online E-Book

SA`D İBN-İ EBÎ VAKKÂS RADİYA`LLÂHU ANH
Fasilda Toplam 1 Hadisi Şerif
Konu | Sa`d B. Ebî Vakkas Menkıbeleri
Baslik | Nesebi Ve Benî Zühre`den Olduğu
Ravi | Sa`d B. Ebî Vakkâs (17)
Hadis

Rivâyete göre, müşârün-ileyh: Nebî salla`llahu aleyhi ve sellem Uhud günü beni taltîf ve tebcîl için babasiyle anasını birlik yâdederek: (Babam, anam sana kurban olsun!) buyurdu, demiştir.

Hadis No | 1502


PEYGAMBERİMİZ`İN DÂMATLARINDAN EBÜ`L-ÂS - Ihya Online E-Book

PEYGAMBERİMİZ`İN DÂMATLARINDAN EBÜ`L-ÂS
Fasilda Toplam 2 Hadisi Şerif
Konu | Hz. Peygamber`in Hısımları (2)
Baslik | Resûlullâh`ın Kızları Üzerine Dâmatlarının Evlenmeleri Harâm Olduğuna Dâir Rivâyetler (2)
Ravi | Misver İbn-i Mahreme (6)
Hadis

Rivâyete göre: Alî bir ara Ebû Cehl`in kızı ile nişanlanmak istemişti. Alî`nin bu arzusunu Fâtıma duyarak Nebî salla`llahu aleyhi ve sellem`e gelip: - Babacığım! Herkes seni kızlarına darılmış (da onlara bakmıyor) sanıyor. Bak işte Alî, Ebû Cehl`in kıziyle nişanlanıyor! dedi. Bunun üzerine Resûlullah kalktı (bir hutbe îrâd etti). Misver der ki: Resûlullah bu hıtbesinde şahâdet getirdikten sonra şöyle dediğini işittim: - Besmele, Hamdele ve şahâdetten sonra derim ki: (Zeyneb`i) ben, Ebü`l-Âs İbn-i Rebî` a nikâh ettim. O bana (Zeyneb üzerine evlenmeyeceğine) söz verdi. Ve bana karşı (verdiği sözde) doğru hareket etti. (Yalan çıkmadı). Fâtıma da benden ayrılmış bir cüz`dür. Muhakkak ki, ben, ona karşı fenâlık yapılmasını çirkin görürüm. Vallahi, Resûlullah`ın kızı, Allah`ın düşmanı (Ebû Cehl`) in kızı ile, bir erkeğin yanında birleştirilmez!. Bunun üzerine Alî, Ebû Cehl`in kızı ile evlenmeyi bıraktı.

Hadis No | 1503

Konu | Hz. Peygamber`in Hısımları (2)
Baslik | Resûlullâh`ın Kızları Üzerine Dâmatlarının Evlenmeleri Harâm Olduğuna Dâir Rivâyetler (2)
Ravi | Misver İbn-i Mahreme (6)
Hadis

Şöyle dediği de rivâyet olunmuştur: Resûlullah salla`llahu aleyhi ve sellem`in Abd-i Şems oğullarından dâmâdı (Ebü`l-Âs`)ı bir kere yâd etti ve onun hısımlığını pek güzel övdü: - O, bana söz verdi, sözünde gerçek çıktı ve bana verdiği va`di yerine getirdi, buyurdu.

Hadis No | 1504


ZEYD İBN-İ HÂRİSE İLE OĞLU ÜSÂME RADİYA`LLÂHU ANHÜMÂ`NIN MENÂKIBI - Ihya Online E-Book

ZEYD İBN-İ HÂRİSE İLE OĞLU ÜSÂME RADİYA`LLÂHU ANHÜMÂ`NIN MENÂKIBI
Fasilda Toplam 4 Hadisi Şerif
Konu | Üsâme B. Zeyd`in Menkıbeleri (3)
Baslik | Üsâme`nin Kumandanlığı Ve Buna İ`tirazlar
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle rivâyet olunmuştur: Nebî salla`llahu aleyhi ve sellem (Rumlar üzerine göndermek üzere) bir fırka mücâhid techîz etmiş ve buna Üsâme İbn-i Zeyd`i emîr ve kumandan ta`yîn etmişti. Bâzı kimseler Üsâme`nin emâretine i`tirâz ve dedikodu etmişlerdi. Bunun üzerine Nebî salla`llahu aleyhi ve sellem (asabîleşerek bir hutbe îrâd etti. Ve hutbesinde): - Siz, şimdi Üsâme`nin kumandanlığına ta`n ediyorsunuz. (Size hatırlatırım ki): Siz, bundan önce onun babasının emâretine de dil uzatmıştınız. Allah hakkı için Zeyd emârete nasıl tâmamiyle lâyıksa ve o, bana nâsın en sevimlilerinden biri ise, hiç şüphesiz şu Üsâme de babasından sonra bana nâsın en sevimlilerindendir, buyurdu.

Hadis No | 1505

Konu | İz Takibi;üsâme B. Zeyd`in Menkıbeleri
Baslik | Bir Kâifin Baba, Oğulun Nesebine Şehâdeti
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir kere Nebî salla`llahu aleyhi ve sellem yanımda iken (müdleci) bir kaif bir izci gelmişti. Üsâme İbn-i Zeyd ile Zeyd İbn-i Hârise (küçük bir kaftan altında) yan yatmışlar (ayakları meydanda uyuyorlar)dı. Kaif (şöyle baktı: - Şu ayakların bâzısı öbürlerinden olmuştur! dedi. Kaifin bu sözü ile Nebî salla`llahu aleyhi ve sellem`in (hutût-ı veçhiyesi şimşek çakar gibi nurlar saçarak) yüzü güldü. Ve buna hayret ederek bu hayretini bana da bildirdi.

Hadis No | 1506

Konu | Üsâme B. Zeyd`in Menkıbeleri (3)
Baslik | Üsâme`ye Peygamberimizin Büyük Sevgisi (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle rivâyet olunmuştur: Mahzûm oğulları (eşrâf)ından (Fâtıma adlı) bir kadın (mücevherat) çalmıştı. (Kureyş): - Bu (kadının cezâdan affı)nı Nebî salla`llahu aleyhi ve sellem`e kim arzedebilir? diyorlardı ve hiç bir kimse Resûlullah`a söylemeğe cesâret edemiyordu. Nihâyet Üsâme İbn-i Zeyd (cesâretlenerek) söyledi. Bunun üzerine Resûlullah: - (Tuhaf şey? Vaktiyle) Benî İsrâli, bunların arasında büyükler ve nüfûz sâhipleri çalarsa, onları bırakırlardı da zayıf olanlar çalarsa, onların ellerini keserlerdi. (Emîn olmalıdır ki:) Eğer (kızım) Fâtıma çalmış olsaydı, onun da elini keserdim! buyurdu.

Hadis No | 1507

Konu | Üsâme B. Zeyd`in Menkıbeleri (3)
Baslik | Üsâme`ye Peygamberimizin Büyük Sevgisi (2)
Ravi | Üsâme B. Zeyd B. Hârise (15)
Hadis

Nebî salla`llahu aleyhi ve sellem`in Üsâme`yi Hasen (İbn-i Alî) ile berâber (kucağına) alarak: - Allahım! Sen bunları sev! Çünkü ben bunları seviyorum, temennîsinde bulunduğu rivâyet olunmuştur.

Hadis No | 1508


ABDULLÂH İBNİ ÖMER RADİYA`LLÂHU ANHÜMÂ`NIN MENÂKIBI - Ihya Online E-Book

ABDULLÂH İBNİ ÖMER RADİYA`LLÂHU ANHÜMÂ`NIN MENÂKIBI
Fasilda Toplam 1 Hadisi Şerif
Konu | Abdullah B. Ömer`in Fazîleti
Baslik | Peyganberimiz`in Abdullah İyi Kişidir Buyurması
Ravi | Hafsa (2)
Hadis

Nebî salla`llahu aleyhi ve sellem`in, kendisine: Abdullah hakîkaten iyi bir kişidir, dediği rivâyet olunmuştur.

Hadis No | 1509


AMMÂR VE HUZEYFE RADİYA`LLÂHU ANHÜMÂ`NIN MENÂKIBI - Ihya Online E-Book

AMMÂR VE HUZEYFE RADİYA`LLÂHU ANHÜMÂ`NIN MENÂKIBI
Fasilda Toplam 1 Hadisi Şerif
Konu -
Baslik | Huzeyfe İbn-i Yemân`ın Menkabesi
Ravi | Ebü`d-derdâ` (3)
Hadis

Şöyle rivâyet olunmuştur: Şam mescidinde bir kere Ebü`d-Derdâ`nın yanına bir genç (Alkame İbn-i Kays-i Nehaî gelip) oturmuş da: - Allahım! (Adlarını bilmediğim bir cemiyet içine geldim.) Bana burada iyi bir âşinâ ihsân buyur! diye kendisine bir dost temmenî etmiş. Bunun üzerine Ebü`d-Derdâ`: - Sen kimlerdensin (ve nerelisin?) diye sormuş. Alkame: - Kûfe ahâlîsindenim! (Buraya ilim tahsîli için geldim) diye cevap vermiş. (Râvî der ki:) Ebü`d-Derdâ`: - Hani Resûlullah`ın sırrına (gizli haberlerine) vâkıf olan ve kendisinden başka o sırları kimse bilmeyen -yâni Huzeyfe- sizin içinizde değil midir? dedi. Alkame: - Evet (Kûfe`de) aramızdadır! diye cevap verdi. Ebü`d-Derdâ`: - Hani Resûlullah`ın duâsı üzerine Allah`ın şeyta(n şerri)nden kurtardığı Ammâr aranızda değil midir? dedi. Alkame: - Aramızdadır! diye cevap verdi. Ebü`d-Derdâ`: - Hani Peygamber`in o misvâkini veya sırrını, (Peygamber`in giydiği nalınlarını, dayandığı müttekâsını ve su kabını) taşıyan (İbn-i Ümmü Abd yâni İbn-i Mes`ûd) sizin içinizde değil midir? dedi. Alkame: - İçimizdedir! dedi. Ebü`d-Derdâ`: - (Şu halde aranızda Ashâb`ın bu kadar büyük ulemâ ve fukahâsı varken sen buralarda ne arıyorsun ey oğul? dedi. Sonra:) - Abdullah İbn-i Mes`ûd: ...(âyetinden sonraki âyet)i nasıl okuyor? dedi. Alkame: -... diye okur! dedi. Ebü`d-Derdâ`: - (Vallahi Resûlullah`ın bana okuttuğu böyledir; Resûlullah`dan müşâfeheten, ağız ağıza böyle öğrendim. Fakat) şu Şamlılar yok mu? Bana karşı ...(kırâetinde) ısrâr ediyorlar da en sonu beni, Resûlullah salla`llahu aleyhi ve sellem`den işittiğim kırâetten caydırmak istiyorlar! dedi.

Hadis No | 1510


EBÛ UBEYDE İBN-İ CERRÂH RADİYA`LLÂHU ANH - Ihya Online E-Book

EBÛ UBEYDE İBN-İ CERRÂH RADİYA`LLÂHU ANH
Fasilda Toplam 1 Hadisi Şerif
Konu | Ebû Ubeyde B. El-cerrâh`ın Fazîleti
Baslik | Ebû Ubeyde`nin Fütûhâtı Ve Adâleti
Ravi | Enes B. Mâlik (245)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in: "Her Peygamber ümmetinin güvendiği bir kimsesi vardır. Ey Muhammed ümmeti, bizim mu`temedimiz de Ebû Ubeyde İbn-i Cerrah`dır!" buyurduğu rivâyet olunmuştur.

Hadis No | 1511


HASEN VE HÜSEYİN RADİYA`LLÂHU ANHÜMÂ`NIN MENÂKIBI - Ihya Online E-Book

HASEN VE HÜSEYİN RADİYA`LLÂHU ANHÜMÂ`NIN MENÂKIBI
Fasilda Toplam 3 Hadisi Şerif
Konu | Hz. Hasan İle Hüseyin`in Fazîleti (3)
Baslik | Hasen Ve Hüseyin Radiya`llâhu Anhümâ Hakkında Berâ`, Enes Ve İbn-i Ömer Rivâyetleri (3)
Ravi | Berâ` B. Âzib (31)
Hadis

Nebî salla`llahu aleyhi ve sellem`i gördüm ki, o, Hasan İbn-i Alî`yi omuzuna alarak: Allahım, ben bunu seviyorum, bunu Sen de sev! buyuruyordu, dediği rivâyet olunmuştur.

Hadis No | 1512

Konu | Hz. Hasan İle Hüseyin`in Fazîleti (3)
Baslik | Hasen Ve Hüseyin Radiya`llâhu Anhümâ Hakkında Berâ`, Enes Ve İbn-i Ömer Rivâyetleri (3)
Ravi | Enes B. Mâlik (245)
Hadis

Nebî salla`llahu aleyhi ve sellem`e hiç bir kimse Hasan İbn-i Alî radiya`llahu anhumâ kadar çok benzer değildi, dediği rivâyet olunmuştur.

Hadis No | 1513

Konu | Hz. Hasan İle Hüseyin`in Fazîleti (3)
Baslik | Hasen Ve Hüseyin Radiya`llâhu Anhümâ Hakkında Berâ`, Enes Ve İbn-i Ömer Rivâyetleri (3)
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle rivâyet olunmuştur: İbn-i Ömer`e (Iraklı) bir kimse sinek öldüren ihramlı kişi (nin hâlin)den sormuştu. İbn-i Ömer (hayret ederek): - Irak halkı sinek (öldürmek cinâyet olup olmadığını) soruyorlar. Halbuki onlar (vaktiyle) Resûlullah salla`llahu aleyhi ve sellem`in kızı (Fâtıma`)nın oğlu (Hüseyn`)i öldür(mekten çekinme)mişlerdi. (O Hüseyin ki, kardeşi Hasan`la haklarında) Nebî salla`llahu aleyhi ve sellem: - Onlar benim dünyâdan (öpüp kokladığım) iki Reyhân`ımdır, buyurmuştur.

Hadis No | 1514


ABDULLÂH İBN-İ ABBÂS RADİYA`LLÂHU ANHÜMÂ - Ihya Online E-Book

ABDULLÂH İBN-İ ABBÂS RADİYA`LLÂHU ANHÜMÂ
Fasilda Toplam 1 Hadisi Şerif
Konu | Abdullah B. Abbas`ın Fazîleti
Baslik | İbn-i Abbâs`a Peygamberimizin Duâsı
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle dediği rivâyet olunmuştur: Resûlullah salla`llahu aleyhi ve sellem bir kere beni bağrına bastı da: - Allahım buna hikmet öğret! Bir rivâyette de: Allahım buna kitab (Kur`ân) öğret! diye duâ buyurdu.

Hadis No | 1515


HÂLİD İBN-İ VELÎD RADİYA`LLÂHU ANH`İN MENÂKIBI - Ihya Online E-Book

HÂLİD İBN-İ VELÎD RADİYA`LLÂHU ANH`İN MENÂKIBI
Fasilda Toplam 1 Hadisi Şerif
Konu | Hâlid B. Velid`in Menkıbeleri
Baslik | Hazret-i Hâlid`e Seyfu`llâh Lâkabının Verilmesi
Ravi | Enes B. Mâlik (245)
Hadis

Nebî salla`llahu aleyhi ve sellem`in: Zeyd`in, Ca`fer`in, İbn-i Revâha`nın şehîd olduklarını (minber üzerinde) haber verdiği rivâyet olunmuştur. Enes, Hadîsin geri kalan kısmını da zikretmişti ki, bu da yukarıda (Tecrîd`de) geçti. Sonra Enes (rivâyetine devâm ederek): - En sonu sancağı Allah`ın kılıçlarından bir kılıç (olan Hâlid eline) aldı. Nihâyet Allah mücâhidlere (zafer ve halâs kapısın) açtı, demiştir.

Hadis No | 1516


SÂLİM İBN-İ MA`KIL RADİYA`LLÂHU ANHÜMÂ`NIN MENÂKIBI - Ihya Online E-Book

SÂLİM İBN-İ MA`KIL RADİYA`LLÂHU ANHÜMÂ`NIN MENÂKIBI
Fasilda Toplam 1 Hadisi Şerif
Konu | Hz. Peygamber Zamanında Kur`ân-ı Kerîm`i En İyi Bilenler (2)
Baslik | Kur`ân`ı En Güzel Okuyanlardan Olduğu
Ravi | Abdullâh B. Amr B. Âs (28)
Hadis

Şöyle dediği rivâyet olunmuştur: Ben Resûlullah salla`llahu aleyhi ve sellem`in Kur`ân okumayı dört kişiden iste(yip al)ınız! buyurduğunu işittim: Abdullah İbn-i Mes`ûd`dan -Resûlullah isimleri saymağa İbn-i Mes`ûd`dan başladı- Ebû Huzeyfe`nin kölesi Sâlim`den, Übey İbn-i Kâ`b`dan, Muâz İbn-i Cebel`den.

Hadis No | 1517


ÂİŞE RADİYA`LLÂHU ANHÂ`NIN FAZÎLETİ - Ihya Online E-Book

ÂİŞE RADİYA`LLÂHU ANHÂ`NIN FAZÎLETİ
Fasilda Toplam 1 Hadisi Şerif
Konu | Hz. Âişe`nin Fazîleti
Baslik | Hazret-i Âişe`nin Menâkıbı
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Gelen bir rivâyete göre, Âişe-i Sıddîka kardeşi (Zâtü`n-Nitâkayn) Esmâ`dan âriyet bir gerdanlık almıştı. Sonra bu gerdanlığı (bir seferde Beydâ mevkiinde) kaybetmişti. Resûlullah salla`llahu aleyhi ve sellem, Ashâb`ından bâzı kimseleri -ki, Üseyd İbn-i Hudayr da aralarında idi- onu aramağa gönderdi. Onlara bu sırada namaz vakti erişmişti. (Su bulamıyarak) abdestsiz namaz kılmışlardı. Sonra Nebî salla`llahu aleyhi ve sellem`e gelince, bunu arzetmişlerdi. Bu vâkıa üzerinedir ki, Teyemmüm âyeti nâzil olmuştur. Bundan sonra râvî Urve, hadîsin geriye kalan kısmını rivâyet etmiştir. Hadîsin bu parçası ise Teyemmüm bahsinde geçmiştir.

Hadis No | 1518


MENÂKIB-I ENSÂR BAHSİ - Ihya Online E-Book

MENÂKIB-I ENSÂR BAHSİ
Fasilda Toplam 17 Hadisi Şerif
Konu | Ensârın Fazîleti;medîne`ye Hicret
Baslik | Buâs Harbi Evs Ve Hazrec Kabîleleri
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet olunmuştur: Buâs günü, Allah`ın kendi Resûl`ü salla`llahu aleyhi ve sellem için hazırladığı bir gündür ki, bu (muhârebe) nin (netîcesi) üzerine Resûlullah salla`llahu aleyhi ve sellem (Medîne`ye) hicret etmişti. Bir halde ki (hicret sırasında) muhârib (Evs ile Hazrec) lerin cemiyetleri dağılmış, eşrâfı öldürülmüş ve yaralanmıştı. Bu perîşanlık üzerine Allah, muhâriplerin (Ensâr`ın) İslâm câmiasına girmeleri için bu günü Peygamber`i salla`llahu aleyhi ve sellem`e hazırlamıştır.

Hadis No | 1519

Konu | Ensârın Fazîleti;hicret
Baslik | Hicret Fazîleti Olmasaydı Ben Ensâr`dan Olurdum, Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî salla`llahu aleyhi ve sellem: Eğer Hicret (dînî bir emir ve ibâdet) olmasaydı muhakkak ben (kendimi) Ensâr`dan (bir kişi saymış) olurdum! buyurmuştur.

Hadis No | 1520

Konu | Ensârı Sevmek;ensârın Fazîleti
Baslik | Ensâr`ın Fazîleti Hakkındaki Rivayetler (2)
Ravi | Berâ` B. Âzib (31)
Hadis

Rivâyete göre, Nebî salla`llahu aleyhi ve sellem şöyle buyurdu, demiştir: Ensâr (fazîletli insanlardır). Onları ancak mü`min olan sever, hiç şüphesiz onlara münâfık olan da buğuz ve adâvet eder. Kim ki Ensâr`ı sever, Allah da onu sever; her kim de Ensâr`a buğuz ve adâvet eder, Allah da ona adâvet eder.

Hadis No | 1521

Konu | Ensârın Fazîleti (8)
Baslik | Ensâr`ın Fazîleti Hakkındaki Rivayetler (2)
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir kere Nebî salla`llahu aleyhi ve sellem bir takım (Ensâr) kadınlarının ve çocuklarının düğün aşından dönerek (neş`eli) geldiklerini gördü de ayağa kalkıp dikilerek: - (Ey Ensâr kadınları ve çocukları!) Allah şâhid olsun ki, siz bana insanların en sevimlilerindensiniz! dedi ve bu sözünü üç kere tekrarladı.

Hadis No | 1522

Konu | Ensârın Fazîleti (8)
Baslik | Ensâr Bana Nâsın En Sevimlisidir, Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Gelen bir rivâyete göre, şöyle demiştir: Bir kere Ensâr`dan bir kadın, kendi çocuğu ile berâber Resûlullah salla`llahu aleyhi ve sellem`e gelmiş (ve bir hâcetini arzetmiş) ti. Resûlullah salla`llahu aleyhi ve sellem cevap verdi, sonra iki kerre: Hayâtım yed-i kudretinde olan Allah`a yemîn ederim ki: Siz Ensâr cemâati bana insanların en sevimlilerindensiniz, buyurdu.

Hadis No | 1523

Konu | Ensârın Fazîleti (8)
Baslik | Ensâr`ın Ahfâdına Resûl-i Ekrem`in Duâ Buyurması
Ravi | Zeyd B. Erkam (8)
Hadis

Rivâyete göre şöyle demiştir: Ensâr: - Yâ Resûla`llah; her peygamberin etbâı (kendi sünnetine uyan ashâbı) vardır. Biz de bütün kanâatimizle sana uymuşuzdur. Allah`a duâ buyursanız da bizim etbâ` (ve ahfâd) ımızı, biz (im seciyyemizde kimseler) den kılsa! demişlerdi. Bunun üzerine Resûlullah onların dilekleri veçhile: - (Allah`ım, Ensâr`ın zürriyetlerini kendilerine itâatli kıl! diye) duâ buyurdu.

Hadis No | 1524

Konu | Ensârın Fazîleti (8)
Baslik | Medîne`de Ensâr Mahallerini Resûl-i Ekrem`in Hayır İle Yâd Etmesi
Ravi | Ebû Humeyd Ensârî-i Sâidî (8)
Hadis

Nebî salla`llahu aleyhi ve sellem`in: "Ensâr`ın hayırlı mahalleleri" buyurduğu rivâyet olunmuştur. Râvî Ebû Humeyd (devamla) hadîsin yukarıda geçen mâ-ba`dini de zikretmiştir. Sonra râvînin beyânına göre Sa`da İbn-i Ubâde Nebî salla`llahu aleyhi ve sellem`e: - Yâ Resûla`llah! Ensâr`ın hayırlı mahalleleri sayılırken biz (Sâide oğulları) sona bırakılmışız! demiş. Resûlullah da: - Hayırlılardan olmanız size yetişmez mi? buyurmuştur.

Hadis No | 1525

Konu | Ensârın Fazîleti (8)
Baslik | Ensâr`ın Muhâcirleri Nefislerine Tercîh Etmeleri
Ravi | Üseyd İbn-i Hudayr (2)
Hadis

Rivâyet olunmuştur: Ensâr`dan bir kişi: - Yâ Resûla`llah! Beni zekât âmili veya bir beldeye vâli ta`yîn buyurmaz mısınız?. Nasıl ki, filânı (Muhâcirlerden Amr İbn-i Âs`ı) ta`yîn ettiniz! diye ta`rîz eyledi. Resûlullah cevâben: - "Ey Ensâr cemâati! Benden sonra yakında siz, (Böyle dünyâ işlerinde) başkalarının size tercîh edildiği zamâna kavuşacaksınız!. Bununla berâber yine siz sabrediniz!. Nihâyet (kıyâmet günü) kevser havuzunda bana mülâkî olacaksınız!." -Enes İbn-i Mâlik`ten gelen bir rivâyette- "sizin bana mülâkat yeriniz kevser havuzudur!" buyurdu.

Hadis No | 1526

Konu | Ensârın Fazîleti;isar;misâfir Ağırlamak
Baslik | Haşr Suresi Dokuz Nolu Âyet-i Kerîmesinin Tefsîri Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, bir kişi (Ebû Hüreyre`nin kendisi) Nebî salla`llahu aleyhi ve sellem`e geldi: - (Yâ Resûla`llah! Açlıktan zayıfladım, tahammülüm kalmadı! diye şikâyet etti). Resûlullah onu (it`âm için) kadınlarına gönderdi. Kadınlar: - Bizim yanımızda sudan başka bir şey yoktur! diye iâde ettiler. Bunun üzerine Resûlullah yanında bulunanlara: - Şu açı kim taâmına ortaklar, yâhut kim konuklar? buyurdu. Ensâr`dan bir kişi ayağa kalktı: - Ben! diye cevab verdi. Ve misâfir ile (evine) eşinin yanına gitti. Ve: - Haydi Resûlullah salla`llahu aleyhi ve sellem`in misâfirlerini ağırla! dedi. Fakat kadın: - Çocukların azığından başka evimizde bir şey yok ki! diye cevab verdi. Kocası: - O yemeğini getir, ışığını yak; çocuklarını da uyut! dedi. Kadın da akşam yemek yenileceği sırada yemeğini hazırladı, ışığını yaktı; çocuklarını da uyuttu, sonra kalktı, kandili düzeltir gibi oynayıp söndürdü. Bu sûretle karı, koca kendilerini misâfire yemek yiyor gibi göstermeğe teşebbüs ettiler. İkisi de aç gecelediler, sabah olunca ev sâhibi Resûlullah salla`llahu aleyhi ve sellem`e gitti. Resûlullah onu görünce şöyle buyurdu: - Bu gece Allah sana güldü; yâhut karı, koca sizin güzel hareketinize hayret etti ve Allah Azze ve Cel: (ve Ensâr, kendilerinin fakr ü ihtiyâcı olsa bile misâfir ve Muhâcirleri nefislerini tercîh ederler) kavl-i şerîfini inzâl buyurdu.

Hadis No | 1527

Konu | Ensârın Fazîleti (8)
Baslik | Resûl-i Ekrem`in Vefâtından Önce Îrâd Ettiği Son Hutbesinde Ensâr Hakkındaki Vasiyyeti
Ravi | Enes B. Mâlik (245)
Hadis

Gelen rivâyete göre şöyle demiştir: (Resûlullah`ın ölüm hastalığı sırasında) Ebû Bekir ile Abbâs radiya`llahu anhümâ Ensâr toplantılarından birine uğramışlardı ki, Ensâr orada ağlıyorlardı. Ebû Bekir veya Abbâs: - Sizi nasıl bir fâcia ağlatıyor? diye sordu. Ensâr: - Nebî salla`llahu aleyhi ve sellem`in bizimle berâber oturduğu zamânı hatırlıyoruz. (Onu kaybedeceğiz korkusiyle ağlıyoruz) dediler. Ebû Bekir, yâhut Abbâs, Nebî salla`llahu aleyhi ve sellem`in yanına girdi. Ve Resûlullah`a Ensâr`ın bu teessürünü arzetti. Enes İbn-i Mâlir (rivâyetine devamla) der ki: - Bunun üzerine Nebî salla`llahu aleyhi ve sellem, başına (siyah) bir kumaş kenariyle bir çatkı çatmış olduğu halde mescide ve minbere çıktı bugünden sonra Resûlullah bir daha minbere çıkmadı. (Bu da son hutbesi oldu). Enes İbn-i Mâlik der ki: Resûlullah hemen minbere çıktı. Allah`a hamd ve senâ ettikten sonra: - Ashâb`ım, size Ensâr`ı vasıyyet ederim. Çünkü onlar, benim cemâatimdir ve sırdaşlarım, emînlerimdir. Onlar, üzerlerine düşen yardım vazîfesini (Akabe gecesi söz verdikleri gibi) yerine getirdiler. Şimdi (vazîfe mukabilindeki) hakları kalmıştır (ki, Cennettir.) Şu halde siz Ensâr`ın iyilik edenlerine teveccüh ve ikrâm ediniz!. (Hudûdun gayri) fenâlık yapanların kusurlarından da vazgeçiniz ve afvediniz! buyurdu.

Hadis No | 1528

Konu | Ensârın Fazîleti (8)
Baslik | Bu Hususta İbn-i Abbâs Hadîsi (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyete göre şöyle demiştir: Resûlullah salla`llahu aleyhi ve sellem (ölüm hastalığından bir gün evvel) üzerinde bir ridâ ile ve ridâsını iki omuzu üzerine koyarak, ve (ağrıyan başı) üzerinde de siyah bir kumaş parçası çatmış olduğu halde (mescide) çıktı; tâ (minbere varıp) üzerine oturdu. Ve Allah`a hamd ve senâda bulunduktan sonra (Emmâ ba`du) diye başladığı bir hutbesini şu sûretle îrâd buyurdu: - Ey nâs! Hiç şüphesiz müslümanlar çoğalıyor; fakat Ensâr (günden güne) azalıyor. Hattâ onlar yemek içinde tuz mesâbesinde (azalmış) bulunuyorlar. Şu halde (ey Muhâcirler) sizden her kim -bir kimseye zarar verebilecek yâhut menfaati dokunacak- bir iş başına geçerse, Ensâr`ın iyilerinin hasenâtını alsın, kötülerinin seyyiâtını afvetsin!

Hadis No | 1529

Konu | Sa`d B. Muaz`ın Fazîleti
Baslik | Ensâr`dan Sa`d İbn-i Muâz`ın Fazîleti
Ravi | Câbir B. Abdullâh (84)
Hadis

Ben, Nebî salla`llahu aleyhi ve sellem`in: "Arş, Sa`d İbn-i Muâz`ın ölümü için titremiştir" buyurduğunu işittim, dediği rivâyet olunmuştur.

Hadis No | 1530

Konu | Übey B. Kâ`b`ın Fazîleti
Baslik | Ensâr`dan Übey İbn-i Kâ`b, Muâz İbn-i Cebel, Ebû Zeyd, Zeyd İbn-i Sâbit Taraflarından Kur`ân-ı Kerîm`in Mushafta Cem` Olunduğu Hakkındaki Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre Nebî salla`llahu aleyhi ve sellem Übey İbn-i Kâ`b`a: - Allah bana: ...sûresini muhakkak sana okumaklığımı emretti, buyurdu. Übey: - Yâ Resûla`llah! Allah benim adımı da (açıkça) andı mı? diye sordu. Resûlullah: - Evet andı! diye tasdîk buyurdu. Bunun üzerine Übey İbn-i Kâ`b (sevincinden) ağladı.

Hadis No | 1531

Konu | Hz. Peygamber Zamanında Kur`ân-ı Kerîm`i En İyi Bilenler (2)
Baslik | Asr-ı Saâdet`te Kur`ân`ı Ezberleyenler
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre şöyle demiştir: Nebî salla`llahu aleyhi ve sellem zamânında Kur`ân`ı dört zat ezberlemişti ki, dördü de Ensâr`dandır: Übey İbn-i Kâ`b, Muâz İbn-i Cebel, Ebû Zeyd, Zeyd İbn-i Sâbit`tir. Enes İbn-i Mâlik`e, Ebû Zeyd kimdir? diye soruldu. O da: Amucalarımın biri! diye cevap verdi.

Hadis No | 1532

Konu | Ebû Talha`nın Fazîleti
Baslik | Ensâr`dan Ebû Talha Ve Uhud Gazâsındaki Hamâset Menkabesi
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre şöyle demiştir: Uhud günü asker hezîmete uğrayıp Nebî salla`llahu aleyhi ve sellem`in yanından dağıldığı sırada Ebû Talha Resûlullah`ın huzûrunda -deriden kalkanını ona siper yaparak- sebât etmiş bulunuyordu. Ebû Talha, mehâretli bir kemankeşti. Yayının kirişi sertti; oku hızlı giderdi. Uhud günü Ebû Talha (çok ok attığından) iki, yâhut üç (yay) kırmıştı. O gün Ebû Talha`nın yanından -terkisi yayla dolu olarak- geçen her mücâhide Resûlullah: - Terkindeki yayları Ebû Talha`nın önüne boşalt (o atsın) derdi. Nebî salla`llahu aleyhi ve sellem düşman (okçuları) na bakmak için ayağa kalkarsa hemen Ebû Talha: - Babam, anam sana kurban olsun yâ Resûla`llah sakın yükselme! Düşman oklarından bir uğursuz okun sana isâbet etmesinden korkarım; işte göğsüm, senin göğsünün önünde (siper) dir! derdi. Uhud günü hakîkî bir vâkıa da Ebû Bekr`in kızı Âişe ile (annem) Ümm-i Süleym`i (mücâhitler arasında) görmekliğimdir: Bu iki kadın elbîselerini çemremişlerdi; dizlerinin=bacaklarının halhallerini görmüştüm. Bunlar arkalarında kırbalar, çeviklikle su taşıyorlar, mecrûhların ağızlarına döküyorlardı. Kırbalar boşalınca sür`atle geri dönüp gelerek kırbaları dolduruyorlar, sonra gelip mecrûh mücâhitlerin ağızlarına boşaltıyorlardı. Yine Uhud günü (düşmana havâle ettiği ağır darbelerle) Ebû Talha`nın elinden iki, yâhut üç kere kılıcı düşmüştü.

Hadis No | 1533

Konu | Abdullah B. Selâm`ın Müslüman Oluşu, Menkıbeleri
Baslik | Abdullâh İbn-i Selâm Ve Ahkaf 10 Nolu Âyetin Îzâhı
Ravi | Sa`d B. Ebî Vakkâs (17)
Hadis

Rivâyete göre şöyle demiştir: Nebî salla`llahu aleyhi ve sellem`in: (Şimdi) yeryüzünde gezen hiçbir kimse için "bu ehl-i Cennettir" dediğini işitmedim. Ancak Abdullah İbn-i Selâm müstesnâdır. (O Cennetliktir) ve: ...âyeti sonuna kadar İbn-i Selâm hakkında nâzil olmuştur.

Hadis No | 1534

Konu | Rüyâ (10)
Baslik | Abdullâh İbn-i Selâm`ın Bir Rü`yâsı Ve Resul-i Ekrem Tarafından Ta`bîr Buyurulması
Ravi | Abdullah İbn-i Selâm
Hadis

Rivâyete göre şöyle demiştir: Nebî salla`llahu aleyhi ve sellem zamânında bir rü`yâ görmüştüm ve onu Resûlullah`a arzetmiştim. (Şöyle ki:) rü`yâmda kendimi sanki bir bahçede gördüm -diyerek o bahçenin genişliğini, yeşilliğini zikretti- o bahçenin bir tarafında demir bir direk vardı. Bu direğin alt tarafı yerde, yukarısı gökte idi, yukarısında da tutunacak bir kulp, bir çenber vardı. Bana: - Haydi bu direğe çık! denildi. Ben: - Gücüm yetmez! dedim. Bunun üzerine yanıma bir hizmetçi geldi. Ve arkamdan elbîsemi çıkardı. Bunun üzerin direğin tâ tepesine kadar çıktım. Ve kulpu yakaladım. Bana: Halkayı iyi tut, bırakma! diye tenbîh edildi. Bunun üzerine direğin kulpu elimde olarak uyandım, ve bu rü`yâmı Nebî salla`llahu aleyhi ve sellem`e arzettim. Resûlullah (ta`bîr ederek): - Gördüğün bahçe İslâm dînidir. Direk de İslâm dîninin direği (Tevhîd) dir. O kulp da çok sağlam (olan îman) dır. Sen ölünceye kadar İslâm dîni üzerine yaşayacaksın, (Cennetlik olacaksın!) buyurdu.

Hadis No | 1535


RESÛL-İ EKREM`İN HAZRET-İ HADÎCE İLE İZDİVÂCI - Ihya Online E-Book

RESÛL-İ EKREM`İN HAZRET-İ HADÎCE İLE İZDİVÂCI
Fasilda Toplam 7 Hadisi Şerif
Konu | Hz. Hatice`nin Fazîleti (3)
Baslik | Hazret-i Âişe`nin Hazret-i Hadîce Hakkında Kıskançlığı
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre şöyle demiştir: Nebî salla`llahu aleyhi ve sellem`in kadınlarından ihçbirisi hakkında ben; Hadîce`ye karşı kıskançlığım derecesinde kıskanç değildim. Halbuki ben Hadîce`yi (Resûlullah almazdan önce vefât etmişti). Fakat Nebî salla`llahu aleyhi ve sellem, onu (yanımda) çok anardı. Çok def`a koyun keserdi sonra da etini, budunu parçalardı. Daha sonra Hadîce`nin sâdık (kadın) dostlarına gönderirdi. Bâzı def`a ben, (sabırsızlanarak) Resûlullah`a: - Sanki yeryüzünde hiç kadın yok da yalnız Hadîce mi var! diye ta`rîz ederdim; Resûlullah da: - Hadîce (şöyle) idi, Hadîce (böyle) idi (diye mahâsinini sayar) ve ondan çocuklarım var! buyururdu.

Hadis No | 1536

Konu | Hz. Hatice`nin Fazîleti (3)
Baslik | Resûl-i Ekrem Hirâ Dağında İken Hazret-i Cibrîl`in Hadîce (radiya`llâhu Anhâ)yı Cennetle Müjdelemesi
Ravi | Ebû Hüreyre (395)
Hadis

"Nebî salla`llahu aleyhi ve sellem (Hırâ` dağında iken) yanına Cibrîl gelmiş de şöyle demiştir" dediği rivâyet olunmuştur: Yâ Resûla`llah! İşte şu Hadîce`dir; sana doğru geliyor. Yanında bir kap var; içinde katık, yâhut taâm, yâhut şerbet var. Hadîce sana geldiğinde ona, Rabb`inden ve benden selâm söyle! Ve Cennet`te inciden yapılmış bir sarayla da müjdele ki, onun içinde (Hadîce`nin hoşlandığı gibi) gürültü, patırdı yok ve çalışmak, çablamak da yok!

Hadis No | 1537

Konu | Hz. Hatice`nin Fazîleti (3)
Baslik | Hazret-i Âişe`nin Hazret-i Hadîce`yi Dişi Dökülmüş Kocakarı Diye Tavsîfine Resûl-i Ekrem`in Darılması
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre şöyle demiştir: Bir kere Hadîce`nin hemşîresi Hâle Bint-i Huveylid (Medîne`ye gelip) Resûlullah salla`llahu aleyhi ve sellem`in huzûruna girmek için izin dilemişti. Resûlullah (iki hemşîrenin seslerindek benzeyişle) Hadîce`nin (vaktiyle) istîzânını hatırlayarak hâl-i tegayyür etti ve: Allah`ım, istîzân edeni Hâle kıl! diye duâ etti. Âişe der ki: Artık kıskandım da (Hadîce`yi kasdederek): - Yâ Resûla`llah! (İhtiyarlıktan) ağzının (dişlerini dökülüp) iki tarafında diş etlerinin kızartısından başka bir beyazlık kalmıyan ve zamânın (tekallübâtı) içinde ölen ihtiyar Kureyş kadınlarından bir kocakarının nesini anarsın?. Allah onun yerine sana, ondan daha hayırlısını vermiştir! diye Resûlullah`ı karşıladım.

Hadis No | 1538

Konu -
Baslik | Ebû Süfyân`ın Karısı Hind`e Peygamberimizin Cevabı
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre şöyle demiştir: Utbe İbn-i Rabîa kızı Hind, bir kere Resûlullah`ın huzûruna gelerek: - Yâ Resûla`llah! Vaktiyle yeryüzünde ev, bark sâhibi âilelerden hiçbir âile yoktu ki, onların zelîl olmaları, senin hânedânının zelîl olmasından bana daha sevgili olsun! Sonra bugün yeryüzünde hiçbir âile de yoktur ki, onların azîz olmaları, senin hânedânının izzet ve saâdeti derecesinde bana sevimli olsun! dedi. Resûlullah da Hind`e: - Hayâtım yed-i kudretinde olan Allah`a yemîn ederim ki, ben de sana nisbetle senin gibiyim! diye cevab verdi. Hadîsin geri kalan kısmı ise yukarıda geçti.

Hadis No | 1539

Konu -
Baslik | Zeyd İbn-i Amr İbn-i Nufeyl Hakkında İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre bir kere Nebî salla`llahu aleyhi ve sellem (nübüvvet ve) vahiy gelmezden önce Beldah vâdîsinin alt tarafında Zeyd İbn-i Amr İbn-i Nüfeyl ile buluşmuştu. Bu sırada Nebî salla`llahu aleyhi ve sellem`e (Kureyş tarafından) bir sofra ve bir mikdar yemek takdîm olundu. (Resûlullah yemedi; Zeyd`e takdîm ettim) Zeyd de yemekten çekindi. Sonra Zeyd (Kureyş`e karşı): Ben, sizin ansâbınız nâmına kestiğiniz hayvanların etinden yemem, ben, yalnız üzerine Allah`ın adı anılarak kesilen hayvan etini yerim! dedi. (Abdullah İbn-i Ömer rivâyetine devamla der ki:) Muhakkak ki Zeyd İbn-i Amr, Kureyş`e karşı bu yoldaki zebîhalarını ayıplardı da bu âdetlerini reddederek ve nazarlarında büyütüp canlandırarak: - Ey Kureyş! Koyun bir mahlûktur ki, onu Allah yaratmıştır ve istifâdesi için gökten yağmur yağdırmıştır. Yerden de gıdâsını bitirmiştir. Sonra siz (Allah`ın yarattığı, besleyip büyüttüğü) bu hayvanı, Allah adının başkası bir ad anarak kesiyorsunuz? (Bu, akla, insâfa muvâfık mıdır?) derdi.

Hadis No | 1540

Konu | Yemin (2)
Baslik | Câhiliyyet Zamânında Babalar Adına Edilen Yeminden Nehyolunduğuna Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre, Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur: Ashâb`ım! İyi biliniz ki, her kim yemîn etmek zorunda kalırsa, yalnız Allah adına and içsin, (başka bir şeye yemîn etmesin!). Kureyş, babaları üstüne yemîn ederlerdi de Resûlullah onlara: Babalarınızın üstüne and içmeyiniz! buyurdu.

Hadis No | 1541

Konu | Hz. Peygamber`in Bi`seti;şâir Lebîd`in Bir Mısraı;ümeyye B. Ebi`s-salt
Baslik | Şair Lebîd İle Ümeyye İbn-i Ebi`s-salt Haklarında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur: Şâir (sınıfın)ın söylediği en doğru söz Lebîd`in: ...kelâmıdır. Ümeyye İbn-i Ebi`s-Salt da (şiirlerinde) müslüman olmağa yaklaşmıştı.

Hadis No | 1542


MEB`ASÜ`N-NEBÎ SALLA`LLÂHU ALEYHİ VE SELLEM BÂBI - Ihya Online E-Book

MEB`ASÜ`N-NEBÎ SALLA`LLÂHU ALEYHİ VE SELLEM BÂBI
Fasilda Toplam 7 Hadisi Şerif
Konu -
Baslik | Peygamberimizin Mekke`de Ve Medîne`de Peygamberlikle Geçen Hayâtı Müddetine Âid İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyete göre şöyle demiştir: Nebî salla`llahu aleyhi ve sellem`e kırk yaşında iken (vahiy) indirildi. (Vahiy geldikten sonra) Mekke`de on üç yıl ikamet etti. Sonra hicretle emrolunup Medîne`ye hicret etti. Medîne`de de on sene oturdu. Sonra salla`llahu aleyhi ve sellem vefât etti.

Hadis No | 1543

Konu | Müşriklerin Hz. Peygamber`e Eziyetleri (2)
Baslik | Müşriklerin Peygamberimize Ezâları
Ravi | Abdullâh B. Amr B. Âs (28)
Hadis

Şöyle rivâyet olunmuştur: Bir kere Abdullah İbn-i Amr`dan: Nebî salla`llahu aleyhi ve sellem hakkında müşriklerin irtikâb ettikleri fezâhatin en ağırından (bir şey bildirmesi) sorulmuştu. Abdullah şöyle anlatmıştır: Günün birisinde Nebî salla`llahu aleyhi ve sellem Hicr-i Kâ`be`de namaz kılıyordu. Bunun üzerine Ukbe İbn-i Ebî Muayt çıkageldi. Ukbe Resûlullah`ın ridâsını (toparlayıp onun mübârek) boynuna koyarak onu şiddetli bir sûretle boğmağa başlamıştı ki, bu sırada Ebû Bekir karşı geldi. Nihâyet Ukbe`nin omuzunu tuttu ve onun tecâvüzünü Nebî salla`llahu aleyhi ve sellem`den def`etti. Ve "Fazîletli bir adamı, Rabb`im, Allah! diyor diye öldürecek misiniz?" meâlindeki âyeti sonuna kadar okudu.

Hadis No | 1544

Konu | Cinler (3)
Baslik | Cin Vâkıası Ve Cinlerin Kur`ân Dinlemeleri
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Rivâyete göre İbn-i Mes`ûd`a: - Cinden bir zümre Kur`ân dinlemek istedikleri gece, Nebî salla`llahu aleyhi ve sellem`e cinni kim bilirdi? diye soruldu. O da: - Cinni, bir ağaç (Sakız ağacı) bildirdi! diye cevab verdi.

Hadis No | 1545

Konu | Cinler (3)
Baslik | Resûl-i Ekrem`e Nazîbeyn Cinlerinin Hey`eti Geldiğine Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre müşârün-ileyh, Nebî salla`llahu aleyhi ve sellem`in maiyyetinde abdest ve istincâ suyu için küçük bir kırba taşırdı. -Ebû Hüreyre hadîsinin bu kısmı yukarıda geçti- Buradaki rivâyetinde de salla`llahu aleyhi ve sellem`in şöyle buyurduğunu ziyâde etmiştir: - Bana Nasîbîn cinlerinin bir hey`eti geldi. Amma (bunlar) ne hoş cin! Ben de onların istifâdeleri için Allahu Teâlâ`ya: - Cinler, uğradıkları her kemik ve tezek makulesi üzerinde her halde (kendileri için) bir taam (hayvanları için de yem) bulalar! diye duâ ettim.

Hadis No | 1546

Konu -
Baslik | Habeşistan`a Birinci Muhâceret. Ve İlk Hicret Edenler. Ve Hüsnü Kabûl Gördükleri
Ravi | Hâlid (ibn-i Saîd) Kızı Ümm-i Hâlid (eme)
Hadis

Rivâyete göre şöyle demiştir: Habeşe (muhâceretin) den döndüğümde ben bir kızcağızdım. (Babamla Resûlullah`ın huzûruna geldim) de Resûlullah salla`llahu aleyhi ve sellem bana softan siyah bir elbîse giydirdi. Üstünde damgalar vardı. Resûlullah o damgalara "Güzel güzel" diyerek eliyle dokunmağa başlamıştı.

Hadis No | 1547

Konu | Hz. Peygamber`in Ebû Tâlib`e Şefâati (2)
Baslik | Resûl-i Ekrem`in Ebû Tâlib İçin Şefâati
Ravi | Abbâs B. Abdülmuttalib (2)
Hadis

Rivâyete göre bir kere Abbas, Nebî salla`llahu aleyhi ve sellem`e: - Yâ Resûla`llah! Amucam (Ebû Tâlib hakkında şefâat) den seni nasıl bir alıkoydu? Allah`a yemîn ederim ki, o, seni her zaman tecâvüzden muhâfaza ederdi. Ve senin hesâbına düşmanlarına karşı asabîleşirdi! dedi. Resûllulah şöyle cevab verdi: - Şimdi Ebû Tâlib topuklarına kadar -dibi yakın- ateşten bir çukur içindedir. Eğer benim (şefâatim) olmasaydı muhakkak o, Cehennem`in en derin çukurunda bulunurdu.

Hadis No | 1548

Konu | Hz. Peygamber`in Ebû Tâlib`e Şefâati (2)
Baslik | Ebû Tâlib`in Îmânı Hakkındaki Rivâyetler Ve Bunların Zayıf Oldukları
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Rivâyete göre, Nebî salla`llahu aleyhi ve sellem`in yanında amucası (Ebû Tâlib hakkında hayırhâhlığı) bahsedildiğinde Ebû Saîd, Resûlullah`ın şöyle buyurduğunu işitmiştir: Umarım ki şefâatim amucama faydalı olacaktır. Şefâatimle amucam topuklarına çıkabilen ateşten bir çukura konulacak, oradan beyni kaynayacaktır.

Hadis No | 1549


İSRÂ` VE Mİ`RÂC HADÎSİ - Ihya Online E-Book

İSRÂ` VE Mİ`RÂC HADÎSİ
Fasilda Toplam 5 Hadisi Şerif
Konu | İsrâ Ve Mi`rac;mi`râc (2)
Baslik | Müşriklerin İsrâ`yı İnkâr Ettikleri Müşriklerin Suallerine Peygamberimizin Cevâbı
Ravi | Câbir B. Abdullâh (84)
Hadis

Rivâyete göre Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işitmiştir: (Mescid-i Aksâ`ya sefer ettiğimi söylediğimde) Kureyş beni yalanlayınca (Mescid-i Harâm`a gidip) Hicir`de ayakta durdum. Müteâkıben Allah bana, Beyt-i Makdis`i ile gözümün arasındaki mesâfeyi kaldırdı da (denemek için ne sordularsa) Mescid-i Aksâ`ya bakarak onun nişânelerinden Kureyş`e haber vermeğe başladım.

Hadis No | 1550

Konu | İsrâ Ve Mi`rac;mi`râc (2)
Baslik | İsrâ` Ve Mi`râc Hakkında Mâlik İbn-i Sa`saa Hadîsi
Ravi | Mâlik İbn-i Sa`saa
Hadis

Rivâyete göre Nebî salla`llahu aleyhi ve sellem İsrâ ve seyâhat ettirildiği gece (nin esrârın) dan Ashâbına haber verip buyurmuştur ki: Bir kere ben Hatîm`de yatmış (uyurla uyanık arası) bulunuyordum. -Birçok rivâyet tariklerinde râvî Katâde Hatîm yerinde Hicir rivâyet etmiştir-. Bu sırada bana gelen Cibrîl geldi de (göğsümü) yardı. -Râvî Katâde Enes İbn-i Mâlik`in: "Şuradan şuraya kadar yardı" dediğini işittim, demiştir ki, râvî bu işâret olunan mahallin boğaz çukurundan kıl bittiği yere kadar yâni ön mahalli olduğunu bildirmiştir- ve kalbimi çıkardı. Sonra içi îmân (ve hikmet) dolu bir tas getirildi. Kalbim de (Zemzem suyu ile) yıkandıktan sonra için îmân (ve hikmet) dolduruldu. Sonra eski hâline iâde olundu. Daha sonra katırdan küçük ve merkepten büyük beyaz bir binit getirildi. -Râvî (Enes İbn-i Mâlik): "Bunun adı Burak`tır ki o, adımını gözünün irişebildiği yerin müntehâsına atardı" demişti:- Ben bunu üzerine bindirildim. Cibrîl de benimle yollandı, bana refâkat etti. (Sonra ben Cibrîl ile berâber Beyt-i Makdis`e vardım. Namaz kıldım. Bütün peygamberler de benimle kıldılar. Sonra âlî makamlara çıkılacak bir Mi`rac, bir merdiven kuruldu Buna Cibrîl ile bindirildim ve onunla berâber yükseldim) Nihâyet dünyâ semâsına vardı. Cibrîl gök kapısını çaldı. (Hâzin, bekçi melek tarafından): - Kim o? denildi. Cibrîl: - Cibrîl`im! dedi. (Hâzin tarafından): - Yanındaki kimdir? diye soruldu. Cibrîl: - Muhammed! diye cevap verdi. (Hâzin tarafından): - Yâ (göğe çıkmak için) ona (vahiy ve Mi`râc da`veti) gönderildi mi? diye soruldu. Cibrîl: - Evet gönderildi! diye tasdîk etti. (Hâzin tarafından): - Merhabâ gelen zâta! Bu gelen kişi ne güzel yolcu? denildi. Ve hemen gök kapısı açıldı. Ben birinci semâya varınca orada Âdem (peygamber)le karşılaştım. Cibrîl bana: - Bu senin baban Âdem`dir; ona selâm ver! dedi. Ben de selâm verdim. Âdem selâmıma mukabele etti. Sonra: - Merhabâ hayırlı, iyi oğlum, sâlih peygamber! dedi. Sonra Cibrîl benimle yukarı yükseldi. Tâ ikinci semâya geldi. Bunun da kapısını çaldı: - Kim o? denildi. Cibrîl: - Cibrîl`im! dedi. - Yanındaki kimdir? denildi. Cibrîl: - Muhammed! diye cevap verdi. - Ya! Ona vahiy ve Mi`râc gönderildi mi? denildi. Cibrîl: - Evet gönderildi! dedi. - Merhabâ gelen zâta! Bu gelen kişi ne güzel yolcu, denildi. Ve hemen gök kapısı açıldı. Ben ikinci semâya varınca orada Yahyâ ve Îsâ (peygamberler) ile karşılaştım. Yahyâ ile Îsâ teyze oğullarıdır. Cibrîl bana: - Bu gördüklerin Yahyâ ve Îsâ`dır; bunlara selâm ver! dedi. Ben de onlara selâm verdim. Onlar da selâmıma mukabele ettiler. Sonra: - Merhabâ hayırlı kardeş, sâlih peygamber! dediler. Sonra Cibrîl benimle üçüncü semâya yükseldi. Bunun da kapısın çaldı. - Kim o! denildi. Cibrîl: - Cibrîl`im! dedi. - Yanındaki kimdir? denildi. Cibrîl: - Muhammed! dedi. - Ya ona vahiy ve Mi`râc gönderildi mi? denildi. Cibrîl: - Evet gönderildi! dedi. Hâzin tarafından: - Merhabâ gelen zâta! Bu gelen kişi ne güzel yolcu, denildi. Ve hemen gök kapısı açıldı. Ben üçüncü semâya vardığımda Yûsuf (peygamber) ile karşılaştım. Cibrîl: - Bu gördüğün Yûsuf`tur; ona selâm ver! dedi. Ben de Yûsuf`a selâm verdim. O da mukabele etti. Sonra: Merhabâ hayırlı kardeş, sâlih peygamber! dedi. Sonra Cibrîl benimle yükseldi. Tâ dördüncü semâya vardı. Bunun da kapısını çaldı.

Hadis No | 1551

Konu | İsrâ Ve Mi`rac;mi`râc;rüyâ;şecere-i Mel`ûne;zakkum Ağacı
Baslik | İsrâ` Ve Mi`râc`ın Uykuda Görülen Bir Düş Olmayıp Gözle Görülen Bir Vâkıa Olduğuna Dâir İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyete göre Allahu Teâlâ`nın: "Habîbim! Bizim sana (İsrâ` gecesi) göstermiş olduğumuz rü`yâyı (âyetleri) nâs için bir fitne, bir belâ olmaktan başka bir şey kılmadık" kavlindeki (rü`yâ) hakkında İbn-i Abbâs: "O rü`yâ, gözün gördüğü âyetlerdir ki, Resûlullah salla`llahu aleyhi ve sellem`e Beyt-i Makdis`e sefer ettirildiği gece gösterildi" demiştir. İbn-i Abbâs (âyetin bakıyesindeki): "Kur`ân`da lâ`net edilmiş olan şecere" de zakkum ağacıdır, demiştir.

Hadis No | 1552

Konu | Hz. Peygamber`in Hz. Âişe İle Evlenmesi
Baslik | Peygamberimizin Hazret-i Âişe İle Nişanlanması (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre şöyle demiştir: Ben altı yaşında bir kız iken Nebî salla`llahu aleyhi ve sellem beni akd ve nikâh eylemişti. (Üç sene sonra) biz Medîne`ye hicret ettik. Hâris İbn-i Hazrec oğullarının menziline indik. Müteâkıben ben, sıtmaya tutuldum. Bu cihetle saçım döküldü. (Hastalıktan kurtulduktan sonra) saçım gürleşti, uzayıp omuzlarıma döküldü. Bir kere ben, arkadaşlarımla berâber salıncakta oynarken annem Ümmü Rumân bana doğru geldi ve beni çağırdı. Ben de annemin yanına geldim. Beni ne edeceğini bilmiyordum. Annem elimi tuttu. Tâ evin kapısı önün (e geldiğimizde ora) da beni durdurdu. Ben de yorgunluktan kaba kaba soluyordum. Nihâyet soluğum biraz yatıştı. Sonra annem biraz su aldı. Onunla yüzümü, başımı sıvazladı. Sonra beni eve koydu. Evde Ensâr`dan birtakım kadınlar hazır bulunyordu. Bunlar bana: - Hayır ve bereket üzere geldin, hayırlı kısmet getirdin! di(ye alkışla) dılar. Annem beni bu kadınlara teslîm etti. Bunlar da benim kılığımı, kıyâfetimi düzlediler ve Resûlullah`a teslîm ettiler. Beni hiçbir şey sıkmadı. Ancak Resûlullah salla`llahu aleyhi ve sellem`i habersiz görünce sıkıldım. (Resûlullah bir sedir üzerine oturmuştu. Yanında Ensâr erkeklerinden, kadınlarından oturanlar vardı. Beni Resûlullah yanına oturttu). Ensâr kadınları beni Resûlullah`a takdîm ettiklerinde ben dokuz yaşında bir kızdım.

Hadis No | 1553

Konu | Hz. Peygamber`in Hz. Âişe İle Evlenmesi;rüyâ
Baslik | Peygamberimizin Hazret-i Âişe İle Nişanlanması (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre Resûlullah salla`llahu aleyhi ve sellem Hazret-i Âişe`ye şöyle demiştir: - Ey Âişe sen iki kere rü`yâmda bana gösterildin. Öyle sanıyorum ki ben, bir ipekli kumaş parçasında senin sûretini görmüştüm de (Cibrîl tarafından): Bu resmin sâhibi senin müstakbel zevcendir! denilmişti. -Şimdi ben (yüzünden) anlıyorum ki, o sûret sen idin- Cibrîl`in o sözü üzerine ben: Eğer şu rü`yân Allah tarafından gösterilmiş ise Allah`ın takdîri infâz buyurulur, diyordum.

Hadis No | 1554


RESÛLULLÂH İLE ASHÂB`ININ MEDÎNE`YE HİCRETİ BÂBI - Ihya Online E-Book

RESÛLULLÂH İLE ASHÂB`ININ MEDÎNE`YE HİCRETİ BÂBI
Fasilda Toplam 6 Hadisi Şerif
Konu | Ebû Bekr;habeşistan Hicreti;hz. Ebûbekr`in Fazîleti;hz. Peygamber`le Hz. Ebûbekr`in Medîne`ye Hicretlerine Âit Teferruat;ilk Müslümanların Gizli İbâdetleri;medîne Mescidinin İnşâsı (mescid-i Nebî);medîne`ye Hicret
Baslik | Medîne`ye Hicret Hakkında Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Nebî salla`llahu aleyhi ve sellem`in zevcesi Âişe radiya`llahu anhâ`dan rivâyete göre şöyle demiştir: Babamla anamın İslâm dîniyle mütedeyyin olmıyarak yaşadıklarını hiç hatırlamadım. O zamanlarda bir günümüz geçmezdi ki, o günde sabah ve akşam vakitlerinde Resûlullah salla`llahu aleyhi ve sellem bize gelmemiş olsun. Müslümanlar (Kureyş müşrikleri tarafından) ezâ ve işkenceye uğrayınca (Resûlullah Habeşistan`a hicrete izin vermiş) Ebû Bekir de Habeşe diyârı tarafına hicret etmek üzere (Mekke`den) çıkmıştı. Ebû Bekir Berkü`l-ğımâd mevkiine gelince kendisine İbnü`d-Değıne kavuşmuştu. İbnü`d-Değıne Kare kabîlesinin ulusudur. Ebû Bekir`e: - Nereye gitmek istiyorsun? diye sordu. Ebû Bekir de: - Beni kavmim (in ezâsı) çıkardı. Şöyle tenhâ bir yere çekilmek ve orada Rabb`ime ibâdet etmek istiyordum! demekle İbnü`d-Değıne: - Ey Ebû Bekir! Senin gibi bir zât, ne yurdundan çıkar, ne de (başkaları tarafından) çıkarılır. Bir hakîkattir ki, sen, herkeste bulunmıyan (en değerli) bir mahı ihsân edersin; akrabânı ziyâret eylersin; reşîd olmıyan âile efrâdının yükünü çekersin; misâfiri ağırlarsın; hayır işlere yardım edersin!. Şimdi ben senin için bir hâmîyim. Haydi (Mekke`ye) dön de kendi memleketinde Rabb`ine ibâdet et! demiştir. Bunun üzerine Ebû Bekir geri dönmüş, İbnü`d-Değine de kendisiyle berâber yollanmıştır. (Mekke`ye gelince) İbnü`d-Değıne o akşam Kureyş eşrâfını dolaşarak onlara: - Ey Kureyş! Ebû Bekir gibi muhterem bir zât şüphesiz ki, ne memleketinden darılıp çıkar, ne de çıkar (ılmağa mecbûr ed) ilirdi. Ey Kureyş! Siz, şu âlî fazîletleri hâiz olan bir adamı memleketinden çıkarmak mı istersiniz? O, hayır işlere yardım eder; o, akrabâyı ziyâret eyler; o, âile yükünü çeker; o, misâfiri ağırlar; o, kimsede bulunmıyan en kıymetli malı ihsân eder! diyerek Ebû Bekir`i emânına aldı. Kureyş de İbnü`d-Değıne`nin Ebû Bekr`i emânına almasını reddetmedi. Hakkındaki bu sözlerini yalanlayıp ahd ü emânını reddetmediler. Ve İbnü`d-Değıne`ye: - Ebû Bekr`e söyle! O, (bir şeye karışmasın!) Evinde Rabb`ine ibâdet etsin; evinde namaz kılsın; ne dilerse okusun! Fakat okuduğu ile bize ezâ vermesin; alenî okumasın!. Çünkü biz, kadınlarımızı ve çocuklarımızı dalâle düşürmesinden korkarız! dediler. Kureyş`in bu sözlerini de İbnü`d-Değıne Ebû Bekr`e söyledi. Ebû Bekir de bu şerâite göre evinde Rabb`ine ibâdet etmek, namazını âşikâre kılmamak, evinin dışında Kur`ân okumamak üzere ikamet etti. Bir zaman sonra Ebû Bekir için bunu muhâlifi bir re`y hâsıl oldu da evinin önünde bir mescid yaptı. Burada namaz kılmağa, Kur`ân okumağa başladı. Bunun üzerine müşrik kadınları ve çocukları Ebû Bekir`in ibâdet ve kırâatine taaccüb ederek ona bakmak için birbirlerini itiyor ve onun üzerine düşüyorlardı. Ebû Bekir ince yürekli idi. Çok ağlardı. Kur`ân okuduğu vakit bir türlü göz yaşların tutamazdı. Ebû Bekr`in bu hâli Kureyş müşriklerinin eşrâfını korkuttu da onlar İbnü`d-Değıne`ye haber gönderdiler. İbnü`d-Değıne de onların yanına geldi. Kureyş: - Biz Ebû Bekir hakkında -evinde Rabb`ine ibâdet etmek üzere- himâye ve siyânetine müsâade etmiştik. Ebû Bekir ise bu haddi tecâvüz ederek evinin önünde bir mescid yapmış, içinde alenî namaz kılmağa, Kur`ân okumağa başlamıştır. Doğrusu biz, kadınlarımızın, çocuklarımızın iğfâl edilmesinden korkuyoruz.

Hadis No | 1555

Konu | Medîne`ye İlk Hicret Edenler
Baslik | Medîne`ye İlk Hicret Eden Ashâb Hakkında Berâ` (radiya`llâhu Anh) Hadîsi
Ravi | Ensâr`dan Berâ` İbn-i Âzib
Hadis

Rivâyetine göre şöyle demiştir: Bize ilk önce hicret edenler Mus`ab İbn-i Umeyr ve İbn-i Ümm-i Mektûm`dur. Bunlar Medîne müslümanlarına Kur`ân okuturlardı. Sonra Bilâl, Sa`d İbn-i [Ebî Vakkas], Ammâr İbn-i Yâsîr hicret ettiler. Daha sonra Ömer İbn-i Hattâb -Nebî salla`llahu aleyhi ve sellem`in Ashâbından yirmi kişi ile- hicret etti. Bunlardan sonra da Nebî salla`llahu aleyhi ve sellem (Ebû Bekir ve Âmir İbn-i Füheyre ile) hicret buyurdu. Artık ben Medîne halkını Resûlullah salla`llahu aleyhi ve sellem`in teşrîfine ferahlandığı gibi bir şeye ferahlandığını görmedim. Hattâ (Benî Neccâr`dan) genç kızlar "Resûlullah salla`llahu aleyhi ve sellem geldi" diye sevinmeğe başladılar. Ben de Resûlullah henüz hicret etmeden önce -mufassaldan sayılan sûrelerle berâber- ...(sûresin)i okumuştum.

Hadis No | 1556

Konu | Hz. Peygamber`in Medîne`ye Hicret Sırasında Bir Mağarada Gizlenmesi
Baslik | Hicret Sırasında Mağarada Geçirilen Tehlikeli Bir Zaman Hakkında Ebû Bekr Hadîsi
Ravi | Ebû Bekre Nufey` B. Hâris (18)
Hadis

Rivâyete göre şöyle demiştir: Ben (hicrette) Resûlullah salla`llahu aleyhi ve sellem ile berâber bir mağarada bulundum. Bir ara başımı kaldırdım, (baktım). O anda Kureyş câsuslarının ayaklarını gördüm. Bunun üzerine: - Yâ Resûla`llah! Bunlardan bir kaçı gözünü aşağı eğse (de baksa muhakkak) bizi görür! dedim. Resûlullah: - Sus yâ Ebâ Bekr! İki yoldaş ki, Allah onların üçüncüsü ola (endîşe edilir mi?) buyurdu.

Hadis No | 1557

Konu | Hz. Peygamber`le Hz. Ebûbekr`in Medîne`ye Hicretlerine Âit Teferruat;hicretten Sonra Medine`de Doğan İlk Müslüman Çocuk
Baslik | Muhâcir Âileler Arasında İlk Doğan Çocuk
Ravi | Esmâ` B. Ebî Bekr (13)
Hadis

Rivâyete göre müşârün-ileyhâ (Mekke`de iken oğlu) Abdullah İbn-i Zübeyr`e hâmil olmuştu. Esmâ` der ki: Ben gebelik müddetimi tamamlıyarak (Mekke`den) çıktım. (muhâcir olarak) Medîne`ye geldim. Kubâ`ya indim. Abdullah`ı orada doğurdum. Sonra nevzâdı Resûlullah salla`llahu aleyhi ve sellem`e getirdim de kucağına koydum. Bunun üzerine Resûlullah bir hurma istedi. Onu çiğneyip çocuğun ağzına tükürdü. Bu sûretle oğlumun mîdesine ilk giren şey, Resûlullah salla`llahu aleyhi ve sellem`in tükrüğü oldu. Sonra Resûlullah hurma çiğnemiyle çocuğun damağını uğdu. En sonra çocuğa duâ buyurdu: Bereket ve saâdet temennî eyledi. Ve nihâyet Abdullah İbn-i Zübeyr, (Hicret`den sonra Medîne`deki muhâcir) müslüman âileleri içinde ilk doğan çocuk oldu.

Hadis No | 1558

Konu -
Baslik | Hicret`ten Sonra Mekke`ye Gidenlerin Üç Günden Fazla Mekke`de Kalmaları Resûl-i Ekrem Yasak Etmiştir
Ravi | Alâ` İbn-i Hadremî
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in: Sadar tavafından sonra muhâcir için (Mekke`de oturmağa) üç (gece ruhsat verilmiş) dir, dediği rivâyet olunmuştur.

Hadis No | 1559

Konu | Medîne`de Yahûdilerle İlk Münâsebetler
Baslik | Hicret Sırasında Medîne Yehûdîleri
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre Nebî salla`llahu aleyhi ve sellem: (Hicreti müteâkib) Yehûd (hahamların) dan on kişi bana îmân etmiş olsaydı, yehûdun hepsi bana îmân etmiş olurlardı! buyurmuştur.

Hadis No | 1560


MEGÂZÎ BAHSİ - Ihya Online E-Book

MEGÂZÎ BAHSİ
Fasilda Toplam 1 Hadisi Şerif
Konu | Hz. Peygamber`in Bizzat Bulunduğu Gazâlar;uşeyre Gazâsı
Baslik | Gazâlar Ve Peygamberimizin İştirâk Ettiği İlk Gazâ = Uşeyre Gazâsı
Ravi | Zeyd B. Erkam (8)
Hadis

Rivâyete göre müşârün-ileyhe (Râvî Ebû İshâk tarafından): - Nebî salla`llahu aleyhi ve sellem gazâlardan kaçında bizzat bulunup harp etti? diye soruldu. Zeyd İbn-i Erkam: - On dokuz gazâda! diye cevap verdi. (Sonra) - Ya sen kaç gazâda Resûlullah ile berâber gazâ ettin? denildi. O da: - On yedi! dedi. - Bunlardan hangisi ilk gazâ idi? denildi. İbn-i Erkam - El-Useyre, yâhud el-Uşeyre! diye cevab verdi.

Hadis No | 1561


BÜYÜK BEDİR GAZÂSI - Ihya Online E-Book

BÜYÜK BEDİR GAZÂSI
Fasilda Toplam 13 Hadisi Şerif
Konu | Bedir Gazâsı (4)
Baslik | Harb Şûrâsı Ve Müzâkeresi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Rivâyete göre şöyle demiştir: Ben, Mikdâd İbn-i Esved (in ağzın) dan gayet kesin bir söz duydum ki, o sözün sâhibi olmak bana, ona kıyâs olunabilen her kıymetli sözden çok daha sevimlidir. Mikdâd, müşrikler üzerine harakete da`vet ederek Nebî salla`llahu aleyhi ve sellem`in huzûruna gelerek: - Yâ Resûla`llah! Biz (Muhammed ümmetleri) Mûsâ kavminin (Mûsâ Peygamber`e): haydi sen ve Rabb`in (düşmana karşı) gidip muhârebe ediniz! (de biz burada oturalım dedikleri gibi) diyemeyiz! Lâkin biz, senin sağında, solunda ve önünde, arkanda düşmanla çarpışırız! dedi. İbn-i Mes`ûd der ki: Mikdâd`ın bu (ateşli) sözü üzerine Nebî salla`llahu aleyhi ve sellem`in yüzü parladığını ve Mikdâd`ın sözüne sevindiğini gördüm.

Hadis No | 1562

Konu | Bedir Gâzilerinin Sayısı
Baslik | Bedir`de Müslümanların Müşkül Vaziyetlerini Tasvîr Eden Ve Meleklerle İmdat Olunduklarını Bildiren Enfâl Sûresi Âyetleri (2)
Ravi | Berâ` B. Âzib (31)
Hadis

Rivâyete göre demiştir ki: Muhammed salla`llahu aleyhi ve sellem`in Ashâb`ından Bedir`de hazır bulunanların sayısı, Tâlût`un (Erdün) nehrini kendisiyle berâber geçen ashâbının gibi sayısı üçyüz on bu kadardır. Berâ` (devamla): Hayır vallahi Tâlût ile berâber nehri, yalnız mü`min olan geçti! demiştir.

Hadis No | 1563

Konu -
Baslik | Bedir`de Müslümanların Müşkül Vaziyetlerini Tasvîr Eden Ve Meleklerle İmdat Olunduklarını Bildiren Enfâl Sûresi Âyetleri (2)
Ravi | Zürekî Rifâa İbn-i Râfi`
Hadis

Ravi, Ensâr`dan ve Bedir`de hazır bulunan mücâhidlerden idi- der ki: Bedir harbi sırasında bir ara Cibrîl aleyhi`s-selâm Nebî salla`llahu aleyhi ve sellem`e geldi de: - Yâ Resûla`llah, içinizdeki Bedir kahramanlarını ne mertebe sayarsınız? diye sordu. Resûlullah: - Müslümanların en fazîletli sîmâları sayarız! buyurdu. Yâhud buna benzer bir söz söyledi. Cibrîl: - Biz de meleklerden Bedir`de hazır bulunanları böylece meleklerin hayırlısı addederiz! dedi.

Hadis No | 1564

Konu | Bedir Gazâsı;bedir Gâzasında Allâh`ın Yardımı;bedir Gâzilerinin Fazîleti
Baslik | Meleklerin Harbe Fiilen İştirâk Ettiklerine Dâir İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyete göre Nebî salla`llahu aleyhi ve sellem Bedir günü: (Ey Ebâ Bekir!) İşte şu Cibrîl`dir. (Allah tarafından sana yardımcı geldi). Atının başını (ve gemini) tutmuş, harb silâhı (ve zırhı) üzerinde (hücûma müheyyâ bir halde!) buyurmuştur.

Hadis No | 1565

Konu | Bedir Gazâsı (4)
Baslik | İbn-i Mes`ûd`un Kureyş Ordusu Baş Komutanı Ebû Cehil`in Kafasını Koparıp Peygamber`in Huzûruna Girmesi
Ravi | Enes B. Mâlik (245)
Hadis

Gelen rivâyete göre, Resûlullah salla`llahu aleyhi ve sellem: - Acabâ Ebû Cehil ne iş gördü, ne oldu? Kim bakıp anlar? buyurdu. İbn-i Mes`ûd: - (Ben bakar, anlarım diyerek) gitti ve Ebû Cehil`i Afrâ` (kadı)nın iki oğlu (Muâz ile Muavviz) tarafından vurularak, son nefesinde ölüm hâlinde buldu. İbn-i Mes`ûd: - Â, sen misin Ebû Cehil? (vuruldun mu?) dedi. Râvî der ki: Sonra da İbn-i Mes`ûd Ebû Cehil`in sakalından yakalayıp (çekti.) Ebû Cehil: - Sizin öldürdüğünüz kişinin fevkinde bir kimse var mıdır? Yâhud kendi kavminin öldürdüğü kişinin fevkinde bir kimse var mıdır? dedi.

Hadis No | 1566

Konu | Bedir Gâzasında Ölen Müşrikler
Baslik | Kureyş Maktullerine Resûl-i Ekrem`in Hitâbı
Ravi | Ebû Talha (3)
Hadis

Gelen rivâyete göre şöyle demiştir: Bedir günü (harb sonunda) Nebî salla`llahu aleyhi ve sellem Kureyş eşrâfından yirmi dört kişinin cesedlerinin bir araya kaldırılmasını emretti de bunlar Bedir kuyularından pis bir kuyuya atıldılar. Bu sûretle pis kuyu yeni pislikleri ihtivâ ediyordu. Bir de Resûlullah, düşman bir kavme galib olunca onun açık bir sâhasında üç gün kalmak âdeti idi. Bedir harbinin üçüncü günü olunca da Resûlullah devesinin getirilmesini emretti. Yol ağırlığı deveye yüklenip bağlandı. Sonra Resûlullah yürüdü. Ashâb`ı da kendisinin peşi sıra yürüdüler. Ve birbirlerine: Herhalde Resûlullah bâzı hâcet için gidiyor sanırız, dediler. Nihâyet Peygamber Efendimiz maktullerin atıldığı kuyunun bir tarafında durdu ve maktullerinin kendi adlariyle, babalarının adlariyle çağırmağa başladı da: - Yâ filân İbn-i filân, yâ filân İbn-i filân! Siz Allah`a ve Resûlullah`a itâat etmiş olsaydınız itâatiniz sizi sevindirir mi idi? (Şüphesiz sevindirirdi). Ey maktuller! Biz, Rabb`imizin bize va`dettiği nusret ve zaferi muhakkak sûrette gerçek bulduk. Siz de (bâtıl) Rabbinizin va`dettiği (mevhûm) nusret ve zaferi gerçek buldunuz mu? buyurdu. Râvî Ebû Talha der ki: Bunun üzerine Ömer: - Yâ Resûla`llah! Kendilerinde hayat eseri bulunmıyan şu cesedlere ne söylersin? dedi. Bunun üzerine Resûlullah salla`llahu aleyhi ve sellem: - Muhammed`in hayâtı yed-i kudretinde olan Allah`a yemîn ederim ki, benim söylediğim sözleri siz, onlardan daha iyi işitir değilsiniz! buyurdu.

Hadis No | 1567

Konu | Bedir Gazâsı;bedir Hatırası Kılıç
Baslik | Zübeyr (radiya`llâhu Anh) İn Bedir Harbi Hâtırası Bir Harbesi
Ravi | Zübeyr B. Avvâm (2)
Hadis

Şöyle dediği rivâyet olunmuştur: Bedir günü ben, Ubeyde İbn-i Saîd İbn-i Âs`a kavuştum. O baştan ayağa kadar zırhlanmış ve silâhlanmıştı. Onun yalnız iki gözü görünüyordu. Ona Ebû Zâti`l-Keriş denilirdi. Bana: - Ben Zâtü`l-Keriş`im! diye meydan okudu. Ben de hemen ona harbemi saldırdım ve gözüne vurup yerleştirdim. Ubeyd hemen öldü. Zübeyr der ki: Ayağımı onun üstüne koydum. Sonra harbemi olanca kuvvetimle çekip çıkardım. Fakat harbemin iki tarafı eğrilmişti. (Zübeyr`in oğlu Urve`nin rivâyetine göre bu harbe kıymetli bir harb hâtırası olduğu için) onu Resûlullah salla`llahu aleyhi ve sellem Zübeyr`den (âriyet) istemiş, Zübeyr de vermişti. Resûlullah salla`llahu aleyhi ve sellem ve vefât ettiğinde Zübeyr geri aldı. Sonra Ebû Bekir istedi, ona da verdi. Ebû Bekir`in vefâtı üzerine de isteyip almıştı. Bu def`a, Ömer istemiş. Ona da vermiş, ve vefâtında almıştı. Sonra Osman istemiş, ona da verip şahâdeti üzerine Hazreti Alî`ye, sonra da Alî evlâdına geçmiştir. Alî evlâdından da Zübeyr`in oğlu Abdullah isteyip almış, ve Abdullah İbn-i Zübeyr katloluncaya kadar onun yanında bulunmuştur.

Hadis No | 1568

Konu | Bedir Gazâsı (4)
Baslik | Genç Kızların Zafer Menkabelerini Terennümü
Ravi | Muavviz Kızı Rübeyyi` (2)
Hadis

Rivâyete göre şöyle demiştir. Ben gelin olduğumun kuşluk vaktinde Nebî salla`llahu aleyhi ve sellem evlenme törenime gelmişti. O sırada birtakım kızcağızlar def çalarak babalarımızdan Bedir gazâsında şehîd olanların menkabelerini yâd ediyorlardı. Nihâyet bu kızlardan birisi: - İçimizde bir Peygamber vardır ki, o yarın ne olacağını bilir! dedi. Bunun üzerine Nebî salla`llahu aleyhi ve sellem câriyeye: - Kızım öyle söyleme, evvelce söylemiş olduklarını inşâd eyle! buyurdu.

Hadis No | 1569

Konu | Canlı Hayvan Resmi Bulunan Ev;köpek Bulunan Evler
Baslik | İçinde Canlı Hayvan Rasmi Bulunan Eve Rahmet Melekleri Girmez
Ravi | Ebû Talha (3)
Hadis

Ravi, Resûlullah salla`llahu aleyhi ve sellem ile Bedir`de hazır bulunmuştu- rivâyete göre Resûlullah: İçinde kelb ve (canlı hayvan) sûreti bulunan eve (rahmet) melekler(i) girmez! buyurmuştur.

Hadis No | 1570

Konu -
Baslik | Hazret-i Hafsa`nın İlk Kocası Bedir Şehîdi Huneys (radiya`llâhu Anh)
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre şöyle demiştir: Ömer`in kızı (hemşîrem) Hafsa Sehim`li Hufâze`nin oğlu Huneys`ten dul kalmıştı. Nebî salla`llahu aleyhi ve sellem`in Ashâbından olan Huneys, Bedir muhârebesinde hazır bulunmuş (ve oradan yaralı gelerek) Medîne`de ölmüştü. (Babam) Ömer demişti ki: Osmân İbn-i Affân`a kavuştum; ona Hafsa`yı (almasını) teklîf ettim ve: - Ey Osmân! İstersen Ömer`ın kızı Hafsa`yı sana nikâh edeyim? dedim. O da: - Bu işi bir düşüneyim, dedi. Birkaç gün bekledim. Sonra kavuştuğumda: - Şu günümde evlenmek doğru olmadığını anladım! dedi. Sonra Ebû Bekir`e kavuştum. Ona da: - İstersen Ömer`in kızı Hafsa`yı sana nikâh edeyim! dedim. Sonra Ebû Bekir sustu; ve bana bir cevab vermedi. Ben de Osmân`a kızmaktan ziyâde Ebû Bekir`e sinirlendim. (Osman bir cevab olsun vermiş ve özür dilemişti). Birkaç gün daha eğlendim. Sonra Hafsa`yı Nebî salla`llahu aleyhi ve sellem istedi. Ben de Resûlullah`a nikâh ettim. Bu ara Ebû Bekir bana kavuştu da şöyle özür diledi: - Ey Ömer! Hani sen, Hafsa`yı bana teklîf edip de sana bir cevab veremediğim zaman bana darılmıştın sanırım! Öyle mi? diye sordu. Ben de: - Evet, doğrudur! dedim. Bunun üzerine Ebû Bekir: - Senin teklîfine cevab vermekten beni bir şey men` edemezdi. Ancak şu var ki ben, Resûlullah salla`llahu aleyhi ve sellem`in Hafsa`yı almak istediğini bana söylediğini iyi biliyordum da Resûlullah`ın sırrını duyurmak istemiyordum. Şâyed Resûlullah Hafsa hakkındaki düşüncesini bıraksaydı onu, muhakkak ben kabûl ederdim.

Hadis No | 1571

Konu | Bakara Sûresinin Son Âyetleri
Baslik | Bakara Sûresînin Son İki Ayetinin Tefsiri
Ravi | Bedir Gazîsi Ebû Mes`ûd (ukbe)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in: "Bakara Sûresi`nin sonunda iki âyet (var) dır ki, onları her kim bir gecede okursa (o gece düşmandan eminlik ve Allah`a kulluk için) bu âyetler ona yetişir!" buyurduğu rivâyet olunmuştur.

Hadis No | 1572

Konu | Kelime-i Tevhîd Söyleyen Öldürülmez
Baslik | Savaş Anında Tevhid Kelimesini Getiren Öldürülmez
Ravi | Kinde`li Mikdâd İbn-i Amr`dan
Hadis

Rivâyete göre -ki, müşârün-ileyh Mikdâd, Zühre oğullarının andlaşmış dostu idi ve Bedir`de hazır bulunan Ashâb`dandı- şöyle demiştir: Ben bir kere Resûlullah salla`llahu aleyhi ve sellem`e: - Yâ Resûla`llah! Şöyle bir mes`ele hakkında ne buyurulur? Ben kâfirlerden bir kişi ile karşılaşıp vuruşsam da, o, benim iki elimden birisini kılıciyle vurup koparsa, sonra benden kaçıp bir ağaca ilticâ etse de: Ben Allah için müslümân oldum:... dese, ben onu tevhîd kelimesini söyledikten sonra öldürebilir miyim? dedim. Resûlullah salla`llahu aleyhi ve sellem: - Hayır, onu öldürme! buyurdu. Ben: - Yâ Resûla`llah: O, benim iki elimden birisini kesti, kopardı da tevhid kelimesini elimi kopardıktan sonra söyledi! dedim. Bunun üzerine Resûlullah salla`llahu aleyhi ve sellem şöyle buyurdu: - Sakın onu öldürme! Eğer öldürürsen o, senin onu öldürmezden evvelki vaziyetindedir! (Çünkü müslümân olmuştur; kanı ma`sumdur, taarruzdan mahfuzdur). Sen de, onun söylediği tevhîd kelimesini söylemezden evvelki vaziyetindesin! (Çünkü kanın kısâs ile mubâh olmuştur.)

Hadis No | 1573

Konu -
Baslik | Mut`im İbn-i Adiy Hakkında Resûl-i Ekrem`in Yüksek Teveccühü
Ravi | Cübeyr B. Mut`im (11)
Hadis

Rivâyete göre Nebî salla`llahu aleyhi ve sellem müşriklerin Bedir maktulleri hakkında şöyle buyurmuştur: Ey Cübeyr! Eğer (baban) Mu`tim İbn-i Adiy sağ olsaydı, sonra şu kokmuş cîfeler hakkında şefâat etseydi hiç şüphesiz ben bunları Mut`im`e (diri diri ve fidye-i necât almaksızın) bağışlardım.

Hadis No | 1574


BENÎ NADÎR`İN TEHCÎRİ VAK`ASI - Ihya Online E-Book

BENÎ NADÎR`İN TEHCÎRİ VAK`ASI
Fasilda Toplam 5 Hadisi Şerif
Konu | Benî Nadîr Gazâsı;benî Nâdir Yahûdilerinin Sürülmesi
Baslik | Medîne Yehûdîlerinin Üç Kısmı
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre şöyle demiştir: Resûlullah`a karşı (önce) Nadîr, (sonra) Kureyza (oğulları) harb açtılar. Bunun üzerine Resûlullah Benî Nadîr`i (yerlerinden) sürüp çıkardı. (Benî) Kureyza`yı ise yerlerinde bıraktı. Ve onlara (bir şey almamak sûretiyle) lûtfetti. Nihâyet Kureyza da (ahdini bozarak) harb etti. Resûlullah da onların erkeklerini öldürdü ve kadınlarını, çocuklarını, mallarını da müslümanlar arasında bölüştürdü. Şu kadar ki bunlardan bâzıları Nebî salla`llahu aleyhi ve sellem`e dehâlet etmişlerdi, Resûlullah onlara aman verdi. Onlar da müslümân oldular. Bu sûretle Resûlullah Medîne yehûdîlerinin hepsini -ki bunlar, Abdullah İbn-i Selâm`ın kabîlesi olan Kaynuka` oğullarıdır- ve Benî Hârise yehûdîlerini, (hulâsa) Medîne yehûdîlerinin hepsini Medîne`den sürgün etti.

Hadis No | 1575

Konu | Benî Nâdir Hurmalıkları
Baslik | Hurma Ağaçlarının Kesilmesi Ve Yakılması
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre şöyle demiştir: Resûlullah salla`llahu aleyhi ve sellem (muhâsara sırasında) Benî Nadîr`in (yaş) hurma ağaçlarını (harb îcâbı olarak) yaktırdı. Ve kes (ilmesini emret)ti. Bu harb mıntıkası (Benî Nadîr`in hurmalığı olan) Büveyre (mevkii) dir. Bunun üzerine şu (meâldeki) âyet nâzil oldu: Herhagni hurma ağacını kestinizse, yâhud kökleri üzerinde dikili bıraktınızsa (bu hareketiniz) hep Allah izniyledir. Ve fâsıkları perîşan etmek içindir.

Hadis No | 1576

Konu | Peygamberler Mîras Bırakmaz (2)
Baslik | Benî Nadîr Arâzîsi Harbsiz Alındığı İçin Ganîmet Olmayıp Resûl-i Ekrem`e Ve Beytü`l-mâl`e Âid Oldu
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre şöyle demiştir: Nebî salla`llahu aleyhi ve sellem`in kadınları Osman`ı Ebû Bekir`e gönderip Allah`ın, Resûlü salla`llahu aleyhi ve sellem`e tahsîs buyurduğu hurmalıklardan "sümün (=sekizde bir) hisselerini" istediler. Ben de onları karşılıyarak kendilerine: Allah`dan sakınmaz mısınız? Nebî salla`llahu aleyhi ve sellem: [Biz (Peygamberler câmiasının terikesine) vâris olunmaz. Bizim bıraktığımız her mal sadakadır (mülkiyeti beytülmâle ait vakıftır) derdi. Bu sözle Resûlullah kendisini kasdederek: Ancak Muhammed`in âilesi bu mal (ın gelirin) den istifâde edebilir! buyurdu] dedim. Ve Nebî salla`llahu aleyhi ve sellem`in kadınlarının mürâcaatı, benim kendilerine vâkı` olan bu ihbârım üzerine sona erdi.

Hadis No | 1577

Konu | Kâ`b B. Eşref`in Katli
Baslik | Yehûdî Şâiri Kâ`b İbn-i Eşref`in Katli
Ravi | Câbir B. Abdullâh (84)
Hadis

Rivâyete göre Resûlullah salla`llahu aleyhi ve sellem bir kere Ashâb`a: - Kâ`b İbn-i Eşref (i öldürmek) için kim hazırdır? diye sordu. Çünkü o, Allah`a ve Resûlüne ezâ etmiştir! buyurdu. Muhammed İbn-i Mesleme: - Yâ Resûla`llah! İster misin onu ben öldüreyim? dedi. Resûlullah: - Evet, isterim! buyurdu. İbn-i Mesleme: - Öyle ise (Kâ`b`a hakkınızda hoşlanacağı) bir şey söylememe müsaade buyurunuz! dedi. Resûlullah: - Ne istersen söyle! buyurdu. Bunun üzerine Muhammed İbn-i Mesleme Kâ`b`a vardı: - Şu kişi (yâni Resûlullah) bizden sadaka istedi. Ve bize güç vergi teklîf etti. Ben de ödünç bir şey almak için sana geldim! dedi. Kâ`b da İbn-i Mesleme`nin dediği gibi söylendi: - Muhakkak o, sizin usancınızı daha artıracaktır! sözünü de ekledi. Muhammed İbn-i Mesleme: - (Ne yapalım) bir kere ona uymuş bulunduk. Onu derhal bırakmak istemiyoruz. Bakacağız, onun hâli ne olur, sona erinceye kadar bekliyeceğiz. Şimdi biz, senin bir vesk, yâhud iki vesk ödünç (hurma) vermeni istiyoruz! dedi. Bunun üzerine Kâ`b: - Pek iyi, siz bana rehin veriniz! dedi. İbn-i Mesleme ile refikleri: - Rehin olarak ne istersin? diye sordular: Kâ`b: - Kadınlarınızı! dedi. Onlar: - Kadınlarımızı sana nasıl rehin edebiliriz. Bugün sen arabın en güzel bir sîmâsısın! (Kadın gönlü akıverir!) dediler. Kâ`b: - Öyle ise oğullarınızı rehin veriniz! dedi. Onlar: - Oğullarımızı nasıl rehin ederiz? Sonra bunların biri hakkında: Bir, iki deve yükü hurmaya rehin olundu! diye sövülür ki, bu bize ebedî bir ardır (silinmez bir lekedir); lâkin biz sana silâhımızı, zırhımızı terhîn edelim! dediler. (Kâ`b muvâfakat ederek) kendisine gelmesi için İbn-i Mesleme`ya zaman ta`yîn etti. Muhammed İbn-i Mesleme bir gece Kâ`b`a geldi. (Kale dışından seslendi.) Yanında Kâ`b`ın süt kardeşi Ebû Nâile vardı. Kâ`b bunları kale içine da`vet etti ve misâfirleri karşılamak için onların yanına indi. Kâ`b`ın karısı kocasına: - Bu saatte nereye çıkıyorsun? diye i`tirâz etti ise de Kâ`b: - Bu seslenen Muhammed İbn-i Mesleme ile kardeşim Ebû Nâile`dir! diye karşıladı. Kadın: - Emîn ol ben bir ses işittim ki, ondan kan damlıyor (şer seziliyor)! dedi. Kâ`b: - O benim kardeşim Muhammed İbn-i Mesleme ile süt kardeşim Ebû Nâile`dir. Hem, kerîm olan bir genç, geceleyin kılıç darbesine çağrılsa bile, o çağrıya muhakkak icâbet eder, dedi (ve yanlarına indi). Muhammed İbn-i Mesleme kendisiyle berâber iki kişi de kaleye soktu. Bir rivâyette bunlar Ebû Abs İbn-i Cebr, Hâris İbn-i Evs, Abbâd İbn-i Bişr (olmak üzere üç) dür. Muhammed İbn-i Mesleme bu arkadaşlarına (önce) şöyle kumanda etmiş: Kâ`b gelince ben onun başını tutup saçını koklarım. Siz benim Kâ`b`ın başını sıkıca yakaldığımı görünce hemen kılıçlarınızı çekip Kâ`b`ı vurunuz! demişti. (Hadîsin râvîsi Amr İbn-i Dînâr) bir kere de İbn-i Mesleme`nin arkadaşlarına: Kâ`b`ın başını size de koklatırım! dediğini de rivâyet etmiştir: Şimdi Kâ`b İbn-i Eşref mükellef giyimli ve hamâilli olarak, etrâfına güzel koku saçarak misâfirlerin yanına indi. Bunun üzerine İbn-i Mesleme: - (Aman bu ne güzel koku) bugünkü gibi güzel koku (ömrümde) duymadım! diye yaklaştı. Kâ`b: - (Ne sanıyorsun) Arabın en âsil ve en güzel kokulu kadınları sînemde yaşıyor! dedi. Muhammed İbn-i Mesleme: - Başını, saçını koklamama müsaade eder misin? dedi. Kâ`b: - Evet ederim! dedi. İbn-i Mesleme kendi kokladı. Sonra arkadaşlarına da koklattı, sonra: Bana bir daha koklamağa müsaade eder misiniz? dedi. Kâ`b: - Evet dedi. Bu defa İbn-i Mesleme Kâ`b İbn-i Eşref`in başını sımsıkı yakaladı. Ve arkadaşlarına: - Haydi kılıç darbesine tutup vurunuz! dedi. Bu sûretle İbn-i Eşref`i öldürdüler. Sonra Nebî salla`llahu aleyhi ve sellem`e gelip haber verdiler.

Hadis No | 1578

Konu | Ebû Râfi`in Katli
Baslik | Azgın Yehûdî Ve Müslüman Düşmanı Ebû Râfi`in Katli
Ravi | Berâ` B. Âzib (31)
Hadis

Rivâyete göre şöyle demiştir. Resûlullah salla`llahu aleyhi ve sellem Ensâr`dan birtakım kimseleri yehûdî Ebû Râfi` (i öldürmek)e gönderdi. Bunlar üzerine de Abdullah İbn-i Atîk`i bey yaptı. Ebû Râfi`, Resûlullah salla`llahu aleyhi ve sellem`e ezâ eder ve aleyhinde (ki her harekete mâlen) yardım eylerdi. Bu (zengin yehûdî) Hicaz toprağında kendisine âid (müstahkem) bir kalede otururdu. Abdullah İbn-i Atîk ile arkadaşları kaleye yaklaştıklarında gün batmıştı. Köy halkı da (deve, sığır, koyun gibi) yaylım hayvanlariyle mer`adan dönmüşlerdi. Bu vaziyet üzerine Abdullah İbn-i Atîk arkadaşlarına: - Siz yerinizde oturunuz da ben (Ebû Râfi`nin kalesine) gideyim. Ve (kale) kapıcılarına nezâketli bulunayım. Bu sûretle kaleye girebileceğimi sanırım! dedi, kale kapısına doğru yürüdü. Nihâyet kapıya yaklaştı. Sonra (kendisini saklamak üzere) maşlahına büründü. Sanki bir ihtiyâcını gideriyordu. Artık halk tamâmiyle kaleye girmişti. Bu sırada kale kapıcısı: - Ey Allah`ın kulu, kaleye girmek istersen hemen gir! Zîrâ ben kapıyı kapamak istiyorum! dedi. Ben de hemen girdim. Ve (merkeb ahırına) gizlendim. Halkın kaleye girmesi üzerine kapıcı kapıyı kilitledi ve anahtarları bir direğe astı. İbn-i Atîk der ki: Hemen kalktım: Anahtarları alarak kapıyı açtım. Ebû Râfi`nin yanında akşamdan sonra gece sohbeti yapılırdı. Ve bu sohbet, kalenin üst katlarında yapılırdı. Bu gece sohbeti sona erip dostları Ebû Râfî`in yanından dağılınca hemen ben yanına çıktım. Ve her kapıyı açtıkça iç tarafından sürmeliyordum. Düşünmüştüm ki, eğer Ebû Râfi`in adamları beni anlarlarsa herifi öldürünceye kadar bu iyi fırsatı bana bırakmazlar. Bu sûretle Ebû Râfi`in yattığı odaya kadar vardım. O, karanlık bir oda içinde, âilesinin arasında (yatmış) idi. Odanın neresinde olduğunu kestiremedim. Anlamak için: - Ebû Râfi`! diye seslendim: - Kim o? diye cevâb verdi. Hemen ben ses tarafına yaklaştım. Ve kılıcımla ilk darbeyi yerleştirdim. Fakat dehşet içinde idim, bir iş göremedim (öldüremedim). Ebû Râfi` haykırdı. Hemen ben odadan dışarı çıktım. Ve kısa bir zaman eğlenip sonra odaya (tekrar) daldım da (sesimi değiştirerek): - Bu feryat nedir, yâ Ebâ Râfi`? dedim. - Anan Cehennem`e! Sen seslenmeden önce birisi beni oda içinde kılıçla vurdu! dedi. Abdullah İbn-i Atîk der ki: Ona bir darbe daha yerleştirdim, iyice yaraldım. Fakat yine öldüremedim. Sonra kılıcın keskin ucunu karnına bastım. Nihâyet Ebû Râfi` arkasına devrildi. Bu defa herifi öldürdüğümü anladım ve hemen kapıları birer birer açmağa başladım. (Bu sûretle savuşup) kale merdiveninin tâ son basamağına varmıştım. Burada yere erdiğimi sanarak ayağımı atmıştım. (Meğer daha sona gelmemiş olduğumdan) mehtaplı bir gecede merdivenden düştüm. Baldırım kırıldı. Hemen bir sargı ile bu kırığı sardım, sonra yürüdüm. Kapıya kadar varıp orada oturdum. Ve kendi kendime: Şunu öldürüp öldürmediğimi iyice anlayıncaya kadar bu gece kaleden çıkmam, dedim. Horoz ötmeğe başlayınca ölü i`lâncısı kale sûrunun üstüne durup: - Hicâz ahâlîsinin tâciri Ebû Râfî`in ölümünü bildiririm! diye i`lân etti. Bunun üzerine ben artık arkadaşlarımın yanına gittim. Onlara: - Artık halâs, Allah Ebû Râfi`i katletti (ve haydi yürüyünüz) dedim. Nihâyet Nebî salla`llahu aleyhi ve sellem`in huzûruna vardım. Vâkıayı arzettim. (Ayağımın kırıldığını duyunca) bana: Ayağını uzat! buyurdu. Ben de ayağımı uzattım. Resûlullah ayağımı sıvazladı. Sanki hiç ağrı duymamışa döndüm.

Hadis No | 1579


UHUD GAZÂSI - Ihya Online E-Book

UHUD GAZÂSI
Fasilda Toplam 8 Hadisi Şerif
Konu | Uhud Gazâsı (6)
Baslik | Resûl-i Ekrem`in Askerî Ta`biyesi Ve Âl-i İmrân Sûresi Âyetleri
Ravi | Câbir B. Abdullâh (84)
Hadis

Rivâyete göre şöyle demiştir: Bir er kişi Uhud günü Nebî salla`llahu aleyhi ve sellem`e: - Yâ Resûla`llah! Bana (lûtfen) bildirir misin, ben öldürülürsem nerede bulunacağım? diye sordu. Resûlullah: - Cennet`te! buyurdu. Bunun üzerine o kişi elindeki (yemekte olduğu) hurmaları hemen yere atarak harbe girişti. Sonra şehîd oluncaya kadar vuruştu.

Hadis No | 1580

Konu | Uhud Gazâsı (6)
Baslik | Meleklerin Harbe İştirâki
Ravi | Sa`d B. Ebî Vakkâs (17)
Hadis

Rivâyete göre şöyle demiştir: Uhud harbinde Resûlullah salla`llahu aleyhi ve sellem`i iki kişi (Cibrîl ve Mîkâîl) ile berâber gördüm. Bunlar Resûlullah nâmına harb ediyorlardı. Üzerlerinde beyaz elbîse vardı. Âdem oğullarının en şiddetli savaşları gibi en şiddetli harb ettiler. Bu iki kişiyi ben, ne Uhud`dan önce, ne de sonra görmedim.

Hadis No | 1581

Konu | Ok Atmak;uhud Gazâsı
Baslik | Sa`d İbn-i Ebî Vakkâs`ın Peygamber`in Huzûrunda Keman-keşliği
Ravi | Sa`d B. Ebî Vakkâs (17)
Hadis

Rivâyete göre şöyle demiştir: Uhud günü Resûlullah salla`llahu aleyhi ve sellem ok kabındaki oklarını çıkarıp bana verirdi de: Ey Sa`d! Babam, anam sana kurban olsun, at! derdi.

Hadis No | 1582

Konu | Uhud Gazâsı (6)
Baslik | Resûl-i Ekrem`in Rebâiyye Dişinin Kırıldığına Ve Mübârek Yüzünün Cerîhadâr Olduğuna Dâir Enes Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre şöyle demiştir: Uhud günü Nebî salla`llahu aleyhi ve sellem`in başı yarıldı da Resûlullah: Peygamberlerini yaralayan bir kavim nasıl necat bulur? di (ye Allahu Teâlâ`ya şikâyet et)ti. Bunun üzerine: Habîbim! Onlara âid muâmeleden seni ilgilendiren bir cihet yoktur (emir ancak Allah`ındır) meâlindeki âyet nâzil oldu.

Hadis No | 1583

Konu | Uhud Gazâsı (6)
Baslik | Resûl-i Ekrem`in Düşmanlar Aleyhinde Namazda Bedduâ Ettiğine Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre İbn-i Ömer [Resûlullah salla`llahu aleyhi ve sellem (yaralanıp dişi kırılınca) sabah namazının son rek`atında rükû`dan başını kaldırıp: (Allah kendisini öven kişinin övgüsün işitti. Rabb`imiz! Övülme yalnız Sen`in hakkındır) dedikten sonar onun: Allah`ım filâna, filâna, filâna ilen! dediğini işitmiştir. Bunun üzerine Allahu Teâlâ: ... kavl-i şerîfini ...`e kadar inzâl buyurdu.

Hadis No | 1584

Konu | Hz. Hamza`nın Şehit Edilişi
Baslik | Hazret-i Hamza`nın Şehâdeti Hakkında Ubeydullâh İbn-i Adiy Hadîsi;hazret-i Hamza`nın Kâtili Vahşî`nin, Müseylimetü`l-kezzâb`ı Katli
Ravi | Ubeydullah İbn-i Adiy İbn-i Hıyâr
Hadis

Rivâyete göre, Ubeydullah (Hazret-i Hamza`nın katili) Vahşî`ye: - Bize Hamza`nın katlini anlatır mısın? diye sordu. O da: - Evet, diyerek şöyle anlattı: Hamza Bedir harbinde Tuayme İbn-i Adiy İbn-i Hıyâr`ı öldürmüştü. Efendim olan Cübeyr İbn-i Mut`im bana: Eğer amucam Tuayme`ye bedel Hamza`yı öldürürsen sen hürsün! dedi. Vahşî der ki: Ayneyn yılı halk Medîne`ye sefere çıkınca -Ayneyn Uhud dağı cânibinde bir dağdır. Bununla Uhud arasında bir vâdî vardır- ben de halk ile berâber harbe çıktım. Harb nizâmında sıralandığımızda (Kureyş tarafından Siba` çıktı. Cenk edecek mübâriz istedi. Buna karşı Abdulmuttalib`in oğlu Hamza çıktı. Ey Siba`, ey Ümm-i Enmar kadınınoğlu! Allah`a ve Resûlullah`a muhâlefet etmek mi istersin? dedi. Vahşî der ki: Sonra Hamza, Siba` üzerine yürüdü. Herif dünkü gün gibi (yok) oldu. Vahşî (sözüne devâm ederek) dedi ki: Bu sırada ben Hamza`yı vurmak için bir taş arkasına gizlendim. Ve bana yaklaşınca harbemi (kısa mızrağımı) ona attım ve mızrağımı Hamza`nın kasığına yerleştirdim. Mızrak Hamzâ`nın tâ iki oyluk üstünün arasından çıkmıştı. İşte bu mızrak Hamza`yı olduğu yere çökertti (öldü). Mekkeliler harbden dönerken ben de onlarla berâber geri döndüm. Ve Mekke`de İslâm dîni yayılıncaya kadar orada oturdum. (Mekke`nin fethi üzerine) Tâif`e kaçıp gitmiştim. O sırada Tâifliler (toptan müslümân olduklarını arzetmek üzere) Resûlullah salla`llahu aleyhi ve sellem`e bir hey`et gönderdiler. Bana da (korkma git) Resûlullah elçiyi ürkütmez dediler. Ben de hey`etle berâber yola çıktım. Tâ Resûlullah salla`llahu aleyhi ve sellem`in huzûruna kadar vardım. Resûlullah beni görünce: - Sen Vahşî misin? buyurdu. Ben: - Evet! dedim. Resûlullah iki def`a: - Hamza`yı sen mi katletmiştin? buyurdu. - Bu iş, size erişen haber vechile oldu! dedim. Resûlullah: - Yüzünü benden saklamağa gücün yeter mi? buyurdu. Vahşî dedi ki: Ben de hemen huzurdan çıktım. Resûlullah vefât edip de (Ebû Bekir zamânında) Müseylimetü`l-Kezzâb çıkınca (kendi kendime) tam sırasıdır, muhakkak ben Müseylime`ye karşı çıkarım. Umarım ki, ben Müseylime`yi tepelerim de bu hizmetimle Hamza`ya karşı irtikâb ettiğim cinâyeti karşılarım! dedim. Ve Müseylime üzerine sevk olunan ordu ile hareket ettim. Bu muhârebede galib, mağlûb olan oldu. Bir de ne göreyim? Yıkık bir duvarın karaltısında bir kişinin (Müseylime`nin) durduğunu gördüm. Herif: Sanki esmer bir deve (benzi kül gibi), başının saçı dağınık bir halde. Vahşî der ki: Hemen (Hamza`yı vurduğum) harbemi attım... Onun iki memesi arasına yerleştirdim. (Bir halde ki:) Harben herifin tâ iki küreği arasından çıktı. Bunun üzerine Ensâr`dan bir kişi maktûle doğru koştu ve başına bir kılıç darbesi indirdi.

Hadis No | 1585

Konu | Uhud Gazâsı (6)
Baslik | Resûlullâh (s.a.v)uhudda Şehit Olan Mubarek Dişiyle İlgili Ebû Hüreyre Hadisi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre Resûlullah salla`llahu aleyhi ve sellem (Uhud günü mubârek) rebâiye dişine işâret ederek: Peygamberine şu cinâyeti irtikâb eden bir kavim hakkında Allah`ın intikamı şiddetli oldu! buyurdu. (Yine) Resûlullah salla`llahu aleyhi ve sellem (kendi eliyle) Allah yolunda öldürdüğü kişi hakkında Allah`ın intikamı şiddetli oldu! buyurdu.

Hadis No | 1586

Konu | Düşmanı Takip Etmek;uhud Gazâsı
Baslik | Mekke`ye Dönen Müşriklerin Ta`kîb Olunması
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre şöyle demiştir: Uhud günü Resûlullah salla`llahu aleyhi ve sellem`e isâbet eden istenilmedik fenâlık erişmiş ve müşrikler geri dönmüş ise de Resûlullah geri dönmelerinden endîşede idi. Bu cihetle: Düşmanların ardı sıra kim gidip ta`kîb eder? buyurdu. Bu da`vet üzerine Ashâb`dan yetmiş kişi icâbet etti ki, Ebû Bekir ile Zübeyr radiya`llahu anhümâ bunların içinde idiler.

Hadis No | 1587


AHZÂB VE HENDEK HARBİ - Ihya Online E-Book

AHZÂB VE HENDEK HARBİ
Fasilda Toplam 3 Hadisi Şerif
Konu | Hendek Gazâsı (6)
Baslik | Resûl-i Ekrem`in Bizzat Hendek Kazmaya İştirâki Hakkında Câbir Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Rivâyete göre şöyle demiştir: Hendek günü biz (Peygamber`in Ashâb`ı) istihkâm kazarken bir ara çok sert bir yere rastgelmiştik. Bunun üzerine Ashâb Nebî salla`llahu aleyhi ve sellem`e geldiler. - Yâ Resûla`llah! Hendekte (taş parçası gibi) şöyle sert bir damar rastgeldi, diye haber verdiler. Resûlullah: - Hele ben hendeğe ineyim (göreyim) buyurdu. Sonra Resûlullah karnına (açlıktan) bir taş parçası sarılmış olarak kalktı. Çünkü biz, (hendek kazarken) üç gün yiyecek, içecek bir şey tatmamıştık. Resûlullah (hendeğe indi). Ve sivri balyozu eline aldı. Bu kayaya vurmakla o sert kaya, en ince kum gibi dağıldı.

Hadis No | 1588

Konu | Hendek Gazâsı (6)
Baslik | Ahzâb Seferi, Müşriklerin Son Tecâvüzü Olacağını Ve Bundan Sonra Müslümanların Tecâvüzü Geçeceklerini Resûl-i Ekrem`in Haber Vermesi
Ravi | Süleymân İbn-i Surad (2)
Hadis

Rivâyete göre Ahzâb günü (Arab kabîleleri vatandan def` edildikten sonra) Nebî salla`llahu aleyhi ve sellem: (Artık bundan böyle) biz, müşriklere karşı (tecâvüzî) harb edeceğiz. Onlar bize harb edemiyecekler, (biz onlara doğru yürüyeceğiz! buyurdu. Râvî Süleymân İbn-i Surad, bunu kulağımla işittim! demiştir).

Hadis No | 1589

Konu | Benî Kureyza Gazâsı (4)
Baslik | Harbin Son Safhası
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre Resûlullah salla`llahu aleyhi ve sellem zaman zaman şöyle buyururdu. Allah`dan başka İlâh yoktur. Yalnız bir O vardır. Allah ordusunu azîz kıldı. Kulu (Muhammed salla`llahu aleyhi ve sellem) e de yardım etti. Bir başına da Arab kabîlelerine galebe etti. Son söz: Allah`tan başka hiçbir şey (in hakîkî varlığı) yoktur.

Hadis No | 1590


BENÎ KURAYZA SEFERİ - Ihya Online E-Book

BENÎ KURAYZA SEFERİ
Fasilda Toplam 15 Hadisi Şerif
Konu | Benî Kureyza Gazâsı (4)
Baslik | Hazret-i Sa`d`in De Nakz-ı Ahdeden Bu Vatan Hâinlerinin Muhâriblerinin Öldürülmesine, Kadınlarının, Çocuklarının Esîr Edilmelerine Hükmetmesi;bu Mehâbetli Hükmün İnfâzı Ve Ahzâb Sûresi Âyetleri
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Rivâyete göre şöyle demiştir: Kureyza halkı Sa`d İbn-i Muâz`ın hükmüne boyun eğdi de Nebî salla`llahu aleyhi ve sellem Sa`d`a haber gönderdi. Sa`d, bir merkeb üzerinde geldi. Mescide yaklaşınca Resûlullah Ensâr`a: - Haydi ulunuza ayağa kalkınız (istikbâl edip indiriniz!). Sonra Resûlullah Sa`d`a: Şunlar (Benî Kureyza) senin hükmüne râzı oldular! buyurdu. Sa`d da: - Bunların harb edenleri öldürülür, kadınları ve çocukları da esîr edilmelidir! dedi. Bunun üzerine Resûlullah: - Ey Sa`d, Azîz ve Celîl olan Allah`ın hükmüne uygun hükmettin! buyurdu. Râvî (Hükmu`llah yerinde) çok defa Hükmü`l-Melik diye rivâyet etmiştir.

Hadis No | 1591

Konu | Cephede Namaz;korku Namazı;zâtü`r-rika` Gazâsı (2)
Baslik | Zâtü`r-rikâ` Gazâsı
Ravi | Câbir B. Abdullâh (84)
Hadis

Rivâyete göre, Nebî salla`llahu aleyhi ve sellem, yedinci gazâsı olan Zâtü`r-Rika` gazâsında Ashâbına korku içinde namaz kıldırmıştı.

Hadis No | 1592

Konu | Zâtü`r-rika` Gazâsı (2)
Baslik | Bu Adın Verilmesinin Sebebi Hakkında Ebû Mûse`l-eş`arî Hadîsi
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Rivâyete göre şöyle demiştir: Nebî salla`llahu aleyhi ve sellem ile biz bir gazâya çıktık. Altı kişilik bir çete idik. Bir devemiz vardı. Nöbetleşe biniyorduk. Artık ayaklarımız delinmişti. Benim de iki ayağım delinmiş, tırnaklarım dökülmüştü. Bunun için ayaklarımızda bez parçası sarıyorduk. Ayaklarımıza bu sûretle bez parçası sardığımız için bu sefere Zâtü`r-Rika` gazâsı denildi.

Hadis No | 1593

Konu | Cephede Namaz;korku Namazı;zâtü`r-rika` Gazâsı (2)
Baslik | Bu Muhârebede Kılınan Korku Namazı Ve Bu Namazın Nasıl Kılındığı Hakkında Sehl Hadîsi
Ravi | Sehl İbn-i Ebî Hasme
Hadis

Ravi, müşârün-ileyh Zâtü`r-Rika` günü Resûlullah salla`llahu aleyhi ve sellem ile berâber hazır bulunup korku namazı kılanlardandır- şöyle rivâyet olunmuştur: Askerin bir kısmı Resûlullah ile berâber (namaz için) saf bağlandı. Öbür kısmı da düşman karşısında saf bağladı. Resûlullah kendisiyle berâber bulunanlarla bir rek`at kıldı. Sonra Resûlullah ayakta durdu. Kendisiyle bir rek`at kılanlar kendi başlarına (bir rek`at daha) kılarak (iki rek`atı) tamamladılar. Sonra çekildiler ve düşmanın yüzüne karşı saf bağladılar. Ve (düşman karşısında bulunan) öbür tâife gelip Resûlullah`ın geri kalan bir rek`at namazını onunla birlikte kıldılar. Sonra Resûlullah (Tahiyyatta oturdu. Namazdan çıkmayıp) oturmakta devâm etti. Cemâat de bir rek`at kendi başlarına kılıp tamamladılar. Sonra Resûlullah bunlarla berâber selâm verdi.

Hadis No | 1594

Konu | Zâtü`r-rika` Gazâsı (2)
Baslik | Bu Harb Seferinde Resûl-i Ekrem`e Sûikasde Ve Bu Fenâlığa Cür`et Eden Bedevînin Müslümân Olması Hakkında Câbir Hadîsi Ve Resûl-i Ekrem`in Bir Mu`cizesi
Ravi | Câbir B. Abdullâh (84)
Hadis

Rivâyete göre Câbir (Zâtü`r-Rika` seferinde) Resûlullah salla`llahu aleyhi ve sellem ile berâber Necid tarafına gazâya gitmişti. Resûlullah bu gazâdan döndüğü zaman Câbir de onunla berâber dönmüştü. Dönüşte (muz ve sakız ağacı gibi) ulu ağacı çok bir vâdîde Resûlullah -kafileye gün ortası sıcağı irişmekle- istirahat için râhilesinden inmişti. Sefer halkı da ağac altında gölgelenmek üzere meşcere içinde dağılmışlardı. Resûlullah da bir sakız ağacı altına inerek kılıcını o ağaca asmıştı. Câbir der ki: Biraz uyumuştuk ki, Resûlullah`ın bizi çağırdığını işittik ve hemen yanına geldik. Bir de ne görelim Resûlullah`ın yanında (müşriklerden) bedevî bir arab oturuyor. Bunun üzerine Resûlullah salla`llahu aleyhi ve sellem (bedevînin hâlini anlatarak) buyurdu ki: Şu bedevî arab ben uyurken (gelmiş), kılıcımı alarak kınından çekmiş. Bu sırada hemen uyandım. Kılıç, kınından sıyrılmış olarak bunun elinde idi. Bu halde bana bedevî: - (Şimdi benden korkar mısın? diye sordu. Ben: - Hayır, korkmam! dedim. Bedevî:) - Benim tecâvüzümden şu anda seni kim koruyabilir? dedi. Ben de: - Allah korur! dedim. (Bu sırada Cibrîl bunun göğsüne bir yumruk vurmuştu da kılıç elinden düşmüştü. Bunun üzerine Resûlullah kılıcı eline alarak a`râbîye: - Şimdi seni benden kim kurtarabilir? buyurdu. Bedevî: - Hiçbir kimse kurtaramaz! diye cevab verdi. Resûlullah sonra bize): - Ashâbım, bakıp ibret alınız! Bu vak`anın kahramânı şu oturan bedevîdir! buyurdu. Sonra Resûlullah salla`llahu aleyhi ve sellem onu cezâlandırmadı.

Hadis No | 1595

Konu | Müreysi` Gazâsı
Baslik | Müreysî` Denilen Benî Mustalık Gazâsı Ve Bu Seferin Vukûu Târihi Ve Sebebi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Rivâyete göre şöyle demiştir: Benî Mustalık gazâsında Resûlullah salla`llahu aleyhi ve sellem ile berâber sefere çıkmıştık. Ve arab esirlerinden birçok kadın esirlere kavuşmuştuk. O günlerde kadınlara karşı arzumuz artmış ve bekârlık bize çok güç gelmişti. (Esir kadınlara yaklaşmak, fakat çocuk yapmamak için) azl etmeği de düşünüp azletmek istiyorduk. Ancak Resûlullah aramızda iken (bunun hükmünü) ona sormadan nasıl azlederiz? dedik de bu mes`eleyi Peygamber`den sorduk. Resûlullah: Bunu yapmamanızda bir beis yoktur. (Azil yapmamanız vâcib kılınmamıştır). Fakat Allah`ın ezelî ilminde kıyâmet gününe kadar vücud bulacak olan her zî-hayât, bu dünyâda her halde vücud bulacaktır! diye cevab verdi.

Hadis No | 1596

Konu | Binit Üzerinde Namaz;enmâr Gazâsı
Baslik | Resûl-i Ekrem`in Hâl-i Seferde Deve Üzerinde Şarka Doğru Nâfile Namaz Kıldığına Dâir Câbir Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Rivâyete göre Câbir: Ben Nebî salla`llahu aleyhi ve sellem`in Enmâr gazâsında devesi üzerinde yüzü şark cihetine doğru nâfile namaz kıldığını gördüm! demiştir.

Hadis No | 1597

Konu | Hudeybiye Gazâsı Ve Sulhü (4)
Baslik | Bu Sefere İştirâk Edenler Ve Hudeybiye Kuyusu Ve Peygamber`in Bir Mu`cizesi Hakkında Berâ` Hadîsi
Ravi | Berâ` B. Âzib (31)
Hadis

Rivâyete göre şöyle demiştir: (Ey gençler) siz, büyük fethi, Mekke`nin fethi sayarsınız. -Vâkıa Mekke`nin fethi (Kur`ân`ın şahâdet ettiği) paklak bir fetih ve zafer idi- Halbuki biz büyük fethi, Hudeybiye günündeki Rıdvân bîati addederiz (ki, o gün cihâd için Resûlullah`a verdiğmiz sözden Allah râzı olmuştur) Biz o gün Nebî salla`llahu aleyhi ve sellem`in maiyetinde yüzer mevcutlu on dört bölük (bin dört yüz) er idik. Hudebyibe bir kuyudur. Biz oraya varınca kuyunun suyunu tamâmen çekmiştik de içinde bir katre su bırakmamıştık. Bu hal Nebî salla`llahu aleyhi ve sellem`e arzedildi. Resûlullah kuyunun yanına geldi, kenarına oturdu. Sonra içinde biraz su bulunan bir kab istedi. Getirilen su ile abdest aldı sonra ağzını çalkaladı. Ve (gizlice) duâ etti. Sonra bu abdest ve çalkantı suyunu kuyuya döktü. Bunun üzerine biz az bir zaman kuyuyu (Peygamber`in emriyle) bu halde bıraktık. Sonra kuyu bize istediğimiz kadar su verdi. Hem biz, hem hayvanlarımız (göç edinceye kadar) suya kandık.

Hadis No | 1598

Konu | Bî`at-ı Rıdvan;hudeybiye Gazâsı Ve Sulhü (2)
Baslik | Bîat-i Rıdvân
Ravi | Câbir B. Abdullâh (84)
Hadis

Rivâyete göre şöyle demiştir: Hudeybiye günü Resûlullah salla`llahu aleyhi ve sellem bize: Ey Hudeybiye seferinde bulunan Ashâbım, siz yeryüzündeki insanların en hayırlısısınız! buyurdu. Biz ise bu seferde bin dört yüz kişi idik. Bugün (gözlerimde amâ olmayıp) görebilseydim altında bîat ettiğimiz ağacın (kendisin değil) yerini size muhakkak gösterirdim!.

Hadis No | 1599

Konu -
Baslik | Şecere-i Rıdvân
Ravi | Süveyd B. Nû`mân (2)
Hadis

Şecere-i Rıdvân Ashâb`ından olan Süveyd İbn-i Nu`mân radiya`llahu anh`den: Rivâyete göre müşârün-ileyh: (Biz, Resûlullah ile berâber Hayber`e sefere gittiğimizde) Resûlullah salla`llahu aleyhi ve sellem ile Ashâbına kavut getirildi de ağızlarında evirip çevirip çiğne(yerek ye) diler. (Sonra ağızlarını çalkalayıp namaz kıldılar).

Hadis No | 1600

Konu -
Baslik | Fetih Sûresi`nin Nüzûlüne Dâir Hazret-i Ömer`in Rivâyeti
Ravi | Ömer B. El-hattâb (32)
Hadis

Rivâyete göre (Hudeybiye seferinden dönüşte) bir gece Ömer, Resûlullah salla`llahu aleyhi ve sellem ile berâber gidiyordu. Bu sırada Ömer İbn-i Hattâb Resûlullah`a bir şey sordu. Fakat Resûlullah (vahiy ile meşgul bulunduğundan) Ömer`e cevab vermedi. Ömer sonra yine sordu. Resûlullah bu def`a da cevab vermedi. Ömer, (Resûlullah işitmedi sanarak) sonra bir daha sordu. Resûlullah yine cevab vermedi. Bunun üzerine Ömer içinden kendi kendisine: - Ey Ömer! Anan seni kaybetsin (de yok olasın!.) Bak üç kere Resûlullah`a (sorguda) ısrâr ettin de bu sorguların hepsinde Resûlullah sana cevab vermedi! dedi. Ömer (rivâyetine devâm ederek) der ki: Bunun üzerine devemi sürdüm. Sonra hakkımda (tevbih-âmiz) Kur`an inmesinden korkarak müslümanların önüne geçtim. Fakat çok beklemedim. Bir çağırkanın bana seslendiğini işittim. Ve (kendi kendime): Şimdi hakkımad Kur`ân inmiş olmasından hakîkaten korktuğumu i`tirâf ettim. (Ve bu korku içinde) Resûlullah`ın huzûruna geldim de selâm verdim. Resûlullah bana (son derece beşâşet içinde): - Yâ Ömer! Bu gece bana bir sûre indirildi ki, emîn ol o sûre bana, üstüne güneş doğan her şeyden çok sevimlidir! buyurdu. Sonra Resûlullah: "Habîbim biz senin istikbâlin nâmına hakîkaten parlak bir feth ü zafer (kapısı) açtık" mealindeki âyeti okudu.

Hadis No | 1601

Konu | Hudeybiye Gazâsı Ve Sulhü (4)
Baslik | Hudeybiye Seferinin Safahâtı Hakkında Misver Hadîsi
Ravi | Misver İbn-i Mahreme (6)
Hadis

Şöyle dediği rivâyet olunmuştur: Nebî salla`llahu aleyhi ve sellem Hudeybiye yılında Ashâb`dan yüzer bölüklü on bu kadar kıt`a (nın başın) da sefere çıkmıştı. (Medîne`nin mîkatı yâni ihramlanma yeri olan) Zülhuleyfe`ye geldiğinde kurbanlık develerinin boyunlarına kurban nişânesi olan boğmuklarını taktı; hörgüçlerini bıçakla çizip kanatarak nişanladı. Ve buradan i`tibâren ömre (niyeti) ile ihramlandı. Resûlullah Huzâa (kabîlesin) den (Yüsr İbn-i Süfyân adlı) bir gözcüsünü de (intikşâf için) ileri gönderdi. Kendisi de (maiyyetiyle berâber) yollandı. Tâ Gadîrü`l-Eştât mevkiine kadar ilerledi. Burada Resûlullah`ın gözcüsü Yüsr geldi. - Yâ Resûla`llah! Kureyş, senin aleyhinde birçok halk toplanmış ve Ehâbîş (denilen kabîleler)i de aleyhinde ittifâkına almıştır. Müşrikler seninle muhakkak harb edecekler, ve Kâ`be`yi ziyâretten seni men` edip Mekke`ye girmeğe mâni` olacaklar! dedi. Bu haber üzerine Resûlullah (Ashâbını toplayıp istişâre sûretiyle onlara): - Ey nâs, bana fikrinizi söyleyiniz! Bizi Kâ`be`yi ziyâretten men` etmek istiyen şu müşriklerin âilelerine ve evlâtları üzerine akın etmeyi muvâfık buluyor musunuz? Bakınız, bu sırada müşrikler bize karşı gelirlerse (onlara harb ederiz ve galib geliriz). Çünkü Allah Azze ve Cell câsûsumuzu müşrikler (in gözün) den esirgendi. Eğer müşrikler üzerimize gelmezse, bu düşmanlarımızı (evlâd ve ıyalleri, malları) nehb ü garât edilmiş bir halde bırakırız! buyurdu. Resûlullah`ın bu mütâleası üzerine Ebû Bekir: - Yâ Resûla`llah, sen şu Beyt-i Harâm`ı ziyâret kasdederek yola çıktın; ne bir şeyi öldürmek, ne de bir kişi ile harb etmek istemezsin! Şu halde Kâ`be`ye doğru yürü! Her kim bizi Kâ`be`yi ziyâretten men` ederse onunla vuruşuruz! dedi. (Bunun üzerine) Resûlullah: - Allah adına güvenerek haydi yürüyünüz! buyurdu.

Hadis No | 1602

Konu | Bî`at-ı Rıdvan;hudeybiye Gazâsı Ve Sulhü (2)
Baslik | Bîat-i Rıdvân Hakkında İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre Abdullah`ın babası Ömer İbn-i Hattâb Hudeybiye günü oğlunu Ensâr`dan bir kişinin yanında bulunan atını getirmek için göndermişti. (Harb için üstüne binmek istiyordu). Abdullah Resûlullah salla`llahu aleyhi ve sellem`i Şecere-i Rıdvân altında Ashâb ile (harb ve cihad üzere) andlaşır bir halde buldu. Halbuki Ömer bu mubâyaayı bilmiyordu. Abdullah Resûlullah`a bîat edip sonra atı almağa gitti. Ve atla Ömer`e geldi. O sırada Ömer, harb için zırhını giymekle meşguldü. Abdullah babasına ağaç altında Resûlullah`ın Ashâb`tan ahd ve and aldığını bildirdi. Râvî der ki: Hemen Ömer bîat yerine gitti. Kendisiyle berâber oğlu da gitti. Nihâyet Ömer Resûlullah`a bîat etti. İşte halk arasında şu: "Abdullah İbn-i Ömer, babası Ömer`den önce müslüman oldu!" diye görüşülen söz budur.

Hadis No | 1603

Konu | Sa`y (3)
Baslik | Kazâ Ömresi Hakkında İbn-i Ebî Evfâ Hadîsi
Ravi | Abdullâh İbn-i Ebî Evfâ (10)
Hadis

Rivâyete göre şöyle demiştir: Nebî salla`llahu aleyhi ve sellem (kazâ) ömresi yaptığı zaman biz de berâber idik. Resûlullah Kâ`be`yi tavâf etti; biz de kendisiyle berâber tavâf ettik. O namaz kıldı; biz de onunla kıldık. Resûlullah Safâ ile Merve arasında sa`yetti. Bu sırada biz Resûlullah`ı, Mekke halkından herhangi birisinin bir sûretle zararı dokunmasından koruyorduk.

Hadis No | 1604

Konu | Zikared Gazâsı
Baslik | Zî-kared Gazâsı Hakkında Selem İbn-i Ekva` Hadîsi
Ravi | Seleme İbn-i Ekva` (14)
Hadis

Rivâyete göre şöyle demiştir: Ben bir sabah namazı ezânı okunmazdan önce (Gabe ormanlığı tarafına gitmek üzere) yola çıkmıştım. O günlerde Resûlullah salla`llahu aleyhi ve sellem`in sağmal develeri Zî-Kared mer`asında yayılımda idi. İbn-i Ekva` der ki. Giderken yolda Abdurrahmân İbn-i Avf`in oğlu bana kavuştu ve: - Resûlullah`ın sağmal develeri (çapulcular tarafından) sürülüp götürüldü! dedi. Buhârî bu vak`ayı uzun bir metin ile rivâyet etmişti ki, bu rivâyet yukarıda (Cihâd bahsinde) geçti. Buhârî burada hadîsin sonunda (ziyâde olarak) şunu rivâyet etmiştir: İbn-i Ekva` der ki: Sonra Medîne`ye döndük. Resûlullah beni Medîne`ye girinceye kadar devesi üzerinde terkisine aldı.

Hadis No | 1605


HAYBER GAZÂSI - Ihya Online E-Book

HAYBER GAZÂSI
Fasilda Toplam 12 Hadisi Şerif
Konu | Hayber Gazâsı (4)
Baslik | Hayber Yolunda Âmir`in Şiir İnşâdı Ve Hayber`de Şehâdeti
Ravi | Seleme İbn-i Ekva` (14)
Hadis

Rivâyete göre şöyle demiştir: Nebî salla`llahu aleyhi ve sellem ile berâber, Hayber gazâsına çıkmıştık. Bir gece giderken kafileden bir kişi Âmir (İbn-i Ekva`) a: - Ey Âmir! Kısa vezinli şiirlerinden bize bir parça dinletsene? dedi. Âmir, şâir bir kişi idi. Bunun üzerine Âmir hayvanından aşağı indi. Ve şu (meâldeki) şiirini (güzel sadâ ve edâ ile) okuyarak kafile develerini yollandırdı. "Allah`ım! Sen bize hidâyet etmemiş olsaydın, bize doğru yolu göstermemiş ve bize rahmet etmemiş olsaydın (biz, muhakkak şaşırırdık). Rabb`im -hayâtım Sen`in rızân uğrunda fedâ olsun!- Bizi işleye-geldiğimiz geçmiş günahlarımızdan yarlığa! Ve gönüllerimize sükûnet ve metânet koy! Düşmana kavuştuğumuzda da ayaklarımızı sâbit kıl (sürçtürme!) Rabb`imiz! Din düşmanları bizi fenâlığa da`vet ettiklerinde imtinâ ederiz. O düşmanlar ki, onlar müşrikleri haykırarak üzerimize da`vet etmişlerdir." Bunun üzerine Resûlullah salla`llahu aleyhi ve sellem: - Şiir inşâd edip develeri yollandıran kimdir? diye sordu. Ashâb: - Âmir İbn-i Ekva`dır! dediler. Resûlullah: - Allah Âmir`e rahmet etsin! diye duâ etti. Kafileden bir kişi (Ömer İbn-i Hattâb): - Yâ Nebiyya`llah! Duânız berekâtiyle Âmir Cennet`i hak etti. Âmir`in şahâdeti vâcib oldu. Âmir`le (ve onun şiir ve hamâsetiyle) müstefîd olmamız için keşki onu bize bağışlasaydınız! dedi. Nihâyet Hayber`e geldik. Ve Hayber halkını muhâsara ettik. (Fakat muhâsar yirmi gün sürmüştü), hattâ bize şiddetli bir açlık isâbet etmişti. Sonra Allahu Teâlâ müslümanlara Hayber kalelerinin birer birer fethini müyesser kıldı. Hayber`in müslümanlara fethi müyesser olduğu günün akşamında mücâhitler akşam olunca yer yer ateş yakmışlardı. Nebî salla`llahu aleyhi ve sellem: - Bu ateşler nedir, niçin yakıyorlar? diye sordu. Ashâb: - Et pişirmek için! diye cevab verdiler. Resûlullah: - Hangi et, ne eti? diye sordu. Ashâb: - Yerli merkeblerin eti! diye cevab verdiler. Resûlullah: - Onu dökünüz kaplarını da kırınız! buyurdu. Ashâb`dan birisi (Ömer İbn-i Hattâb): - Yâ Resûla`llah! Eti döküp kaplarını yıkasak olmaz mı? diye sordu. Resûlullah: - Yâhud öyle yapınız! buyurdu. Hayber`de muhârib kavim harb saffı bağlayınca (Âmir, arabların en cenkçi pehlivanı Merhab`e karşı mübâriz çıkmıştı. Fakat) Âmir`in kılıcı kısa idi. Âmir bu kısa kılıcını vurmak için bir yehûdînin (Merhab`ın) baldırına saldırmıştı. Fakat kılıcının keskin yüzü dönüp Âmir`in diz kapağına isâbet etmekle kahraman şâir bu cerîhadan vefât etmiştir. Râvî der ki: (Bunun üzerine bâzı kimseler Âmir`in bu şekilde vefâtını intihâr sayarak cihâdının mükâfatsız kalacağını iddia etmekle Seleme İbn-i Ekva`, amucası hakkında bu iddiadan müteessir olmuştu). Resûlullah ile Ashâbı Hayber`den döndükleri sıra Resûlullah salla`llahu aleyhi ve sellem beni gördü. Ve iki elimi tutarak bana: - Ey Seleme, sana ne oldu? (Benzin kaçmış, yeis içindesin!) dedi. Ben de Resûlullah`a: - Yâ Resûla`llah babam, anam sana kurban olsun!. Bâzı kimseler (amucam) Âmir`in gazâsının bâtıl ve şehâdetinin mükâfatsızlığını iddia etmişlerdir! dedim. Nebî salla`llahu aleyhi ve sellem: - Bu iddiada bulanan kişi yalan söylemiştir. Âmir için iki ecr ve sevab vardır ve bu muhakkaktır: biri Allah yolunda cihad sevâbı, öbürü cehdi ve bu uğurda son kudretini sarfetmesinin mükâfâtı olarak. -Sonra Resûlullah iki parmağını birleştirerek- muhakkak ki Âmir şehîddir. Yeryüzünde gezen Arab ırkından Âmir`in benzeri pek az bulunur; ve bir rivâyette: Pek az yetişir! buyurdu.

Hadis No | 1606

Konu | Hayber Gazâsı (4)
Baslik | Hayber Yehûdîlerinin Muhârib Olanlarının Öldürüldüğüne Ve Kadınlarının, Çocuklarının Esir Edildiğine Dâir Enes Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre Resûlullah salla`llahu aleyhi ve sellem Hayber (e yakın bir yer) e gece vakti gelmişti. Bu hadîs Namaz bahsinde geçti. Buradaki rivâyetinde Buhârî şunu ziyâde etmiştir: Resûlullah Hayber halkının muhârib olanlarını öldürdü. Nesillerini ve oğullarını, kızlarını da esîr etti.

Hadis No | 1607

Konu | Hayber Gazâsı (4)
Baslik | Sehl İbn-i Sa`d`ın Hayber Hâtırası (4)
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Rivâyete göre şöyle demiştir: Resûlullah salla`llahu aleyhi ve sellem Hayber`e gazâya giderken mücâhidler bir vâdîye eriştiklerinde yüksek sesle: "Allah uludur, Allah uludur, Allah`dan başka İlâh yoktur!" diye tekbîr almışlardı. Bunun üzerine Resûlullah onlara: Nefesinize acıyınız! (Yavaş tekbîr getiriniz! Çünkü) siz ne sağırı çağırıyorsunuz, ne de gaibe sesleniyorsunuz. Muhakkak ki siz, iyi işiten ve size çok yakın olan Allah`a duâ ediyorsunuz. O her zaman sizinle berâberdir! buyurdu. (Râvî Ebû Mûse`l-Eş`arî der ki:) bu sırada ben Resûlullah salla`llahu aleyhi ve sellem`in binitinin arkasında idim. Ben de: - Lâ havle ve lâ kuvvete illâ bi`llâh = Kulun ihâtası ve kuvveti yoktur. Ancak bu, Allah`ın inâyetiyle hâsıldır! demeğe başladım. Resûlullah benim sesimi işitti Ve: - Ey Abdullah İbn-i Kays! (Ebû Mûse`l-Eş`arî) diye seslendi. Ben de: - Buyurunuz yâ Resûla`llah, emrinizi almağa hazırım! dedim. Resûlullah: - Ey Abdullah, sana Cennet hazînelerinden büyük bir hazîne değerinde bir kelimeye (bir cümleye) delâlet edip bildireyim mi? buyurdu. Ben de: - Bildir, yâ Resûla`llah; babam, anam sana fedâ olsun! dedim. Resûlullah: - O kelime, Lâ havle ve lâ kuvvete illâ bi`llâh`dır! buyurdu.

Hadis No | 1608

Konu -
Baslik | Sehl İbn-i Sa`d`ın Hayber Hâtırası (4)
Ravi | Sehl B. Sa`d (32)
Hadis

Rivâyete göre Resûlullah salla`llahu aleyhi ve sellem Hayber harbinde müşrik yehûdîlerle karşılaşıp cenk etmişlerdi. (O günün harbi sona erip) Resûlullah askerî karargâhına, öbürleri (düşman) de askerî merkezlerine dönmüşlerdi. Fakat Resûlullah`ın Ashâb`ı içinde (Kuzman adında) bir kişi vardı ki, o, düşman ordusundan ayrı düşen, yâhud orduya iltihak etmemiş bulunan (kıyıda bucakta bulduğu) yehûdînin peşini bırakmayıp amansız ta`kîb ediyor ve onu vuruyordu. (Bu adamın cengâverliği Resûlullah`a arzolunup:) - Yâ Resûla`llah! Bizden hiçbir kişi filânın gösterdiği kahramanlık derecesinde kifâyet gösteremedi! denildi. Bunun üzerine Resûlullah: - Fakat o Cehennemliklerden! buyurdu. (Ashâb Peygamber`in bu haberini zihinlerinde büyüttüler. Hattâ) Ashâb`dan bir kişi (Huzâî Eksüm): - Öyle ise ben bunu tarassud eder, gözlerim (ve onu ta`kîb ederim!) dedi. Râvî İbn-i Sa`d der ki: Huzâî, bu Kuzman`la berâber harb sâhasına çıktı; o, harb saffının neresinde durduysa o da onunla berâber durdu. Ve o, harbde ne derece çeviklik gösterdiyse Huzâî de onunla berâber gösterdi. Râvî İbn-i Sa`d der ki: Nihâyet Kuzman ağır bir sûrette yaralandı. (Bu ağır darbe acısiyle) ölümün everek (intihar kasdiyle) kılıcı (nın demiri)ni yere koydu. Ve kılıcın ağzını (keskin çalım yerini) iki memesi arasına koyarak kılıcın üstüne yüklendi. Ve bu sûretle kendisini öldürdü. Bunun üzerine Huzâî Eksüm Resûlullah salla`llahu aleyhi ve sellem`e vardı. Ve: - Yâ Resûla`llah, şehâdet ederim ki, sen muhakkak Allah`ın Peygamberi`sin! dedi. Resûlullah: - Sana ne oldu? (Bu şehâdetin sebebi nedir?) diye sordu. Huzâî: - Yâ Resûla`llah! Önün sıra hani şu Cehennemliklerden olduğunu haber verdiğin kişi (Kuzman) yok mu? Hakîkaten o Cehennemliklerdendir! dedi. Ve (hâdiseyi şöyle hikâye etti): Yâ Resûla`llah! Kuzman`ın Cehennemliklerden olduğuna dâir haberinizi halkın i`zâm etmesi üzerine ben: Bu adamı ta`kîb ve tarassud ederim! demiştim. Ve hakîkaten ardı sıra çıkıp onun her hareketini araştırdım. Nihâyet bu adam ağır sûrette yaralandı ve ölümünü everek kılıcının demirini yere, keskin ağzını iki memesi arasına koydu. Sonra kılıcının üstüne yüklendi. Ve bu sûretle nefsini öldürdü. Bunun üzerine Resûlullah salla`llahu aleyhi ve sellem: - İnsanlar arasında bir sınıf vardır ki, halka görünüşe göre ehl-i Cennet`e yaraşan hayırlı işler yapar. Halbuki o, Cehennemliklerdendir. Yine insanlardan bir kısım da vardır ki, halka görünüşüne göre Cehennemliklere âid kötü işler yapar. Halbuki o, Cennetliklerdendir! buyurdu.

Hadis No | 1609

Konu | İslâm Fâcir Kişi İle Kuvvetlenir
Baslik | Sehl İbn-i Sa`d`ın Hayber Hâtırası (4)
Ravi | Sehl B. Sa`d (32)
Hadis

Sehl İbn-i Sa`d hadîsinin Ebû Hüreyre`den gelen bir rivâyet tarîkinde de Nebî salla`llahu aleyhi ve sellem: - Kalk yâ Bilâl, halka i`lân et ki: Cennet`e girmez, ancak mü`min olan gider. (Bu müntehirin mücâhedesine gelince) muhakkak ki Allah, İslâm dînini (dilerse) fâcir bir kişi ile te`yîd edip kuvvetlendirir, buyurmuştur.

Hadis No | 1610

Konu | Harp Yaralıları;hayber Gazâsı;şifa İçin Okunmak
Baslik | Sehl İbn-i Sa`d`ın Hayber Hâtırası (4)
Ravi | Seleme İbn-i Ekva` (14)
Hadis

Şöyle dediği rivâyet olunmuştur: Hayber günü ben baldırımdan ağırca vurulmuştum. Hemen Nebî salla`llahu aleyhi ve sellem`e geldim. Resûlullah üç def`a nefes etti. O saatte ağrı ve ıztırab hissetmedim.

Hadis No | 1611

Konu | Hayber Gazâsı (4)
Baslik | Resûl-i Ekrem`in Hazret-i Safiyye İle İzdivâcı
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle rivâyet olunmuştur: Nebî salla`llahu aleyhi ve sellem Hayber (den dönüşte onun) la Medîne arasında üç gün ikamet buyurdu. Bu müddet zarfında Safiyye ile izdivâcı vâkı` oldu. Ben de müslümanları velîme taâmına da`vet ettim. Bu ziyâfette ekmek, et yoktu. Ziyâfete müteallık hiç bir şey yoktu. Yalnız Resûlullah Bilâl`e sofra yaymasını emretmişti. Sofra yayıldığında üstüne hurma, akt denilen ekşi yoğurtlu taâm, bir de tereyağı konulmuştu. (Yemek esnâsında) müslümanlar aralarında: - Safiyye mü`minlerin analarından birisi (hür bir kadın) mıdır, yoksa Resûlullah`ın mülk-i yemîni (bir câriye) midir? dediler. Bir kısım müslümanlar da: - Eğer Resûlullah Safiyye`yi örterse, o, Ümmehât-ı mü`minîn birisidir. Eğer örtmezse, Safiyye Resûlullah`ın mülk-i yemîn câriyesidir! mütâleasında bulundular. Resûlullah göç etmeğe karar verince binidinin arkasına Safiyye için bir taht kurdu. Ön tarafına da perde çekti.

Hadis No | 1612

Konu | Ehlî Merkep Eti;hayber Gazâsı;mut`a Nikâhı
Baslik | Bu Seferde Mut`a Nikâhının Ve Binit Merkeb Etinin Yasak Olduğuna Dâir Hazret-i Alî Hadîsi
Ravi | Alî B. Ebî Tâlib (18)
Hadis

Rivâyete göre Resûlullah salla`llahu aleyhi ve sellem Hayber günü kadınların Müt`a sûretiyle nikâh edilmesini ve ehlî merkeplerin etinin yenilmesini yasak etmiştir.

Hadis No | 1613

Konu | Süvarilere Verilen Ganîmet
Baslik | Hayber Ganîmetinden Gâzîye Bir, Atına İki Pay Verildiğine Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Resûlullah salla`llahu aleyhi ve sellem Hayber günü süvârî gazîlerin atları için iki pay, yayalara bir pay verdi! dediği rivâyet olunmuştur.

Hadis No | 1614

Konu -
Baslik | Ca`fer-i Tayyâr (radiya`llâhu Anh)ın Habeşe Muhâcirleriyle Habeşistan`dan Dönüşü Ve Hayber`de Resûl-i Ekrem`e Mülâkâtı
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Rivâyete göre şöyle demiştir: Biz (Eş`arîler) Yemen`de iken Nebî salla`llahu aleyhi ve sellem`in Peygamber ba`s olunduğu ve Medîne`ye hicret ettiği haberi bize irişmişti. Biz de ben ve kardeşlerim -ki, biri Ebû Bürde, öbürü de Ebû Rühm`dür; ben kardeşlerimin en küçükleri idim.- Kavmimiz (Eş`arîler) den elli üç kişi refâkatinde Resûlullah cânibine muhâcir olarak (Yemen`den) çıkmıştık. Biz bir gemiye bindik. Fakat (havanın muhâlefetiyle) gemimiz bizi Habeşe hükümdârı Necâşî`nin memleketi sâhiline bıraktı. Orada Ca`fer İbn-i Ebî Tâlib radiya`llahu anh`e kavuştuk. Bir müddet onunla berâber Habeşistan`da kaldık. Nihâyet hepimiz yola çıktık. Ve Nebî salla`llahu aleyhi ve sellem Hayber`i fethettiği sıra kendilerine kavuştuk. Ordudaki mücâhidlerden bâzı kimseler bize yâni gemi yârânına: - Hicret şerefini kazanmakta biz sizi geçtik! diyorlardı. Bir kere de Esmâ` Bint-i Umeys -ki bizimle Habeşe`den gelenlerden idi- (zevci Ca`fer`le birlikte) Peygamber`in kadını (ve Ömer`in kızı) Hafsa`yı -ki, o da vaktiyle bir muhâcir kafilesi içinde Habeşistan`a hicret etmişti- ziyâret etti. Esmâ` Hafsa`nın yanında iken Ömer radiya`llahu anh de kızının odasına girdi. Ömer Esmâ`yı görünce Hafsa`ya: - Bu kadın kimdir! diye sordu. Hafsa: - Umeys kızı Esmâ` `dır! dedi. (Ömer Esmâ` `nın Habeşistan hicretine ve deniz boşluğuna işâret ederek): - A, bu kadın Habeşli Esmâ` mıdır? Vay bu kadın deniz yolcusu Esma` mıdır? diye tekrar tekrar lâtîfe etti. Esmâ` da: Evet! diye tasdîk etti. Ömer Esmâ` `ya: - Medîne`ye hicret fazîletinde biz sizi geçtik! Biz Resûlullah`a sizden daha lâyık, daha yakın bulunuyoruz! demesi üzerine Esmâ` titizlenerek şöyle müdâfaada bulundu: - Hayır? Siz, hiç öyle değilsiniz! Vallahi Resûlullah ile hicret eden sizlerin Resûlullah açlarını doyurdu, câhillerini okuttu (adam etti). Biz de Habeşistan`da, Resûlullah`a uzaklarda, müslümanlara kinle, adâvetle dolu bir muhitte, bir toprakta azâb ve ıztırâb içinde bulunuyorduk. Bütün bu mezâhimi biz, Allah`ın ve Resûlullah`ın rızâsı uğrunda iktihâm ettik. Ey Ömer! Allah adına yeminler olsun ki, bütün bu dediklerini gidip Resûlullah`a arzedinceye kadar ne bir lokma yemek yiyeceğim, ne bir yudum su içeceğim. Ey Ömer, biz uzak illerde azâb olunuyorduk ve korku içinde yaşıyorduk. (Sizin Peygamber`in sâyesinde saâdet içinde yaşadığınız gibi değil). Bu hakîkatleri şimdi gidip Resûllulah`a arzedeceğim. Resûlullah`a da soracağım (ve cevab isteyeceğim). Ey Ömer! (Şuna emîn ol ki, Resûlullah`a arzederken) ben ne yalan söylerim, ne de dilim yalan söylemeğe tenezzül eder. Bu muhâveremize bir kelime bile ziyâde etmem. Bu sırada Hafsa`nın odasına Nebî salla`llahu aleyhi ve sellem gelmekle Esmâ`: - Yâ Resûla`llah! Ömer şöyle şöyle söyledi, diye hikâye etti. Resûlullah: - Sen ona ne cevab verdin? diye sordu. Esmâ`: - Ben de şöyle şöyle cevab verdim! diye müdâfaasını da anlattı. Bunun üzerine Resûlullah: - Bu hususda Ömer bana sizden daha lâyık ve yakın değildir. Hakîkat şudur ki, Ömer ve Ömer`le hicret eden arkadaşları için (Medîne`ye), bir hicret sevâbı vardır. Ey gemi yoldaşları, emîn olunuz ki, sizin için iki hicret fazîleti vardır (birisi Necâşî`ye, öbürüsü Resûlullah`a.

Hadis No | 1615

Konu -
Baslik | Resûl-i Ekrem`in Eş`arîleri Senâsı Ve Ganîmetten Pay Verdiğine Dâir Ebû Mûse`l-eş`arî Hadîsi (2)
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Rivâyete göre Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur: Eş`arî yârânı (Kur`ân ehlidirler. Onlar) ın ben gece vakti (işlerinden yâhud mescidden dönüp) evlerine girdikleri zaman okudukları Kur`ân seslerini pek iyi tanırım. (Sefer hâlinde) onların (ordu içindeki) konak yerlerini de gece vakti (geçerken) Kur`ân seslerinden anlarım. Velev ki ben, Eş`arî (kardeş) lerin indikleri bu konak yerlerini gündüz görmemiş olayım! Eş`arîlerden (düşmanı sözleriyle iknâ eden) hakîm kimse de vardır ki, o, bir süvârî, veya bir düşman müfrezesine kavuştuğu zaman onlara: Arkadaşlarım size burada kendilerine intizâr etmenizi emreder! di (yereke korku)tur.

Hadis No | 1616

Konu -
Baslik | Resûl-i Ekrem`in Eş`arîleri Senâsı Ve Ganîmetten Pay Verdiğine Dâir Ebû Mûse`l-eş`arî Hadîsi (2)
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Rivâyete göre şöyle demiştir: Biz (Eş`arîler Ca`fer ve ashâbiyle berâber Habeşe`den) Nebî salla`llahu aleyhi ve sellem Hayberi fethettikten sonra Resûlullah`a gelmiştik. Fakat Resûlullah ganîmetten bize de bir pay ayırdı. Halbuki Hayber fethinde hazır bulunmıyan bizden başka hiçbir kimseye pay ayırmamıştır.

Hadis No | 1617


ÖMRETÜ`L-KAZÂ` - Ihya Online E-Book

ÖMRETÜ`L-KAZÂ`
Fasilda Toplam 1 Hadisi Şerif
Konu | Hz. Peygamber`in Hz. Meymâne İle Evlenmesi
Baslik | Meymûne (radiya`llâhu Anhâ) İle İzdivac
Ravi | Abdullâh B. Abbâs (160)
Hadis

Gelen rivâyete göre Nebî salla`llahu aleyhi ve sellem Meymûne`yi ihramlı iken (Mekke`de) nikâh edip ihramdan çıktıktan sonra da zifâf olmuştur. Meymûne (Serif mevkiin) de vefât etmiştir.

Hadis No | 1618


MÛTE GAZÂSI - Ihya Online E-Book

MÛTE GAZÂSI
Fasilda Toplam 3 Hadisi Şerif
Konu | Mut`a Savaşı
Baslik | Resûl-i Ekrem`in Tâyin Ettiği Üç Komutan Hakkında İbn-i Ömer Hadîsi;bu Komutanların Arka Arkaya Şehâdetleri Ve Hâlid İbn-i Velîd (radiya`llâhu Anh)ın Kumandayı Eline Alması Ve Muvaffakıyyetle Netîcelenmesi
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre şöyle demiştir: Nebî salla`llahu aleyhi ve sellem Mûte harbinde Zeyd İbn-i Hârise`yi komutan tâyin edip: Eğer Zeyd katlolunursa Ca`fer komutandır. Ca`fer de katlolunursa Abdullah İbn-i Revâha komutandır, buyurdu. Râvî Abdullah İbn-i Ömer der ki: Bu gâzâda ben de mücâhidler içinde bulundum. Biz Ca`fer İbn-i Ebî Tâlib`i (Şehîd edildikten sonra) maktuller arasında aradık. Onun vücûdunda doksan bu kadar süngü ve ok yarası bulduk!.

Hadis No | 1619

Konu | Ca`fer B. Ebî Tâlib`in Şehit Oluşu;kelime-i Tevhîd Söyleyen Öldürülmez
Baslik | Resûl-i Ekrem`in Lâ İlâhe İllâ`llâh Diyen Öldürülmez Hakkındaki Üsâme İbn-i Zeyd Hadisi
Ravi | Üsâme B. Zeyd B. Hârise (15)
Hadis

Şöyle dediği rivâyet olunmuştur: Resûlullah salla`llahu aleyhi ve sellem bizi (Cüheyne kabîlesinden) Hurka üzerine (cihâda) göndermişti. Sabah vakti düşmana mülâkî olup onları inhizâma uğramıştık. Ensâr`dan bir mücâhidle ben Fezârîlerden (Mirdas İbn-i Nehîk adlı çoban) bir kişiye kavuştuk. Fezârî bizi görünce aklı başından giderek şuursuz bir halde: Lâ ilâhe illâ`llah! dedi. Bunun üzerine Ensârî arkadaşım çekildi. Fakat ben kargımı Fezârîye yerleştirdim, nihâyet öldürdüm. Medîne`ye geldiğimizde bu vâkıa Resûlullah`a erişmiş. Resûlullah bunu duyunca bana: - Ey Üsâme! Bu adamı Lâ ilâhe illâ`llah dedikten sonra niçin öldürdün? diye sordu. Ben de: - O, ölümden kaçmak için söyledi! dedim. Resûlullah ise, bu: Niçin öldürdün? suâlini hiç durmadan tekrâr ediyordu. Üsâme (mübâlâğa edip) nihâyet ben: Keşke bugünden önce müslüman olmayaydım? temennîsinde bulundum, demiştir.

Hadis No | 1620

Konu | Gazâ Kumandanları
Baslik | Seleme İbn-i Ekva`ın Resûlullâh Maiyetindeki Gazâları
Ravi | Seleme İbn-i Ekva` (14)
Hadis

Rivâyete göre şöyle demiştir: Nebî salla`llahu aleyhi ve sellem ile berâber yedi gazâda bulunup düşmanla cenk ettim. Resûlullah`ın techîz edip gönderdiği seriyyelerden dokuz seriye içinde de gazâya gittim. Bu seriyyelerden birisinde bize Ebû Bekir komutan olmuştu. Bir kere de Üsâme İbn-i Zeyd radiya`llahu anhümâ.

Hadis No | 1621


MEKKE`NİN FETHİ GAZÂSI - Ihya Online E-Book

MEKKE`NİN FETHİ GAZÂSI
Fasilda Toplam 6 Hadisi Şerif
Konu | Mekke Fethi (3)
Baslik | Medîne`de Toplanan Ordu Mevcûdu On Bin Olduğuna Dâir İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyete göre Nebî salla`llahu aleyhi ve sellem (Mekke`nin fethi seferine) Medîne`den Ramazan (ın onun) da çıktı. Kendisiyle berâber on bin mücâhid vardı. Bu hareket (târihi) Medîne`ye kudûmundan i`tibâren sekizinci yılın başında ve altı ay geçedir. Bu târihte Resûlullah maiyetindeki müslümanlardan techîz edilen ordusiyle berâber Mekke`ye doğru yollandı. Kendisi oruç tutuyordu. Ashâbı da oruçlu idiler. Kedîd mevkiine varınca -ki, bu Usfân ile Kudeyd arasında bir sudur.- Resûlullah iftar etti. Mücâhidler de iftar ettiler.

Hadis No | 1622

Konu | Huneyn Savaşı;savaşta Oruç
Baslik | Seferiyken Oruç Tutulmayacağı Hakkında İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyete göre şöyle demiştir: Nebî salla`llahu aleyhi ve sellem Huneyn seferine Ramazan`da çıktı. Halk muhtelifti: Kimi oruçlu, kimi oruçsuzdu. Resûlullah (sefere çıkarken) devesine binince içi süt veyâhud su dolu bir kab istedi. Onu eline aldı, yâhud râhilesine koydu. Sonra halkın yüzüne baktı. Bunun üzerine oruçsuz olanlar oruçlulara: Artık orucunuzu bozunuz! dediler.

Hadis No | 1623

Konu | Mekke Fethi (3)
Baslik | Gece Peygamber Emriyle Yer Yer Ateş Yakılması Ve Kureyş`e İslâm Ordusunun Kudûmu Bir Şehr-âyîn İle Bildirilmesi;ebû Süfyân`ın Gece Yakalanması Ve Müslümân Olması;ferdâsı Gün Ordunun Hareketini Hayranlıkla Seyretmesi;peygamber`in Bayrağı Hacun Mevkiine Dikildi;komutanlara Mekke`ye Nasıl Girecekleri Hakkında Ta`lîmât
Ravi | Urve B. Zübeyr
Hadis

Şöyle rivâyet olunmuştur: Mekke`nin fethi yılında Resûlullah salla`llahu aleyhi ve sellem Medîne`den hareket edince bu haber Mekke`de Kureyş arasında hemen duyuldu. (Kureyş eşrâfından) Ebû Süfyân, Hakîm İbn-i Hizâm, Büdeyl İbn-i Verka` Resûlullah`ın hareketine dâir haber almak üzere Mekke dışına çıktılar. Medîne`ye doğru yönelip tâ Merrü`z-Zahrân`a kadar yürüdüler. Bir de burada (gece vakti) birçok ateşler yakıldığını gördüler. Bu ateşler hacıların Arafat`ta arefe gecesi yaktıkları ateşlere benziyordu. Bu müthiş ateşle karşılaşan Ebû Süfyân (hayret) ederek: Bu ne ateştir! Vallahi, hakîkaten arefe gecesi ateşlerine benziyor! dedi. Büdeyl İbn-i Verka` da: (Huzâî) Ömer ve oğullarının ateşleri olduğuna hükmetti. Ebû Süfyân: Hayır, Huzâîlerin ateşi bundan çok azdır! diye karşıladı. Bu sırada Resûlullah`ın muhâfızlarından bir kısmı Ebû Süfyân ile arkadaşlarını gördüler ve yetişip bunları yakalayarak Resûlullah`ın huzûruna getirdiler. Ebû Süfyân hemen müslüman oldu. Resûlullah Merrü`z-Zahrân`dan hareket ederken Abbâs`a: - Sen Ebû Süfyân`ı al, ordunun geçeceği yolun dar bir yerine götür de süvârîlerin izdihâmını, İslâm ordusunun ihtişâmını görsün! buyurdu. Abbâs da öyle dar bir geçit yerine oturttu. (Ordu harekete başlayınca) Arab kabîleleri Resûlullah ile berâber alay alay Ebû Süfyân`ın önünden geçmeğe başladılar: Önce bir alay (alay sancağı ile) geçti. Ebû Süfyân Abbâs`a: Bu alay hangi kabîledir? diye sordu. Abbâs: Gıfâr kabîlesidir! dedi. Ebû Süfyân: Benimle Gıfâr arasında ne münâsebet ve adâvet var ki buraya kadar geliyor? diye hayretini bildirdi. Sonra Cüheyne kabîlesi (sancağı ile) geçti. Ebû Süfyân evvelki gibi sordu. Sonra Sa`d İbn-i Huzeym geçti. Bunu da öyle sordu. Sonra Süleym kabîlesi sancağiyle geçti. Yine o sûretle sordu. Nihâyet Ebû Süfyân`ın ömründe eşini görmediği hamâset örneği bir ketîbe karşı geldi. Abbâs`a: Bu alay hangi kabîledir? diye sordu: Abbâs: Ensâr`dır! dedi. Ensâr`ın başında Sa`d İbn-i Ubâde bulunuyordu. Ensâr`ın bayrağını taşıyordu. Sa`d İbn-i Ubâde, (Uhud ve Ahzâb baş komutanı) Ebû Süfyân`ın önünden geçerken: Ey Ebû Süfyân, bugün Melhame (en büyük harb ve kıtâl) günüdür; bugün Kâ`be`de kan dökmek helâl kılındığı bir gündür! dedi. (Bu mehâbetli hitabtan sarsılarak) Ebû Süfyân, Abbâs`a: Ey Abbâs, bugün senin Kâ`be`yi ve Mekke halkını ve beni himâye edeceğin güzel bir gündür! dedi. Sonra bir alay daha geldi. Bu alay (sayıca) alayların en azı idi. (Bu da Resûlullah`ın mevkibi idi). Bu mevkibde Resûlullah ile (Muhâcir ve Ensâr`dan bir kısım) Ashâbı bulunuyordu. Resûlullah`ın sancağını da Zübeyr İbni`l-Avvâm çekiyordu. Resûlullah Ebû Süfyân`ın önünden geçerken, Ebû Süfyân: - Yâ Resûla`llah! Sa`d İbn-i Ubâde`nin ne söylediğini duydunuz mu? dedi. Resûlullah: - Sa`d ne söyledi? diye sordu. Ebû Süfyân: - Şöyle şöyle söyledi! diye Sa`d İbn-i Ubâde`nin sözlerini haber verdi. Resûlullah: - Sa`d yanlış söylemiştir. Bugün Allah`ın (ezan sesleriyle) Kâ`be`ni şânını i`lâ edeceği bir gündür. Bugün Kâ`be`nin (Tevhîd libâsiyle) kisveleneceği bir gündür! buyurdu. (Resûl-i Ekrem Kasvâ adlı devesine binmişti. Etrâfında tekbîr sesleri göklere yükseliyordu. Resûlullah`ın mevkibi ve ordusu bu sûretle yürüdü). Hadîs`in râvîsi Urve der ki: Resûl-i Ekrem, bayrağının Hacun mevkiine dikilmesini (Zübeyr`e) emretti.

Hadis No | 1624

Konu | Mekke Fethi (3)
Baslik | Resûl-i Ekrem`in Deve Üstünde Fetih Sûresi Okuyarak Muhteşem Bir Mevkible Kâ`be Mescidine Kudûmu
Ravi | Muâviye B. Ebî Süfyân (7)
Hadis

Şöyle rivâyet edildiğini işittim! dediği rivâyet olunmuştur: Mekke`nin fethi günü Resûlullah salla`llahu aleyhi ve sellem`i devesi üzerinde gördüm. O, sesini işittirecek derecede yükselterek Fetih Sûresi okuyordu. Râvî Muâviye der ki: Halkın etrâfıma toplanması düşüncesi olmasaydı Abdullah İbn-i Mugaffal`ın (Resûlullah`ın okuyuşunu hikâye ederken) sesini yükselttiği gibi ben de yükseltirdim.

Hadis No | 1625

Konu | Huneyn Savaşı;mekke Fethi
Baslik | Kâ`be Etrâfında Dikili Bulunan 360 Put Resûl-i Ekrem Tarafından Değnekle Dokunularak Birer Birer Yere Serildiğine Dâir İbn-i Mes`ûd Hadîsi;kâ`be`nin İçinin De Bu Asırdîde Putlardan Temizlenişi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Rivâyete göre şöyle demiştir: Mekke`nin fethi günü Nebî salla`llahu aleyhi ve sellem (Harem-i Şerîfe) girdi. Halbuki Kâ`be`nin etrâfında ibâdet için dikilmiş (kurşunla tahkîm edilmiş) üç yüz altmış put vardı. Resûllah elindeki değnekle bunlara dürtüyor ve şöyle diyordu: Hak geldi, bâtıl gitti, helâk oldu. Hak geldi, halbuki (ölen bâtıl) ne îcâda, ne de öleni diriltmeye muktedir değildir.

Hadis No | 1626

Konu | Mekke Fethinin Arabistan`daki Akisleri
Baslik | Arab Kabîlelerinin Takım Takım Müslüman Olmaya Başlaması
Ravi | Amr İbn-i Selime
Hadis

Rivâyete göre şöyle demiştir: Biz âile ve kabîlece halkın yol uğrağı bir yerde oturduk. Bize kervanlar uğrarlardı. Biz de yolculara: - Bu insanlara ne oluyor? Şu kişiye (Resûlullah`a) ne oluyor? diye sorardık. Onlar da bize: - O zat, Allah kendisini Peygamber gönderdi, ve ona vahyetti sanır. Yâhud Allah şu kitabı ona vahyetti sanır! di(ye Resûlullah`tan öğrendikleri bâzı âyetleri bize haber veri)rlerdi. Ben de o sözü (Kur`ân`ı) ezberledim. Sanki o âyetler gönlüme yapışmış (nakşolunmuş) du. Esâsen (Kureyş`den başka) Arab kabîleleri de Müslümân olmak için Mekke`nin fethini gözlüyorlardı. Ve: - Peygamberlik iddiaeden bu adamı kendi kavmi (Kureyş) ile başbaşa kendi hallerine bırakınız! Eğer o, Kureyş`e galib gelirse hiç şüphesiz o, sözünde doğru hak bir Peygamber`dir! derlerdi. Vaktâki, Mekke fâtihleri muzaffer oldular, bütün Arab kavmi İslâm câmiasına koştu. Babam (Selime) de kavmimle berâber Müslüman olmağa can attı. Mekke`den dönüp gelince bize: - Vallahi ben size bir hak Nebî salla`llahu aleyhi ve sellem`in yanından geliyorum; o, bize: Filânca namazı şu vakitte kılınız! di (ye bütün namaz vakitlerini bildir)di. Namaz vakti gelince de biriniz ezân okusun ve Kur`ân`ı en çok bileniniz size imâmet etsin! buyurdu, dedi. Bunun üzerine kabîle halkı batkılar. İçlerinde benden çok Kur`ân bilen bir kimse bulunmadı. Çünkü ben köyümüze uğrayan kervanlardan Kur`ân öğrenmiş bulunuyordum. Bu cihetle kabîle halkı beni önlerine imâmete geçirdiler. Halbuki ben o sırada altı, yâhud yedi yaşında çocuktum. Üzerimde de (elbîse olarak yalnız) bir bürde vardı. Secde ettiğimde avret yerinden yukarı toplanır (açılır) dı; bu hâli gören kabîlemizden bir kadın (cemâate hitâb ederek): - İmâmınızın kılığını gözümüzden örtseniz a! dedi. Bunun üzerine cemâat (Ummân kumaşı) satın alıp bana bir gömlek biç (ip dik) diler. Bu gömleğe sevindiğim kadar hiç bir şey ile ferahlanmadım.

Hadis No | 1627


HUNEYN SEFERİ - Ihya Online E-Book

HUNEYN SEFERİ
Fasilda Toplam 15 Hadisi Şerif
Konu | Harp Yaralıları
Baslik | Huneyn Seferine Dair Hadis
Ravi | Abdullâh İbn-i Ebî Evfâ (10)
Hadis

Rivâyete göre müşârün-ileyhin kolunda bir kılıç darbesi (nin eseri) vardı. Abdullah: Ben bu yarayı Huneyn günü Resûlullah salla`llahu aleyhi ve sellem ile berâber muhârebede bulunduğum sırada vurularak aldım, demiştir.

Hadis No | 1628

Konu | Evtas Gazâsı
Baslik | Evtas Gazâsı Ve Ebû Âmir`in Şehâdeti
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Rivâyete göre şöyle demiştir: Nebî salla`llahu aleyhi ve sellem Huneyn gazâsından fâriğ olduktan sonra (amucam) Ebû Âmir`i bir fırka asker üzerine komutan yaparak Evtâs`a gönderdi. Ebû Âmir, (birkaç bin düşmanla buraya kaçıp gelen düşman komutanlarından) Düreyd İbn-i Sımme ile burada karşılaştı. Vuku` bulan muhârebede Düreyd katlolundu. Askerlerini de Allah hezîmete uğrattı. Ebû Mûse`l-Eş`arî (rivâyetine devâm ederek) der ki: Resûlullah beni de (amucam) Ebû Âmir ile berâber göndermişti. Bu sırada Ebû Âmir`in dizine Cüşem kabîlesinden birisi tarafından bir ok atılmıştı. Okcu okunu Ebû Âmir`in diz kapağına yerleştirmişti. Hemen ben Ebû Âmir`e koştum: Ey amuca, sana kim ok attı? diye sordum. Ebû Mûsâ`ya (bana): işte ok atan katilim şudur! diye gösterdi. Ben hemen katile doğru koştum, yetiştim. Katil beni görünce dönüp kaçmağa başladı. Ben herifi ta`kîb ettim. Hem koşuyor, hem: (kaçmaktan) utanmaz mısın, niçin durmuyorsun? diye haykırıyordum. Herif kaçmaktan vazgeçti, (bana döndü). Her ikimiz kılıcımızla vuruşmağa başladık. En sonu hasmımı öldürdüm. Sonra (Ebû Âmir`in yanına geldim): Ey Ebâ Âmir, Allah düşmanını öldürdü! dedim. Amucam bana: Şu oku dizimden çek, çıkar! dedi. Ben de hemen çıkardım. Fakat okun yerinden pek çok su boşandı, (Amucam hayâtından ümîdin kesti.) Bana: Ey kardeşim oğlu! Nebî salla`llahu aleyhi ve sellem`e selâm söyle ve bana istiğfâr etmesini ricâ et! dedi ve beni kendi yerine mücâhidler üzerine komutan yaptı. Az bir zaman yaşayıp sonra vefât etti. (Evtâs seferinden) dönüp geldiğimde hâne-i Saâdet`de Nebî salla`llahu aleyhi ve sellem`in huzûruna girdim. Resûlullah hasırdan örülmüş ve üzerine (ince) şilte serilmiş bir taht üstünde yatıyordu. Hasırın örgüleri vücûdunun arkasına ve iki tarafına iz etmiş bulunuyordu. Ben, Resûlullah`a zaferimizi ve Ebû Âmir`in şahâdetini ve: Resûlullah benim için istiğfâr etsin! diye vasıyet ettiğini arzettim. Bunun üzerin Resûlullah abdest suyu istedi ve abdest aldı. Sonra ellerini kaldırıp: Allah`ım, kulcağızın Ebû Âmir`i yarlığa! diye duâ etti. Duâ ederken (ellerini o kadar kaldırmıştı ki) ben, iki koltuğunun beyazlığını gördüm. Sonra Resûla`llah, benim için de mağfiret dile! diye ricâ ettim. Resûlullah benim için de: Rabb`im, Abdullah İbn-i Kays`ın günâhını afveyle, ve kıyâmet gününde onu en âlî ve güzel makama koy! diye duâ buyurdu.

Hadis No | 1629

Konu | Tâ`if Gazâsı (4)
Baslik | Tâif`in Muhâsarası Hakkındaki Rivâyetler (2)
Ravi | Ümm-i Seleme (5)
Hadis

Şöyle dediği rivâyet olunmuştur: (Tâif`in muhâsarası sırasında) Nebî salla`llahu aleyhi ve sellem yanıma gelmişti. O sırada yanımda (kardeşim Abdullah İbn-i Ümeyye ile kölesi) Muhannes bulunuyordu. Bir de işittim ki, Muhannes, kardeşim Abdullah`a (hayâsızca) şöyle söylüyordu: Ey Abdullah! Doğru söyle! Allah yarın size Tâif`in fethini müyesser kılarsa sana gereken Gaylân`ın (şişman) kızını yakalamaktır. O kız ki (semizlikten karnı) dört büklüm karşılar, sekiz büklümle de arkaya döner! Bunun üzerine Nebî salla`llahu aleyhi ve sellem: Bu makule adamlar, bir daha yanınıza sakın girmesin! buyurdu.

Hadis No | 1630

Konu | Tâ`if Gazâsı (4)
Baslik | Tâif`in Muhâsarası Hakkındaki Rivâyetler (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre şöyle demiştir: Tâif seferinde Resûlullah salla`llahu aleyhi ve sellem şehri günlerce muhâsara ettiği halde Benî Sakîf`ten hiçbir mağlûbiyet haberi gelmemişti. Bu cihetle Resûlullah (bâzı Ashâbiyle istişâre ederek): İnşâ-Allah yarın döneceğiz! diye (muhasaraya son vereceğini) orduya i`lân etmişti. Fakat bu haber mücâhidlere ağır gelerek: Tâif`i fethetmeden nasıl gideriz? diye i`tirâz ettiler. -Râvî Süfyân bir kere de: nasıl döneriz? diye rivâyet etmiştir-. Bu i`tirâz üzerine Resûl-i Ekrem: Öyle ise yarın sabah harbe hazır olun! buyurdu. Ferdâsı sabah harb başladı. (Düşman müthiş müdâfaada bulundu. Attığı ok, taş, kızgın demir çivilerle) Ashâb`dan pek çoğu yaralandı. Bunun üzerine Resûlullah: İnşâ-Allah yarın döneceğiz! buyurdu. Bu def`a bu karar onları sevindirdi. Nebî salla`llahu aleyhi ve sellem de Ashâb`ın bu meserretine güldü.

Hadis No | 1631

Konu | Babadan Başkasına İntisap (3)
Baslik | Tâif Muhâsarasında Ebû Bekre (radiya`llâhu Anh) Menkabesi (2)
Ravi | Sa`d B. Ebî Vakkâs (17)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittik, dedikleri rivâyet olunmuştur: Her kim babasından başka bir kimseye -babası olmadığını bile bile- intisâb eder (de: babamdır! der) se o kimseye Cennet haram olur.

Hadis No | 1632

Konu | Tâ`if Gazâsı (4)
Baslik | Tâif Muhâsarasında Ebû Bekre (radiya`llâhu Anh) Menkabesi (2)
Ravi | Sa`d B. Ebî Vakkâs (17)
Hadis

(Sa`d İbn-i Ebî Vakkas ile Ebû Bekre hadîsinin) diğer bir rivâyet tarîkında şöyle vârid olmuştur: Bu iki râvîden birisi (Sa`d İbn-i Ebî Vakkas,) Allah yolunda iki ok atan kimsedir. Öbürüsü (Ebû Bekre) de Tâif halkı (kölelerinden müslüman olanlar) içinde Tâif kalesinin üstüne çıkmış (ve orada makara ile aşağı inmişti). Sonra Nebî salla`llahu aleyhi ve sellem`in huzûruna gelmişti. Yine bu hadîsin diğer bir rivâyet tarîkında: Ebû Bekre Tâif`ten kaçan yirmi üç müslümanın üçüncüsü olarak Nebî salla`llahu aleyhi ve sellem`e gelmişti, deniliyor.

Hadis No | 1633

Konu | Tâ`if Gazâsı (4)
Baslik | Peygamberimizin Ebû Musa Ve Bilâl`e Müşdesi
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Gelen rivâyete göre şöyle demiştir: Nebî salla`llahu aleyhi ve sellem (Tâif seferinden dönüşünde) Mekke ile Medîne arasında Ci`râne mevkiine nâzil olduğunda ben Resûlullah`ın huzûrunda bulunuyordum. Bu sırada Nebî salla`llahu aleyhi ve sellem`e bir a`râbî geldi. Ve: - Bana verdiğin sözü hâlâ yerine getirmiyecek misin? dedi. Resûlullah: - (Ganîmet malını yakında taksîm edeceğimi, biraz sabredersen sevab kazanacağını) sana müjdelerim! buyurdu. Bedevî arab: - Bu müjdeleri bana vere vere çoğalttın, dedi. Bunun üzerine Resûlullah asabîleşen bir kimse hey`etinde Ebû Mûsa ile Bilâl`e dönerek: Bu bedevî verdiğim müjdemi reddetti, siz kabûl ediniz! buyurdu. Ebû Mûsâ ile Bilâl de: Kabûl ettik! dediler. Sonra Resûlullah içi su dolu bir bardak, bir kap istedi. Bu kap içinde ellerini ve yüzünü yıkadı. (Ağzındaki bir miktar suyu da) buna ilâve etti. Sonra Ebû Mûsa ile Bilâl`e: Bu sudan içiniz ve yüzünüze, göğsünüze sürünüz! Size müjde veririm, buyurdu. Ebû Mûsâ ile Bilâl de su kabını aldılar. Ve Resûlullah`ın emri vechile yaptılar. Resûlullah`ın kadını Ümm-i Seleme perde arkasından: - Oğullarım, o sudan ananıza da ikrâm ediniz! diye seslendi. Onlar da ondan bir miktar Ümm-i Seleme`ye ikrâm ettiler.

Hadis No | 1634

Konu | Huneyn Savaş Ganimetlerinin Taksimi;müellefe-i Kulûb
Baslik | Huneyn Ganîmetinin Taksîmi Dair Enes İbn-i Mâlik (radiya`llâhu Anh)hadisi
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre şöyle demiştir: (Huneyn ganîmetinin sûret-i taksîmi hakkında Ensâr`ın i`tirâzı üzere) Nebî salla`llahu aleyhi ve sellem Ensâr`dan çoklarını (bir çadır altında) topladı. (Îrâd ettiği hutbesinde ezcümle) şunları söyledi: Şüphesiz ki, Kureyş câhiliyyet devrine yakındır. Ve (harb görmüş) musîbet-zededir. İstedim ki, onların bu bozuk vaziyetlerini düzelteyim, ve bu sûretle onları (İslâm harîmine) ısındırayım. (Bunun için onlara çok pay verdim). Siz memnûn olmaz mısınız ki, herkes aldığı dünyâlıkla (âilesine) dönüp giderken, siz, Resûlullah ile birlikte evlerinize dönüp gidesiniz?. Ensâr (bir ağızdan): - Râzıyız, memnûnuz yâ Resûla`llah! diye bağrıştılar. Bunun üzerine Resûlullah: - Ey Ensâr! İnsanlar açık bir vâdîye sülûk etseler de Ensâr dar bir dağ yolunu ihtiyâr etse muhakkak ben dar veya bol Ensâr`ın yolunda giderim! buyurdu.

Hadis No | 1635

Konu | Benî Cezîme Seriyyesi
Baslik | Yanlış Bir İctihad İle Esirlerin Katli
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre şöyle demiştir: Nebî salla`llahu aleyhi ve sellem Hâlid İbn-i Velîd`i (üç yüz elli kişilik bir kuvvetle) Benî Cezîme üzerine gönderdi. Hâlid İbn-i Velîd bunları İslâm`a da`vet etti. Fakat bunlar: "Biz müslümân olduk!" demesini beceremediler. Bunun yerine: "şirkten çıktı, müslüman olduk!" demeğe başlamışlardı. Bunun üzerine Hâlid bunlardan bir kısmını öldürmeğe, bir kısmını da esîr etmeğe başladı. Ve seriyyede bulunan herkese kendi esîrini öldürmesini emretti. Şimdi ben: Vallahi esîrimi öldürmem. (Muhâcir ve Ensâr) arkadaşlarımdan hiçbirisi de öldürmiyecektir! dedim. (Benî Süleym ise öldürmüşlerdi). Sefer sonunda Nebî salla`llahu aleyhi ve sellem`in huzûruna vardığımızda bu hâli arzettik. Bunu duyunca Resûlullah elini kaldırarak iki kere: Allah`ım Hâlid`in işlediği şu işten Sana sığınırım! diye duâ etti.

Hadis No | 1636

Konu | Âmire İtâat (2)
Baslik | Abdullâh İbn-i Huzâfe Komutasındaki Seriyye-i Ensârî
Ravi | Alî B. Ebî Tâlib (18)
Hadis

Rivâyete göre şöyle demiştir: Nebî salla`llahu aleyhi ve sellem bir müfreze hazırlayıp Ensâr`dan birisini (Abdullah İbn-i Huzâfe`yi) komutan ta`yîn ederek göndermişti. Ve mücâhidlere, komutanlarına itâat etmelerini emretmişti. (Her nasılsa yolda) emîr, maiyyeti (nin bâzı harektleri)ne sinirlenerek: - Resûlullah size, bana itâat etmenizi emretmedi mi? diye sordu. Onların da: - Evet emretti! demeleri üzerine: Haydi bana odun toplayınız! dedi. Mücâhidler odun topladılar. Bu def`a da: Odunu ateşleyiniz! emrini verdi. Mücâhidler odunu yakınca da: - Bu ateşe giriniz! diye emretti. Şimdi (askerin bir kısmı) girmeğe hazırlanmışlardı. Fakat öbür kısmı onları tutarak: - Ne yapıyorsunuz? Biz, ateşten Resûlullah(ın himâyesin)e sığınmış kimseleriz! di(yerek onları önle)yorlardı. Onlar bu muhâvereye devâm ederken nihâyet ateş söndü. Komutanın da sinirleri yatıştı. Bu vâkıa Nebî salla`llahu aleyhi ve sellem`e irişince: - Eğer mücâhidlere bu ateşe girselerdi kıyâmet gününe kadar ateşten çıkamazlardı. (Çünkü âmire) itâat, ma`kul ve meşrû` olan emirler hakkındadır! buyurdu.

Hadis No | 1637

Konu | Kur`ân-ı Kerîm Okumak;mürtedlerin Öldürülmesi;nâfile İbâdeti Tâkat Dâhilinde Yapmak
Baslik | Muâz İle Ebû Mûsâ`nın Yemen Vâliliği
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Rivâyete göre şöyle demiştir: Nebî salla`llahu aleyhi ve sellem Ebû Mûsâ ile Muâz İbn-i Cebel`i Yemen`e (vâli, hâkim, zekât âmili) göndermişti. Yemen iki mıntıka olup Resûlullah bunlardan her birisini bir mıntıkaya me`mûr etmişti. Sonra (bunlara verilen ta`lîmât cümlesinden olarak): halka kolaylık gösteriniz de zora koşmayınız ve müjde veriniz; (mûnis olunuz) da ürkütmeyiniz! buyurdu. Sonra bunlardan her biri me`mûriyet mahalline gitti. Alî (rivâyetine devamla) der ki: Bu ikisinden her birisi kendi mıntıkasını dolaşıp arkadaşının mıntıkasına yaklaştığında arkadaşını (ziyâretle) dostluğunu yenilemek ve ona âsanlık temennî etmek i`tiyâdında idiler. Bir kere Muâz kendi mıntakasını dolaşıp arkadaşı Ebû Mûsâ`nın vilâyetine yaklaştığında devesine binerek dostunu ziyârete gitmişti. Ebû Mûsâ`nın bulunduğu yere vardığında onu bir yere oturmuş, etrâfına da bir sürü halk toplanmış bir vaziyettebuldu. Aynı zamanda yanında iki eli boğazına bağlı birisinin durduğunu gördü. Muâz (bu garib vaziyeti istiknâh ederek) Ebû Musâ`ya: - Ey Abdullah İbn-i Kays (Ebû Mûsâ`nın adıdır) bu ne iştir? diye sordu. Ebû Mûsâ: - Bu elleri bağlı duran (yehûdî) bir kişidir. Müslümân olduktan sonra irtidâd etmiştir! dedi. Muâz İbn-i Cebel de: - Bu mürted öldürülmedikçe devemden inmem! dedi. Ebû Mûsâ: Bunun katli için mi geldin, haydi in! dediyse de Muâz: Bu mürted öldürülünceye kadar inmem! di(ye ısrâr et)di. Bunun üzerine Ebû Mûse`l-Eş`arî`nin emri ile mürted yehûdî öldürüldü. Sonra da Muâz devesinden indi. (Esnâ-yı sohbette) Muâz, Ebû Mûsâ`ya: - Kur`ân (hatmin)i nasıl ve ne zaman okursun? diye sordu. Ebû Mûsâ da: - Günün müteaddid zamanlarına ayırarak okurum. (Bir saatte ve bir def`ada okumam) dedi. Bu def`a da Ebû Mûsâ: - Ey Muâz! Ya sen nasıl okursun? diye sordu. O da: - Ben gecenin ilk zamânında uyurum. Sonra uykumdan bir kısmını uyumuş olarak kalkarım ve Allah`ın takdir buyurduğu kadar Kur`ân okurum. (Ve namaz kılarım). Namazımda Allah`tan sevab umduğum gibi uykum husûsunda da Allah`dan sevab umarım! dedi.

Hadis No | 1638

Konu | İçki;uyku
Baslik | Her Sekir Veren Şey Haramdır
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Rivâyete göre Nebî salla`llahu aleyhi ve sellem Ebû Mûse`l-Eş`arî`yi Yemen`e gönderirken Resûlullah`a Yemen`de yapılan içkiler(in şer`î mâhiyetlerin) den sormuştu. Resûlullah da: - Bu içkiler nedir? dedi. Ebû Mûsâ da: - Biti` (denilen baldan ma`mûl içki) ile Mizr (denilen darı, arpa ve mısırdan yapılan içki) dir! diye cevâb verdi. Resûl-i Ekrem (umûmî bir düstûr olarak): - Her sekir veren şey haramdır! buyurdu.

Hadis No | 1639

Konu | Yemen Seriyyeleri
Baslik | Hazret-i Alî`nin Ganîmet Malı İçin Yemen`e Gönderilmesi (2)
Ravi | Berâ` B. Âzib (31)
Hadis

Rivâyete göre şöyle demiştir: Resûlulah salla`llahu aleyhi ve sellem bizi Hâlid İbn-i Velîd ile berâber Yemen`e göndermişti. Bundan sonra da Alî İbn-i Ebî Tâlib`i, Hâlid İbn-i Velîd`in yerine gönderdi. Ve Alî`ye: Evvelce Hâlid İbn-i Velîd`in yanında Yemen`e giden mücâhidlere i`lân et; Bunlardan seninle berâber düşman ta`kîbine gitmek istiyenler, gidip ta`kîb etsinler, (yeni ganîmetten müstefîd olsunlar) dileyenler de gitmeyip dönsünler! buyurdu. Bu emir üzerine ben de Alî ile berâber düşman ta`kîb edenler arasında bulundum. Berâ` İbn-i Âzib (rivâyetine devamla) der ki: Bu seferde ben pek çok okıyye para iğtinâm ettim.

Hadis No | 1640

Konu | Ganîmet Mallarından Kumandan Hissesi
Baslik | Hazret-i Alî`nin Ganîmet Malı İçin Yemen`e Gönderilmesi (2)
Ravi | Büreyde B. El-husayb-ı Eslemî (2)
Hadis

Şöyle dediği rivâyet olunmuştur: Nebî salla`llahu aleyhi ve sellem (Haccetü`l-Vedâ` `dan önce) Alî`yi (ganîmet malının) beşte birini almak için (Yemen`e) Hâlid İbn-i Velîd`e göndermişti. Bu seferde ben de Alî`den hoşlanmaz oldum. Çünkü Alî (ganîmetten hissesine bir câriye almış, sabahleyin de) gusletmişti. Ben de sinirlenerek Hâlid İbn-i Velîd`e: Şu Alî`yi görmüyor musun (bak ne yaptı?) dedim. En sonu Nebî salla`llahu aleyhi ve sellem`in huzûruna geldiğimizde Alî`nin bu hareketini Resûlullah`a da arzettim. Bunun üzerine Resûlullah: Ey Büreyde, Alî`ye sinirleniyor musun? buyurdu. Ben de: Evet! diye tasdîk ettim. Resûlullah: Hayır Alî`ye darılma!. Çünkü onun ganîmet malının beşte birindeki hissesi, aldığı câriyeden daha çoktur, buyurdu.

Hadis No | 1641

Konu | Falcı;müellefe-i Kulûb;yemen Seriyyeleri
Baslik | Hazret-i Alî`nin Ganîmet Malı İçin Yemen`e Gönderilmesi;yemen Ganîmetinin Taksîmi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Şöyle dediği rivâyet olunmuştur: Alî İbn-i Ebî Tâlib radiya`llahu anh Yemen`den Resûlullah salla`llahu aleyhi ve sellem`e tabaklanmış bir meşin içinde henüz toprağından tasfiye edilmemiş altın cevheri göndermişti. Ebû Saîd (rivâyetine devâm ederek) der ki: Resûlullah bu altın cevherini şu dört kişi arasında paylaştırdı: Uyeyne İbn-i Bedir, Akra` İbn-i Hâbis, Zeydü`l-Hayl. (Râvî der ki:) dördüncüsü ya Alkame idi, yâhud Âmir İbn-i Tufeyl idi Peygamber`in Ashâbından bir kişi (bu taksîme i`tirâz ederek): Bu ihsâna biz bunlardan müstahak idik, demişti. Bu söz, Resûlullah`a erişince: (Acâib?) siz bana i`timâd etmiyor musunuz? Ben göktekilerin bile emîniyim! Sabah, akşam bana gök yüzünün haberi (vahiy) geliyor! buyurdu. Bunun üzerine -iki gözü çökük, yanağının iki elmacığı çıkık, alnı yüksek, gür sakallı, başı traşlı, izârını yukarı çemremiş (tam vahşî ve mürtecî)- bir kişi ayağa kalkıp: - Yâ Resûla`llah, Allah`tan kork! demişti. Resûlullah onu: - A hortlayası kişi! Ben, yeryüzündeki insanların Allah`tan korkmağa lâyık (ve en çok korkan)ı değil miyim? cevâbiyle karşıladı. Sonra bu kişi arkasına dönüp gitti. Hâlid İbn-i Velîd: - Yâ Resûla`llah (izin ver de) şunun kafasını vurayım! dedi. Resûlullah: - Yok vurma! Bunun da ileride namaz kılan bir kişi olması umulur! buyurdu. Bunun üzerine Hâlid: - Yâ Resûla`llah! Namaz kılanlardan öyle kimseler vardır ki, onlar gönüllerinde olmıyan şeyi dilleriyle söylerler, dedi. Resûlullah salla`llahu aleyhi ve sellem: - (Ey Hâlid) ben nâsın kalblerini açmağa, karınlarını yarmağa me`mûr değilim! buyurdu. Râvî der ki: Sonra Resûlullah o (mürtecî) kişi dönüp giderken arkasından bakıp şöyle buyurdu: - Şunun soyundan öyle bir nesil türeyecektir ki, onlar her zaman güzel sesle Allah Kitâbı`nı okuyacaklar. Fakat Kur`ân`ın halâveti onların hançerelerini ileri geçmiyecektir. Onlar -ok avı (sür`atle delip) çıktığı gibi- dinden çıkacaklar! Râvî Ebû Saîd der ki: Öyle sanıyorum ki, sonra Resûlullah: "Eğer ben bunların zamânına yetişmiş olsaydım Semûd (ve Âd kavimlerin) in (toptan) helâk olduğu gibi muhakkak bunları (toptan) öldür (mesini Allah`tan dile)rdim!" buyurdu. Cerîr (İbn-i Abdillah Becelî) radiya`llahu anh hadîsi ve Nebî salla`llahu aleyhi ve sellem`in Cerîr`e: Şu Zü`l-Halasa`dan gönlümü rahatlandırmaz mısın? dediği yukarıda geçti. Buhârî buradaki rivâyetinde de şu ma`lûmâtı verdi: Cerîr der ki: Zü`l-Halasa Yemen`de Has`am ile Becîle kabîleleri arasında bir beyt idi. İçinde dikilmiş bir taş vardı. Ona ibâdet olunur (, kurban kesilir)di. Cerîr, Yemen`e vardığında bu put ma`bedinde (muhâfız) birisi oklarla (hayır ve şerden) kısmet arıyordu, (falcılık ediyordu). Bu falcıya: Haberin olsun Resûlullah salla`llahu aleyhi ve sellem (in me`mûru) şuradadır. Eğer senin fal attığını görürse boynunu vurur!denildi. -Râvî der ki:- Falcı fal oklarını atmakla meşgul olduğu sırada Cerîr cürüm üstüne çıkageldi. Ve falcıya: Şimdi sen ya bu okları kırar ve "Lâ ilâhe illâ`llah" diye şehâdet getirirsin, yâhud senin boynunu vururum! dedi. Muhâfız falcı hemen fal oklarını kırdı. Ve şehâdet getirdi. (Cerîr şirk ma`bedini yaktı, yıktı).

Hadis No | 1642


ZÜ`L-HALASA GAZÂSI - Ihya Online E-Book

ZÜ`L-HALASA GAZÂSI
Fasilda Toplam 1 Hadisi Şerif
Konu | Hz. Ebûbekr`in Halifeliği;zü`l-halasa Seferi
Baslik | Bu Sırada Peygamber`in Vefâtı;yemen Mülûkünden Zû-kelâ` Ve Zû-amr`in Müslümân Olmaları
Ravi | Cerîr B. Abdullâh El-becelî (7)
Hadis

Şöyle dediği rivâyet olunmuştur: Ben Yemen`de bulundum. (Avdet ederken) Yemen ahâlîsinden iki kişiye kavuştum ki: Zû-Kelâ` ve Zû-Amr idi. (Yol üstü) bunlara Resûlullah salla`llahu aleyhi ve sellem (in menkabelerin) den haber veriyordum. Bunlardan Zû-Amr bana: Sen sâhibin Resûlullah`ın hal ve şânından haber verinsen (ben de sana haber vereyim ki) o üç gündenberi ölmüş bulunuyor, dedi. Bunlar benimle berâber (Medîne`ye) yollandılar. Yolun bir merhalesinde bulunduğumuz sırada Medîne tarafından birkaç süvârî bize yaklaştı. Bunlara (bu acı haberi) sorduk. Onlar da: Resûlullah salla`llahu aleyhi ve sellem (ebediyet âlemine) alındı. Ve Ebû Bekir halîfe intihab olundu. (Bu intihabtan) halk memnundur! dediler. Bunun üzerine Zû-Kelâ` ile Zû-Amr bana: Sâhibin Ebû Bekir`e bizim buraya kadar geldiğimiz ve Allahu Teâlâ dilerse ileride avdet etmek de istediğimizi bildir! dediler. Ve Yemen`e dönüp gittiler.

Hadis No | 1643


SEYFÜ`L-BAHR GAZÂSI - Ihya Online E-Book

SEYFÜ`L-BAHR GAZÂSI
Fasilda Toplam 2 Hadisi Şerif
Konu | Ölü Balık Eti;sâhil Seferi
Baslik | Seyfü`l-bahr Gazâsı
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle rivâyet olunmuştur: Resûlullah salla`llahu aleyhi ve sellem sâhil tarafına bir kuvve-i seferiyye göndermiş ve bunlar üzerine Ebû Ubeyde İbn-i Cerrâh`ı Emîr ta`yîn etmişti. Bu seferî kuvvet üçyüz neferden ibâret idi. (Câbir der ki:) Biz yola çıktık. Yolun bir kısmında bulunduğumuz sıra azığımız tükendi. Bunun üzerine Ebû Ubeyde mücâhidlere yanlarında ne kadar erzak varsa getirmelerini emretti. Getirilen erzâk bir araya topladı ki, bu toplanan erzak iki dağarcık hurmadan ibâretti. Bu hurma ile Ebû Ubeyde her gün azar azar vererek bizi geçindiriyordu. Nihâyet bu da sona ermişti. Bir derecede ki, herkesin payına günde birer hurma düşüyordu. (Câbir bu vak`ayı anlatırken) Câbir`in râvîsi Vehb İbn-i Keysân tarafından ona): - Günde bir hurma sizin gıdânıza nasıl yetiştirdi? diye sordu. Câbir de: - (Sen ne diyorsun?) Bu bir hurma da tükenince onun yokluğunun acısını da tattık. Sonra deniz sâhiline varmıştık, bir de ne görelim? Deniz sâhilinde küçük dağ gibi bir balık bulunuyordu. (Bunu deniz sâhiline atmıştı). Hey`et-i seferiyyemiz on sekiz gün bu balığın etini yediler, sonra Ebû Ubeyde`nin emriyle balığın iki (kaburga) kemiği dikildi. Sonra yine Ebû Ubeyde`nin emriyle hazırlanan bir süvârî bu iki kemiğin altından geçti. Fakat onlardan birisine dokunmadı.

Hadis No | 1644

Konu | Sâhil Seferi
Baslik | Hazret-i Câbir Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Gelen bir rivâyette de şöyle demiştir: (Denize vardığımızda) Deniz bizim için sâhile "Anber" denilen bir balık atmıştı. Bu balığın etinden biz yarım ay yedik ve onun yağiyle yağlandık. Nihâyet vücutlarımız ve gücümüz, kuvvetimiz yerlerine geldi. Diğer bir rivâyette de Câbir der ki: Ebû Ubeyde bize bu deniz mahlûkunun etinden yiyiniz! dedi. (Biz de yedik), Medîne`ye dönüp geldiğimizde bu vak`ayı Nebî salla`llahu aleyhi ve sellem`e arzettik. Resûlulah da: Azîz mücâhidler, yiyiniz! Allah onu denizden merzuk olasınız için çıkarmıştır. Yanınızda varsa bize de yediriniz! diyerek tasvîb buyurdu. Askerden bâzıları o balık etinin pastırmasından bir parça Resûlullah`a getirdi. Hazret-i Peygamber de yedi.

Hadis No | 1645


RESÛL-İ EKREM`E GÖNDERİLEN KABÎLELERİN HEY`ETLERİ - Ihya Online E-Book

RESÛL-İ EKREM`E GÖNDERİLEN KABÎLELERİN HEY`ETLERİ
Fasilda Toplam 7 Hadisi Şerif
Konu | Hz. Peygamber`e Gelen Elçiler (2)
Baslik | Eş`arîler Hey`eti
Ravi | Abdullah İbn-i Zübeyr (4)
Hadis

Şöyle dediği rivâyet olunmuştur: (Hicret`in dokuzuncu yılında) Nebî salla`llahu aleyhi ve sellem`e Temim oğullarından süvârî bir hey`et gelmişti. (Bunlar İslâm olduktan sonra) Ebû Bekir: - Yâ Resûla`llah, bunlara Ka`ka` İbn-i Ma`bed İbn-i Zürâre`yi emîr ta`yîn buyursanız! demişti. Bunun üzerine Ömer: - Hayır, o olamaz, Akra` İbn-i Hâbis`i ta`yîn buyurunuz yâ Resûla`llah! dedi. Ebû Bekir: - Sen muhakkak bana muhalefet etmek istiyorsun! dedi. Ömer: - Hayır, sana muhâlefet etmek istemem! dedi. Bu sûretle Ebû Bekir ile Ömer biribirleriyle mücâdele etmişlerdi. Hattâ sesleri yükselmişti. Bunun hakkında şu mealdeki iki âyet-i kerîme nâzil olmuştur: "Ey îmân eden kullar! Allah`ın ve Resûlü`nün (emirleri) önüne geç (erek nizâ` et) meyiniz!. Ve Allah`tan korkunuz! Çünkü Allah (sizin sözlerinizi) işitir, (işlerinizi de) bilir. Ey mü`minler! Seslerinizi Peygamber`in sesinden üstün yükseltmeyiniz! Ve ona, biribirinize bağırır gibi yüksek söylenmeyiniz! Çünkü ibâdetleriniz hiçe iner de haberiniz olmaz".

Hadis No | 1646

Konu | Hz. Peygamber`e Gelen Elçiler (2)
Baslik | Sümâme İbn-i Üsâl`ın Müslümân Olmasına Dair Ebû Hüreyre Hadisi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle dediği rivâyet olunmuştur: Nebî salla`llahu aleyhi ve sellem Necd tarafına bir süvârî müfrezesi göndermişti. Bu müfreze Benî Hanîfe`den Sümâme İbn-i Üsâl denilen bir kişiyi esîr edip getirdiler. Ve mescidin direklerinden birisine bağladılar: Resûlullah mescide çıktığında Sümâme`ye: - Yâ Sümâme, yanında ne var? (Gönülünden ne geçiriyorsun ve benden ne umuyorsun?) buyurdu. Sümâme: - Gönlümde hayır (ümîdi) var yâ Muhammed! (Çünkü sen zulüm etmezsin, afvedersin). Eğer sen beni öldürsen kanlı bir cânîyi öldürmüş olursun. Ve eğer bana (afv ni`meti) in`âm edersen ni`mete karşı şükreden bir kişiye in`âm etmiş olursun. Eğer (fidye-i necâtım için) mal istersen, ne kadar dilersen, işte malım, (veririm) dedi. Bu muhâvereden sonra Sümâme bağlı olarak bırakıldı. Ferdâsı gün olunca yine Resûlullah Sümâme`ye: - Ey Sümâme gönlünde ne var, ne umuyorsun? dedi. O da: - Yâ Resûla`llah, dün arzettiğim veçhile bana afv ni`meti ihsân edersen ni`mete karşı şükreden kimseye ihsân etmiş olursun! dedi. Resûlullah o gün de bağlı olarak bıraktı. Nihâyet üçüncü gün Resûlullah: - Ey Sümâme, yanında ne var bakalım? buyurdu. Sümâme de: - Dün arzettiğim dileğim var! dedi. Resûlullah: - Artık Sümâme`yi salıveriniz! dedi. Sümâme bırakılınca hemen mescidin yakınında bir suya koştu. Gusledip sonra mescide girdi. (Resûlullah`ın huzûruna vardı) ve: - Eşhedü en lâ ilâhe illâ`llah ve eşhedü enne Muhammeden Resûlullah! dedi. Sonra şu sözleri söyledi: - Yâ Muhammed! Vallahi şu yer üzerinde bana senin yüzünden daha düşman hiçbir yüz yoktu. Fakat bu sabah, senin mubârek sîman bana yüzlerin en sevimlisi göründü. Vallahi dinlerden hiçbir din bana senin dîninden ziyâde düşman gelmezdi. Fakat bu sabah senin dînin bana göre dinlerin en sevimlisidir. Vallahi memleketlerden hiçbir şehir bana senin belden kadar menfûr değildi. Yâ Resûl! Ben ömre etmeğe niyet ettiğim sırada senin süvârîlerin beni yakalamıştı. Şimdi siz ne re`y edersiniz? dedi. Resûl-i Ekrem, Sümâme`yi (dünyâ ve âhiret saâdetiyle) müjdeledi, ve ömre etmesini emir buyurdu. Sümâme ömre için Mekke`ye varınca boş boğazın birisi ona: - Dîninden başka bir dîne mi döndün? dedi. O da şöyle karşıladı: - Hayır, vallaih ben dinden çıkmadım. Fakat ben, Muhammed Resûlullah ile berâber müslüman oldum (hak dîne girdim). Vallahi ben (din dediğiniz şirke) dönmem. Ve Peygamber izin vermedikçe size Yemâme`den bir buğday tânesi gelmiyecektir!.

Hadis No | 1647

Konu | Esved-i Ansî;hz. Peygamber`e Gelen Elçiler;müseylemetu`l-kezzâb
Baslik | Müseylemetü`l-kezzâb: Yalancı Peygamber
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle dediği rivâyet olunmuştur: Resûlullah salla`llahu aleyhi ve sellem zamânında Müseylimetü`l-Kezzâb (Medîne`ye) gelmişti. O: - Eğer Muhammed kendisinden sonra beni halef kılarsa kendisine uyarım! dedi. Müseylime, kavminden kalabalık bir hey`etle gelmişti. Resûlullah Müseylime`nin yanına gitti. (Hatîb-i Resûlullah denilen) Sâbit İbn-i Kays İbn-i Şemmâs da Resûlullah ile berâber gitmişti. Resûlullah`ın elinde hurma dalından bir değnek bulunuyordu. Resûlullah -kavmi içinde oturan- Müseylime`nin tâ karşısında durdu. (Onunla İslâm hakkında görüştü. Müseylime nübüvvet pâyesinden kendisine bir hisse verilmesini istedi.) Resûl-i Ekrem: (Değil nübüvvetten bir pay,) şu dal parçasını benden istesen onu bile sana vermem. Sen de Allah`ın, hakkındaki hüküm ve takdîrini tecâvüz edemezsin! (O hüküm kezzâb, maktûl, cehennemî olmandır.) Eğer sen bana ve Hakk`a muhâlefet edersen, Allah seni muhakkak helâk eder. Ve ben muhakkak sanırım ki, sen, -onda gördüğüm eşkâle göre- (rü`yâmda) bana gösterilen (meş`ûm) kişisin! İşte bu zât (hatîbim) Sâbit`tir. Benim tarafımdan sana (îcâp eden) cevâbı verecektir! buyurdu. Sonra Müseylime`nin yanından dönüp gitti. (Râvî) İbn-i Abbâs der ki: Ben Ebû Hüreyre`ye Resûl-i Ekrem`in Müseylimetü`l-Kezzâb`a: Eşkâl benzeyişine göre sen, muhakkak bana rü`yâmda gösterilen meş`ûm şahıs olacaksın! sözünün mâhiyetini sordum. Ebû Hüreyre bana şöyle cevâb verdi: Resûlullah salla`llahu aleyhi ve sellem buyurdu ki: Bir kere ben uyurken rü`yâmda iki kolumda iki altın bilezik gördüm, bunlar kadın zîneti olduğu için bu rü`yâm beni kederlendirdi. Sonra rü`yâmda bana bu bileziklere üflemekliğim vahyolundu. Ben de bunlara üfledim. Bunların ikisi de uçtu. Ben bu iki bileziği benden sonra türeyecek iki yalancı (Peygamber) ile te`vîl ettim ki, bunun birisi Ansî (Esved) dir. Öbürüsü de Müseylime`dir.

Hadis No | 1648

Konu | Esved-i Ansî;müseylemetu`l-kezzâb
Baslik | Esved Ansî: Yalancı Peygamber
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Bir kere uyurken rü`yâmda bana yerde medfûn hazîneler getirildi. Ve avucumun içine iki altın bilezik konuldu. Bu rü`yâm bana ağır geldi. Sonra Allah bana bunlara üflemekliğimi vahyetti. Ben de üfledim. Hemen ikisi de gitti. Ben bu bilezikleri iki yalancı (türedi Peygamber) ile te`vîl ettim ki, ikisi arasında bulunduğum San`alı (Esved-i Ansî) ile Yemâme`li (Müseylime) dir.

Hadis No | 1649

Konu | Hz. Peygamber`e Gelen Elçiler;li`ân;mülâ`ane;necran Hıristiyanlarının Medîne`ye Gelişi
Baslik | Necranlılarla Yapılan Muâhede
Ravi | Huzeyfe B. El-yemânî (15)
Hadis

Şöyle dediği rivâyet olunmuştur: Necrân (hıristiyanların)ın iki ulusu (Abdülmesîh) Âkıb ile Seyyid (Eyhem) Resûlullah salla`llahu aleyhi ve sellem`e gelmişlerdi. Resûlullah ile mülâane etmek istiyorlardı. Huzeyfe der ki: Âkıb ile Seyyid`den biri, arkadaşına: - Sakın Muhammed`le mülâaneye girişme! Vallahi Muhammed eğer Peygamberse, bir lâ`n eder (ve dünyâ, âhiret Allah`ın rahmetinden uzak bulunmamıza bir duâ eder) ki, ne biz, ne de bizden sonra gelecek evlâd ve ahfâdımız felâh bulmayız! dedi. Bu mütâlâa üzerine Necranlıların bu iki reîsi, Resûlullah`a gelerek: - (Hıristiyan kalacağız. Fakat) bizden istediğin vergiyi vereceğiz! Şu kadar ki, bizimle Necrân`a emniyetli bir zâtı (me`mûr) gönderiniz! Göndereceğiniz bu kimse her halde emîn olsun! dediler. Resûlullah da: - Ben de muhakkak sûretle sizinle bi-hakkın emniyetli ve mu`temed bir kişiyi gönderirim! buyurdu. Resûlullah`ın bu sözü üzerine Ashâb`ı (bu yüce emniyet ve i`timad kime tevcih buyurulacak diye) intizâr ettiler. Bu halde Resûl-i Ekrem: - Kalk yâ Ebâ Ubeyde İbn-i Cerrâh! buyurdu. Ebû Ubeyde ayağa kalkınca da onu göstererek: - İşte bu gördüğünüz sîmâ İslâm ümmetinin emînidir! buyurdu. Enes radiya`llahu anh`in Nebî salla`llahu aleyhi ve sellem`den bir rivâyetinde de Peygamberimiz: Her ümmetin bir emîni vardır. İslâm ümmetinin emîni de Ebû Ubeyde İbn-i Cerrâh`dır! buyurmuştur. (Ve cizye cibâyeti için Ebû Ubeyde`yi göndermiştir).

Hadis No | 1650

Konu | Eş`arîlerin Medîne`ye Gelişleri;yemini Bozmak
Baslik | Yemenlileri Peygamber Efendimiz`in Senâsı (2)
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Şöyle dediği rivâyet olunmuştur: (Resûlullah Tebûk seferi hazırlığında bulunurken) biz Eş`arîlerden bir cemâat Nebî salla`llahu aleyhi ve sellem`in huzûruna vardık. Binmek ve zâd ü zahîremizi yüklemek için deve istedik. Fakat Resûl-i Ekrem imtinâ etti. Biz tekrar binit ve yük devesi istedik. Bu def`a Resûlullah veremiyeceğine yemîn etti. Sonra Resûlullah çok beklemedi, kendisine bir deve ganîmeti getirildi. Bunun üzerine bize -iki ile dokuz yaş arasında- beş deve verilmesini emir buyurdu, biz develeri tesellüm edince (kendi aramızda): Biz Resûlullah`a (bize deve veremiyeceğine dâir) yemînini unutturduk. Biz bundan sonra hiçbir zaman necât bulmayız! dedik. Bu mütâlea üzerine ben hemen Resûlullah`ın huzûruna vardım. Ve: - Yâ Resûla`llah! Sen bize deve yükliyemem! (deve veremem) diye yemîn etmiştin, halbuki bize (yükliyecek deve verdin). Resûlullah: - Evet (hakîkaten ben yemîn ettim. Sonra da deve verdim) fakat ben, yemîn edilen şeyin başkasını yemîn edilenden hayırlı sanınca yemînim üzerinde bağlı kalmam. Muhakkak o hayırlı olduğuna kanâat ettiğim şeyi ihtiyâr ederim! buyurdu. Bu hadîsin bir rivâyet tarîkında da vârid olmuştur ki: Ben yemînimi istisnâ etmiştim!

Hadis No | 1651

Konu | Eş`arîlerin Medîne`ye Gelişleri;kibir;tevâzu;yemenliler
Baslik | Yemenlileri Peygamber Efendimiz`in Senâsı (2)
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Ashâbım: Size Yemen hey`eti geldi. Yemenliler gönül zarları çok ince, gönülleri çok yumuşak insanlardır. Îman Yemenlidir. (Allah bilgisi ve korkusu olan) hikmet de Yemenlidir. İftihar ve kibir, azamet deve sâhiblerindedir. Sükûnet ve tevâzu` da koyun sâhiblerindedir.

Hadis No | 1652


HACCETÜ`L-VEDÂ` - Ihya Online E-Book

HACCETÜ`L-VEDÂ`
Fasilda Toplam 4 Hadisi Şerif
Konu -
Baslik | Resûlullâh`ın Kâ`be`de Namazı Ve Tavâfı
Ravi | Abdullâh B. Ömer (212)
Hadis

Nebî salla`llahu aleyhi ve sellem`in Kâ`be dâhilinde kıldığı namaza dâir Abdullah İbn-i Ömer radiya`llahu anhümâ hadîsi yukarıda geçti. Buradaki rivâyette İbn-i Ömer (ziyâde olarak): Resûl-i Ekrem`in o namaz kıldığı yerde (kıymetli) kırmızı bir mermer vardı! demiştir.

Hadis No | 1653

Konu | Haram Aylar;ilim Tebliği;kamerî Aylar;mü`minin Irzı Haramdır;mü`minin Kanı Haramdır;mü`minin Malı Haramdır;vedâ Haccı Hutbesi
Baslik | Minâ Hutbesi`ne Dair Ebû Bekre Radiya`llâhu Anhümâ Hadisi
Ravi | Ebû Bekre Nufey` B. Hâris (18)
Hadis

Rivâyete göre, Nebî salla`llahu aleyhi ve sellem devesi üstüne oturduğu ve deveni dizgini birisi (Bilâl) tarafından tutulduğu halde îrâd ettiği hutbesinde şöyle buyurmuştur: "(EY NÂS! Mütemâdiyen dönmekte olan) zaman (ve yıl, ay dediğimiz vakit ölçüsü bugün,) Allah`ın gökleri, yerleri yarattığı günkü (ilk) vaziyetine dönmüştür (ve yıl, ay o ilk hesâba tâbi` bulunuyor ki:) bir yıl, ay ölçüsiyle on iki aydır. Bunlardan dördü haram (yasak) aylardır ki, üçü arka arkaya Zülka`de, Zülhicce, Muharrem`dir. (Dördüncüsü) Mudar`ın ayı olan Receb`dir. O, Cümâd (el-âhir) ile Şa`bân arasındadır". Sonra Resûlullah: - "(Ey mü`minler!) Bu ay hangi aydır?" diye sordu. Biz: - "Allah ve Resûlü daha iyi bilir!" dedik. Resûlullah sükût etti. Biz Resûlullah bu aya eski adından başka bir ad verecek sandık. Sonra: - "Zülhicce (ayı) değil midir?" buyurdu. Biz: - "Evet, Zülhiccedir!" dedik. Resûlullah: - "Bu içinde bulunduğumuz hangi beldedir?" buyurdu. Biz: - "Allah ve Resûlü daha iyi bilir!" dedik. Resûlullah sustu. Bir derecede ki, biz Resûlullah Mekke`ye yeni ad verecek sandık. Sonra Resûlullah: - "Mekke şehri değil midir?" buyurdu. Biz: - "Evet Mekke`dir!" dedik. Resûlullah: - "Bugün hangi gündür?" diye sordu. Biz: - "Allah ve Resûlü bilir!" dedik. Yine Resûlullah sükût etti. Hattâ biz, bugüne eski adından başka bir ad verecek sandık. Resûlullah: - "Yevmü`n-Mahr (kurban kesim günü) değil midir?" buyurdu. Biz: - "Evet, yevmü`n-nahr`dir!" dedik. (Bu mukaddemelerden sonra) Resûlullah, (mal, can, ırz masûniyetine işâret ederek) buyurdu ki: - "Şu halde iyi biliniz ki, bu şehrinizde, bu beldenizde bu gününüzün haram olduğu gibi (birbirinize) kanlarınız(ı dökmek), mallarınız(ı almak), namuslarınız (ı selbetmek) de haramdır. (Her türlü taarruzdan masûndur.) Muhakkak ki siz, Rabbinize kavuşacaksınız. O zaman bütün bu işlerden sorulacaksınız! EY NÂS! Aklınızı başınıza toplayınız da benden sonra birbirinizin boynunu vuracak sûrette dalâlete, vahşete düşerek (câhiliyet devrine) dönmeyiniz! EY NÂS! Bu nasîhatlerimden mütenebbih olup bunları burada hazır bulunanlarınız, burada bulunmıyanlarınıza teblîğ etsin! Olabilir ki, kendisine teblîğ olunan bâzı kimse, burada bulunup işiten bir kısım kimseden daha iyi anlayıp bellemiş olur!" Bundan sonra Resûlullah iki kere: -"Teblîğ ettim mi?" buyurdu. Biz: - "Evet ettin!" dedik. Resûlullah: - "Şâhid ol yâ Rab!" dedi. Sonra: - "Burada hazır bulunanlar bulunmıyanlara teblîğ etsin!" buyurdu.

Hadis No | 1654

Konu | Vedâ Haccı (2)
Baslik | Resûl-i Ekrem`in Traş Olması
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre Nebî salla`llahu aleyhi ve sellem Vedâ Haccı`nda başını traş etti. Ashâbından bir kısmı da traş oldu. Bâzısı da saçlarını kestirdi.

Hadis No | 1655

Konu | Vedâ Haccı (2)
Baslik | Resûl-i Ekrem`in Hacc Ve Gazâ Sayısı
Ravi | Zeyd B. Erkam (8)
Hadis

Rivâyete göre Nebî salla`llahu aleyhi ve sellem on dokuz defa gazâ etmiştir. Medîne`ye hicret ettikten sonra da bir defa haccetmiştir. Öbür haccı ki, Haccetü`l-Vedâ`dır, bundan sonra haccetmemiştir.

Hadis No | 1656


TEBÛK GAZÂSI - Ihya Online E-Book

TEBÛK GAZÂSI
Fasilda Toplam 3 Hadisi Şerif
Konu | Tebük Gazâsı (3)
Baslik | Eş`arîlerin Harbe İştirakleri Hakkında Ebû Mûse`l-eş`ari Hadisi
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Rivâyet olunmuştur: Hemşehrilerim Eş`arîler (Tebûk seferinde) kendilerine binit hayvanı istemek üzere beni Resûlullah salla`llahu aleyhi ve sellem`e göndermişlerdi. Çünkü hemşehrilerim Tebûk gazâsında Resûlullah ile berâber güçlük askeri içinde bulunmak istiyorlardı. Bu teklîf üzerine (Resûl-i Ekrem`e gittim): Arkadaşlarım Eş`arîler kendilerine mekkâre hayvanı vermenizi arzetmek üzere beni huzûrunuza gönderdiler! dedim. Resûlullah: Vallahi ben sizi hiçbir hayvana bindirmem! buyurdu. O sırada Resûlullah bilmediğim bir sebeble asabî bir halde bulunduğu için ben de kendisini tasdîk ettim. Ve Resûlullah`ın reddetmesinden mahzûn ve bana karşı gönlünde bir dargınlık bulunmasından endîşe ederek kederli bir halde geri döndüm. Arkadaşlarımın yanına dönüp geldiğimde de Resûlullah ne dediyse onlara haber verdim. Bunun üzerine çok beklemedim, ancak bir saat kadar bir zaman geçmişti. Bilâl`in bana: Ey Abdullah İbn-i Kays! diye seslemdiğini işittim: Ben hemen cevab verdim. Bilâl: Resûlullah seni da`vet ediyor, hemen icâbet et (gel) dedi. Resûlullah`ın huzûruna varınca o sırada Sa`d (İbn-i Ubâde) den aldığı (ikişer ikişer iple bağlı) altı deveyi gösterek bana: Şu çifti al, şu çifti de al. Bunlarla arkadaşlarının yanına git. Ve onlara: "Allah, yâhud Resûlullah sizi bu develere yükle(mek dile)r, artık bunlara bininiz, de! buyurdu". Ben de bu develerle arkadaşlarımın yanına gittim. Ve: - Nebî salla`llahu aleyhi ve sellem sizi bu develere yüklemek ister. Lâkin ben vallahi sizin bir kaçınız benimle berâber Resûlullah`ın (bundan önce) söylediği sözü işiten bir kimsenin yanına gidinceye (ve bunun mâhiyetini açıklayıncaya) kadar sizin yakanızı bırakmak. İsterim ki siz, Resûlullah`ın söylemediği bir sözü ben size hikâye etmiş olduğumu sanmayasınız! dedim. Onlar da bana: - Vallahi sen bizim nazarımızda doğru sözlüsündür. Bununla berâber ne yapmak arzu edersen onu da yap! dediler. Bunun üzerine Ebû Mûsâ (el-Eş`arî) hemşehrilerinden birkaç kişi ile gitti. Bunlar Resûlullah`ın Eş`arîleri önce reddi, sonra onlara develeri vermesine dâir sözlerini işiten kimselerin yanlarına vardılar. Bunlar da Ebû Mûsâ`nın hemşehrilerine hikâye ettiği gibi Peygamber`in sözlerini anlattılar.

Hadis No | 1657

Konu | Tebük Gazâsı (3)
Baslik | Hazret-i Alî`nin Medîne`de Vekil Bırakılması
Ravi | Sa`d B. Ebî Vakkâs (17)
Hadis

Rivâyete göre, Resûlullah salla`llahu aleyhi ve sellem Tebûk gazâsına çıkmış ve (çıkarken) Alî radiya`llahu anh`in (Medîne`de) vekil bırakmıştı. Fakat Hazret-i Alî: Yâ Resûla`llah! Beni çocuklar ve kadınlar içinde vekil mi bırakıyorsunuz? demesi üzerine: Yâ Alî! Bana nisbetle sen, Mûsâ`ya nisbetle Hârun menzilesinde olmağa râzı olmaz mısın? Şu kadar ki, benden sonra Peygamber yoktur! buyurdu.

Hadis No | 1658

Konu | Tebük Gazâsından Geri Kalan Üç Mücâhit
Baslik | Tebûk Seferi;kâ`b İbn-i Mâlik Hadîsi
Ravi | Kâ`b İbn-i Mâlik (4)
Hadis

Şöyle dediği rivâyet olunmuştur: Ben Tebûk gazâsından başka Resûlullah salla`llahu aleyhi ve sellem`in ettiği gazâların hiçbirisinden geri kalmadım. Gerçi Bedir gazâsında bulunamadım. Fakat Resûlullah Bedir gazâsına (gitmeyip) geri kalanlardan hiçbir kimseyi azarlamadı. Şübhesiz ki Resûlullah Bedir seferine (cihâd maksadiyle değil Şam`dan gelen) Kureyş kervanını kasdederek çıkmıştı. Nihâyet Cenâb-ı Hak müslümanlarla düşmanlarını vakitsiz olarak (yolda) birleştirdi. Halbuki ben, Akabe gecesi -biz (Ensâr) İslâm(a yardım etmek) üzere bîat ettiğimiz zaman- Resûlulah ile berâber hazır bulundum. Hâlâ benim için Bedir`de hazır bulunmak, Akabe`de bulunmak derecesinde sevimli değildir. Her ne kadar Bedir gazâsı halk arasında Akabe bîatinden çok anılırsa da. Benim Tebûk seferinden geri kalışım vâkıasına gelince, hakîkaten ben o gazâdan tahallüf ettiğim sıradaki kadar hiçbir zaman kuvvet ve suhûleti hâiz olmamıştım. Vallahi Tebûk seferinden önce hiçbir vakit yanımda iki devem bir arada cem` olmamıştı. O gazâ sırasında ise iki devem vardı. Bir de Resûlullah salla`llahu aleyhi ve sellem`in âdeti, bir gazâya gitmek isteyince tevriyeli bir ifâde ile maksadının hilâfını ifhâm etmekti. (Bu sûretle hareket edeceği ciheti gizlerdi). Fakat Resûlullah bu Tebûk gazâsında (maksadını gizlemedi. Çünkü) şiddetli sıcak bir mevsimde sefer etmişti. Uzak ve tehlikeli bir yolculukla ve çok kuvvetli bir düşmanla karşılaşmıştı. Bu cihetle Resûlullah gazâ ihtiyaçlarını ona göre hazırlasınlar diye müslümanlara maksadını îzâh etti. Ve gitmek istediği cihet(in Şam taraf)ı olduğunu haber verdi. Resûlullah salla`llahu aleyhi ve sellem ile berâber sefer eden müslümanlar da çoktu. Mücâhidlerin künyelerini dîvan defteri almıyordu. Kâ`b (rivâyetine devamla) der ki: Hiçbir kimse de gizlenmek istemiyordu. Ancak Allah tarafından vahiy nâzil olmadıkça Resûlullah`a kapalı kalır (bilemez) sanan kimseler saklanmışlardı. Resûlullah bu gazâya meyva ve hurmalar idrâk edip ağaç sâyelerinde gölgelenecek bir zamanda gitmişti. Resûlullah ile müslümanlar gazâ hazırlığiyle meşgul oldular. Ben de onlarla berâber yola hazırlanmak için sabahleyin (evden çıkıp) dolaşırdım. Hiçbir iş görmeden (akşam üzeri) döner gelirdim. Ve kendi kendime: Hazırlanmağa kudretim, vaktim müsâiddir! derdim. Bu (ihmalcilik) bende durmayıp devâm etmişti. Nihâyet herkes gerçekten hazırlandı. Ve bir sabah Resûlullah ile müslümanlar sefere çıktılar. Halbuki ben sefer cihâzından hiçbir şey hazırlamamıştım. Ve kendi kendime: (Adam sende) bir, iki gün sonra ben de hazırlanır, sonra gazîlere iltihak ederim! derdim. Ordu (Medîne`den) ayrıldıktan sonra yine ben sabah vakti hazırlık için çıktım. Fakat bir iş görmeden geri döndüm. Sonra ertesi sabah çıktım, yine boş döndüm. Bu hal bende böyle devâm etti. Nihâyet mücâhidler sür`atle yol aldılar. Gazâ da (elimden) kaçtı. Bununla berâber ben yine gideyim de orduya da yetişeyim diye azmetmiştim. Keşke bunu olsun yapaydım. Fakat bu da bana müyesser olmadı. Resûlullah gazâya gittikten sonra çarşıya, pazara çıktığım ve halk arasında dolaştığım sıra beni en ziyâde mahzun ve mükedder eden bir şey vardı. O da halk arasında (îmânı yerinde, vücûdu zinde kimse) görmemekliğim; ancak ya nâsiyesine nifak damgası vurulmuş kimselerden bir kişi,

Hadis No | 1659


PEYGAMBER`İN KİSRÂ VE KAYSER`E GÖNDERDİĞİ MEKTUPLAR - Ihya Online E-Book

PEYGAMBER`İN KİSRÂ VE KAYSER`E GÖNDERDİĞİ MEKTUPLAR
Fasilda Toplam 1 Hadisi Şerif
Konu | Mukadderatını Kadınlara Teslim Eden Milletler
Baslik | Kisrâ`nın Kızı Şehinşâh Olunca Peygamberimiz, Mukadderâtını Kadına Veren Millet Felâh Bulmaz, Buyurmuştur
Ravi | Ebû Bekre Nufey` B. Hâris (18)
Hadis

Şöyle dediği rivâyet olunmuştur: Cemel (vak`ası) günlerinde cemel yârânına katılarak (Alî`ye karşı) onlarla birlikte harb etmeğe başladıktan sonra -(vaktiyel) Resûlullah salla`llahu aleyhi ve sellem`den işittiğim bir kelime (bir fıkra) ile Allah bana hayır ve menfaat ihsan buyurdu (da cemel yârânına iltihak etmedim). Ebû Bekre (o bir kelime ve cümleyi bildirerek) der ki: Fars halkının Kisrâ Perviz`in kızını kendilerine şehinşâh intihab ettikleri haberi Resûlullah salla`llahu aleyhi ve sellem`e irişince: Mukadderâtını bir kadının eline veren millet felâh bulmaz! buyurdu.

Hadis No | 1660


NEBÎ SALLA`LLAHU ALEYHİ VE SELLEM`İN HASTALIĞI VE VEFATI BAHSİ - Ihya Online E-Book

NEBÎ SALLA`LLAHU ALEYHİ VE SELLEM`İN HASTALIĞI VE VEFATI BAHSİ
Fasilda Toplam 11 Hadisi Şerif
Konu | Hz. Fâtma`nın Fazîleti;hz. Peygamber`in Hastalığı
Baslik | Hazret-i Fâtıma`ya Vefâtını Söylemesi Ve Onun Da Ağlaması
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet olunmuştur: Nebî salla`llahu aleyhi ve sellem sebeb-i vefâtı olan hastalığı sırasında Fâtıma radiya`llahu anhâ`yı yanına çağırdı. Ve ona gizli bir şey söyledi Fâtıma ağladı. Sonra bir daha çağırıp gizli bir şey söyledi. Bu def`a da Fâtıma güldü. Biz bu ağlamanın ve gülmenin sebebini sorduk. Fâtıma: Nebî salla`llahu aleyhi ve sellem bana sebeb-i vefâtı olan bu hastalık netîcesinde Hak cânibine alınacağını söyledi. Bunun üzerine ağladım. Sonra ben, hânedânının kendisine ilk ulaşanı (ve Cennetlik kadınların ulusu) olacağımı söyledi. Buna da güldüm, dedi.

Hadis No | 1661

Konu | Hz. Peygamber`in Hastalığı (6)
Baslik | Resûl-i Ekrem`in Dünyâ Ni`metiyle Âhiret Saâadeti Arasında Allâhu Teâlâ Tarafından Muhayyer Bırakılmasına Dâir Riv3ayet (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet olunmuştur: Ben Resûlullah`ın: "Hiçbir Peygamber dünyâ (ni`meti) ile âhiret (saâdeti) arasında muhayyer kılınmadıkça vefât etmez" dediğini çok işitirdim. Nebî salla`llahu aleyhi ve sellem`in de sebeb-i mevti olan hastalığında boğazı kısılıp sesi değişerek ihtizâr hâlî geldiğinde: ... âyetini sonuna kadar okuduğunu işitmiştim. Artık anladım ki Resûlullah da bu iki dilek arasında muhayyer bırakılıyor (da o, âhireti ihtiyâr ediyor).

Hadis No | 1662

Konu | Hz. Peygamber`in Hastalığı (6)
Baslik | Resûl-i Ekrem`in Dünyâ Ni`metiyle Âhiret Saâadeti Arasında Allâhu Teâlâ Tarafından Muhayyer Bırakılmasına Dâir Riv3ayet (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet olunmuştur: Resûlullah salla`llahu aleyhi ve sellem sıhhatte iken birçok defalar: "Hiçbir Peygamberin rûhu Cennet`teki durağını görmedikçe kabzolunmaz. Sonra (durağına gitmek) arzusuna bırakılır, yâhud muhayyer kılınır" buyurmuştu. Vaktâki hastalanıp rûhu kabzolunmak zamânı gelince (mübârek) başı benim dizimde bulunduğu bir sırada üzerine bir baygınlık geldi. Sonra ayılınca gözü açılıp evin tavanına doğru dikildi. Sonra: Allah`ım, beni Refîk-ı A`lâ zümersine kat! diye duâ buyurdu. Bunun üzerine ben: Artık Resûlullah şimdi bizi ihtiyâr etmiyor, dedim. Ve bildim ki Resûlullah`ın bu temennîsi, sıhhatli zamânında vaktiyle bize söylediği bir haber (in kendisinde tecellîsi) dir.

Hadis No | 1663

Konu | Hz. Peygamber`in Hastalığı (6)
Baslik | Resûl-i Ekrem`in Hastalığında Refîk-i A`lâ`ya İltihak Duâsı (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Gelen rivâyet göre Resûlullah salla`llahu aleyhi ve sellem her zaman hastalandığında Muvvize sûrelerini okuyup kendi (elleri) ne üflemek (ve ondan ifâkat için) eliyle vücûdunu sıvamak i`tiyâtında idi. Sebeb-i vefâtı olan hastalığa tutulunca Resûlullah`ın nefes ettiği Muavvize sûreleriyle ben de kendisine nefes etmeğe (ve hastalıktan ifâkat niyetiyle mübârek) eline üfleyip kendi eliyhe vücûdun meshetmeğe başladım.

Hadis No | 1664

Konu | Refîk-i A`lâ
Baslik | Resûl-i Ekrem`in Hastalığında Refîk-i A`lâ`ya İltihak Duâsı (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet olunmuştur: Nebî salla`llahu aleyhi ve sellem vefât etmezden önce bana arkasnı dayamış bir vaziyette iken kendisine kulak verdim: Allah`ım günahlarımı bağışla bana merhamet et ve beni Refîk-ı A`lâ`ya iriştir, diye duâ ettiğini işittim.

Hadis No | 1665

Konu | Hz. Peygamber`in Vefâtı
Baslik | Peygamber Efendimiz`in Hazret-i Âişe`nin Sînesinde Vefâtı
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre şöyle demiştir: Nebî salla`llahu aleyhi ve sellem`in (mübârek) başı benim çenemle göğsüm arasında olduğu halde vefât etti. Bu cihetle ben, Resûlullah salla`llahu aleyhi ve sellem`den sonra hiçbir kimsenin ölümünün şiddetinden asla korkmam.

Hadis No | 1666

Konu | Hz. Peygamber`in Hastalığı;hz. Peygamber`in Vefâtı;hilâfet
Baslik | Hazret-i Abbâs`ın Hazret-i Alî`ye Hilâfet Teklîfi;hazret-i Alî`nin Hilâfet Teklîfini Reddi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle rivâyet olunmuştur: Alî İbn-i Ebî Tâlib radiya`llahu anh Resûlullah salla`llahu aleyhi ve sellem`in vefâtı hastalığında yanında çıkmıştı. Nâs: - Yâ Ebe`l-Hasen! Resûlullah (bu gece) nasıl sabahladı? diye sordular. Alî: - Allah`a hamdolsun hastalıktan ifâkat bularak sabahladı. diye cevâb verdi. Alî`nin bu cevâbı üzerine onun elini (babam) Abbâs radiya`llahu anh tutarak Alî`ye: - Vallahi üç gün sonra başkasına kul, köle olacaksın! Çünkü ben kesin olarak sanırım ki, Resûlullah bu hastalığından yakında ölecektir. Ben Abdü`l-Muttalib oğullarının ölüm sırasında yüzlerini (n ne şekil aldıklarını tecrübemle) bilirim. Şimdi sen biz (Hâşimîler) nâmına Resûlullah`a git, bu (hilâfet), iş (i) kimde bulunacağını Resûlullah`a sor! Hılâfet bize âid ise bunu (Resûlullah`ın sağlığında) bilelim. Bizden başkasına âid ise bunu da öğrenelim, ve bizi ona vasiyyet etsin, dedi. (Alî: - Bu işi bizden başka uman bulunur mu? dersin, diye sordu. - Vallahi bulunur sanırım, dedi.) Bunun üzerine Alî: - Vallahi bu işi biz Resûlullah`a sorar, o da bizi bundan men`ederse (iyi bil ki) Resûlullah (ın vefâtın) dan sonra halk (bununla istidlâl ederek) hılâfeti bize vermezler. Bu cihetle ben Resûlullah`a sormam (ve hilâfet istemem) diye yemîn etti. (Resûlullah`ın vefâtı üzerine Abbâs) Alî`ye: Elini uzat, bîat edeyim. (Beni görerek) halk da bîat edecektir, dediyse de Alî bu teklîfi de kabûl etmedi.

Hadis No | 1667

Konu | Hz. Peygamber`in Vefâtı;misvak Kullanmak;ölüm Hali;refîk-i A`lâ
Baslik | Resûl-i Ekrem`in Son Sözü -hazret-i Muhammed`in "allâh`ım! Beni Refîk-i A`lâ Câmiasında Kıl!" Duâsı
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Her zaman şöyle söylediği, rivâyet olunmuştur: Allah`ın bana ihsân ettiği ni`metlerinden birisi Resûlullah`ın benim odamda, benim nöbetimde (mübârek başı) benim göğsümün üstü ile gerdanımın arasında olarak vefât etmesidir. Bir de Allah`ın, onun vefâtı sırasında benim tükürüğümle onun tükürüğünü bir arada birleştirmesidir (Şöyle ki: kardeşim) Abdurrahmân elinde bir misvâkle odaya girmişti. Ben de Resûlullah`ı (göğsüme yan) dayamıştım. Onun misvâke dikkatle baktığını gördüm. Misvâki çok sevdiğini bildiğim için: Size misvâki alayım mı? diye sordum. Başı ile: Evet, diye işâret etti. Ben de misvâki yumuşatıp verince ağzında yürütüp fırçaladı. Bir de Resûlullah`ın yanında sahtiyandan ufak bir su kabı, içinde su ile berâber dururdu. Ara sıra iki elini bu kaba batırıyor ve ıslanan elleriyle yüzün sıvayor ve: Lâilâhe illâ`llah! Ölümün ne şiddetleri, sademeleri var, diyordu. Sonra elini kaldırdı. Tâ rûhu alınıncaya kadar: Allah`ım beni Refîk-i A`lâ câmiasında kıl, duâsına devâm etti. Ve bu duâ ile Hatemü`l-Enbiyâ`nın (mu`cizeler ihzâr eden mübârek) eli düştü.

Hadis No | 1668

Konu | Hz. Peygamber`in Hastalığı;ilâç
Baslik | Resûlullâh`ın Hastalığı Hummâ İdi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle rivâyet olunmuştur: Nebî salla`llahu aleyhi ve sellem (baygın bir halde) hasta iken (ağzına) ilâç koymuştuk. O da bize: İlâç vermeyiniz, diye işâret etmeğe başlamıştı. Biz (Resûlullah`ın imtinâı) hastalar ilaçtan hoşlanmadığı içindir, dedik (ve ilâç vermeğe devâm ettik). Fakat ayılınca: Ben sizi ilâç vermekten men`etmedim mi? diye itâb etti. Biz yine: Hasta ilâçtan hoşlanmaz (onun için tekdîr ediyor) dedik. (Yine ilâç vermeğe devâm etmek istedik). Bunun üzerine Resûlullah: "Ev içinde bulunan herkes istisnâsız bu ilâçtan alacaktır. İşte ben ona bakıyorum. Yalnız Abbâs başka. Çünkü o, beni ilâçlamakta sizinle bulunmadı!" buyurdu.

Hadis No | 1669

Konu | Hz. Peygamber`in Hastalığı (6)
Baslik | Hazret-i Fâtıma`nın, Babasının Rahatsızlığından Doğan Teessürü Ve Peygamberimizin Tesellîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediği rivâyet olunmuştur: Nebî salla`llahu aleyhi ve sellem (in hastalığı vefâtı günü zevâle doğru çok ağırlaştı). Ağırlaşınca (sık sık) bayılmağa başladı. Bundan müteessir olan Hazret-i Fâtıma: Vay babamın ıztırâbına di(ye ağlamağa başladı). Resûl-i Ekrem Kızım! Bugünden sonra babanın üzerinde hiç ıztırab kalmıyacaktır di (ye tesellî et)ti.

Hadis No | 1670

Konu | Hz. Peygamber`in Yaşı (2)
Baslik | Peygamberimizin Altmış Üç Yaşında Vefâtı Rivâyeti
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in atmış üç yaşını tamamlayarak vefât ettiği rivâyet olunmuştur.

Hadis No | 1671


KUR`ÂN-I KERÎMİN TEFSÎRİ BAHSİ - Ihya Online E-Book

KUR`ÂN-I KERÎMİN TEFSÎRİ BAHSİ
Fasilda Toplam 26 Hadisi Şerif
Konu | Fâtihanın Fazîleti;seb`ul-mesânî
Baslik | Fâtiha-i Şerîfe`nin Tefsîri
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Rivâyete göre şöyle demiştir: Ben bir kere mescidde namaz kılarken Resûlullah salla`llahu aleyhi ve sellem beni çağırmıştı. Ben de icâbet edememiştim. (Namzadan sonra vardığımda): Yâ Resûla`llah namaz kılıyordum (geç icâbet ettim) diye i`tizâr ettim. Bunun üzerine Resûlullah: Allah (Kur`ân`da): "Ey mü`minler sizi, Resûlullah kendinize hayat verecek şeylere da`vet ettiği zaman Allah`a ve Resûlüne icâbet ediniz!" buyurmadımı? dedi. Sonra Resûlullah bana: - Ey Saîd, sen bu mescidden çıkmazdan önce sana muhakkak bir sûre öğreteceğim ki o, Kur`an`daki sûrelerin (sevâb cihetiyle) en büyüğüdür, buyurdu. Sonra elimi tuttu. Mescidden çıkmak istediği sıra ben: - Yâ Resûla`llah! Sana bir sûre öğreteceğim ki o, Kur`an`daki sûrelerin en büyüğüdür, demedin mi? dedim. Resûlullah: - O sûre ... dir ki (namazlarda) terâr olunan yedi âyet ve (bana ihsân olunan) Kur`an`dır buyurdu.

Hadis No | 1672

Konu | Bakara Sûresi Âyetlerinin Tefsîri;şirk
Baslik | Bakare Sûresi Âyetleri
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Rivâyete göre şöyle demiştir: Bir kere Nebî salla`llahu aleyhi ve sellem`e: Yâ Resûla`llah! Allah indinde hangi günah en büyüktür? diye sordum. Resûlullah: Allah seni yarattığı halde Allah`a benzer bir eş uydurmandır, buyurdu. Ben: Hakîkaten bu, büyük (günah)dır, dedim. Sonra hangi (günah büyüktür)? diye sordum. Resûlullah: Seninle berâber yemek yemesinden korkarak çocuğunu öldürmendir, buyurdu. Bundan sonra hangisi (büyüktür?) dedim. Resûlullah Komşunun haliylesiyle zinâlaşmandır buyurdu.

Hadis No | 1673

Konu | Bakara Sûresi Âyetlerinin Tefsîri;benî İsrâîl`e Veriler Nimetler (2)
Baslik | Gamâm, Menn, Selvâ
Ravi | Saîd İbn-i Zeyd (2)
Hadis

Rivâyete göre Resûlullah salla`llahu aleyhi ve sellem: "Kızılımtırak beyaz mantar, Kudret helvası (gibi Allah`ın külfetsiz ni`metleri) nev`inden bir rızıktır. Suyu da göz ağrısına şifâdır" buyurmuştur.

Hadis No | 1674

Konu | Bakara Sûresi Âyetlerinin Tefsîri;benî İsrâîl`e Veriler Nimetler (2)
Baslik | Benî İsrâîl`in Fesâdı Benî İsrâîl`in Bir Küstahlığı
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: (Allah tarafından) Benî İsrâîl`e: [Beyt-i Makdis`in kapısından eğilerek (tevâzu`la) giriniz ve: "Hıtta = Yâ Rab Dileğimiz, günahımızı affetmendir" deyiniz.] denildi ve onlar (tersine) kıçları üzere imekliyerek girdiler. Ve (emrolundukları kelimeyi) değiştirip hıtta yerine (istihfâf için) ... (mühmel kelimesin)i söylediler.

Hadis No | 1675

Konu | Bakara Sûresi Âyetlerinin Tefsîri;hz.ali`nin Fazîleti;hz. Peygamber Zamanında Kur`ân-ı Kerîm`i En İyi Bilenler
Baslik | Nesh Âyeti Nesh Hadîsi;nesh-i Şerîat Ve Nesh-i Âyet
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyete göre Ömer radiya`llahu anh şöyle demiştir: Bizim en düzgün Kur`ân okuyanımız Übey (İbn-i Kâ`b)dır. En isâbetli hüküm verenimiz de Alî (İbn-i Ebî Tâlib) dir. Şüphesiz, biz, Übey İbn-i Kâ`b`ının usûlü kırâat ve edâsından çoğunu unutuyoruz. Bununla berâber Übey: Ben Resûlullah salla`llahu aleyhi ve sellem`den işittiğim hiç birşeyi bırakmam ve unutmam, iddiâsındadır. Halbuki Azîz ve Celîl olan Allahu Teâlâ: "Biz bir âyetten nesheder veya te`hîr edersek..." buyurmuştur.

Hadis No | 1676

Konu | Allâh`a Oğul İsnadı;allâh`ı İnkâr;bakara Sûresi Âyetlerinin Tefsîri
Baslik | Allâhu Teâlâ`yı Tenzîh
Ravi | Abdullâh B. Abbâs (160)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle dediği rivâyet olunmuştur: Azîz ve Celîl olan Allahu Teâlâ buyurur ki: (Bâzı) Âdem-oğlu beni yalanlar. Halbuki beni tekzîb etmek ona yakışmazdı. Bâzısı da sebbeder (ülûhiyet sıfatımı tenkîs eder) halbuki bana sebbetmek ona yakışmazdı. Âdem-oğlunun beni tekzîbine gelince: O, (öldükten sonra) benim onu eskisi gibi iâde edip yaratmağa gücüm yetmez sanır. Bana sebbetmesi husûsu da "Benim oğlum var!" demesidir. Halbuki ben zevce veya veled edinmekten uzak bulunuyorum.

Hadis No | 1677

Konu | Bakara Sûresi Âyetlerinin Tefsîri;hz. Ömer`in İlâhî Hükümlere Uygun Görüşleri;makâm-ı İbrâhim
Baslik | Hazreti Ömer`in Üç Dileğinin
Ravi | Enes B. Mâlik (245)
Hadis

Ömer radiya`llahu anh`in şöyle dediği rivâyet olunmuştur: Üç şey (hakkındaki dileğim), Allah(ın vahyin)e tesâdüf etti. Yâhud Rabbim (in vahyi) ben (im dileğim) e muvâfık oldu: 1) Yâ Resûla`llah Makam-ı İbrâhim`i namazgâh ittihâz etseniz, dedim. (Bunun üzerine: ... âyeti nâzil oldu) 2) Yine ben: Yâ Resûla`llah huzûrunuza (maslahat îcâbı) sâlih, fâsik kimseler giriyor. (Kadınlarla görüşüyorlar). Ümmehât-ı Mü`minîn`e (= mü`minlerin anaları olan kadınlarınıza) örtünmelerini emretseniz, dedim. Bunun üzerine de Allah hicâb âyetini gönderdi. 3) Ömer der ki: Bir kere Resûlullah`ın (kıskançlık gösteren) bâzı kadınlarına darıldığını duymuştum. Bunun üzerine onların yanına giderek: Kadınlar! Ya (bu hıçınlığa) nihâyet verirsiniz, yâhud iyi biliniz ki Allah, sizin yerinize Peygamber`ine sizden daha hayırlı kadınlar verir, dedim. Nihâyet Peygamber`in kadınlarından birisinin (Ümm-i Seleme`nin) yanına varmıştım. Kadın bana: Ey Ömer! Resûlullah kadınlarına öğüt veremez mi ki, sen onlara va`zetmeğe kalkışıyorsun? Öğüt vermeğe ne selâhiyetin var ki, burada bize akıl hocalığı ediyorsun? demişti. Bunun üzerine de Azîz ve Celîl olan Allah: (Ey kadınlar! Şâyet sizi Peygamber boşarsa onun Rabb`i gerektir ki Peygamber`ine sizlerden daha hayırlı öyle zevceler verir ki, onlar müsilm mü`min, itâatli, tevbekâr, ibâdetli, oruçlu, dul, bâkir kadınlardır) meâlindeki âyet-i kerîmeyi gönderdi.

Hadis No | 1678

Konu | Bakara Sûresi Âyetlerinin Tefsîri;tevrat Tefsîri
Baslik | Tevrât Metninin İbrânî Diliyle Yazılmış Olması Ve Yehûdîler`in Arabca Tefsîrleri
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle dediği rivâyet olunmuştur: Ehl-i Kitâb (olan yehûdîler) Tevrât`ı İbrânîce (metni) ile okurlar, Arab diliyle de müslümanlara tefsîr ederlerdi. Bu hususta Resûlullah salla`llahu aleyhi ve sellem Ashâbına siz Ehl-i Kitâb (ın sözlerin)i tasdîk, ne de tekzîb ediniz. Ancak: (Biz Allah`a ve bize indirilen Kur`ân`a îmân ettik...) deyiniz, buyurmuştur.

Hadis No | 1679

Konu | Bakara Sûresi Âyetlerinin Tefsîri;nûh (a.s.);sahâbenin Fazîleti
Baslik | Muhammed Ümmetinin Hazret-i Nûh`a Şahâdeti
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurdu rivâyet olunmuştur: Kıyâmet gününde (Allah cânibinden) Nûh (aleyhi`s-selâm) çağırılacak. Nûh: Yâ Rab davetine icâbet ettim, dîvânına geldim, fermânına âmâdeyim diyecek. Allahu Teâlâ: (Emirlerimi ümmetime) teblîğ ettin mi? diye soracak. Nûh da: Evet ettim, diyecek. Bunun üzerine Allahu Teâlâ Nûh`un ümmetine Nûh size teblîğ etti mi? diye soracak. Nûh`un ümmeti de: Bizi öyle âhiret azâbından korkutan bir peygamber gelmedi, diyecekler. Bunun üzerine Cenâb-ı Hak Nûh`a: Ey Nûh! Teblîğ ettiğine kim şahâdet eder? diye soracak. O da: Muhammed ümmeti, diye cevâb verecek. Sonra Muhammed`le ümmeti Nûh`un, ümmetine Allah`ın ahkâmını teblîğ ettiğine şahâdet edecekler. Peygamberiniz de sizin üzerinize bir şâhid olacaktır. (Resûl-i Ekrem buyurur ki:) İşte şu beyanım, ... kavl-i şerîfinin mazmûnudur.

Hadis No | 1680

Konu | Bakara Sûresi Âyetlerinin Tefsîri;vakfe
Baslik | Hums Âdeti Ve Müzdelife Vakfesi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet olunmuştur: Kureyş ile Kureyş dîninde olan (Benî Amr, Sakîf, Huzâa) müşrikleri (câhiliyet devrinde) Müzdelife`de vakfe ederlerdi. Ve bunlara Hums (dinî hamâset) denilirdi. Bunlardan olmıyan Arab hacıları ise Arafat`ta vakfe ederlerdi. İslâm devri hulûl edince Allahu Teâlâ, Peygamber`i salla`llahu aleyhi ve sellem`e Arafat`a gitmesini ve orada vakfe edip sonra oradan dönmesini emretti.

Hadis No | 1681

Konu | Bakara Sûresi Âyetlerinin Tefsîri;dilencilik;gerçek Fakir
Baslik | Bakara 273 Nolu Âyetin Tefsîri
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: (Kur`ân`da adı geçen) Miskin (halkı dolaşıp) halkının kendisine bir hurma, bir iki lokma (yiyecek) verdiği şu (dilence makulesi) kimseler değildir. Hakîkî miskîn, (kendisini geçindirecek nafakaya mâlik olmadığı halde) halka el açıp istemekten çekinen şu iffet sâhibleridir. İsterseniz (Kur`ânın tarîf ve tavsîfini de) okuyunuz: (Buhârî`nin şeydi Saîd İbn-i Ebî Meryem der ki:) Ebû Hüreyre: "İsterseniz okuyunuz!" söziyle: "Onlar nâstan isrâr ile istemezler!" meâlindeki kavl-i şerifi kasdetmiştir.

Hadis No | 1683

Konu | Âl-i İmrân Sûresi Âyetlerinin Tefsîri;müteşâbih Âyetlere Uyanlar
Baslik | Âl-i İmrân Sûresi Âyetleri
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet olunmuştur: Resûlullah salla`llahu aleyhi ve sellem (Âl-i İmrân) Sûresi`nin: (Allah,) O Zü`l-Celâl`dir ki sana bu (mukaddes) kitâbı indirdi. O (nun âyetlerin) den bir kısmı muhkem (âyet) lerdir (meâlindeki) kavl-i şerîfiyle başlayan âyetini (ve hakîkaten hüsn-i nazâr ve zekâ sâhiblerinden başkası da düşünüp anlıyamaz) cümlesine kadar okudu. Hazret-i Âişe der ki: (Bundan sonra) Resûlullah Salla`llahu aleyhi ve sellem bana: "Yâ Âişe Kur`ân`ın (yalnız) müteşâbih âyetlerine uyan şu dalâlet sâhiblerini gördüğünde -ki, Allah onları (Kur`ân`da) zikr ve zem etmiştir- onlardan sakınınız!" buyurdu.

Hadis No | 1684

Konu | Âl-i İmrân Sûresi Âyetlerinin Tefsîri;dâvada Delil İstenmesi;yalan Yere Yemin;yemin Sanığa Düşer
Baslik | Yemîn Âyeti Ve Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyet göre bir kere İbn-i Abbâs`a iki kadının dâ`vâsı arzolunmuştu. Bu kadınlar bir evde mest gibi sahtiyan metâı dikerlerdi. Bunlardan birisinin el ayasına öbür kadın tarafından bîz batırılmakla mecrûh kadın evden çıkıp mücrim kadın aleyhine da`vâ etti. Kadınların bu da`vâsı İbn-i Abbâs`a arzolundu. (Duruşma sırasında müddeî kadının beyyinesi ve şâhidi bulunmadığından müdde-i aleyhe yemîn etmek düşmüştü. Yalan yere yemîn etmesini önlemek için) İbn-i Abbâs Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğunu hikâye etmiştir. Eğer nâs mücerred da`vâlariyle (beyyinesiz, şâhidsiz) hak kazanacak olurlarsa kavmin malları, canları zâyi` olur. (Binâenaleyh müddeîden beyyine isteyiniz). Müddea-aleyhe (yemîn tevcîh ettiğinde de) Allah adına (yalan yere) yemîn etmenin fenâlığını (önce kendisine) hatırlatınız! Ve ona şu âyeti de: "Allah`ın ahdini ve kendi yemînlerini az bir paraya değişenler yok mu? İşte bunların âhirette hiç nasibi yoktur!". diye okuyunuz. Bu âyet-i kerîmedeki tahzîrler müddea-aleyh kadına okunup anlatılınca derhâl cürmünü i`tirâf etmiştir. (Bu da`vâda müddeî kadın dâ`vânın ibtidâsında cürmün müddea aleyh tarafından îka` edildiğine dâir yemîn etmek istedi ise de) İbn-i Abbâs müddeî kadına da: Nebî salla`llahu aleyhi ve sellem: Yemîn müddea-aleyhe düşe (n bir hak dı)r buyurdu, diye cevâb verdi.

Hadis No | 1685

Konu | Âl-i İmrân Sûresi Âyetlerinin Tefsîri;ibrâhim (a.s)
Baslik | Âl-i İmrân Suresi 173 Nolu Âyeti
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle dediği rivâyet olunmuştur: "Allah bize yetişir o ne güzel vekîldir" kelâmını İbrâhîm Salâvatu`llahi aleyh Nemrûd`un ateşine atıldığı sırada söylemiştir. Bir de Muhammed salla`llahu aleyhi ve sellem -kendisiyle Ashâbından bâzı kimselere müşrikler alyehinizde toplandılar, dedikleri ve bu sûretle müslümanları korkutmak istedikleri zaman- söylemiştir. Halbuki bu korkutmak teşebbüsü müslümanları îmânlarını ve irâdelerini arttırmıştı ve ... demişlerdi.

Hadis No | 1686

Konu | Âl-i İmrân Sûresi Âyetlerinin Tefsîri (3)
Baslik | Yehûdîlerin Ve Münâfıkların Müslümanlara Ezâları Bu Bâbda Üsâme Hadîsi
Ravi | Üsâme B. Zeyd B. Hârise (15)
Hadis

Rivâyete göre, Resûlullah salla`llahu aleyhi ve sellem Bedir vak`asından önce bir gün Fedek dokuması kaplı saçaklı palan vurulmuş bir merkeb üzerine binip (henüz çocuk bulunan) Üsâme İbn-i Zeyd`i terkisine alarak Hâris İbn-i Hazreç mahallesinde (ki evinde hasta bulunan) Sa`d İbn-i Ubâde`yi iyâdeye gitmişti. Giderken yolda Abdullah İbn-i Übey İbn-i Selûl`ün içinde bulunduğu meclise uğradı. Bu vak`a Abdullah İbn-i Übey müslümân olmazdan evvel idi. Bu mecliste müslümanlardan, puta tapan müşriklerden, yahûdîlerden karışık birtakım kimseler vardı. Abdullah İbn-i Revâha da bu meclisde bulunuyordu. Merkebin kaldırdığı toz, meclisi kaplamakla Abdullah İbn-i Übey kaftaniyle burnunu kapadı. Sonra: Bizim üzerimizi tozlatmayınız, dedi, Resûlullah onlara selâm verdi. Sonra da orada durup merkebden indi ve onları İslâm`a da`vet etti ve onlara Kur`ân okudu. Bunun üzerine Abdullah İbn-i Übey: - Ey kişi! Bu söylediklerin hak ve gerçekse bunlardan güzel bir şey olamaz. Fakat bizim meclisimize gelip de bizi bununla ezâlandırma. Kendi menziline git, sana gelen olursa ona anlat, dedi. Bunun üzerine (büyük şâir) Abdullah İbn-i Revâha: - Yâ Resûla`llah (İbn-i Übeyy`e bakma) meclislerimiz (e her zaman teşrîf buyur, huzûrunuz) da bizi Kur`ân (ın belâgati) ile ört, onun nurlariyle bürü. Biz duânızı, Kur`ân okumanızı çok severiz, dedi. Bunun üzerine müslümanlarla müşrikler, yahûdîler sövüşmeye başladılar. Hattâ birbirlerini öldürmeye yaklaştılar. Resûlullah ise onları dâimâ teskîn buyurdu. Nihâyet yatıştılar. Sonra Resûl-i Ekrem merkebine binip yürüdü. En sonu Sa`d Resûl-i Ekrem merkebine binip yürüdü. En sonu Sa`d İbn-i Ubâde`nin evine varıp girdi. Nebî salla`llahu aleyhi ve sellem (Ensâr`ın ve Hazrec kabîlesinin ulularından olan) Sa`d`e: - Ey Sa`d! -Abdullah İbn-i Übeyy`i kasdederek- Ebû Hubâb`ın ne söylediğini duymadın mı? (Duymuş ol ki) o, şöyle şöyle söyledi (diye biraz önce geçen vak`ayı anlattı) Sa`d İbn-i Ubâde: - Yâ Resûla`llah! Siz İbn-i Übeyy`in kusûrunu affedin, biraz da ma`zûr görün. Sana Kur`ân indiren Cenab-ı Hakk`a yemîn ederim ki, Allah`ın irâdesi size nübüvvet vermek sûretiyle tecellî etti. Halbuki şu beldecik (Medîne) halkı İbn-i Übeyy(in başın) a tac giydirmeğe üzerine de melîke mahsûs sarık sarmağa, (bu sûretle kendilerine melik edinmeğe) hazırlanmışlardı. Vaktâki Allahu Teâlâ size ihsân buyurduğu hakk-ı nübüvvetle onların bu tasavvurlarını mümteni` bir hâle koydu. Bu mahrûmiyetle İbn-i Übey mahzûn ve mükedder oldu. Yâ Resûla`llah! İşte bu kederle İbn-i Übey gördüğünüz çirkin harekette bulunmuştur. (Siz afv buyurunuz) dedi. Resûlullah salla`llahu aleyhi ve sellem de afvetti. Esâsen Resûlullah ile Ashâbı bu husûsda vârid olan Allah`ın emri veçhile gerek müşriklerin, gerek ehl-i kitâbın kusurlarını avf edip ezâlarına sabrediyorlardı. En sonu Allahu Teâlâ (tedâfüî) harbe izin verdi. Bu müsâade üzerine. Resûlallah Bedir gazâsını ihtiyâr edip Allahu Teâlâ İslâm ordusunun eliyle Kureyş müşriklerinin azmanlarını öldürünce İbn-i Übey İbn-i Selûl ile, onun, müşriklerden ve putlara tapanlardan yardakçıları: - Artık Bedir vak`ası Müslümanlığa teveccüh etmiş açık bir galebedir, dediler ve Resûlullah salla`llahu aleyhi ve sellem`e İslâm üzere bîat edip müslüman oldular.

Hadis No | 1687

Konu | Âl-i İmrân Sûresi Âyetlerinin Tefsîri (3)
Baslik | Abdullâh İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyete göre (Medîne vâlisi Mervân tarafından kapıcısı Râfi` vâsıtasiyle) İbn-i Abbâs`dan şöyle bir sorgu soruldu: - (Kur`ân`da bildirildiği üzere) kendisine verilen dünyâlıkla ferahlanan ve yapmadığı bir işle medh olunmağa sevinen her (müslüman) kişi azâb olunacak ise bütün müslümanlar her halde azâb olunacak (demek) dir? İbn-i Abbâs bu sûale şöyle cevâb vermiştir: (Âl-i İmrân Sûresi`ndeki) bu âyetle sizin aranızda ne münâsebet var? (Bu âyet yahûdîler hakkında nâzil olmuştur). Bir kere Resûlullah yahûdîleri çağırıp onlara (Tevrat`taki evsâfına dâir) bir suâl sordu. Onlar da suâlin hakîkî cevâbını sakladılar da onun başkasını haber verdiler. Bununla berâber verdikleri bu cevâb ile Resûlullah ındinde takdîr de olunduklarını sandılar ve hakîkati gizliyerek verdikleri cevâba sevindiler.

Hadis No | 1689

Konu | Başlık;mehir;nisâ Sûresi Âyetlerinin Tefsîri;yetimler
Baslik | Nisâ` Sûresi Âyetleri Yetîm Malının Sıyâneti Bu Bâbda Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre (bir kere hemşîre-zâdesi) Urve, Azîz ve Celîl olan Allah`ın: (Yetimlerin haklarına adâlet edemiyeceğinizden korkarsanız) kavl-i şerîflerinin tefsîrini sordu. Âişe Hazretleri; şöyle cevâb verdi. Ey hemşîremoğlu, âyetteki "yetâma" ile murâd olunan, öksüz kızdır ki, o, velîsinin velâyet ve vesâyeti altında bulunup mâl hissesinde velîye ortak olur. Ve mâli, cemâli velîsinin hoşuna gider. Bu cihetle o sene velîsi onu zevce edinmek ister. Fakat mihrinde adâlet etmek ve başkasının verdiği kadar mihir vermek istemez. İşte (bu âyette) o çeşit velîlerin velâyeti altındaki yetîme kızları -haklarında adâlet ve onların mihirlerini en yüksek mıkdârına yükseltmedikçe- nikâh etmeleri nehiy olunup bunlardan başka kendilerine halâl olan kadınlardan nikâh etmeleri emrolunmuştur. Hazret-i Âişe (rivâyetine devâm ederek) der ki: Bu âyet nâzil olduktan sonra nâs, Resûlullah`a istiftâ edip sordular. Bunun üzerine Azîz ve Celîl olan Allahu Teâlâ`da şu âyeti inzâl buyurdu: "Habîbim senden kadınlar hakkınd fetvâ isterler. Onlara de ki. kadınlar (ın mîrâsı) hakkındaki fetvâyı Allah size veriyor. Kur`ân`da size karşı okunan âyetlerde şol kadınlardan öksüz kızları hakkındadır ki: onlara (ya mâline ve güzelliğine imrenip nikâh ettiği halde) mihr-i mislini vermeyiniz ve (yâhud fakir ve çirkin diye) nikâh etmek istemeyiniz!". Hazret-i Âişe (rivâyetine devâmla) der ki: Azîz ve Celîl olan Allah`ın: ... cümlesinin medlûlü, velâyetindeki öksüz kızcağızın mâli ve güzelliği az olunca onu nikâh etmek istemişdir. Hazret-i Âişe der ki: Bu mâl ve cemâli fakir olan öksüz kızlara rağbet etmediklerinden dolayı malına ve cemâline rağbet ettikleri yetîm kızları -adâlete riâyet etmedikçe- nikâh etmekden evliyâ-yı yetîm nehiy olundular.

Hadis No | 1690

Konu | Hasta Ziyâreti;nisâ Sûresi Âyetlerinin Tefsîri;verâset
Baslik | Mîrâs Âyetleri Bu Bâbdaki Câbir Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle dediği rivâyet olunmuştur: Beni bir hastalığımda Nebî salla`llahu aleyhi ve sellem Ebû Bekr radiya`llahu anh ile berâber yaya olarak Benî Selime (yurdun) daki evime gelerek ziyâret etmişlerdi. Resûlullah beni bir şey anlamaz derecede baygın bulmuştu. Bunun üzerine (abdest) suyu isteyip abdest almış sonra abdest suyundan bir mikdârını benim üzeriem serpmişti. Hemen ben ayıldım ve: Yâ Resûla`llah! Mâlimde (verâset husûsunda) ne sûretle tasarruf etmemi emredersiniz? diye sordum. (Şu meâldeki): "Allah çocuklarınız hakkında mîrâsı emrediyor!" kavl-i şerîfi nâzil oldu.

Hadis No | 1691

Konu | Kur`ân-ı Kerîm Dinlemek;kur`ân-ı Kerîm Okurken Ağlamak;nisâ Sûresi Âyetlerinin Tefsîri
Baslik | İbn-i Mes`ûd`un Peygamberimize Nisâ` Sûresi`ni Okuması
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir kere Nebî salla`llahu aleyhi ve sellem bana: Ey İbn-i Mes`ûd haydi bana Kur`ân oku, diye emretti. Ben de: - Yâ Resûla`llah! Kur`ân sana gönderildiği halde onu size nasıl okuyacağım? dedim. Resûl-i Ekrem: - Kur`ân`ı ben başkasından işitmeği çok hoşlanırım, buyurdu. Ben de Sûre-i Nisâ`yı okumağa başladım. Okurken ... âyetine gelince Resûl-i Ekrem: - Sus, buyurdu. O sırada gördüm, ki Resûlullah`ın iki gözü yaş döküyordu.

Hadis No | 1693

Konu | Bedir Gazâsı;nisâ Sûresi Âyetlerinin Tefsîri
Baslik | Medîne`ye Hicret Etmiyen Münâfıkların Fecî Âkıbetleri
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyete göre müslümanlardan (Mekke`de kalıp hicret etmiyen) bir takım kimseler Resûlullah salla`llahu aleyhi ve sellem zamânında müşriklerle berâber olarak onların şirk câmiasını çoğaltıyorlardı. Bedir harbi sırasında düşman safları arasında bulunan bunlara ok atılıyor ve atılan ok varıp bunlardan birisine dokunarak öldürüyordu. Bunun üzerine Azîz ve Celîl olan Allahu Teâlâ`nın: ... kavl-i şerîfi nâzil oldu.

Hadis No | 1694

Konu | Nisâ Sûresi Âyetlerinin Tefsîri;yûnus (a.s)
Baslik | Hazret-i Yûnus`un Bir Menkabesi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre Nebî salla`llahu aleyhi ve sellem: "Her kim ben Yûnus bin Mettâ`dan hayırlıyım derse yalan söylemiştir" buyurmuştur.

Hadis No | 1695

Konu | Hz. Peygamber`in Tebliğleri;mâ`ide Sûresi Âyetlerinin Tefsîri
Baslik | Mâide Sûresi Âyetleri Resûl-i Ekrem`in Teblîğ-i Ahkâmda Sadâkati Hiç Bir Hakîkat Saklanmamıştır
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet olunmuştur: Her kim sana Muhammed salla`llahu aleyhi ve sellem Allah`ın ona gönderdiği İslâmî umdelerden bir şeyi sakladı (teblîğ etmedi) derse, muhakkak ki o yalan söylemiştir. Çünkü Allahu Teâlâ bana: "Ey Peygamberim, sana Rabbin tarafından indirilenlerin hepsini tebliğ et!" diye emrederdi.

Hadis No | 1696

Konu | İğdiş Edilme;mâ`ide Sûresi Âyetlerinin Tefsîri;mut`a Nikâhı
Baslik | Hadımlıktan Nehiy Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Şöyle dediği rivâyet olunmuştur: Biz Nebî salla`llahu aleyhi ve sellem ile berâber gazâya giderdik. Bizim yanımızda kadınlar bulunmazdı. (Cins-i münâsebete şiddetli ihtiyâç duyardık.) Bunun üzerine: Yâ Resûla`llah: Erkekliklerimizi çıkarıp hadım olalım mı? diye sorduk. Resûlullah bizi iydişlenmekten nehyetti. Bundan sonra (muayyen bir zamân için) elbîse (gibi ücret mukabilinde) kadın eş almamıza izin verdi. Bundan sonra Abdullah İbn-i Mes`ûd ... âyetini okudu.

Hadis No | 1697

Konu | İçkinin Haram Kılınması;mâ`ide Sûresi Âyetlerinin Tefsîri
Baslik | Şarabın Sûret-i Tahrîmi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediği rivâyet olunmuştur: (İçkinin harâm kılındığı sırada) bizde Fadîh denilen (ve hurma koruğundan ateşde kaynatılmadan yapılan) içkiden başka hamr nâmına başka bir şey yoktu. (Tahrîm günü) ben (babalığım Ebû Talha`nın evinde) Ebû Talha ile falan ve falan Sahâbe`ye Fadîh dağıtıyordum. O sırada hemen birisi geldi. Ve: Haberiniz yok mu? dedi. Meclisde bulunanlar: O da ne haberi? diye sordular. O da: İçki harâm kılındı, dedi. İşret yârânı bana: Ey Enes küp büyüklüğüne yakın cesâmetteki şarâb destilerini dök, diye emrettiler. Ve ben de emirlerini yerine getirdim. Enes İbn-i Mâlik der ki: Bu bir adamın sözü üzerine meclisde bulunanlar şarabın nasıl ve ne zaman harâm kılındığını araştırmaya lüzum görmediler ve o adamın haberinden sonra hiç şarab içmediler.

Hadis No | 1698

Konu | Mâ`ide Sûresi Âyetlerinin Tefsîri (2)
Baslik | Resûl-i Ekrem`e Lüzumsuz Suâl Sorulmasının Nehyolunması
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir kere Resûlullah salla`llahu aleyhi ve sellem bir hutbe îrâd etmişti ki, ben Resûlullah`ın o hutbesi kadar müessir bir hutbe hiç işitmedim. O hutbesinde Resûlullah (ezcümle): Ey Ashâb`ım! Benim bildiğim hakayık-ı kâinâtı siz bilseydiniz muhakkak az gülerdiniz ve hiç şüphesiz, çok ağalardınız, buyurmuştu. Bu hitâbe üzerine Resûlullah`ın Ashâb`ı yüzlerine elbîselerin örtüp -içten gelen bir enîn ile- ağlıyorlardı. Bu umûmî teessür sırasında birisi: "Yâ Resûla`llah babam kimdir?" diye sordu. Resûl-i Ekrem: "Baban filândır" diye cevâb verdi. Bunun üzerine ünvândaki âyet nâzil oldu.

Hadis No | 1699

Konu | Mâ`ide Sûresi Âyetlerinin Tefsîri (2)
Baslik | Dünyâ Ve Âhiret`te Fâidesiz Suallerden Tahzîr Olunması
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle dediği rivâyet olunmuştur: Resûlullah salla`llahu aleyhi ve sellem`e bir kısım kimseler istihzâ için suâl sorarlardı. Kimi: Babam kimdir? diyordu. Kimi devesini kaybedip devem nerededir? der idi. Bunun üzerine Azîz ve Celîl olan Allahu Teâlâ tamamlayıncıya kadar şu âyeti inzâl buyurdu. (Âyetin tamâmı unvânımızda terceme olundu. Bakınız.)

Hadis No | 1700


EN`ÂM SÛRESİ ÂYETLERİ - Ihya Online E-Book

EN`ÂM SÛRESİ ÂYETLERİ
Fasilda Toplam 41 Hadisi Şerif
Konu | En`âm Sûresi Âyetlerinin Tefsîri
Baslik | En`âm Suresi 65 Nolu Âyetinin Tefsîri Ve İhtirâslardan Men` Ve Tahzîri
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle rivâyet olunmuştur: "Yâ Muhammed de ki: Allah size üstünüzden bir azâb göndermeğe kadirdir" âyeti nâzil olunca Resûlullah salla`llahu aleyhi ve sellem: "Rabbım, Sen`in zâtına sığınırım!" dedi, "Yâhud ayaklarınızın altından bir azâb göndermeğe kadirdir" cümlesini müteâkıb: "Rabbim, Senîn zâtına sığınırım!" dedi. "Yâhud fırkalarınızı birbirine katıp bâzınızın hıncını bâzınıza tattırmağa kadirdir." cümlesini müteâkıb de Resûl-i Ekrem: "Bu hafiftir, yâhud bu kolaydır!" buyurdu.

Hadis No | 1701

Konu | En`âm Sûresi Âyetlerinin Tefsîri;secde Âyetleri
Baslik | En`âm Suresi 90 Âyetinin Tefsîri Ve İktidâ Olunan Peygamberler
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyete göre, (bir kere Tâbiî âlimi Mücâhid tarafından) Abdullah İbn-i Abbâs`a: Sâd Sûresi`nde (tilâvet) secde (si) var mıdır? diye sorulmuştu. O da: Evet vardır, dedi. Sonra İbn-i Abbâs: ... âyetini ... kavl-i şerîfine kadar okudu. Bundan sonra İbn-i Abbâs: "Ey Mücâhid`le arkadaşları! Peygamberimiz salla`llahu aleyhi ve sellem de, Peygamberlere uyması emrolunan kimselerdendir" dedi.

Hadis No | 1702

Konu | En`âm Sûresi Âyetlerinin Tefsîri;fuhuş
Baslik | Gayret-i İlâhiyenin Büyüklüğü
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Şöyle dediği rivâyet olunmuştur: Mü`minleri Allah`tan ziyâde fenâlıklardan koruyan bir kimse yoktur. Mü`minlerin en büyük hâmîsi olduğu için Allahu Teâlâ açık, kapalı bütün fuhşiyâtı harâm kılmıştır. Bir de Allahu Teâlâ`dan ziyâde medh-ü senâyı seven kimse de yoktur. Bunun için Cenâb-ı Hak kendisini (Kur`ân`da bir çok evsâf-ı cemîle ile) medhetmiştir.

Hadis No | 1703

Konu | A`raf Sûesi Âyetlerinin Tefsîri;kusur Bağışlamak
Baslik | A`râf Sûresi`nin Bir Âyeti Bu Âyet Hakkında İbn-i Abbâs`ın Bir Rivâyeti
Ravi | Abdullah İbn-i Zübeyr (4)
Hadis

Şöyle dediği rivâyet olunmuştur: Allahu Teâlâ, Peygamberi salla`llahu aleyhi ve sellem`e nâsın ahlâkından afvı iltizâm etmesini emretti.

Hadis No | 1704

Konu | Enfâl Sûresi Âyetlerinin Tefsîri;fitne
Baslik | Bir Hâricî İle İbn-i Ömer`in Muhâveresi
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre bir kere İbn-i Ömer`e (bir Hâricî tarafından müslümanlar arasındaki) fitne harbi hakkında re`yin nedir, (bu kıtâle niçin iştirâk etmiyorsun?) diye soruldu. O da sorana: "Fitne nedir bilir misin? Muhammed salla`llahu aleyhi ve sellem müşriklerle harb ederdi. Müşrikler üzerine harbe gitmek bir fitne (ve şirki izâle) içindi. Yoksa sizin kitâliniz gibi mülk ve saltanat üzerine açılmış harb değildir." diye cevâb verdi.

Hadis No | 1705

Konu | Cennet-i Adn;tevbe Sûresi Âyetlerinin Tefsîri
Baslik | Arablardan Münâfıkların Ahvâlini Tasvîr Eden Âyet Ve Hadîs
Ravi | Semüre B. Cündeb (6)
Hadis

Resûlullah salla`llahu aleyhi ve sellem bize şöyle hikâye buyurdu, dediği rivâyet olunmuştur: Bir gece bana iki melek gelip beni uykudan uyandırdı. Bunlar beni bir şehre götürdüler ki, o şehrin binâları altun ve gümüş tuğlalarla yapılmıştı. Bizi orada birtakım kimseler karşıladılar ki, onların vücûdlarının yarısı, senin gördüğün şeylerin en güzeli hilkatinde idi. Öbür yarısı da gördüğün en çirkin insana benziyordu. İki melek onlara: - (Niçin bu halde duruyorsunuz?) Haydi şu nehre gidip giriniz, dediler. Onlar de nehre girdiler. Sonra bize dönüp geldiler. Bir de gördük ki, onlardan o çirkinlik gitmiş ve en güzel bir insan sûretine değişmişti. Bu iki melek bana: - Burası Cennet-i Adin`dir, Şu (muhteşem) binâ da senin menzilindir, dediler. Melekler (sözlerine devâm edip): Hani o yarı vücûdları güzel ve yarı yerleri çirkin insanlar yok mu? Onlar da güzel ve hayır işleri, öbür kötü ve şer işlerle karıştıran kişilerdi. Allahu Teâlâ onların (günâhlarını i`tirâf ederek işledikleri hayır ve hasenât hürmetine) kötülüklerini afvetti, dediler.

Hadis No | 1706

Konu | Allâ`ın Zâlime Mühlet Vermesi;hûd Sûresi Âyetlerinin Tefsîri;zulüm
Baslik | Hûd Suresi 102 Nolu Âyetinin Tefsîri
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Allah zâlime bir zaman mühlet verir, (hemen azâb etmez). En sonu bir kere yakaladı mı, artık bir daha onu salıvermez. Ebû Mûse`l-Eş`arî der ki: Bundan sonra Resûlullah: ... âyetini okudu.

Hadis No | 1708

Konu | Hicr Sûresi Âyatlerinin Tefsîri
Baslik | Şihâb-ı Sâkıb
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle rivâyet olunmuştur ki, bu rivâyetiyle Ebû Hüreyre Nebû salla`llahu aleyhi ve sellem`e erişir: Cenâb-ı Hak gök yüzündeki meleklere bir emrin infâz olunmasını hükmettiği zaman Allahu Teâlâ`nın -düz bir taş üstünde (hareket ettirilen) zincir (sesi) gibi (mehâbetli) olan- bu ilâhî hükme melekler tamâmiyle inkıyâd ederek (korku ile) kanadlarını birbirine vururlar. Gönüllerinden bu korku gidince de melekler, Cebrâil ve Mikâil gibi mukarrebîn meleklerine: - Rabb`ınız ne söyledi? diye sorarlar. Mukarrebîn melekleri: - Allah`ın söylediği hak sözdür, diye Allah`ın hüküm ve takdîrini bildiririrler ve: Allah yücedir, Allah büyüktür, derler. Bu sûretle kulak hırsızı şeytânlar Allah`ın o emir ve tekdîrini işitirler. O sırada kulak hırsızı şeytanlar (yerden göğe kadar) birbirlerinin üstünde (zincirleme) dizilmiş (ve kulak hırsızlığına hazırlanmış) bulunurlar. Şeytanlar bu vaziyette iken bâzı def`â meleklerin muhâveresini işiten en üstteki şeytana bir ateş parçası yetişip altındaki şeytana o haberi işittirmeden onu yakar. Bâzı def`â da ateş erişmeyip altındaki şeytana haberi verir. O da altındakine vererek bu sûretle tâ yere kadar haber ulaşır ve sâhirin ağzına verilir. Şimdi sâhir o haberle berâber yüz yalan uydurup (halka söyler) ve emr-i İlâhî yer yüzünde tahakkuk edince sâhir doğru çıkmış olur. Ve ondan bu haberi işitenler halka: - Nasıl size vaktiyle şöyle şöyle olacak diye bunları birer birer haber vermedim mi idi? Gördünüz ya sâhirin gök yüzünden işittim dediğini sözüne hak ve doğru buluyoruz, derler.

Hadis No | 1709

Konu | Cimrilik;deccâl;erzel-i Ömür;hayat Fitnesi;hz. Peygamber`in Duâları;nahl Sûresi Âyetlerinin Tefsîri;tembellik
Baslik | Buhl, Kesel, Erzel-i Ömür
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre Resûlullah salla`llahu aleyhi ve sellem her zaman: Rabbim -cimrilikten, ağır canlılıktan, erzel-i ömürden kabir azâbından, deccâlın (ve yalancı insanların) iğfâlinden dirim ve ölüm fitnesinden- sana sığınırım, diye duâ ederdi.

Hadis No | 1710

Konu | İsrâ Sûresi Âyetlerinin Tefsîri;kıtlık
Baslik | Şefâat-i Kübrâ Hadîsi Ebû Hüreyre Radiya`llâhu Anh`in Şefâat-i Kübrâ Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle rivâyet olunmuştur: Bir kere Resûlullah salla`llahu aleyhi ve sellem`in sofrasına et yemeği getirildi. Ve kol tarafından bir parça ayrılıp önüne konuldu. Çünkü Resûlullah etin bu kısmını severdi. Ondan ön dişleriyle bir lokma kopardı. Sonra şöyle hikâye etti: Ben kıyâmet gününde bütün insanların ulusuyum. Bu neden, bilir misiniz? diyerek şöyle îzâh eyledi: Dünyâda önce ve sonra gelmiş, geçmiş ne kadar insanlar varsa bunların hepsi Allahu Teâlâ kıyâmet gününde düz ve geniş bir sâhada toplıyacaktır. Öyle düz ve geniş meydan ki orada bir çağırıcı selenince sesini herkese duyurabilecek ve bakan bir kişinin gözü mahşer halkını bir bakışda görebilecek. (Dağ tepe gibi görmeğe, işitmeğe bir mânî` bulunmayacak.) Bir de güneş (bütün harâretiyle) yaklaşak. Artık insanların gamı, meşakkati dayanılmaz ve tahammül olunmaz bir dereceye varacak. Bu sırada nâs biribirine: "Size irişen şu fâciayı görüyor musunuz? Rabb`inize delâlet edecek bir şefâatci bulmak çâresine niye bakmıyorsunuz?" diyecekler. Bunun üzerine mahşer halkının bâzısını bâzısına: Haydi Âdem`e gidiniz, deyip mahşer halkı Âdem aleyhi`s-selâm`a gelerek: - Ey insan nev`inin babası! Allahu Teâlâ seni yed-i kudretiyle yarattı ve sana kendi rûhundan hayat verdi. Sonra meleklere emredip onlar da sana secde ettiler. Rabb`ine hakkımızda şefâat dile. Ey atamız, içinde bulunduğumuz şu müşkül vaziyeti görmüyor musun? Başımıza gelen şu musîbeti bilmiyor musun? diyecekler. Âdem de: - Rabb`im bugün celâllıdır. O derecede ki, ne bundan önce böyle bir gazab etmiştir, ne de bundan sonra bu türlü gazâb eder. Hem Cenâb-ı Hak beni Cennet meyvasından birini yemekten nehyetmiş iken ben âsî olup yemiştim. (Artık size şefâat edemem, şimdi ben kendimi düşünüyorum): Vay nefsim, nefsim nefsim!. Siz benden başka bir şefâatci bulunuz: Nûh`a gidiniz, diyecek. Onlar da Nûh`a varacaklar. Ve: - Ey Nûh sen yer yüzünde Allah`dan başka şeye tapan insanlara risâlet vazîfesiyle gönderilen peygamberlerin hiç şüphesiz birincisisin. Allah sana (Kur`ân`da): "Çok şükreden kul" adını verdi. Lütfen hakkımızda Rabb`ine şefâat eyle. Ne acıklı vaziyette oluduğumuzu görmüyor musun, diyecekler. Nûh Peygamber de: - Azîz ve Celîl olan Rabb`im bugün celâllıdır. Bir derecede ki, Allahu Teâlâ ne şimdiye kadar böyle gazablanmıştır, ne de bundan sonra gazablanır. Benim de bir duâ endişem var: Vaktiyle kavmîmin helâki için duâ etmiştim. (Bu cihetle kendimi düşünüyorum): Vay nefsim, nefsim, nefsim! Şimdi siz başka bir şefâatci arayınız, İbrâhîm`e gidiniz, diyecek. Onlar da İbrâhîm` aleyhi`s-selâm`a varıp: - Ey İbrâhîm, sen yer yüzündeki insanlardan Allah`ın peygamberi ve Allah`ın dostu bir zatsın. Rabb`in Teâlâ`ya hakkımızda şefâat etsen. Şu acıklı hâlimizi görüyorsun, diyecekler. İbrâhîm Peygamber de onlara: - Bugün Rabb`imin celâl sıfatı tecellî etmiştir. Hem bir derecede ki, ne bundan evvel böyle gazab etmiştir; ne de bundan sonra. Ben (li-maslahatin) üç kere yalan söylemiştim. (şimdi kendimi düşünüyorum): Vay nefsim, nefsim, nefsim! Artık siz başka bir şefâatci arayınız, Mûsâ`ya gidiniz, diyecektir. Onlar da Mûsâ Aleyhi`s-selâm`a varıp: - Ey Mûsâ, sen Allah`ın peygamberisin. Allah, risâleti ile ve kelâmı ile seni insanlar üzerine fazîletli kıldı. Rabb`in Teâlâ`ya hakkımızda şefâat et.

Hadis No | 1711

Konu | Hz. Peygamber`in Şefâati;isrâ Sûresi Âyetlerinin Tefsîri;kıtlık
Baslik | Makâm-ı Mahmûd Hakkında Abdullâh İbn-i Ömer Hadisi
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre şöyle demiştir: Kıyâmet günü insanlar küme küme, her ümmet peygamberinin peşinde (ileri, geri) dönüştürürler (ve büyük peygamberlere): Ey falan, şefâat et, ey falan, şefâat et, derler. En sonu şefâat dileği Nebî salla`llahu aleyhi ve sellem`e erişip nihâyet bulur. Bu şefâat vâkıası Allahu Teâlâ`nın peygamberi Muhammed Mustafâ`yı Makam-ı Mahmûd`a gönderdiği gün vuku` bulur. (Ve herkes o gün Muhammed Mustafa`yı tebcîl eder.)

Hadis No | 1712

Konu | Kehf Sûresi Âyetlerinin Tefsîri
Baslik | Kehf Sûresi Âyeti
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre Resûlullah salla`llahu aleyhi ve sellem`in: [Kıyâmet gününde iri cüsseli, semiz bir kişi (hâsâb yerine) getirilir, (hayır ve sevâbı tartılır. Fakat) Allahu Teâlâ yanında bir sivrisineğin kanadı ağırlığında (bir sevâb) tartmaz] buyurduğu rivâyet olunmuştur. Sonra Ebû Hüreyre: Ey müminler! İsterseniz (bu rivâyetimi te`yîd için Hak Teâlâ`nın:) "Kıyâmet günü biz onların hayır işlerien hiç bir tartı tutturmayız!" kavl-i şerîfini okuyunuz, demiştir.

Hadis No | 1714

Konu | Çok Soru Sormak;li`ân;mülâ`ane;nûr Sûresi Âyetlerinin Tefsîri;zinâ Şâhitleri
Baslik | Mülâane Âyeti Ve Hadîsi
Ravi | Sehl B. Sa`d (32)
Hadis

Rivâyete göre (Aclâm oğullarından) Uveymir, Benî Aclâ`nın ulusu olan Âsım İbn-i Adiyy`e gelerek şöyle sorar: - Siz ne dersiniz? Bir kimse karısiyle berâber bir kişiyi (zinâ üzerinde) bulsa, kadının kocası zânîyi öldürmeli, siz de onu (kısâsen) öldürmeli misiniz? Yoksa bu kimse ne yapmalı? (Bu halde zevc, dört şâhid getirmeğe gitse zânî işini görüp savuşacaktır. Sükût etse nâmusa taallûk eden bir şeye sükût etmiş olacaktır.) Lûtfen bu müşkül mes`eleyi bir kere Resûlullah salla`llahu aleyhi ve sellem`e benim için sorsanız, der. Bunun üzerine Âsım, Resûlullah`a gelip: Yâ Resûla`llah! Diye (söz başlayıp) sordu. Fakat Resûl-i Ekrem bu sorguları hoşlanmayıp ayıbladı. Sonra Uveymir, Âsım İbn-i Adiyy`e: (Resûlullah ne söyledi? diye) sordu. O da Resûl-i Ekrem`e böyle mes`eleleri çirkin gördü ve ayıbladı, diye cevâb verdi. Bunun üzerine Uveymir: Vallahi ben çekinmem, bunu kendim Resûlullah`a sorarım, dedi, ve gidip: - Yâ Resûla`llah! Bir kimes karısıyle berâber bir kişiyi (zinâ üzerinde) bulsa, kadının zevci zânîyi öldürmeli, sonra siz de (kısâsan) onu öldürmeli misiniz? Yoksa bu adam ne yapmalı? diye sordu. Bunun üzerine Resûl-i Ekrem: - Ey Uveymir! senin ve karın hakkında Allahu Teâlâ Kur`an (âyeti) gönderdi, dedi. Ve bu karı, kocaya Allahu Teâlâ`nın Kur`ân`da ta`lîm ettiği veçhile mülâane etmelerini emreyledi. Ve ilk önce erkek karısına karşı lânetle yemîn etti. (Sonra da kadın kocasına karşı aşağıdaki hadîsde bildirildiği veçhile yemîn eyledi). Sonra Uveymir: - Yâ Resûla`llah (bu kadınla geçinme savdı). Bu kadını nikâhımda tutarsam ona zulmetmiş olurum, deyip kadını boşadı. Ve Uveymir ile karısının bu vak`asından sonra lâ`netleşen çiftlerin -kocanın talâkıyle- ayrılmaları âdet oldu. Sonra Resûlullah meclisde hazır bulunanlara: - Bakınız, eğer bu kadın -vücûdu siyah, gözlerinin siyahı koyu, kıçının iki yanı bükük, baldırları kaba- kıyâfette bir çocuk getirirse, muhakkak ben Uveymir`in bu kadına zinâ isnâdında doğru olduğunu sanırım. Eğer kadın Keler fasilesinden kızılca kurt gibi kızıl bir çocuk doğurursa, bu def`a da ben şüphesiz kadına büthân ve iftirâ ettiğini sanırım, buyurdu. Sonra çocuk Resûlullah`ın Uveymir`i tasdik yollu tasvîr ettiği şekilde doğdu. Ve bu cihetle çocuk anası (Havle kadı)na nisbet ed(ilerek: "ibn-i Havle" diye çağır)ıldı.

Hadis No | 1716

Konu | Li`ân;mülâ`ane;nûr Sûresi Âyetlerinin Tefsîri;zinâ Haddi;zinâ Şâhitleri
Baslik | İslâm Hukûkunda Mülâane
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyete göre Hilâl İbn-i Ümeyye Nebî salla`llahu aleyhi ve sellem`in huzûrunda karısına Şerîk İbn-i Sehmâ` ile zinâ etti, diye söz attı. Resûlullah da Hilâl`e: - Dört şâhidini hazırla, yâhud arkana hâd (vurulur) buyurdu. Bunun üzerine Hilâl: - Yâ Resûla`llah! Bizim birimiz karısının üstünde bir erkek görürse, şâhid aramağa mı gidecek? (Şâhid getirinceye kadar işini görüp savuşmaz mı?) diye i`tirâz etti. Resûl-i Ekrem: - Sen şâhidlerini hazırla. Aksi takdirde arkana hadd-i kazf (seksen değnek) vurulur, demeğe devâm etti. Bunun üzerine Hilâl İbn-i Ümeyye: - Yâ Resûla`llah! Seni hak peygamber gönderen Allahu Teâlâ`ya yemîn ederim ki, muhakkak ben kesin olarak doğru söylüyorum. Ve emînim ki, Allah benim arkamı hadden kurtaracak bir vahiy, bir âyet gönderecektir, dedi. Bu sırada hemen Cibrîl indi ve Resûl-i Ekrem`e: ... âyetini tâ ... kavl-i şerîfine varıncaya kadar getirdi. Bunun üzerine Resûlullah, kadına haber gönderdi. Kocası Hilâl de hazır bulundu. İlk önce Hilâl (bundan evvelki hadîsde ve hâşiyesinde görüldüğü veçhile) şehâdet ve yemîn eyledi. Resûl-i Ekrem: Allah muhakkak bilir ki, sizin biriniz elbette yalancıdır. Şu halde ikinizden tövbekâr olan ve bu liân yemîninden rücû` eden var mıdır? buyurdu. Sonra Hilâl`in zevcesi Havle ayağa kalkarak ve (dört def`a) liân şehâdetiyle Allah`ı işhâd ederek yemîn ettikde beşinci yemîne sıra geldiğinde mecliste hazır bulunanlar kadını durdurarak: - Bak kadın, bu beşinci yemîn azâbı mûcibtir, ihtârında bulundular. Râvî İbn-i Abbâs der ki: Bu ihtâr üzerine kadın bir az ağırlaşıp durakladı. Hattâ biz kadını yemîn etmekten vaz geçecek ve geriye dönecek sandık. Sonra kadın kendini toparlayıp: - (Şimdiye kadar şerefle yaşamış) kavim ve kabîlemi, ben bundan sonraki günlerde rezil ve rüsvây etmem, diyerek liân yemînini yerine getirdi. Sonra Resûl-i Ekrem: - Bu kadına bakınız. Eğer gözleri sürmeli, iki kıçı iri, baldırları kalın bir tipde çocuk getirirse, çocuk Şerîk İbn-i Sehmâ`ya âittir, buyurdu. Kadın da hakîkaten böyle bir çocuk doğurdu. Bunun üzerine Resûlullah: - Eğer Allah kitâbının (liân) hükmü infâz edilmemiş olsaydı benimle bu kadın için bir mâcerâ vardı. (Yâni ben o kadına hadd-i zinâ icrâ ederdim) buyurdu.

Hadis No | 1717

Konu | Furkân Sûresi Âyetlerinin Tefsîri;kâfirin Yüzükoyun Haşredilmesi
Baslik | Furkan Sûresi Enes İbn-i Mâlik Hadisi
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre bir kişi: Ey Allah`ın Peygamberi! Kâfir, kıyâmet gününde yüz üstü (ve baş aşağı veya sürüklenerek) nasıl haşrolunur? diye sordu. Resûl-i Ekrem: Dünyâda onu iki ayağı üzerinde yürüten Allahu Teâlâ, kıyâmet gününde yüz üstü yürütmeye kudretli değil midir? diye cevâb verdi.

Hadis No | 1718

Konu | Bedir Gazâsı;bilmediğine Bilmiyorum Demek;kıyâmet Dehşeti;rûm Sûresi Âyetlerinin Tefsîri
Baslik | Rûm Sûresi Ve İbn-i Mes`ûd Hadîsi;kur`ân`da Zikrolunan Duhân
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Rivâyete göre bir kere İbn-i Mes`ûd tarafından Kinde`de birisinin (Kur`an`da zikrolunan duhân hakkında:) - Kıyâmet günü bir duman gelecek. Kâfirlerin, münâfıkların kulaklarını sağır, gözlerini kör edecek. Mü`minler (in sıhhati üzerinde) yalnız nezle hastalığı gibi müessir olacak, dediği haber alınır. Bu haberi duyduğu sıra İbn-i Mes`ûd, bir şeye dayanarak istirahat ediyordu. Bu sözü duyunca (çok ehemmiyet verip) sinirlendi. Hemen toparlanıp oturarak şöyle demiştir: - Kişi bildiğini söylesin, bilmediği mes`ele hakkında da: "Allah bilir" desin. Çünkü insanın bilmediği bir şey hakkında: "Bilmiyorum" demesi de ilimden sayılır. Nasıl ki Cenâb-ı Hak Peygamberine: Yâ Muhammed, sen (kavmine): "Kur`ân`ı teblîğim mukabilinde sizden bir ücret, bir takdîr istemiyorum. Bilmediğim bir şeyi size satmağa çalışanlardan da değilim, de." kavl-i şerîfi ile hasımlarına karşı teblîgatında samîmi olduğunu yâdetmesini emretmiştir. (Duhân = duman mes`elesine gelince) bu (dünyâda cereyân etmiştir.) Kureyş`e âid (bir vâkıa) dır. (Kinde`linin sandığı gibi kıyâmete âid değildir.) Şöyle ki: Kureyş müşrikleri İslâm dînini kabulden çekinmeleri (ve muhâlefette çok ileri gitmeleri) üzerine Resûl-i Ekrem: - Allah`ım Yûsuf Peygamber`in kavmi aleyhine verdiğin yedi (yıl kıtlık) gibi Kureyş`e de yedi (yıl yokluk azâbı) vererek bana yardım et, diye duâ etti. Bunun üzerine Kureyş`i şiddetli bir kıtlık yakalamıştı. Bir çokları açlıktan kırıldı. Ölü etleri ve kemikleri yediler. Yerle gök arasındaki hava tabakasını herkes (göz za`fından, kuraklığın dehşetli sisinden) duman şekli gibi görüyordu. Bu çok ciddî ve şiddetli hal ve vaziyet üzerine (Kureyş reislerinden) Ebû Süfyân Resûl-i Ekrem`e gelerek: Yâ Muhammed, sen bize sıla-i rahm emrediyorsun. Kavmim ise (açlıktan) kırılmıştır. Artık onlar için duâ etsen, dedi. (Resûl-i Ekrem`in duâsı üzerine kaht ü gala kalktı). İbn-i Mes`ûd bu mutâlâaların ardı sıra: ... âyetini ... kavline kadar okudu. (Bu âyetlerde duhân azâbının açılacağı ve açıldığı bildiriliyor. Bu duman Kindelinin dediği gibi âhiret azâbı olsaydı) bu âhiret azâbı bir kere geldikten sonra Kureyş müşriklerinden kaldırılır mıydı? Kureyş müşrikleri (kaht ü galadan kurtulduktan) sonra yine küfürlerine, şirklerine döndüler. Bu dönekliğin cezâsını bildiren Allahu Teâlâ`nın: ... kavl-i şerîfindeki intikam günü Bedir günüdür. (Kindelinin sandığı gibi kıyâmet günü değildir. Alınan intikam da Kureyş`in Bedir`de katlolunmalarıdır.) Lizâm ile marâd da yine Bedir günüdür (ve müşriklerin Bedir`de esâretleridir).

Hadis No | 1719

Konu | Allâh`ın Nimetleri;başlık;mehir;secde Sûresi Âyetlerinin Tefsîri
Baslik | Secde Sûresi Ve Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre Nebî salla`llahu aleyhi ve sellem`den, Azîz ve Celîl olan Allahu Teâlâ`nın şöyle buyurduğu rivâyet olunmuştur: Ben, iyi kullarım için -göz görmedik, kulak duymadık ve insan hayâline gelmedik (yakın meleklerin ve gönderilen peygamberlerine bile vâkıf olmadıkları)- birtakım ni`metleri hazırladım. Ey mü`min kulum, sen bildiğin ni`metleri şöyle bırak. (Onlar Allah`ın hazînesinde gizli ni`metleri yanında çok hafiftir). Râvî Ebû Hüreyre bundan sonra: ... âyetini okudu.

Hadis No | 1720

Konu | Ahzab Sûresi Âyetlerinin Tefsîri
Baslik | Hazret-i Resûl`ün Âile Hayâtı Ve Ahzâb Sûresi Âyeti (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediğ rivâyet olunmuştur: Ben, nefislerini Resûlullah salla`llahu aleyhi ve sellem`e hibe eden (ve mihirsiz nikâh olunan) Peygamber`in kadınlarını ayıplardım. Ve "Hiç kadın, kadınlığını (mihirsiz) hibe eder mi?" derdim. Vaktâki Azîz ve Celîl olan Allahu Teâlâ: ... âyetini inzâl buyurdu. O zaman (anladım ki, Allah Peygamber`ine mü`minlerin fevkınde bir hak ve yüksek bir irâde vermiştir) Ben Resûlullah`a: "Rabb`in Teâlâ (kadınlarının değil) ancak senin arzunun tahakkukuna müsâraat ediyor" dedim.

Hadis No | 1721

Konu | Ahzab Sûresi Âyetlerinin Tefsîri;bir Yere Girmek İçin İzin İstemek (istizan);istizan (2)
Baslik | Hazret-i Resûl`ün Âile Hayâtı Ve Ahzâb Sûresi Âyeti (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet olunmuştur: ... âyet-i kerîmesi nâzil olduktan sonra Resûlullah salla`llahu aleyhi ve sellem biz kadınlarından nevbetinde bulunduğunu kadının gününde (öbür kadına gitmeğe teveccüh etmek isteyince) her zaman istîzân ederdi. Benden izin isteyince ben de ona: Yâ Resûla`llah, eğer izin vermek bana âid (bir hak) ise, ben senin üzerine hiç bir kimseyi ihtiyâr etmek istemem, diye cevâb verirdim.

Hadis No | 1722

Konu | Ahzab Sûresi Âyetlerinin Tefsîri;kadınların Evden Çıkması;örtünmek;şûrâ Sûresi Âyetlerinin Tefsîri
Baslik | Tahyîr Âyeti Hâne-i Saâdet`e Girme Âdâbı;hicâb Âyeti Kadınların Sûret-i Tesettürleri
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet olunmuştur: Peygamberin kadınlarından Sevde -Hicâb âyeti nâzil olduktan sonra- bir lüzûm ve ihtiyâç üzerine evden çıkmıştı. Sevde iri yapılı bir kadındı. Bu cihetle onu (vaktiyle) bilenler (çarşaf içinde de endâmiyle) anlarlardı. Bu cihetle Ömer İbn-i Hattâb onu görünce (onun evi dışına) çıkmasına i`tirâz ederek: - Yâ Sevde, iyi bil ki, Vallahi sen bizce tanınmamış değilsin. Düşünsene sen, ne cesâretle evinin dışına çıkıyorsun? dedi. Hazret-i Âişe (rivâyetine devâm ederek) der ki: Bunun üzerine Sevde evine dönüp geldi. O sırada Resûlullah benim odamda akşam yemeğinde idi. Elinde de etli bir kemik vardı. Bu halde iken Sevde girdi ve: - Yâ Resûla`llah! Bâzı hâcetim için evimden çıkmıştım. Ömer bana şöyle şöyle söyliyerek i`tirâz etti, diye şikâyet eyledi. Hazret-i Âişe der ki: Bunun üzerine Allahu Teâlâ Resûl-i Ekrem`e vahiy gönderdi. Vahiy âsârı, Resûl-i Ekrem`den kaldırıldıktan sonra -ve elinde tutmakta olduğu et parçasını yere koymaksızın- Sevde`ye şöyle cevâb verdi: - Siz kadınların lüzûm ve ihtiyâç üzerine (mestûre olarak) evlerinden çıkmalarına izin verildi, buyurdu.

Hadis No | 1723

Konu | Ahzab Sûresi Âyetlerinin Tefsîri;bir Yere Girmek İçin İzin İstemek (istizan);istizan (2)
Baslik | Süt-amuca Kadınının Mahremi Kadının Örtünmiyeceği Akrabâsı
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet olunmuştur: Hicâb (âyeti) nâzil olduktan sonra (süt babam) Ebû Kuays`in kardeşi Eflah bana (ziyârete) gelip izin istemişti. Ben: - Bu hususta Nebî salla`llahu aleyhi ve sellem`den istîzân edinceye kadar izin veremem. Çünkü beni Eflah`ın kardeşi Ebû Kuays`in karısı emzirdi, dedim. Bunun üzerine Resûlullah geldi. Ona: - Yâ Resâla`llah! Ebû Kuays`in kardeşi Eflah gelmiş benden izin istedi. Ben de senden istîzân etmeden izin vermekten çekindim, dedim. Resûlullah salla`llahu aleyhi ve sellem: - (Süt) amucana izin vermeğe ne mâni` var? buyurdu. Ben de: - Yâ Resûla`llah! Beni erkek emzirmedi. Ebû Kuays`in karısı emzirdi, dedim. Resûlullah bana: - Vay sağ eli tozasıca! Haydi izin ver, o senin (süt) amucandır, buyurdu.

Hadis No | 1724

Konu | Ahzab Sûresi Âyetlerinin Tefsîri;hz. Peygamber`e Salavât (2)
Baslik | Allâh`ın Ve Meleklerin Peygamberimize Salâtı
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Rivâyete göre demiştir ki: Biz bir kere Resûlullah`a: Yâ Resûla`llah sana selâm vermeyi biliyoruz. Fakat nasıl salât edeceğiz? diye sorduk. Resûlullah bize şu meâldeki salât-ı şerîfeyi tâ`lîm buyurdu: - Allah`ım! Kulun ve peygamberin Muhammed`e rahmetini dileriz. İbrâhîme vaktiyle rahmet ettiğin gibi. Allahım! Muhammed ile Muhammed`in ümmeti üzerine bereket ihsân eyle. Vaktiyle İbrâhîm ile ümmetine bereket ihsân ettiğin gibi.

Hadis No | 1726

Konu | Ahzab Sûresi Âyetlerinin Tefsîri;hz.mûsâ;mûsâ (a.s.)
Baslik | Hazret-i Mûsâ`nın Hayâsı
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in: "Mûsâ çok hayâlı kişi idi" dediği rivâyet olunmuştur.

Hadis No | 1727

Konu | Hz. Peygamber`in İslâm`a İlk Âlenî Dâveti;sebe` Sûresi Âyetlerinin Tefsîri
Baslik | Peygamberimizin Yakın Akrabâsını İlk Def`a İslâm`a Dâ`veti
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle dediği rivâyet olunmuştur: (Habîbim, en yakın kavim ve kabîleni Allah`ın azâbiyle korkut. meâlindeki âyet-i kerîme nâzil olduğunda) Bir gün Nebî salla`llahu aleyhi ve sellem Safâ (tepesine ve birbiri üzerine yığılmış büyük taş kümelerinin yanına vardı. En büyük bir kaya) ya çıktı. Sonra: Ey Kureyş buraya geliniz! Büyük bir iş karşısında bulunuyorsunuz! Diye seslendi. (Ve Ey Fihr oğulları, ey Adiy oğulları, ey Abd-i Menâf oğulları, ey Abdülmuttalib oğulları! Diye Kureyş`i oymak oymak çağırmağa başladı. Bütün) Kureyş Peygamber`in yanına toplandılar. Ve: Sana ne oldu? diye (niye çağırdığını) sordular. Sonra Resûl-i Ekrem (hitâbete başlayıp): - Ey Kureyş, bana söyleyiniz. Şimdi ben size: (Şu dağın eteğinde) düşman (süvârîsi var) sizi ya sabah baskınına, yâhud akşam baskınına uğratacaktır, diye haber versem beni tasdîk eder misiniz? diye sordu. Kureyş (bir ağızdan): - Evet tasdîk ederiz (çünkü bütün tecrübelerimizde seni doğru bulduk) dediler. Resûl-i Ekrem: - Öyle ise ben sizi şiddetli bir azâbın karşısında intibâha dâ`vete me`mûrum, buyurdu. (Resûl-i Ekrem`in bu dâ`veti hiç bir muhâlefetle karşılanmadı, yalnız) Ebû Leheb: - Ey Muhammed (yazık sana) helâke, hüsrâna uğrayasın. Bunun için mi bizi buraya topladın? demişti. (Ve yerden bir taş alıp atmak istemişti.) Bunun üzerine Allahu Teâlâ: (Ebû Leheb`in iki eli kurusun) âyetiyle başlıyan sûreyi inzâl buyurdu.

Hadis No | 1728

Konu | Ahkâf Sûresi Âyetlerinin Tefsîri;hz. Peygamber`in Tebessümü
Baslik | Ahkaf Sûresi Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Nebî salla`llahu aleyhi ve sellem`in eşi Âişe radiya`llahu anhâ`dan şöyle dediği rivâyet olunmuştur: Ben Nebî salla`llahu aleyhi ve sellem`in -küçük dilini görünciye kadar (ağzını açarak)- güldüğünü görmedim. O, yalnız gülümserdi. Hazret-i Âişe hadîsin gerisini de zikretmiştir ki, hadîsin bu parçası " ... " bahsinde geçmiştir.

Hadis No | 1736

Konu | Muhammed Sûresi Âyetlerinin Tefsîri;sıla-i Rahm
Baslik | Sıla-i Rahm
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur: Allahu Teâlâ halkı yaratıp halktan fâriğ olduktan sonra Rahm (hısımlık, akrabâlık) ayağa kalkarak Allahu Teâlâ`nın (azamet) ridâsının, eteğine sarıldı. Bunun üzerine Allahu Teâlâ: Ne istersin? diye sordu. Rahm: Yâ Rab bu kıyâm ve ilticâm, kat`-ı rahmden Sana sığınmak makamıdır, (sana sığınıyorum) dedi. Cenâb-ı Hak: Ey Rahm, sen râzı olur musun? Senin Hakkına hürmet edenin ben de mükâfâtını vereyim, senin hakkını tanımayanı da cezâlandırayım, buyurdu. Rahm de: Evet râzıyım, dedi. Allahu Teâlâ da: İşte Sıla-i rahm edenlere etmiyenlerin hâli böyle olacaktır, buyurdu. Ebû Hüreyre isterseniz ... âyetini okuyunuz, demiştir. Ebû Hüreyre`den bir rivâyete göre de Resûlullah salla`llahu aleyhi ve sellem: isterseniz: ... kavl-i şerîfini okuyunuz, buyurmuştur.

Hadis No | 1737

Konu | Tûr Sûresinin Âyetlerinin Tefsîri
Baslik | Tûr Sûresi Tûr Sûresi`nin Tefsîri Tûr-i Sînâ, Tûr-i Tînâ
Ravi | Cübeyr B. Mut`im (11)
Hadis

Rivâyete göre müşârün-ileyh demiştir ki: Bir akşam namazında Nebî salla`llahu aleyhi ve sellem`in Tûr Sûresi okuduğunu işittim. Okurken şu: "Yoksa onlar bir menşe`siz (Kadir ve Kayyûm olan bir Allah`sız) mı yaratıldılar? Yoksa kendilerini yaratan onlar mıdırlar? Yoksa gökleri ve yeri onlar mı yarattılar? -Hayır, onlar şuursuzdurlar.- Yoksa Rabb`inin hazîneleri onların yanında mı? Yoksa onlar mı sulta ve velâyet sâhibleridir?" meâlindeki âyetler gelince (İbn-i Mut`im der ki: hayranlığımdan) gönlüm artık uçmağa yaklaştı.

Hadis No | 1740

Konu | Necm Sûresi Âyetlerinin Tefsîri;yemin
Baslik | Necm Sûresi Putlar Adına Yemîn Ve Bu Yemînin Keffâreti Ve Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Resûlullah salla`llahu aleyhi ve sellem şöyle buyurmuştur: Kim ki, yemin etse ve yemîninde Lât ve Uzzâ hakkı için dese (bunu keffâreti için) hemen: "Lâ ilâhe illa`llah" desin ve şu bir kimse de arkadaşına: "Gel seninle kumar oynıyalım" dese (oynıyacağı kumar parasını) fukarâya sadaka versin!

Hadis No | 1741

Konu | Kamer Sûresi Âyetlerinin Tefsîri
Baslik | Kamer Sûresi Ve Hz. Âişe Hadisi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

... âyeti Mekke`de nâzil oldu. O sırada ben oyun oynıyan bir kızdım, dediği rivâyet olunmuştur.

Hadis No | 1742

Konu | Müntahine Sûresi Âyetlerinin Tefsîri
Baslik | Mümtehine Sûresi &abdullâh İbn-i Ebî Beltea Vak`ası
Ravi | Alî B. Ebî Tâlib (18)
Hadis

Rivâyete göre müşârün-ileyh: "Resûlullah salla`llahu aleyhi ve sellem beni, Zübeyr`i Mikdâd`ı gönderdi" di (ye rivâyete başla)yıp Hâtıb hakkında: "Ey mü`minler düşmanımı ve düşmanınızı dostlar yerine tutmayınız!" âyeti nâzil olduğunu haber verdi.

Hadis No | 1745

Konu | Müntahine Sûresi Âyetlerinin Tefsîri;ölüye Yas Tutmak
Baslik | Kadınların Resûl-i Ekrem`e Bîatleri Ümm-i Atıyye`nin Hal Tercemesi
Ravi | Ümmü Atıyye (9)
Hadis

Şöyle dediği rivâyet olunmuştur: Resûlullah salla`llahu aleyhi ve sellem`e (İslâm üzere) bîat ettik. Bunun üzerine Resûlullah bize: (Allah`a hiç bir şeyi şerîk kılmamamız,) hakkındaki âyeti okudu. Ve bizi meyyit üzerine çığlıkla mâtem tutmaktan nehyetti. Bunun üzerine kadınlardan birisi (ki, Ümm-i Atıyye kendisidir) bîat etmekten elini çekti. Ve: "Yâ Resûla`llah filân kadın benimle berâber (câhiliyyet mâtemi yaptı. Üzerimde hakkı vardır.) Ondan izin almak isterim" dedi. Resûlullah salla`llahu aleyhi ve sellem Ümm-i Atıyye`ye bir şey söylemedi, (sükût etti). Bunun üzerine kadın gitti. Sonra (müsâadesini alarak) gelip Resûlullah`a bîat etti.

Hadis No | 1746

Konu | Münâfıklar;münâfıkûn Sûresi Âyetlerinin Tefsîri (2)
Baslik | Münâfikûn Sûresi Münâfıkların Yalandan Resûlullâh`ı Tasdîkleri Ve Zeyd İbn-i Erkam Hadisi
Ravi | Zeyd B. Erkam (8)
Hadis

Rivâyete göre müşârün-ileyh şöyle demiştir: Ben bir gazâda bulundum. Orada (münâfıkların reisi) Abdullah İbn-i Übey İbn-i Selûl`ün münâfıklara şöyle dediğini işittim: "Ey cemâat! Resûlullah`ın yanındakilere nafaka vermeyiniz, tâ ki etrâfından dağılsınlar!" Ve "onun (Peygamber`in) yanından Medîne`ye bir dönersek her halde izzet ve kuvveti ziyâde olan (yâni İbn-i Übey kendisi de münâfıklar) en zelîl ve zayıf olanı (Peygamberi ve Ashâbını) Medîne`den muhakkak çıkaracaktır" (Râvî Zeyd der ki) İbn-i Übeyy`in bu sözlerini ben amucam (Sa`d İbn-i Ubâde`ye), yâhut Ömer`e anlattım. O da Resûlullah`a arzetti. Bunun üzerine Resûlullah beni dâ`vet etti. Ben de İbn-i Übeyy`in sözlerini arz ettim. Bu def`a da Resûlullah İbn-i Übeyy ile Ashâbına haber gönderdi. Bunlar da gelerek: Biz böyle bir şey söylemedik, diye yemîn etmeleri üzerine Peygamber beni tekzîb, onları tasdîk buyurdu. Bunun üzerine ben o kadar mahzûn oldum ki, ömrüm içinde o derece hiç kederlenmedim. Artık eve kapandım, (beni yalancılıkla ithâm ederler korkusiyle evde oturuyordum). Bir taraftan da amucam: - Ey oğul tek durmadın, en sonu Resûlullah`ın tekzîbini ve gazabını istedin, diledin, diye beni kederlendiriverdi. (Son derece bunaldığım) bu sırada Azîz ve Celîl olan Allahu Teâlâ: ... Sûresi`ni indirdi. Bu sûrenin gelmesi üzerine Resûlullah salla`llahu aleyhi ve sellem bana haber gönderdi. (Huzûra varınca) bana bu sûreyi okudu. Ve: - Yâ Zeyd, Allahu Teâlâ seni tasdîk etti, buyurdu.

Hadis No | 1748

Konu | Münâfıklar;münâfıkûn Sûresi Âyetlerinin Tefsîri (2)
Baslik | Zeyd İbn-i Erkam`ın Hal Tercemesi
Ravi | Zeyd B. Erkam (8)
Hadis

Rivâyete göre, Zeyd: Nebî salla`llahu aleyhi ve sellem münâfıkları kendileri için istiğfâr etmeğe dâ`vet etti de onlar başlarını büktüler, demiştir.

Hadis No | 1749

Konu | Hz. Peygamber`in Ensâr`a Duâsı;münâfıkûn Sûresi Âyetlerinin Tefsîri
Baslik | Resûlullâh`ın Ensâr`a Ve Oğullarına Duâsı Ve Zeyd İbn-i Erkam Radiya`llâhu Anhümâ Hadisi
Ravi | Zeyd B. Erkam (8)
Hadis

Şöyle dediği rivâyet olunmuştur: Ben, Resûlullah salla`llahu aleyhi ve sellem`in: Allahım, Sen Ensâr`ı, Ensâr`ın oğulları mağfiret eyle, dediğini işittim. Râvî Ensâr`ın oğullarının oğulları (yâni Ensâr`ın torunları) hakkında (duâ buyurulup buyurulmadığında) şüphe etmiştir.

Hadis No | 1750

Konu | Hz. Peygamber`in Öteki Âilelerine Karşı Hz. Âişe İle Hz. Hafsa`nın Birleşmesi;kadın Kıskançlığı;tahrîm Sûresi Âyetlerinin Tefsîri
Baslik | Tahrîm Sûresi Peygamber`in Kadınlarının Gayreti Ve Hz. Âişe Hadisi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet olunmuştur: Resûlullah salla`llahu aleyhi ve sellem Zeyneb Bint-i Cahş`ın nöbetinde bal şerbeti içerdi ve bu sûretle onun yanında çok kalırdı. Bunun üzerine Hafsa ile ben ittifâk ederek ikimizden hangimizin yanına Resûlullah gelirse ona: Yâ Resûla`llah, megafîr mi yediniz? Sizde megafîr kokusu duyuyorum, desin, diye söz birliği yaptık. (Resûl-i Ekrem geldiğinde Hafsa tarafından böyle söylendi.) Resûl-i Ekrem: Hayır ben magafîr yemedim. Yalnız Zeyneb Bint-i Cahş`ın yanında bal şerbeti içmiştim. Artık bir daha onu içmem, diye and içti. Ve "İşte yemîn ettim, sakın bunu (ne Âişe`ye ne de) başka bir kimseye duyurma!" diye tenbîh buyurdu.

Hadis No | 1751

Konu | Abese Sûresi Âyetlerinin Tefsîri;hâfızların Fazîleti;kur`ân-ı Kerîm Okumanın Fazîleti
Baslik | Abese Sûresi Ve Hz. Âişe Hadisi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Kur`ân`ı ezberliyerek (talâkatle) okuyan hâfızın benzeri, vahiy getiren meleklerdir. (Fazîlette ikis berâberdir). Kur`ân`ı hâfız olmıyarak okuyan ve bu sûretle okumak kendisine zorluk veren kimse için de iki ecir vardır: (Kur`ân okumak ecri, zorluk ecri).

Hadis No | 1755

Konu | Âdâb-ı Muâşeret (görgü);âile Muâşereti;görgü;hataları Örtmek;kadın Fitnesi;kadınlara İyi Davranmak;kusurları Örtmek;mu`âşeret;sâlih (a.s.) Ve Semûd Kavmi;şems Sûresi Âyetlerinin Tefsîri
Baslik | Şems Sûresi Sâlih Peygamber Ve Semûd Kavmi Ve Abdullâh İbn-i Zem`a Radiya`llâhu Anhümâ Hadisi
Ravi | Abdullah İbn-i Zem`a
Hadis

Nebî salla`llahu aleyhi ve sellem`in bir hutbesinde (Sâlih Peygamber`in) dişi devesini ve onu yıkıp öldüreni zikrederek şöyle buyurduğunu işittim dediği rivâyet olunmuştur: Resûlullah bu hutbesinde ... kavl-i şerîfini okuyup âyette bildirilen şakî, Semûd`un ulusu ve en güçlü ve kuvvetlisi idi. Kavim ve kabîlesi içinde (Mekke`de) Ebû Zem`a gibi arkalı olan bu şakî, deveyi öldürmeğe kıyâm etmişti (buyurdu ve hutbesine devâm ederek) kadınlardan (ve âile muâşeretinden) de bahsedip: "Sizden biriniz karısın köle döver gibi dayakla dövmek ister. Câiz ki, o günün sonunda (akşamında) o, karısının yatak eşidir" buyurdu (ki, kadınlarınıza saygılı olmanızı vasıyet ederim, demek oluyor). Bu hutbesinde Resûl-i Ekrem (âdâb-ı ictimâiyeden de bahsedip ezcümle) bir hatâ eseri yellenen kişiye gülerek onu teşhîr etmenin fenâlığından bahs ile: Kişinin işlediği böyle bir işe niçin güler (ve sâhibini utandırır) sınız? buyurdu. Bu hadîsin bir rivâyet tarîkında: "Zübeyr İbn-i Avvâm`ın amucası Ebû Zem`a benzeri" vârid olmuştur.

Hadis No | 1759

Konu | Alâk Sûresi Âyetlerinin Tefsîri
Baslik | İkra` Sûresi Ve İbn-i Abbâs Radiya`llâhu Anhümâ Hadisi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle dediği rivâyet olunmuştur: Ebû Cehil azgın bir tavır ile: - Eğer Muhammed`i Kâ`be derûnunda namaz kılar görürsem muhakkak onun boynunu çiğnerim, demişti. Bu haber Nebî salla`llahu aleyhi ve sellem`e erişince Resûl-i Ekrem: - Ebû Cehil bu cinâyeti işlerse, muhakkak onu (azâb) melekleri yakalar, buyurdu.

Hadis No | 1760

Konu | İsrâ Ve Mi`rac;kevser Sûresi Âyetlerinin Tefsîri;mi`râc
Baslik | Kevser Sûresi Ve Âyetlerinin Tefsîrleri Ve Enes İbn-i Mâlik İbn-i Abbâs Radiya`llâhu Anhümâ Hadisi Ve Hz. Âişe Radiya`llâhu Anhâ Hadisi (2)
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediği rivâyet olunmuştur: Nebî salla`llahu aleyhi ve sellem semâya (ve âlî makamlara) yüceltildiği zaman (bu mi`râca âit gördüklerini anlatırken): Bir ırmağa götürüldüm ki, onun iki taraf sâhil (saraylar) ı içleri boş hâlis inci kubbelerdi, buyurdu. Cibrîl`e bu nedir? diye sordum. O da: İşte bu kevserdir, diye cevap verdi.

Hadis No | 1761

Konu | Kevser Sûresi Âyetlerinin Tefsîri
Baslik | Kevser Sûresi Ve Âyetlerinin Tefsîrleri Ve Enes İbn-i Mâlik İbn-i Abbâs Radiya`llâhu Anhümâ Hadisi Ve Hz. Âişe Radiya`llâhu Anhâ Hadisi (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre (Ebû Ubeyde tarafından Hazret-i) Âişe`ye: (Yâ Muhammed, emîn ol sana biz Kevser verdik!) âyetinin tefsîri soruldu. O da: "Kevser muazzam bir ırmaktır ki, Peygamberiniz salla`llahu aleyhi ve sellem`e bahşolunmuştur. Onun iki taraf sâhili, içi boş hâlis inci üzerine binâ kılınmıştır. Bu (mübârek) nehrin bardakları yıldız sayısıncadır", diye cevab verdi.

Hadis No | 1762

Konu | Mu`avvizeteyn
Baslik | Muavvizateyn Sûreleri (kul E`ûzü Bi-rabbi`l-felâk Ve Kul Eûzü Bi-rabbi`n-nâs) Sûreleri Ve Übey İbn-i Kâ`b Radiya`llâhu Anhâ Hadisi
Ravi | Übey İbn-i Kâ`b (4)
Hadis

Şöyle dediği rivâyet olunmuştur: Ben, Resûlullah salla`llahu aleyhi ve sellem`e Muavvizeteyn`i (Kur`ân`dan mı diye) sordum. Resûlullah tarafından bana (bu iki sûreyi oku!) denildi. Ben de okudum, demiştir. Übey (Hazretleri) der ki: Resûlullah`ın okuduğu gibi biz de (Kur`ân olarak) okuruz.

Hadis No | 1763


KUR`ÂN-I KERÎMİN FAZÎLETLERİ BAHSİ - Ihya Online E-Book

KUR`ÂN-I KERÎMİN FAZÎLETLERİ BAHSİ
Fasilda Toplam 22 Hadisi Şerif
Konu | Kıyâmette Peygamberimiz`in Ümmetinin Çok Oluşu;kur`ân-ı Kerîm Mu`cizesi
Baslik | Cenâb-ı Peygamber`in Kur`ân Mu`cizesine Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Hiç bir peygamber yoktur, ancak ona (bir mu`cize) verilmiştir ki, onun benzerine beşer câmiası (vaktiyle) îmân etmiş (de modası geçmiş) değildir. (O, devre göre yepyenidir). Hiç şüphesiz ki, bana ihsân buyurulan (en büyük) hârika, Allah`ın bana vahyettiği Kur`ân (mu`cizesi) dir. Umarım ki, ben kıyâmet günü bütün peygamberlerin çok ümmetlisi bulunayım.

Hadis No | 1764

Konu | En Fazla Vahiy Gelen Gün;kur`ân-ı Kerîm`in İnişi;vahyin Kesiksiz Gelişi
Baslik | Kur`ân Mu`cizesi İle Öbür Mu`cizeleri Mukâyese Kur`ân`ın Üslûbundaki Belâgati Ve Medenî, Adlî Bir Çok Ahkâmı İhtivâ Etmesi Ve Enes İbn-i Mâlik İbn-i Abbâs Radiya`llâhu Anhümâ Hadîsinin Tefsîri
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle rivâyet olunmuştur: Allahu Teâlâ Resûlullah salla`llahu aleyhi ve sellem`e vefâtından evvele kadar Kur`ân indirdi. Hattâ vefâtı, vahiy en çok geldiği bir sırada vuku` bulup bundan sonra Resûlullah vefât etmişti.

Hadis No | 1765

Konu | Hurûf-u Seb`a;kırâet-i Seb`a
Baslik | Yedi Lehce Ve Ömer İbn-i Hattâb Radiya`llâhu Anhümâ Hadisi
Ravi | Ömer B. El-hattâb (32)
Hadis

Şöyle dediği rivâyet olunmuştur: Resûlullah salla`llahu aleyhi ve sellem`in sağlığında (namazda) Hişâm İbn-i Hakîm`in Furkan Sûresi`ni okuduğunu işittim. Duydum ki, Hişâm bu sûreyi Resûlullah`ın bana okumadığı birtakım lehcelerle okuyor. Az kaldı üzerine atılacaktım. Fakat selâm verinceye kadar güçlükle sabrettim. Selâm verir vermez (kaçırmamak için) hemen ridâsını göğsünün üzerinde toparlayıp: - Bu sûreyi sana -duyduğum gibi- kim okuttu? diye sordum. Hişâm: - Resûlullah salla`llahu aleyhi ve sellem okuttu, dedi. - Yalan söylüyorsun. Çünkü Resûlullah bu sûreyi bana, senin okuduğundan başka bir lehce ile okuttu dedim. Ve onu yakasından tutarak Resûlullah`a götürdüm: - Yâ Resûla`llah, şunun Furkan Sûresi`ni bana okuttuğun lehceden başka bir lûgatla okuduğunu işittim, dedim. Resûlullah bana: Hişâm`ın yakasını bırak, buyurdu. Ona da: - Yâ Hişâm, oku diye, emretti. O da işittiğim veçhile Resûlullah`a da okudu. Bunun üzerine Resûlullah: - Bu sûre böyle inzâl olundu, buyurdu. Bundan sonra bana da: - Yâ Ömer oku, diye emretti. Ben de Resûlullah`ın bana vaktiyle okuttuğu gibi okudum. Bana da: - Bu sûre böyle indirildi. Yâ Ömer! Bu Kur`ân yedi lûgat ve yedi lehce üzerine gönderildi. Bunlardan hangisi kolayınıza gelirse onu okuyunuz, buyurdu.

Hadis No | 1766

Konu | Cebrâil (a.s)`ın Hz. Peyganber`e Kun`ân-ı Kerîm Öğretmesi
Baslik | Arza-i Ahîre Ve Hazret-i Fâtıma`nın Bir Hadîsi
Ravi | Fâtıma
Hadis

Rivâyete göre der ki: Bana; (Babam) Nebî salla`llahu aleyhi ve sellem gizlice şöyle söyledi: Her sene Cibrîl Kur`ân`ı benimle bir kere mukabele ederdi. Bu sene iki def`a mukabele eyledi. Öyle sanıyorum ki (kızım) ecelim yaklaşmıştır.

Hadis No | 1767

Konu -
Baslik | İbn-i Mes`ûd`un Resûlullâh Dilinden Yetmiş Kadar Sûre Hıfzı (2)
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Vallahi ben, Resûlullah salla`llahu aleyhi ve sellem`in (doğrudan doğruya) ağzından yetmiş bu kadar sûre öğrendim, dediği rivâyet olunmuştur.

Hadis No | 1768

Konu | İçki İçene Hâd Tatbiki (5)
Baslik | İbn-i Mes`ûd`un Resûlullâh Dilinden Yetmiş Kadar Sûre Hıfzı (2)
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

(Alkame İbn-i Kays`ın) rivâyetine göre Abdullah İbn-i Mes`ûd ben Hıms`da bulunduğum sıra Sûre-i Yûsuf okumuştum. Bunun üzerine bir kimse i`tirâz ederek: - Hayır, bu sûre böyle nâzil olmadı, dedi. İbn-i Mes`ûd da: - Ben Resûlullah salla`llahu aleyhi ve sellem`e okudum da bana: Güzel okudun, diye tahsîn buyurdu, dedi. (Ve böyle görüşürken bir de) İbn-i Mes`ûd herifde şarab kokusu duydu. Bunun üzerine İbn-i Mes`ûd: - Be adam sen Allah Kitâbı`nı yalanlamakla şarab içmeği cem` eder misin? dedi. Ve herife hadd-i (şirb) vurdu.

Hadis No | 1769

Konu | İhlâs Sûresinin Fazîleti (3)
Baslik | İhlâs Sûresi`nin Fazîleti İhlâs Sûresi Kur`ân-ı Kerîm`in Üçte Birine Muâdildir (2)
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Rivâyet olunduğuna göre bir kişi, öbür kişinin bütün gece tekrarlıyarak "Kul hüva`llahu ahad" sûresini okuduğunu işitir. Sabah olunca Resûlullah salla`llahu aleyhi ve sellem`e gider. Ve bütün gece İhlâs okunmasını azınsıyarak Resûl-i Ekrem`e arz eder. Resûlullah da cevâben: Hayâtım yed-i kudretinde olan Allah`a yemîn ederim ki, bu sûreyi okumak, bütün Kur`ân`ın üçde birisine muâdildir, buyurur.

Hadis No | 1770

Konu | İhlâs Sûresinin Fazîleti (3)
Baslik | İhlâs Sûresi`nin Fazîleti İhlâs Sûresi Kur`ân-ı Kerîm`in Üçte Birine Muâdildir (2)
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Rivâyete göre Nebî salla`llahu aleyhi ve sellem Ashâbına: - Ashâbım! Kur`ân`ın üçde birisini bir gecede okumak size güçlük verir mi? diye sormuştu. Bu teklîf Ashâb`a güç gelerek: - Yâ Resûla`llah! Bizim hangimizin buna gücü yetişir? demişlerdi. Bunun üzerine Peygamber Efendimiz: - Allahü`l-vâhidü`s-samed Sûresi Kur`ân`ın üçde birisidir, buyurdu.

Hadis No | 1771

Konu | İhlâs Sûresinin Fazîleti (3)
Baslik | Peygamber Efendimiz`in İhlâs Okumağa Devâm Buyurması Ve Hz. Âişe Hadisi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre şöyle demiştir: Nebî salla`llahu aleyhi ve sellem her gece yatağına geldiği zaman iki elini birleştirerek bunlara nefes etmeğe başlayıp: Kul Hüva`llahü Ehad ve Kul Eûzü Bi-Rabbi`l-Felâk ve Kul Eûzü Bi-Rabbi`n-Nâs (sûrelerini) okurdu. (Ellerine üflerdi.) Sonra iki eliyle vücûdunun ön kısmını meshetmeğe başlardı. (Sonra vücûdunun arka tarafını meshederdi) Ve böyle okuyup üfliyerek vücûdunu meshetmeyi üç def`a tekrarlardı.

Hadis No | 1772

Konu | Bakara Sûresi Okumak;kur`ân-ı Kerîm Okunurken Meleklerin İndiği;mu`avvizeteyn
Baslik | Kur`ân`ın Fazîleti Hakkında Üseyd İbn-i Hudayr Hadîsi
Ravi | Üseyd İbn-i Hudayr (2)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir kere Üseyd gece vakti Bakare Sûresi okuyordu. Atı da yanında bağlanmıştı. Kur`ân okunurken birden at deprenmeye başladı. Üseyd sustu. O susunca at da sâkinleşti. Üseyd tekrar okumağa başladı. At yine şahlandı. Üseyd sustu; at da sâkinleşti. Bundan sonra Üseyd bir daha okumağa başladı. At yine hırçınlaştı. Üseyd de artık vaz geçti. Üseyd`in oğlu Yahyâ ise ata yakın bir yerde (yatmakta) idi. Atın çocuğa bir zararı dokunmasından endişe ederek çocuğu geriye çekti. Bu sırada başını kaldırıp göğe baktığında beyaz bulut gölgesine benzer bir sis içinde kandiller gibi birtakım ecrâmın parlamakda olduklarını gördü. Sabah olduğunda Üseyd Resûlullah`a bu vakıayı arzetti. Nebî salla`llahu aleyhi ve sellem ona: - Oku ey Hudayr oğlu, oku ey Hudayr oğlu, di(yerek okumağa devâm edilmesi lâzım olduğunu bildir) di. Üseyd: - Yâ Resûla`llah atın Yahyâ`yı çiğnemesinden endişlendim. Çünkü çocuk ata yakın bir yerde idi. (Onun için okumayı kesdim.) O sırada başımı göğe doğru kaldırdığımda gökyüzünde bulut gölgesi gibi bir beyazlık içinde kandiller gibi ecrâmın parlamakda olduklarını gördüm. Artık bu beyaz gölge tabakası, içindeki ziyâ manzûmesi ile göğe doğru çekilip çıktı. Nihâyet onu görmez oldum, dedi. Resûl-i Ekrem: - Bilir misin onlar nedir? buyurdu. Üseyd der ki: Ben de: Hayır, diye cevab verdim. Resûl-i Ekrem: - Ey Üseyd onlar meleklerdi, senin sesine yaklaşmışlardı. Eğer okumağa devâm etseydin sabaha kadar seni dinlerlerdi. Nâs da onlara bakardı. Halkın gözünden gizlenmedi, buyurdu.

Hadis No | 1773

Konu | Casus;kur`ân-ı Kerîm Okumanın Fazîleti
Baslik | Hased Olunan İki Huy Hakkında Ebû Hüreyre Radiya`llâhu Anhümâ Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Hased (hiç bir şeyde) câiz değildir, ancak iki (huy) hakkında câizdir: 1) O kimseye hased (gıbta) olunur ki, Allah ona Kur`ân öğretmiş, o da gecenin (kutlu) saatleriyle, gündüzün (muayyen) zamanlarında Kur`ân okur ve komşusu işidir de: "Keşke (komşum) filâna verilen Kur`ân ni`meti gibi bana da ihsân olunsaydı. Ve onun mûcibiyle amel ettiği gibi ben de amel etseydim" der. 2) Öbür kimseye de gıbta olunur ki, ona da Allah mal vermiştir, o da malını hak yolunda sarfetmektedir. Şimdi birisi: "Keşke şu hayır seven kişiye verilen mal gibi bana da verilse idi de onun hayır işlediği gibi ben de işlemiş olsaydım!" diye imrenir.

Hadis No | 1774

Konu | Kur`ân-ı Kerîm Okumanın Fazîleti (2)
Baslik | Kur`ân`ın Fazîleti Hakkında Osmân, İbn-i Ömer, İbn-i Mes`ûd Hadîsleri (5)
Ravi | Osmân B. Affân (6)
Hadis

Nebî salla`llahu aleyhi ve sellem`in: Sizin hayırlınız Kur`ân öğrenen ve öğretendir, buyurduğu rivâyet olunmuştur.

Hadis No | 1775

Konu | Kur`ân-ı Kerîm Okumanın Fazîleti (2)
Baslik | Kur`ân`ın Fazîleti Hakkında Osmân, İbn-i Ömer, İbn-i Mes`ûd Hadîsleri (5)
Ravi | Osmân B. Affân (6)
Hadis

Bir rivâyette de Nebî salla`llahu aleyhi ve sellem: Sizîn en fazîletliniz Kur`ân öğrenen ve öğretendir, buyurdu, denilmiştir.

Hadis No | 1776

Konu | Hâfızların Fazîleti
Baslik | Kur`ân`ın Fazîleti Hakkında Osmân, İbn-i Ömer, İbn-i Mes`ûd Hadîsleri (5)
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre Resûlullah salla`llahu aleyhi ve sellem şöyle buyurmuştur: Kur`ân sâhibi (hâfızın) benzeri, bağlı devenin sâhibinin misâli gibidir. Deve sâhibi devesini gözetirse tutabilir. Mukayyed olmayıb bırakırsa kaçar gider.

Hadis No | 1777

Konu | Kur`ân-ı Kerîm`i Unutmamak (2)
Baslik | Kur`ân`ın Fazîleti Hakkında Osmân, İbn-i Ömer, İbn-i Mes`ûd Hadîsleri (5)
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Kur`ân sâhiblerinin birisi için: Şu şu âyetleir unuttum, demek ne fenâ şeydir. Belki unutuldu, denilmek gerektir. Ey Kur`ân sâhibleri hâfızlar, Kur`ân`ı dâmiâ okuyup müzâkere ediniz! Çünkü Kur`ân`ın, hâfız kişilerin gönüllerinden ayrılıp kaçması, deve (nin boşanıp kaçmasın) dan daha zorludur.

Hadis No | 1778

Konu | Kur`ân-ı Kerîm`i Unutmamak (2)
Baslik | Kur`ân`ın Fazîleti Hakkında Osmân, İbn-i Ömer, İbn-i Mes`ûd Hadîsleri (5)
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Kur`ân`ı muhâfazaya ithimâm ediniz! Hayâtım yed-i kudretinde olan Allah`a yemîn ederim ki: Kur`ân`ın hâfızadan çıkıp kaçması, bağlı devenin (ihtimâmsızlık eseri) boşanıp kaçmasından daha zorludur.

Hadis No | 1779

Konu | Besmele Okunuşu;hz. Peygamber`in Kur`an Okuma Tarzı
Baslik | Peygamber`in Besmele-i Şerîfe`yi Med Edip Çekmesi Hakkında Enes İbn-i Mâlik Radiya`llâhu Anhümâ Hadisi
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre: Enes İbn-i Mâlik`den Nebî salla`llahu aleyhi ve sellem`in Kur`ân okuyuşu nasıldı? diye sorulmuştu o da: "Resûlullah Kur`ân okurken (meddi îcâb eden harfleri) meddederdi" diye cevab verdi. Sonra Enes, (Misâl olarak) "Bismi`llâhi`r-Rahmâni`r-Rahîm`i okuyarak: Resûlullah "Bismi`llâh"i meddederdi, "Er-Rahmân"i de meddederdi, "Er-Rahîm"i dahi meddederdi, demiştir.

Hadis No | 1780

Konu | Dâvud (a.s)`ın Mezmuru
Baslik | Ebû Mûsâ El-eş`arî`yi Resûl-i Ekrem`in Senâ Buyurması
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Rivâyete göre Nebî salla`llahu aleyhi ve sellem ona: - Ey Ebû Mûsâ, muhakkak sana Dâvud (Peygamber) in nağmelerinden bir nağme (Bir sadâ âhengi) verilmiştir, buyurdu.

Hadis No | 1781

Konu | Belirli Günlerde Oruç Tutmak
Baslik | Abdullâh İbn-i Amr`ın İbâdet Hayâtı Ve Dâvud Orucu
Ravi | Abdullâh B. Amr B. Âs (28)
Hadis

Şöyle dediği rivâyet olunmuştur: Babam beni asâletli bir âile kadıniyle evlendirdi ve her zaman geçimimiz hakkında göz kulak olup gelininden kocası (Abdullah) hakkında sorguda bulunurdu. Karım da: Abdullah erkek nev`i arasından (seçme) güzel bir kocadır; Ben ona geleliberi âile döşeğimize ayak basmadı (yatmadı), örtülü eteğimizi araştırıp yoklamadı (açmadı) demiştir. Babam Amr`in bu yoldaki incelemeleri uzayınca nihâyet Nebî salla`llahu aleyhi ve sellem`e oğlunun bu hâlini arzetti. Resûl-i Ekrem de: Abdullah`ı bana getir, buyurdu. Abdullah der ki: Resûlullah`a mülâkî olduğumda bana; nasıl oruç tutarsın? diye sordu. Ben de: her gün, dedim. Nasıl hatim edersin? dedi. Her gece, dedim. Bunun üzerine Resûlullah, "Her ayın üç gününde oruç tut, her ayda da bir, Kur`ân`ı okuyup hatmeyle" buyurdu. Ben: bundan çoğuna da gücüm yetişir, dedim. Resûl-i Ekrem: Öyle ise her haftada üç gün oruç tut, buyurdu. Ben: Bundan çoğuna da gücüm yetişir dedim. Resûl-i Ekrem: iki gün iftâr et, bir gün tut, dedi. Ben de: bundan çoğuna da gücüm yetişir, dedim. Resûl-i Ekrem: oruçların efdali olan Dâvud peygamber orucu tut ki, bir gün oruç, bir gün iftârdır. Bir de yedi gecede bir kere Kur`ân okuyup hatim eyle, buyurdu. (Abdullah İbn-i Amr İbn-i Âs rivâyetine devâm ederek:) Keşki ben Resûlullah`ın bana verdiği ruhsat ve müsâadeyi kabûl etseydim. İşte şimdi yaşlandım, ihtiyar oldum, zaîf düştüm, diye hayıflanıyordu. Bu cihetle ihtiyarlık çağında Abdullah İbn-i Amr Kur`ân`ın yedide birisini gündüzden âilesinden bâzılarının yanında okurdu, ve (gece) okuyacağı Kur`ân`ı gündüz okuyup hazırlardı ki, gece okuması hafiflesin. Oruç husûsunda kuvvetli bulunmak isteyince de bir kaç günler arka arkaya iftâr ederdi ve bu iftâr ettiği günleri sayardı. Ve -Resûlullah`tan ayrıldığı sıradaki ibâdet hayâtından bir şey bırakmağı çirkin gördüğünden- iftâr günleri sayısınca arka arkaya oruç tutardı.

Hadis No | 1782

Konu | Kur`ân-ı Kerîm Okumanın Fazîleti;tecrübesiz Gençler
Baslik | Ebû Saîd Hudrî`nin, Alî`nin Hâricîler Hakkında Rivâyetleri
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Şöyle rivâyet olunmuştur: Resûlullah salla`llahu aleyhi ve sellem`den şöyle buyurduğunu işittim: Sizin içinizde öyle zümreler türeyecektir ki, siz, onların namazlarının yanında kendi namazlarınızı, onların oruçlarının yanında kendi oruçlarınızı, onların iyi işleri yanında kendi sâlih amellerinizi küçük göreceksiniz. Onlar Kur`ân da okuyacaklar. Fakat Kur`ân (ın feyzi) onların hançerelerine geçmiyecek. Onlar, okun avdan (delip) çıktığı gibi dinden çıkacaklar: Okun sâhibi (avı delip geçen) okunun demirine bakar (kan nâmına) bir şey göremez. Ağaç kısmına bakar, orada da bir şey göremez. Yelesine bakar onda da (kan) bulaşığı göremez. Sonra avcı (Acabâ ava dokunmadı mı?) şüphesiyle fok (denilen veter medhâlin)e bakar (orada da kan izi görülmez).

Hadis No | 1783

Konu | Kur`ân-ı Kerîm Okumanın Fazîleti;kur`ân-ı Kerîm Okumayıp Gereği İle Amel Edenler;kur`ân-ı Kerîm Okuyup Gereği İle Amel Edenler;kur`ân-ı Kerîm Okuyup Gereği İle Amel Etmeyenler
Baslik | Kur`ân-ı Kerîm`in Fazîleti Hakkında Ebû Mûsâ El-eş`arî Hadisi
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Şu bir hâlis mü`min ki: Kur`ân okur ve onun muktezâsiyle amel eder, o, tadı güzel, kokusu güzel turunç (meyvesi) gibidir. Şu bir mü`min de Kur`ân okumaz, fakat mû`cebiyle amel eder. Bu da tadı güzel, fakat kokusu olmıyan hurma gibidir. Kur`ân okuyan (fakat mû`cebiyle amel etmeyen) munâfıkın benzeri de kokusu güzel fakat acı reyhâne (otu) gibidir. Kur`ân okumayan munâfıkın benzeri de tadı acı ve kötü, kokusu acı Ebû Cehil karpuzu gibidir.

Hadis No | 1784

Konu -
Baslik | Cündeb Bahsi
Ravi | Cündüb B. Abdullâh (6)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Kur`ân üzerinde gönülleriniz birleştikce Kur`ân okuyunuz. Kur`ân hakkında ihtilâf edince de artık kalkıp oradan dağılınız!.

Hadis No | 1785


NİKÂH BAHSİ - Ihya Online E-Book

NİKÂH BAHSİ
Fasilda Toplam 14 Hadisi Şerif
Konu | Evlenmek;hz. Peygamber`in Yolundan Gitmek;nikâh
Baslik | Nikâh Akdinin Mâhiyeti Nikâha Teşvîk Hakkında Enes İbn-i Mâlik Radiya`llâhu Anhümâ Hadisi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir kere (Ashâb`dan) üç kişi Nebî salla`llahu aleyhi ve sellem`in (bunların bilemedikleri gizli) ibâdetini sormak (ve öğrenmek) üzere Peygamber`in ibâdeti (nin kemmiyet ve keyfiyeti) haber verilince gûyâ azınsıyarak (bir ağızdan): "Biz nerede, Resûlullah nerede? Muhakkak ki Allah, Peygamber`inin geçmiş olan ve gelecekde işlenmesi muhtemel bulunan bütün günahlarını mağfiret etmiştir" dediler. (Sonra da şöyle ahdettiler:) İçlerinden birisi: Ben geceleri dâimâ namaz kılacağım, dedi. Öbürüsü de: Ben de her zaman (her gün) oruç tutacağım, dedi. (Üçüncü) birisi: Ben de kadınlardan ayrı yaşıyacağım, hiç evlenmiyeceğim, dedi. Onlar bu söz üzerinde iken Resûlullah salla`llahu aleyhi ve sellem bunların yanlarına gelerek: - Siz, şöyle şöyle söyliyen kimselersiniz değil mi? Fakat şunu biliniz ve iyi düşününüz ki: Ben sizin Allah`dan en çok korkanınız ve korunanınız bulunuyorum. Bununla berâber ben (kâh) oruç tutarım, (Bâzı günlerde) tutmam. (Gecenin bir kısmında) namaz kılarım. (Bir kısmında da) uyurum. Kadınlarla da evlenirim. (İşte benim sünnetim budur.) Her kim benim bu yolum (da gitmez de on) dan yüz çevirirse, benden değildir, buyurdu.

Hadis No | 1786

Konu | Evlenmek;nikâh
Baslik | Müslümanlıkda Rühbânlık Yoktur Hakkında İbn-i Maz`ûn`un Hadisi
Ravi | Sa`d B. Ebî Vakkâs (17)
Hadis

Şöyle dediği rivâyet olunmuştur: Nebî salla`llahu aleyhi ve sellem Osmân İbn-i Maz`ûn`un kadınlardan uzletini (ve evlenmekten çekinmesini) nehyetti. Eğer Peygamber onun uzletine müsâade etseydi (biz daha ileri giderek) hadımlaşırdık.

Hadis No | 1787

Konu | İğdiş Edilme
Baslik | Tevâşîlikden Nehiy Hakkında Ebû Hüreyre Radiya`llâhu Anhümâ Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre şöyle demiştir: Ben bir kerre Resûl-i Ekrem`e: Yâ Resûla`llah! Ben genç çağda bir adamım. Kötü bir işte bulunmaktan korkuyorum. Kadınlarla evlenecek dünyâlık da bulamıyorum, dedim. (Tavâşî olayım mı? demek istedim.) Resûl-i Ekrem sustu, cevab vermedi. Sonra bu sûretle bir daha hâlimi arzettim. Yine sükût etti. Sonra bunun gibi bir daha söyledim, yine sustu. (Dördüncü) bir daha söylediğimde Resûlullah (azarlayarak) bana: Yâ Ebâ Hüreyre senin kavuşacağın mukadderâtı yazan kalem (in mürekkebi) kurumuştur. Şu hal üzerine sen ister hadımlaş, ister bırak (müsâvîdir) buyurdu.

Hadis No | 1788

Konu | Bâkire İle Evlenmek
Baslik | Hazret-i Âişe`nin Rivâyetine Göre Bâkiri Nikâh Efdaldir (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir kere Resûlullah salla`llahu aleyhi ve sellem`e: Yâ Resûla`llah lûtfen bana bildirir misin? Sen bir vâdiye insen de orada iki nevi` ağaç bulsan 1) Üzerindeki mahsûlü yenilmiş. 2) Mahsûlü yenilmemiş. Deveni hangisinde yayar, otlarsın? diye sordum. Resûlullah: başkası tarafından otlatılmıyan ağaçta, dedi. (Âişe: Ben işte o ağacım, dedi.) Hazret-i Âişe bu sorusu ile Resûlullah`ın kendisinden başka bâkir kız olarak kimseyi tezevvüç etmediğini kasdediyordu.

Hadis No | 1789

Konu | Hz. Peygamber`in Hz. Âişe İle Evlenmesi;kefâ`et;nikâhta Denklik
Baslik | Hazret-i Âişe`nin Rivâyetine Göre Bâkiri Nikâh Efdaldir (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle rivâyet olunmuştur: Nebî salla`llahu aleyhi ve sellem Ebû Bekir`den Âişe`yi nikâhlamak için istedi. Ebû Bekr radiya`llahu anh: Fakat ben senin kardeşinim, demişti. Resûl-i Ekrem de: Ey Ebû Bekr, sen benim Allah`ın dîninde ve kitâbında kardeşimsin. Bu cihetle Âişe bana halâldir, buyurdu.

Hadis No | 1790

Konu -
Baslik | Ebû Huzeyfe`nin Hal Tercemesi Hakkında Hazret-i Âişe`nin Rivâyeti
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre Ebû Huzeyfe İbn-i Utbe İbn-i Rebîa İbn-i Abdi Şems -ki, bu Ebû Huzeyfe Nebî salla`llahu aleyhi ve sellem ile berâber Bedir gazâsında bulunmuştu. - Sâlim (İbn-i Ma`kıl) i oğul edinmişti. Nasıl ki Resûlullah da Zeyd`i oğul edinmişti. Ayni zamanda Sâlim`e, kardeşi Velîd İbn-i Utbe İbn-i Rebîa`nın kızı (Hind`i) nikâh etmişti. Halbukî Sâlim, Ensâr`dan (Sübeyte) kadının kölesi idi. Câhiliyet zamânında bir kimse birisini evlâd edinirse, halk evlâdlığı onun adiyle anardı. (Filânın oğlu filân derlerdi) ve evlâdlık, (neseb cihetiyle oğul gibi) o kimsenin mîrâsından istifâde ederdi. Bu töre, Azîz ve Celîl olan Allahu Teâlâ: "Evlâtlıklarınızı (neseben) babaları adiyle çağırınız!" kavl-i şerîfini ... kelimesine kadar inzâl buyuruncaya kadar devâm etti ve bu âyetin nüzûlü üzerine artık âzâtlı köleler ve evlâdlıklar nesebî babaları adına iâde olundu. Bunlardan babaları bilinmiyenlerin de (eski efendisine) dinde dost ve kardeş oldu. Bu vaziyet üzerine Kureyşî, sonra Âmirî olan Süheyl İbn-i Amr`in kızı Sehle -ki, Ebû Huzeyfe`nin (öbür) karısıdır, (Sübeyte`nin de ortağıdır)- Nebî salla`llahu aleyhi ve sellem`e geldi. Ve: "Yâ Resûla`llah! Biz Sâlim`i oğul edinmiştik. Halbuki Allahu Teâlâ evlâdlık hakkında bildiğiniz âyet-i kerîmeyi indirdi. (Şimdi ne buyurursunuz?)" diye sordu. (Buhârî`nin şeyhi) Ebû`l-Yemân bu hadîsi (müellif Buhârî`ye bu sûretle) rivâyet etti.

Hadis No | 1791

Konu -
Baslik | İslâm`da Kefâet Hakkında Hazret-i Âişe`nin Rivâyeti
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir kere Resûlullah salla`llahu aleyhi ve sellem (amucası) Zübeyr (İbn-i Abdü`l-Muttalib) in kızı Dubâa`nın yanına gitmiş ve ona: Öyle sanıyorum ki hacca gitmek tedârikinde bulunuyorsun, demişti. Dubâa da: (Evet öyledir. Fakat) va`llahî kendimde hastalık hissediyorum, dedi. Resûl-i Ekrem: "Ey Dubâa sen haccet. Ve (hacca niyet edersen): Yâ Rab beni menâsik-i haccı îfâdan (hastalık gibi bir sebeble) men` ettiğin yerde ihrâmdan çıkacağım!" diyerek şart kıl, buyurdu. Bir de Dubâa (o sırada) Mikdâd İbn-i Esved`in taht-ı nikâhında idi.

Hadis No | 1792

Konu | Evlenilecek Kadında Aranılan Vasıflar
Baslik | Kefâet Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur: Kadın dört (hal ve sıfatı) için nikâh olunur: Malı için, soyu için, güzelliği için, dîni için. (Ey mümin sen bunlardan) dindâr olanı ele geçirmeğe bak (eğer dediğim gibi yapmazsan) yoksulluğa düşersin.

Hadis No | 1793

Konu | Evlenmek;fakirlik Nikâha Mâni Değildir;kefâ`et;nikâhta Denklik
Baslik | Fakîrlik Kefâete Mâni` Değildir Hakkında Sehl İbn-i Sa`d Hadisi
Ravi | Sehl B. Sa`d (32)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir kere Nebî salla`llahu aleyhi ve sellem`in yanından zengin birisi geçmişti. Bunun üzerine Resûl-i Ekrem: - Bu zengin kişi hakkında ne dersiniz? diye onu tezkiye etmişti. Meclisde hazır bulunanlar da: - Bu kimse bir kadının izdivâcına tâlib olsa nikâh olunmağa, birisi hakkında şefâat ve tavsiye ederse şafâati kabul edilmeye, bir mütâlâada bulunsa sözü dinlenmeye lâyık bir kimsedir, diye şahâdet ettiler. Sehl İbn-i Sa`d der ki Sonra Resûlullah sükût etti. Bu sırada müslüman fakirlerinden birisi geçti. Bu def`a da Resûlullah: - Bu fakir kişi hakkında ne dersiniz? diye sordu. Orada bulunanlar: - Bu kimse de bir kadının nikâhına tâlib olsa nikâh olunmağa, birisi hakkında şefâat ederse şefâati kabûl olunmağa, bir rey beyân ederse sözü dinlenmeye lâyık bir kimse değildir, dediler. Bunun üzerine Resûlullah salla`llahu aleyhi ve sellem: - Bu fakir yok mu, öbür zengin gibi dünyâ dolusu insandan hayırlıdır, buyurdu.

Hadis No | 1794

Konu -
Baslik | Nikâhda Kefâet`ı Hakkında Üsâme İbn-i Zeyd Hadisi
Ravi | Üsâme B. Zeyd B. Hârise (15)
Hadis

Nebî salla`llahu aleyhi ve sellem`in: "Benden sonra erkeklere kadınlardan daha zararlı fitne ve fesad (âmili) olarak hiç bir şey bırakmadım" buyurduğu rivâyet olunmuştur.

Hadis No | 1795

Konu | Süt Kardeşliği (4)
Baslik | Süt Birliği Nikâha Mâni`dir
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir kere Nebî salla`llahu aleyhi ve sellem`e (Hazret-i Alî tarafından): Yâ Resûla`llah! Hamza`nın kızını niçin tezevvüc etmezsin, denilmiştir. Resûl-i Ekrem: Hamza`nın kızı süt kardeşimin kızıdır, buyurdu.

Hadis No | 1796

Konu | Süt Kardeşliği (4)
Baslik | Radâ, Nesebin Harâm Kıldığı Her Şeyi Harâm Kılar Hakkında Hazret-i Âişe`nin Rivâyeti
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre, Âişe (hazretleri bir kere) Hafsa`nın odası önünde izin istiyen bir erkek sesi işitmişti. Âişe der ki: Yâ Resûla`llah, şu adam evinize girmek için izin diliyor, dedim. Bunun üzerine Nebî salla`llahu aleyhi ve sellem: Sanırım ki o, Hafsa`nın süt amucası filân kimsedir, buyurdu. Âişe der ki: Süt amucam filân hayatta olsaydı benim yanıma girebilecek miydi? diye sordum. Resûlullah: Evet girebilirdi, çünkü süt, velâdet ve nesebin haram kıldığı her şeyi haram kılar, buyurdu.

Hadis No | 1797

Konu | İki Kızkardeşi Nikâh Haramdır;süt Kardeşliği
Baslik | Peygamberimizin Süt-anası Süveybe
Ravi | Ümmü Habîbe (2)
Hadis

(Peygamberimizin kadınlarından) Ebû Süfyân kızı Ümm-i Habîbe radiya`llahu anhümâ`dan şöyle dediği rivâyet olunmuştur: Bir kere ben: - Yâ Resûla`llah! Ebû Süfyân kızı hemşîremi nikâh ediniz, dedim. Resûlullah: Acâyib siz (kıskanmayıp) bunu aruz eder misiniz? buyurdu. Ben de: - Evet arzu ederim. Çünkü sizin için ortaktan hâlî ve münferid değilim. İsterim ki size karşı sevgimde bâri hemşîrem bana ortak olsun, dedim. Bunun üzerine Nebî salla`llahu aleyhi ve sellem: - İyi bil ki hemşîren bana helâl değildir, buyurdu. Ben: - İyi ama biz duyuyoruz ki cenâbınız, Ebû Seleme`nin kızını nikâh etmek istiyor muşsunuz, dedim. Resûlullah: - (Refîkam) Ümm-i Seleme`nin kızını mı? diye sordu. Ben de: - Evet dedim, Resûlullah: - Ümm-i Seleme`nin kızı (Zeyneb) benim vesâyet ve terbiyem altında övey kızım (dır ve bana nikâhı haramdır. Böyle) olmasa bile yine bana nikâhı halâl olmaz. Çünkü o, benim süt kardeşimin kızıdır: Beni ve (onun babası) Ebû Seleme`yi Süveybe (kadın) emzirmiştir, dedi. Ve: Bir daha bana kızlarınızı, kız kardeşlerinizi sakın teklîf etmeyiniz, di(ye tevbîl buyur) du.

Hadis No | 1798

Konu | Süt Kardeşliği (4)
Baslik | Radâın Azı Da, Çoğu Da Hürmeti Mûcib Olduğu Hakkında Hazret-i Âişe`nin Rivâyeti
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre bir kere Âişe`nin odasında birisi otururken Nebî salla`llahu aleyhi ve sellem içeri girdi. Resûl-i Ekrem bunu hoş görmediğini arz eder gibi sîmâsının rengi değişti. Bunun üzerine Âişe: Yâ Resûla`llah bu benim (süt) kardeşimdir, dedi. Resûl-i Ekrem de: Süt kardeşiniz kim olduğuna iyi dikkat ediniz radâ`a ancak mecâadandır, buyurdu.

Hadis No | 1799


TEADDÜDÜ ZEVCE BAHSİ - Ihya Online E-Book

TEADDÜDÜ ZEVCE BAHSİ
Fasilda Toplam 29 Hadisi Şerif
Konu | Şigar (değişme) Sûretiyle Nikâh
Baslik | Mübâdele Sûretiyle Nikâhın Hurmeti
Ravi | Abdullâh B. Ömer (212)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şigâr (sûretiyle nikâh) dan nehyettiği rivâyet olunmuştur.

Hadis No | 1801

Konu | Mut`a Nikâhı
Baslik | Müt`adan Nehye Dâir Rivâyetler
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle dedikleri rivâyet olunmuştur: Biz (Hüneyn seferi) ordusu içinde bulunduk. Resûlullah salla`llahu aleyhi ve sellem bize gelerek: "Size müt`a sûretiyle (muvakkat bir zaman için) nikâh ve izdivâca izin verildi. Muvakkat bir zaman için evlenebilirsiniz!" buyurdu.

Hadis No | 1802

Konu | Başlık;mehir (2)
Baslik | En Az Mehir Hakkında Sehl İbn-i Sa`d Radiya`llâhu Anhümâ Hadisi (2)
Ravi | Sehl B. Sa`d (32)
Hadis

Şöyle rivâyet olunmuştur: Resûlullah salla`llahu aleyhi ve sellem`e bir kere bir kadın gelip kendisini (zevceliğe almasını) teklîf etti. (Resûl-i Ekrem gözlerini indirip sükût etti.) Orada hazır bulunan bir Sahâbî: - Yâ Resûla`llah! bu kadını bana tezvîc etseniz, dedi. Resûl-i Ekrem: - (Mehir olarak dünyâlık verecek) bir şeyin var mı? diye sordu. O Sahâbî: - Hayır yâ Resûla`llah, yanımda hiç bir şey yoktur, dedi. Resûl-i Ekrem: - Haydi git, araştır ve demir bir yüzük olsun (bul, getir, tak) buyurdu. Sahâbî gitti. Sonra dönüp gelerek: - Hayır yâ Resûla`llah, dünyâlık bir şey, demir bir halka bile bulamadım. Ve lâkin şu izârım (belden aşağı ihrâmım) var. Bunun yarısını verebilirim, dedi. Râvî Sehl İbn-i Sâ`d der ki: Bu fakir Sahâbe`nin (izârı üzerine giyecek) ridâsı bile yoktu. Bunun üzerine Resûlullah: - İyi ama izârınla ne iş görebilirsin, neye yarar? Onu sen giyersen kadının üstünde ondan bir şey bulunmaz, açıkda kalır, kadın giyerse sen çıplak kalırsın, buyurdu. Adamcağız bulunduğu yere oturdu. Bu oturuşu uzayınca da kalkıp (me`yûs bir halde) gitti. Resûlullah bu zâtın (ümidsiz) gittiğini görünce onu ya kendi çağırdı, yâhud birisine çağırtarak: - Kur`ân`dan ezberinde bir şey var mı? diye sordu. Fakir Sahâbî: - Ezberimde şu sûre var, şu sûre var, şu sûre var, diye birtakım sûreler saymağa başladı. Bunun üzerine Resûlullah salla`llahu aleyhi ve sellem: - Kur`ân`dan ezberindeki sûrelerle seni bu kadına mâlik kıldım (tezvîc eyledim) buyurdu.

Hadis No | 1803

Konu | Başlık;hz. Peygambe`e Kendini Veren Kadın;mehir
Baslik | En Az Mehir Hakkında Sehl İbn-i Sa`d Radiya`llâhu Anhümâ Hadisi (2)
Ravi | Sehl B. Sa`d (32)
Hadis

Bir rivâyete göre: Resûlullah salla`llahu aleyhi ve sellem`e bir kadın gelerek: Yâ Resûla`llah, ben cenâbınıza nefsimi hibe etmek (ve kadınlık kıymetimi mehirsiz bağışlamağa) geldim, demiştir. Resûl-i Ekrem gözünü kadına doğru kaldırıp tasvîb, sonra da indirip başını eğmiştir. Râvî Sehl İbn-i Sa`d bundan önce (1803 numara ile tercemesi geçen) hadîsi rivâyet etmiştir. Hadîsin sonunda da Resûl-i Ekrem`in: Bu sûreleri ezbere okuyabilir misin? suâline karşı fakir Sahâbî`nin: Evet okurum, demesi üzerine Resûl-i Ekrem`in: Kur`ân`dan ezberindeki sûrelerle bu kadına seni mâlik kıldım, buyurduğunu rivâyet etmiştir.

Hadis No | 1804

Konu -
Baslik | Nikâhda Velînin İzni Hakkında Ma`kıl İbn-i Yesâr Radiya`llâhu Anhümâ Hadisi
Ravi | Ma`kıl İbn-i Yesâr (3)
Hadis

Şöyle dediği rivâyet olunmuştur: Kız kardeşim (Cümeyl Bint-i Yesâr)ı bir ere vermişdim. Bu adam hemşîremi boşadı. İddeti tamâm olunca da gelip yine istedi. Ben de dedim ki: Sana vaktiyle hemşîremi tezvîc etmiş ve onu sana (bir âile) firâşı yapmış, her vechile ikrâm etmiştim. Fakat sen (bunlara karşı) kardeşimi boşadın. Sonra da gelip onu istiyorsun. Hayır, kardeşim sana vallahi ebedî dönüp varamaz. Fakat bu adam kusursuz (iyi) bir kişi idi. Hemşîrem de kocasına varmak istiyordu. (Ben mâni` oluyordum.) Bunun üzerine Azîz ve Celîl olan Allahu Teâlâ şu (meâldeki): "Kadınları erleri boşayıp iddetleri meşrû` olan halde bâliğ olunca (yeniden birleşmek isterlerse) ey velîler siz kadınların izdivaclarına mâni` olmayınız!" âyetini inzâl buyurdu. Bunun üzerine ben: Yâ Resûla`llah şimdi ne yapayım? dedim. Resûl-i Ekrem: Hemşîreni eski kocasına tezvîc et, buyurdu.

Hadis No | 1805

Konu | Bâkirenin Sükûtu Nikâha Muvafakatidir;dul Kadının Nikâhlanması;nikâha Muvafakat
Baslik | Nikâhda Seyyibin, Bâkirin İzni Hakkında Ebû Hüreyre, Âişe, Hansâ` Hadîsleri (3)
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Dulkadın, kendisinin sarâhaten emri olmadıkça nikâh olunmaz. Er görmedik kız da kendisinden istîzân olunup izni alınmaksızın nikâh olunmaz. Meclisde hazır bulunanlar: Yâ Resûla`llah bâkir bir kızın izni nasıl olur? diye sorduklarında Resûlullah: Onun izni sükût etmesidir, buyurdu.

Hadis No | 1806

Konu | Bâkirenin Sükûtu Nikâha Muvafakatidir;nikâha Muvafakat
Baslik | Nikâhda Seyyibin, Bâkirin İzni Hakkında Ebû Hüreyre, Âişe, Hansâ` Hadîsleri (3)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet olunmuştur: Ben bir kere: Yâ Resûla`llah er görmedik kız utanır (rızâsını bildiremez), dedim. Resûl-i Ekrem: Bâkirin rızâsı susmasıdır, buyurdu.

Hadis No | 1807

Konu | Dul Kadının Nikâhlanması;nikâha Muvafakat
Baslik | Nikâhda Seyyibin, Bâkirin İzni Hakkında Ebû Hüreyre, Âişe, Hansâ` Hadîsleri (3)
Ravi | Bint-i Hızâm
Hadis

Ensâr kadınlarından Hansâ` Bint-i Hızâm radiya`llahu anhâ`dan rivâyete göre Hansâ`yı babası (Hâlid) iznini, rızâsını almaksızın tezvîc etmişti. Halbuki Hansâ` dul kadındı. (muvâfakatı alınmak îcâb ederdi.) Kadın bu izdivâcı hoş görmiyerek: Resûl-i Ekrem`e gidip şikâyet etti. (Ve babam beni birisine nikâh etmiş. Halbuki başkası ile evlenmek benim için daha hayırlı olurdu, dedi.) Resûl-i Ekrem de bu nikâhı red ve iptâl etti.

Hadis No | 1808

Konu | Mü`minin Evlenmek İstediği Bir Kadına Talip Olmamak;müslümanın Din Kardeşinin Alışverişine Pey Sürmemesi
Baslik | Kardeşinin Talâkı Şartiyle Nikâh Harâmdır (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle dediği rivâyet olunmuştur: Nebî salla`llahu aleyhi ve sellem sizin bâzınız bir matâ almak üzere iken öbürüsünün almağa kalkışmasını nehyetti. Yine böyle kişinin (bir mü`min) kardeşinin nikâhına tâlib olduğu bir kadını istemesi de doğru değildir. Meğer ki, ikinci istemezden önce birinici tâlib vaz geçmiş ola, yâhud da birinci tâlib vaz geçmiş ola, yâhud da birinci tâlib ikincisinin istemesine müsâade etmiş ola.

Hadis No | 1809

Konu | Kadının, Kendisi Evlenmek Üzere Kız Kardeşinin Boşanmasını İstemesi
Baslik | Kardeşinin Talâkı Şartiyle Nikâh Harâmdır (2)
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Hiç bir kadına kız kardeşinin çanağındaki ni`metin kendi kabına boşalması için onun talâkını istemek (ve onun yerine nikâh olunmak) helâl olmaz. Bu kadın iyi bilmelidir ki (ezelde) ne takdîr olundu ise kendisine âid olan ni`met ondan ibârettir.

Hadis No | 1810

Konu | Düğün (3)
Baslik | Velîmede Def Çalınmasının Cevâzı Hakkında Hazret-i Âişe`nin Rivâyeti
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle rivâyet olunmuştur: Hazret-i Âişe (terbiyes altında bulunan) bir kızı Ensâr`dan bir kişi ile evlendirmişti. Nebî salla`llahu aleyhi ve sellem: "Yâ Âişe! Hani sizin def çalan ve şiir söyliyen muganniyeniz yok mu? Ensâr`ın böyle oyun hoşuna gider" buyurdu.

Hadis No | 1811

Konu | Cinsî Münâsebette Duâ
Baslik | Karı, Koca Birleşirken Duâ
Ravi | Abdullâh B. Abbâs (160)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Bir kimse eşinin yanına (cinsî münâsebet için) yaklaşırken: "Bismi`llah Yâ Rab beni şeytandan uzaklaştır, şeytanı da bize ihsân ettiğin çocukdan uzak kıl!" derse, sonra karı ve kocanın bu münâsebetinden bir çocuk takdîr olunursa, o nevzâda hiç bir zaman şeytan zarar veremez.

Hadis No | 1812

Konu | Düğün (3)
Baslik | Velîme Dâ`veti Ve İcâbeti (3)
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediği rivâyet olunmuştur: Nebî salla`llahu aleyhi ve sellem Zeyneb Bint-i Cahş için velîme ziyâfeti yaptığı gibi kadınlarından hiç birisinin (şerefine) ziyâfet vermedi. Zeyneb`in velîmesinde bir koyun (keserek) ziyâfet vermişti.

Hadis No | 1813

Konu | Düğün (3)
Baslik | Velîme Dâ`veti Ve İcâbeti (3)
Ravi | Şeybe Kızı Safiyye
Hadis

"Nebî salla`llahu aleyhi ve sellem bâzı kadınlarına iki müd arpa uniyle velîme ziyâfeti verdi" dediği rivâyet olunmuştur.

Hadis No | 1814

Konu | Düğün Yemeğine Gitmek
Baslik | Velîme Dâ`veti Ve İcâbeti (3)
Ravi | Abdullâh B. Ömer (212)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in: Sizden biriniz düğün aşına dâ`vet olunduğunda her halde icâbet etsin, buyurduğu rivâyet olunmuştur.

Hadis No | 1815

Konu | Kadınlara İyi Davranmak;komşuya Ezâ Etmemek
Baslik | Komşu Ve Kadın Hakkında Ebû Hüreyre Radiya`llâhu Anhümâ Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Her kimin Allah`a ve âhiret gününe îmânı varsa o mü`min kişi komşusuna ezâ ve cefâ etmesin. Bir de ey mü`minler size kadınlar hakkında hayırlı olmanızı vasıyet edib kadınlar eğe kemiğinden yaratılmışlardır. Bu kemiğin en eğri kısmı üst tarafıdır. Eğer sen eğri kemiği doğrultmağa savaşırsan onu kırarsın. Kendi hâline bırakırsan dâima eğri kalır, (ve öyle kullanırsın), bu cihetle size kadınlar hakkında hayırlı olmanızı vasıyet ederim.

Hadis No | 1816

Konu -
Baslik | Kişinin Hayat Yoldaşı İle Muâşeretine Dâir Ümm-i Zer` Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle hikâye ettiği rivâyet olunmuştur: Bir zaman on bir kadın bir yerde oturmuşlar ve kocalarının hal ve şânından bir şey saklamayıp birbirlerine bildireceklerine dâir aralarında sözleşmişler ve bağlanmışlardı. Bunlardan BİRİNCİ kadın demiştir ki: Benim kocam taşlık bir dağ başındaki arık bir devenin etidir. Kolay değil ki çıkıla, semiz değil ki (nâs tarafından hânelerien) nakloluna. İKİNCİ kadın da demiştir ki: Kocamın hâlini izhâr ve işâe edemem. Korkarım ki, onları bir şey bırakmadan sayabileyim. Çünkü onun fenâlıklarını sayacak olursam gizli, âşikâr her hâlini sayıp dökmek zorunda kalacağım. Bu ise imkânsızdır. ÜÇÜNCÜ kadın da: Benim zevcim upuzun bir sefîhdir. Ayıblarını söylersem beni boşar, susarsam (kocam aklı başında bir kimse olmadığından, bilâ-sebeb beni) kendisinden uzak bırakır. DÖRDÜNCÜ kadın ise (zevcini methederek): Necid sahrâsının gece hayâtı gibidir. Ne sıcaktır, ne soğuk, (Mu`tedil seciyede halûk bir kimsedir.) Evimizde ne korku vardır, ne kırgınlık, demiştir. BEŞİNCİ kadın da şöyle medhetmiştir: Benim kocam da evine geldiğinde sanki (avdan gelen) bir parsdır. (Avını bana getirir, koynumda mışıl mışıl uyur.) Evden çıkınca dışarda o bir arslandır. (Arslan payı kazanır.) Evdeki masrafımı hiç sormaz. ALTINCI kadın da şöyle zem eder: Kocam oburdur. Yemek yerken siler süpürür, içerken de su kabını kurutur. Yatarken de yorganına bürünür, (hânenin bir köşesinde tek başına) uyur. Ve benim hüznümü anlamak ve gidermek için elbîseme elini sokmaz. YEDİNCİ kadın da: Kocam erlik vazîfesini îfâdan âciz ve işini bilmez ahmak bir kişidir. Her derd onun derdidir (vücûdu hastalık makarrıdır ve huysuz) başımı yarar, vücûdumu yaralar. Her şeyden onun vurmak yarmak âletidir, demiştir. SEKİZİNCİ kadın da kocasını şöyle över: Onun vücûduna dokunurken tavşana dokunur gibi yumuşaktır. O güzel kokulu bir nebât gibi hoş kokar. DOKUZUNCU kadın da şöyle över: Kocamın evi yüksek direklidir. Kılıcının hamâili uzundur. Ocağının külü çoktur. Evi de mecma-i nâsa yakındır (yâni evi şahânedir, kendisi uzun boyludur, evi de misâfir kabûl edilecek yerdedir.) ONUNCU kadın da kocasını şöyle övmüştür: Zevcim mâliktir, hem ne kadar mâlik ve sâhibdir? Artık hatır ve hayâlinizden geçen her hayra mâlik ve sâhibdir. Zevcimin bir sürü develeri vardır ki, onların çökecek geniş eylek yerleri vardır. Fakat yaylım yerleri azdır. (Bununla develer yayılmıya gönderilmeyip misâfire kesilmek için evin yanında eylik yerinde bulundurulur demek istiyor) develer ud sesi duyunca -ki, misâfiri eğlendirmek üzere saz ve âhenk âlâtı çalınmasıdır- O zaman develere boğazlanacaklarını anlarlar. ON BİRİNCİ kadın (ki Ümm-i Zer`dir ve zevcinin hüsnü mâşeretini cihetiyle en bahtiyar olanıdır. Âile hayâtını şöyle anlatmıştır.) Kocam Ebû Zer`dir. (Azîz hemşîrelerim,) bilesiniz Ebû Zer` ne semâhatli ve ahlâklı bir kişidir. O iki kulağımı mücevherât ile hareket ettirir. (Bakınız), pazularım tombullaştı, (vücûdumun semirdi) ve beni ferîh ve fahûr kıldı ve yüceltti. Ben de hemen yüceldim ve ferîh ve fahûr oldum. O beni, Şık denilen birdağ kenârında küçük koyun sürücüğü olan bir kabîle içinde buldu. Sonra beni atları kişner, develeri böğürür, ekinleri sürülüp dâneler (samanından) ayrılır müreffeh ve mes`ûd bir cemiyet içine getirdi.

Hadis No | 1817

Konu | Kadının Kocasından İzinsiz Eve Misâfir Kabûl Etmesi;kadının Kocasından İzinsiz Nâfile Oruç Tutamayacağı;kadının Kocasından İzinsiz Sadaka Vermesi
Baslik | Ebû Hüreyre Hadîsi (3)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur: Bir kadına zevci yanında hazır (ve mukîm) iken onun rızâsı olmadıkça (nâfile olarak) oruç tutmak halâl olmaz. Yine bir kadın kocasının meskenine onun izni olmadıkça kimsenin girmesine müsâade edemez. Yine bir ev kadını kocasının izni olmaksızın âile nafakasından (âdetten fazla) sarf ederse, fazla sarfiyâtın yarısı zevce edâ olunur.

Hadis No | 1818

Konu | Fakirin Hakkını Vermeyen Zenginler (2)
Baslik | Cennet`liklerin Çoğu Fakîrler, Cehennemlik`lerin Çoğu İse Kadınlardır
Ravi | Üsâme B. Zeyd B. Hârise (15)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur. Cennet kapısının üstünde oturdum. Bir de gördüm ki, (sorgusuz) Cennet`e girenlerin çoğu fakirlerdir. Mal sâhibleri zenginlerse, bunların cehennemlik olanlarından başkaları (Cennet kapısının önünde, yâhud ârafda hesâb için) hapis ve tevkîf olunmuşlardır. Zenginlerin (fukâra hakkını vermiyen) ehl-i nâr olanları ise, Cehennem`e konulmaları önce emrolunmuştu. Cehennem kapısının önünde de durdum. Bir de baktım ki, Cehenneme gidenlerin çoğu kadınlardır.

Hadis No | 1819

Konu -
Baslik | Hazret-i Âişe`nin İntihâra Teşebbüsü
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle rivâyet olunmuştur: Nebî salla`llahu aleyhi ve sellem bir sefere çıkmak istediğinde kadınları arasında kur`a çekerdi. Bir sefer de kur`a Âişe ile Hafsa`ya isâbet etti. Resûlullah gece olunca Âişe`nin mahfesine biner ve onunla görüşerek yol alırdı. Bir gün Hafsa Âişe`ye: Bu gece sen benim deveme binsen, ben de senin devene binsem, sen görmediğin manâzırı görürsün. Ben de görmediğim yerleri görmüş olurum, dedi. Âişe: Pek âlâ, diye muvâfakat etti. Bunun üzerine Hafsa Âişe`nin devesine bindi. Resûlullah Âişe`nin devesine geldi. Halbuki onda Hafsa bulunuyordu. Hafsa`ya selâm verdi. Sonra yola devâm etti. Nihâyet bir durak yerinde indiler. Bu sûretle Âişe Resûlullah`ı kaybetmişti. Durak yerinde indiklerinde Âişe (teessüründen intihâra tasaddî edip) iki ayağını izhir otlarının arasına sokarak: Rabbim bana akreb yâhud yılan musallat et de beni soksun. Ben Resûlullah`a bir şey söylemeğe muktedir olamıyayım, diye duâ etti.

Hadis No | 1820

Konu | Balayı
Baslik | Nikâh Bahsi (5)
Ravi | Enes B. Mâlik (245)
Hadis

(Rivâyet eden Ebû Kalabe) demiştir ki: "İsteseydim aşağıdaki hadîsi "Kale`n-Nebiyyu salla`llahu aleyhi ve sellem" de (ye merfûan rivâyet ede)rdim. Lâkin Enes İbn-i Mâlik (sünnet tâ`bîriyle) şöyle rivâyet etmişti: Sünnet olan (bir kişi dul üzerine) bâkir bir kızla evlendiğinde (nevbete tâbi` olmayarak) yedi gün onun yanında ikamet edebilirdi. (Sonra nöbet tâ`yîn olunurdu.) (Bâkir üzerine) seyyîb bir kadınla evlenirse onun yanında üç gün kalmak hakkını hâizdi.

Hadis No | 1821

Konu | Caka Satmak;gösteriş
Baslik | Rivâyet İlmine Dâir Bir Mühimme
Ravi | Esmâ` B. Ebî Bekr (13)
Hadis

(Zâtü`n-nitâkayn) Esmâ` radiya`llahu anhâ`dan şöyle rivâyet olunmuştur: Bir kadın (Esmâ`nın kendisi): - Yâ Resûla`llah, benim eşim var. (Kadınlık gayretiyle) kocam (Zübeyr) in bana vermediği şeyi (verdi diye) zevcimden yana eşime gösteriş yapsam bana günâhı var mıdır? diye sordum. Resûl-i Ekrem: - Verilmemiş bir şey ile süs satmak, yalandan iki elbîse giymek gibidir, buyurmuştur.

Hadis No | 1822

Konu -
Baslik | Gayretu`llâh`ın Mâ`nâsı Hakkında Ebû Hüreyre Radiya`llâhu Anhümâ Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur. Allah Tebâreke ve Teâlâ (her şeyden ulu ve yüce Allah) mü`minler hakkında gayret ve hamiyet gösterir (hayır ve saâdet diler) ve Allahu Teâlâ`nın gayreti, Allah`ın haram kıldığı fenâ şeyleri mü`minin işlememesi içindir.

Hadis No | 1823

Konu | Komşuya Yardım Etmek;yanında Mahremi Bulunmıyan Kadınların Yanına Girmemek
Baslik | Esmâ` Ve Zübeyr`in Hal Tercemeleri
Ravi | Esmâ` B. Ebî Bekr (13)
Hadis

Ebû Bekr`in kızı Esmâ` radiya`llahu anhâ`dan şöyle dediği rivâyet olunmuştur: Zübeyr İbn-i Avvâm benimle evlendi. O zaman Zübeyr`in yer yüzünde mal nâmına, köle ve câriye nâmına, hülâsa dünyâlık olarak su çekilen deve ile atından başka bir şeyi yoktu. Atının otunu, yemini de ben bulup verirdim, ben sulardım. Su kırbasını (söküldüğünde) ben dikerdim. Ben hamur yoğururdum. Yalnız ekmek yapmayı beceremezdim. Onu da Ensâr`dan komşularım kadınlar yapıverirlerdi. Bunlar (komşuluk hakkını gözeten) iyi kadınlardı. Sonra Resûlullah Zübeyr`e bir mikdâr hurmalık ayırıp vermişti. Ben Zübeyr`in bu hurmalığından (deveye yedirmek için) başımın üstünde hurma çekirdeği taşırdım. Bu hurmalık, meskenimden bir fersâhın üçde ikisi uzaklıkda idi. Yine böyle bir gün başımda hurma çekirdeği yüklü olarak evime gelirken (yolda) Resûlullah`a kavuştum. Yanında Ensâr`dan birtakım kimseler vardı. Resûlullah beni çağırdı. Sonra beni arkasında terkisine almak için devesine: ıh, ıh dedi. Fakat ben erkeklerle berâber yolculuk etmekten utandım. Aynı zamanda Zübeyr`i ve onun kıskançlığını hatırladım. Çünkü Zübeyr halkın en kıskancı idi. (Ben Peygamber`in dâ`vetine icâbet edemeyince) Resûlullah salla`llahu aleyhi ve sellem benim utandığımı anladı ve devesini sürüp gitti. Zübeyr`in yanına geldiğimde ona: "Bu gün Resûlullah başımda hurma çekirdeği yüklü olarak bana rastladı. Yanında Ashâb`ından bir cemâat de vardı. Beni bindirmek için devesini çökertmek istedi. Fakat ben utandım. Aynı zamanda senin kıskançlığını da hatırladım" dedim. Bunun üzerine Zübeyr: "Vallahi senin hurma çekirdeği yükün bana Resûlullah ile berâber deveye binmenden daha güç oldu" dedi. Râvî Esmâ` der ki: Bu âile yükünü Ebû Bekir at seyisliği edecek bir hizmetçi gönderinceye kadar çekdim. Babam (hizmetçi göndermekle) sanki beni câriyelikden âzadlamıştı.

Hadis No | 1824

Konu | Kadın Rûhiyâtına Vukuf
Baslik | Nikâh Bahsi (5)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre, şöyle demiştir: Bir kere Resûlullah salla`llahu aleyhi ve sellem bana: Ey Âişe benden memnûn olduğun zamânı ve bana karşı gazablı bulunduğun vakti pek iyi anlarım, buyurdu. Âişe der ki, ben de: Yâ Resûla`llah, bunu nasıl bilirsin? diye sordum. Resûl-i Ekrem şöyle cevâb verdi: Benden râzî ve memnûn olduğundan (ve bir şey inkâr ederken): "Muhammed`in Rabb`i hakkı için öyle değildir" dersin. Bana karşı asabî olduğun zaman da: "İbrâhim`in Rabb`i hakkı için öyle değildir" dersin (adımı anmazsın). Âişe der ki: Ben de: Evet yâ Resûla`llah, vallahi öyledir. Fakat ben (asabî halde) yalnız sizin adınızı bırakırım. (Sevginizse gönlümde yaşar,) diye saygımı arzettim.

Hadis No | 1825

Konu | Yanında Mahremi Bulunmıyan Kadınların Yanına Girmemek
Baslik | Yanında Mahremi Bulunmıyan Kadınların Yanında Bulunmanın Nehyine Dâir Ukbe İbn-i Âmir Hadîsi
Ravi | Ukbe İbn-i Âmir (7)
Hadis

Rivâyete göre Nebî salla`llahu aleyhi ve sellem (bir hutbesinde): Ashâbım (yanında mahremi bulunmaksızın) kadınların yanına girmekden sakınınız, buyurmuştur. Bunun üzerine Ensar`dân birisi: Yâ Resûla`llah! Ya erkek akrabâsına ne dersiniz? diye sordu: Resûlullah: Onlarla halvet ölümdür, buyurdu.

Hadis No | 1826

Konu | Kadının Kadına Mübaşereti
Baslik | Nikâh Bahsi (5)
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Nebî salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Kadın kadına mübâşeret etmesin, (çıplak sürtmesin,) Sonra kocasına öbür kadını -kocası ona bakıp görüyorcasına- vasıf ve ta`rîf eder (de bir fenâlığa sebeb olur).

Hadis No | 1827

Konu | Seferden Gece Dönmemek (4)
Baslik | Nikâh Bahsi (5)
Ravi | Câbir B. Abdullâh (84)
Hadis

Rivâyete göre, Resûlullah salla`llahu aleyhi ve sellem şöyle buyurmuştur: Sizden birisi âileden ayrılığını uzattığı zaman evine gece vakti ansızın gelmesin.

Hadis No | 1828

Konu | Seferden Gece Dönmemek (4)
Baslik | Nikâh Bahsi (5)
Ravi | Câbir B. Abdullâh (84)
Hadis

Rivâyete göre, Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur: (Ey Câbir Medîne`ye) gece vardığında hemen âilenin yanına (baskın yapar gibi ansızın) girme, (İbtidâ geldiğini duyur). Tâ ki zevcinden uzak düşen kadın ustura tut (up temizlen) sin ve dağınık saçlarını tarasın.

Hadis No | 1829


KİTÂBÜ`TALÂK - Ihya Online E-Book

KİTÂBÜ`TALÂK
Fasilda Toplam 12 Hadisi Şerif
Konu | İddet;talâk (boşama)
Baslik | Âile Geçimsizliğinin Bir Hakem Hey`eti Mârifeti İle Kaldırılması Abdullâh İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre, İbn-i Ömer, Resûlullah salla`llahu aleyhi ve sellem zamânında karısını hayz hâlinde iken boşamıştı. Ömer İbn-i Hattâb oğlunun bu hareketinin hükmünü Resûlullah`a sorduğunda şöyle cevab vermiştir: Oğlun Abdullah`a söyle, karısına geri dönsün, sonra kadın temizlenip tekrâr âdetini görüp sonra tekrâr temizleninceye kadar onunla birlik yaşasın. İkinci âdetinden temizlendikten sonra dilerse, âile hayâtı devâm etsin ve dilerse -cinsî bir sûrette yaklaşmaksızın- boşasın. İşte kadının bu iki kirlenmesi ve temizlenmesi zamânı, erkeklerin kadınları tatlîk etmeleri için Allahu Teâlâ`nın emrettiği iddet müddetidir.

Hadis No | 1830

Konu | Talâk (boşama) (4)
Baslik | İbn-i Ömer Ve Hazret-i Âişe Hadîsleri (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Gelen bir rivâyete göre İbn-i Ömer`in: "Kadının iki kere kirlenmesinden ve temizlenmesinden sonraki talâk benim üzerime (Resûl-i Ekrem tarafından) bir talâk hesâb olundu, (üç değil,)" dediği rivâyet olunmuştur.

Hadis No | 1831

Konu | Talâk (boşama) (4)
Baslik | İbn-i Ömer Ve Hazret-i Âişe Hadîsleri (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre Cevn kızı (Ümeyye) Resûlullah salla`llahu aleyhi ve sellem (e nikâh olunup) huzûra konulmuştu. Resûl-i Ekrem yanına yaklaşınca Ümeyye: - Senden Allah`a sığınırım, dedi. Resûl-i Ekrem de: - Ey Ümeyye, sen (şânı) büyük olan (Allah) a sığındın, artık âilenin yanına git, buyurdu.

Hadis No | 1832

Konu | Kadın Rûhiyâtına Vukuf;talâk (boşama)
Baslik | Ebî Üseyd Hadîsi
Ravi | Ebû Üseyd (2)
Hadis

Rivâyete göre Ümeyye Resûlullah`ın yanına konuldu. Yanında ebesi, dadısı da bulunuyordu. Nebî salla`llahu aleyhi ve sellem: - Nefsini bana bağışlayınız, diye taltîf buyurdu. Ümeyme: - Hiç melîke bir kadın nefsini teb`asına bağışlar mı? diye karşıladı. Râvî Ebû Üseyd der ki: Bunun üzerine Resûl-i Ekrem kadının asabiyetini yatıştırmak için elini uzatıp başına koymak istediğinde Ümeyye: - Senden Allah`a sığınırım, dedi. Resûl-i Ekrem de: - Ey Ümeyye, sen yüce bir makama sığındın, buyurdu. Sonra Resûlullah bizim yanımıza çıktı. Ve bana: - Ey Ebâ Üseyd, sen Ümeyme`ye râzikiye (denilen beyaz keten kumaşdan biçilmiş) iki kat elbîse giydir ve âilesine götür, buyurdu.

Hadis No | 1833

Konu | Talâk (boşama) (4)
Baslik | Hazret-i Âişe Hadîsi (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre Kurazî Rifâa`nın karısı (Temîme) Resûlullah salla`llahu aleyhi ve sellem`e gelerek: - Yâ Resûla`llah! Rifâa beni boşamıştı. (Ve üç talâk ile) talâk-ı kat`î kılmıştı. Sonra ben de Kurazî Abdurrahmân İbn-i Zübeyr ile evlenmiştim. Fakat Abdurrahmân`ın erliği şu elbîse saçağı gibi (gevşek) dir. (Erlik vazîfesini göremiyor) dedi. Resûl-i Ekrem: - Sanırım ki sen (eski zevcin) Rifâa`ya varmak istiyorsun. Fakat (ikinci zevcin) Abdurrahmân senin balcağazından, sen de onun balcağızından tatmadıkça bu olamaz (varamazsın) buyurdu.

Hadis No | 1834

Konu | Hz. Peygamber`in Öteki Âilelerine Karşı Hz. Âişe İle Hz. Hafsa`nın Birleşmesi
Baslik | Hazret-i Hafsa`ya Karşı Resûlullâh`ı Soğutmak İçin Diğer Kadınların Nasıl Harekete Geçtiklerini Gösteren Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet olunmuştur: Resûlullah balı ve helvayı severdi. İkindi namazından döndüğü zaman kadınlarının yanına girerdi. Ve kadınlarından birisinin yanına yaklaşırdı. Bir kere Resûlullah Ömer`in kızı Hafsa`nın yanına girmişti. Orada her zamankinden çok kaldı. Bunu ben kıskandım. Ve bunun sebebini soruşturdum. Bana bildirildiğine göre Hafsa`ya akrabâsından bir kadın küçük bir çömlek bal hediye etmişdi. O da bu baldan şerbet yapıp Resûlullah`a içirmişti. Ben de kendi kendime: Vallahi bunun için muhakkak bir hîle yaparım, dedim. Bunun üzerin Zem`a kızı Sevde`ye şöyle ta`lîmât verdim: Biraz sonra sana Resûlullah gelir, yaklaştığında: Yâ Resûla`llah, megafîr mi yediniz? dersin. O da sana hayır, der. Bunun üzerine sen de: Ya sizden bana gelen bu koku nedir? diye sorarsın. O da sana tabiî: Hafsa bal şerbeti içirmişti, diyecektir. Sen de: Öyle ise o balın arısı, onu Urfud ağacından toplamıştır, dersin. Bana geldiğinde ben de öyle diyeceğim. Safiyye, sen de böyle söyle, dedim. Bu ta`lîmâtım tatbîki sûretini Hazret-i Âişe şöyle anlatmıştır: Sevde dedi ki: Vallahi çok geçmedi Resûlullah kapımın önünde durdu. Yâ Âişe senden korkumdan bana emrettiğin sözü hemen Resûlullah`a söylemeğe azmettim. Resûlullah Sevde`ye yaklaşınca: Yâ Resûla`llah, Megafîr zamkı mı yediniz? demiş. O da: Hayır, diye cevab vermiş. Sevde: Sizden gelen bu koku nedir ya? demiş. Resûl-i Ekrem de: Hafsa bal şerbeti içirmişdi, buyurmuş. Resûlullah benim odama dönüp geldiğinde ben de böyle söyledim. Safiyye`e gittiğinde o da böyle söylemişti. Sonra Resûlullah dönüp Hafsa`nın nöbetinde yanına vardığında Hafsa: Yâ Resûla`llah! Bal şerbetinden cenâbınıza içireyim mi? dediğinde: Hayır bana onun lüzûmu yoktur, buyurdu. Âişe (rivâyetine son vererek) der ki: Sevde bana: Vallahi Resûlullah`a biz bal şerbetini haram ettik, diyordu. Ben de ona: Sus, dedim. (Ve Hafsa hakkındaki hîle ve tedbîrimin duyulmasını istemedim).

Hadis No | 1835

Konu | Boşama Mehri;talâk (boşama)
Baslik | İbn-i Abbâs Hadîsi (3)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyete göre Sâbit İbn-i Kays`ın karısı. Nebî salla`llahu aleyhi ve sellem`e gelerek: Yâ Resûla`llah zevcim Sâbit İbn-i Kays ahlâkı, dîni (düzgün bir kimsedir. Bu) hususda ona darılmış değilim. Lâkin ben (zevcimi hılkaten çirkin gördüğümden) Müslümanlık hayâtımda küfrü (îcâb eden bir harekette bulunmayı) çirkin buluyorum. (Bu cihetle kocamdan ayrılmak istiyorum) dedi. Resûl-i Ekrem: Sâbit`in vaktiye mehir verdiği bostanını kendisine iâde etmek ister misin? diye sordu. Kadın: Evet ederim, dedi. Resûlullah salla`llahu aleyhi ve sellem Sâbit İbn-i Kays`e: Bahçeyi al, bir talâk ile bu kadını bırak, buyurdu. (Kadın bahçeyi, Sâbit de talâkını verdi.)

Hadis No | 1836

Konu | Talâk (boşama) (4)
Baslik | İbn-i Abbâs Hadîsi (3)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyete göre (Hazret-i Âişe`nin câriyesi) Berîre`nin kocası, Mugîys denilen bir köle idi. (Berîre`yi çılgınca severdi). Hâlâ gözümün önünde görür gibiyim. Zavallı Muğîys ağlıyarak ve göz yaşlarını sakalına dökülerek Berîre`nin arkasında döner dolaşırdı (Berîre ise hiç hoşlanmazdı). Bir kere Nebî salla`llahu aleyhi ve sellem (babam) Abbâs`a: - Ey Abbâs! Mugîys`in Berîre`ye aşırı sevgisine, Berîre`nin de ona olan buğzuna, nefretine hayret etmez misin? buyurdu. Sonra da Berîre`ye: Keşki şu Mugîys`e rucû` etsen olmaz mı? buyurdu. Berîre de: - Yâ Resûla`llah! Mürâcaatımı emrediyor musunuz? dedi. Resûl-i Ekrem: - Hayır ben (emretmiyorum;) şefâat ve iltimâs ediyorum, buyurdu. Bunun üzerine Berîre: - Öyle ise o adama benim ihtiyâcım yoktur, dedi.

Hadis No | 1837

Konu | Yetim Vâsisi
Baslik | Resûl-i Ekrem`in, Âhiret`te, Yetîm İşlerine Bakanların Yanında Bulunacağını Müjdelemesi
Ravi | Sehl B. Sa`d (32)
Hadis

Rivâyete göre Resûlullah salla`llahu aleyhi ve sellem: "Ben, yetim işine bakan kimse ile berâber Cennet`te şöyle bulunacağız!" buyurmuş ve şahâdet parmağıyle orta parmağını bir az açarak işâret etmiş (ve halka göstermiş) dir.

Hadis No | 1838

Konu | Çocuk Soya Çeker
Baslik | Ebû Hüreyre Hadîsi (3)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre (Bâdiye halkından) bir kişi Nebî salla`llahu aleyhi ve sellem`e gelerek: - Yâ Resûla`llah! Benim siyah çocuğum oldu. (Karımdan şüpheleniyorum) dedi. Resûl-i Ekrem de: - Senin develerin var mı? diye sordu. Bedevî: - Evet var, dedi. - O develerin renkleri nasıldır? diye sordu: - Kırmızdır, diye cevab verdi. - Bunların içinde beyazı siyaha çalar boz deve var mıdır? dedi. - Evet vardır, diye cevab verdi. Resûl-i Ekrem: - O boz renk nereden oldu? diye sordu. Bedevî - Soyunun bir damarına çekmiş olsa gerek, dedi. Bunun üzerine Resûl-i Ekrem: - Oğlun da eski bir soy köküne çekmiş olabilir, buyurdu.

Hadis No | 1839

Konu | Boşama Mehri;li`ân;mülâ`ane;talâk (boşama)
Baslik | Liân Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Gelen -biribirlerine lâ`netle şahâdet eden karı koca hakkındaki hadîsde- Resûlullah salla`llahu aleyhi ve sellem`in lâ`netleşen karı ile kocaya şöyle dediği rivâyet olunmuştur: - (Allah bilir ve bu cihetle) hesâbınız Allah`a âittir. (Kulun bildiği şudur ki:) İkinizden biri yalancıdır. (Ve zevce hitâb ederek: Mülâaneden sonra) kadın üzerinde alâkan ve kocalık hakkın kalmaz, (ayrılırsınız,) buyurdu. Bunun üzerine zevc: - Yâ Resûla`llah! Ya benim (mehir olarak verdiğim) malım ne olacak? dedi. Resûl-i Ekrem: - O mal sana âid değildir. Çünkü sen kadına zinâ isnâdında doğru olsan bile, o malı sen, kadının ırzını kendine halâl kılmak mukabilinde vermişdin (ve kadının olmuştu). Eğer sen zinâ isnâdında yalancı isen mehir malını istemek sana daha uzakdır, buyurdu.

Hadis No | 1840

Konu | Başlık;iddet İçinde Süslenmek;mehir;ölüye Yas Tutmak
Baslik | Ümm-i Seleme Hadîsi
Ravi | Ümm-i Seleme (5)
Hadis

Rivâyete göre, kocası ölen bir kadının akrabâsı, onun gözlerinin ağrımasından endîşe ederek Resûlullah salla`llahu aleyhi ve sellem`e gelip kadının gözlerine sürme çekmesine izin istediler. Fakat Resûl-i Ekrem izin vermedi, şöyle buyurdu: O kadın iddet içinde sürme çekemez. Hem ey kadınlar! (Câhiliyet zamânında) sizden biriniz (in kocası öldüğünde) en kötü elbîsesi içinde ve evininin en fenâ bir tarafında bir sene beklerdi (ve koku sürünmez, kocasının bir sene mâtemini tutardı). Bir sene tamâm olup da yanından bir köpek geçip gittiği sırada kadın yerden bir deve tezeği (alıp kendi omuzundan arkaya) atardı. (Ve bu sûretle mâteminden çıkardı). Hülâsa bu kadın kocasının vefâtından i`tibâren dört ay on gün geçmedikçe gözlerine sürme çekemez.

Hadis No | 1841


NAFAKA BAHSİ - Ihya Online E-Book

NAFAKA BAHSİ
Fasilda Toplam 3 Hadisi Şerif
Konu | Âile Nafakası (2)
Baslik | Ehlini İnfâk Eden Müslümanın Bu İnfâkının Sadaka Olarak Kabûl Olunması
Ravi | Ensâr`dan Ebû Mes`ûd (ukbe) (2)
Hadis

Rivâyete göre, Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur: Her hangi bir müslüman kendi ehline -Allah`ın rızâsını kasdederek- infâk edip zarûrî ihtiyâçlarını te`min ederse, bu infâk o müslüman için sadaka olur.

Hadis No | 1842

Konu | Dul Kadınların Nafakasını Temine Çalışmak;fakirlerin Nafakasını Temine Çalışmak
Baslik | Dulların Ve Fakîrlerin Nafakasını Kazanan Müslüman, Allah Yolunda Harb Eden Mücâhid Gibidir
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî salla`llahu aleyhi ve sellem şöyle buyurmuştur: Dul kadınların ve bir günlük geçimi olmıyan fakirlerin nafakalarını kazanmağa koşan müslüman, Allah yolunad harb eden mücâhid gibidir. Yâhud gece namazlı, gündüz oruçlu kimse gibidir.

Hadis No | 1843

Konu | Âile Nafakası (2)
Baslik | Ömer İbn-i Hattâb Hadîsi
Ravi | Ömer B. El-hattâb (32)
Hadis

Rivâyete göre Nebî salla`llahu aleyhi ve sellem (kendisine mahsûs olan) Benî Nadîr hurmalığının hurma mahsûlünü satardı ve âilesinin bir senelik nafakasını muhâfaza ederdi.

Hadis No | 1844


TAÂM BAHSİ - Ihya Online E-Book

TAÂM BAHSİ
Fasilda Toplam 24 Hadisi Şerif
Konu | Açları Doyurmak
Baslik | Resûl-i Ekrem`in Ebû Hüreyre`nin Karnını Doyurması
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir gün son derece acıkmıştım. Yolda Ömer İbn-i Hattâb radiya`llahu anh`e kavuşdum. Azîz ve Celîl olan Allah`ın kitâbında (ve Âl-i İmrân Sûresi`nden) bir âyeti bana okumasını (ve istifâde etmemi) ricâ ettim. Ömer evine girdi. Ve o âyeti bana okudu. (Halbuki maksadım okumak değildi, karnımı doyurmakdı. Ömer bunu anlamamışdı, evden ayrılıp) uzak gitmeden (şiddetli açlıkdan) yüz üstü düştüm. Bu baygınlık sırasında Resûlullah salla`llahu aleyhi ve sellem`in baş ucumda dikilerek bana: Yâ Ebâ Hüreyre diye seslendiğini duydum. Hemen ben: Buyur yâ Resûla`llah, emrine hazırım, her saâdet senindir, dedim. Resûlullah elimi tuttu, beni kaldırdı. Ve bu düşkün vaziyetimi anladı. Beni evine götürdü. Hemen büyük bir bardak süt içmemi emretti. Onu içdim. Sonra: Tekrak iç yâ Ebâ Hüreyre, buyurdu. Bir bardak daha içdim. Sonra bir daha süt emretti. Ben de tekrar içdim. Artık karnımın vaziyeti düzeldi, bir ok gibi dümdüz oldu. Ebû Hüreyre (rivâyetine devâm ederek) der ki: Bir müddet sonra Ömer`e kavuşmuştum. Ve başımdan geçen bu vâkıayı anlatarak: "Yâ Ömer, Allah benim karnımı doyurmağa senden daha lâyık bir zâtı, (Resûl-i Ekrem`i) me`mûr etti. Vallahi ben senden bana bir âyet okuyup öğretmeni ricâ etmişdim. Halbuki ben o âyeti senden daha düzgün okurdum!" dedim. Bunun üzerine Ömer, "Vallahi yâ Ebâ Hüreyre, seni evime koyup doyurmak benim için kızıl develer misâli kıymetli dünyâlığa mâlik olmakdan daha sevimlidir!" dedi.

Hadis No | 1845

Konu | Yemek Âdâbı
Baslik | Peygamber Efendimiz`in Ömer Radiya`llâhu Anh`e Yemek Âdâbı Ve Besmele Çekmenin Fazîleti Hakkındaki Öğütleri
Ravi | Ömer B. El-hattâb (32)
Hadis

Ebû Seleme`nin oğlu (ve Peygamberimizin oğulluğu) Ömer radiya`llahu anh`den rivâyete göre şöyle demiştir: Ben Resûlullah salla`llahu aleyhi ve sellem`in terbiyesi altında bir oğlandım. Yemek yerken elim yemek kabının her tarafında dolaşırdı. Resûlullah bana: - "Ey oğul, (yemeğe başlarken) Allah adını an, (Bismi`llâhi`r-Rahmâni`r-Rahîm de) sağ elinle ye ve sana yakın olan tarafdan ye!" buyurdu. Bundan sonra ben her zaman Besmele ile, sağ elimle, önümden yemek yedim.

Hadis No | 1846

Konu | Hz. Peygamber`in Kanâati (6)
Baslik | Hazret-i Âişe Hadîsi (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

"Biz Esvedeyn denilen - hurma ile suya doyup kandığımız zaman Resûlullah salla`llahu aleyhi ve sellem vefât etti" dediği rivâyet olunmuştur.

Hadis No | 1847

Konu | Hz. Peygamber`in Kanâati (6)
Baslik | Resûl-i Ekrem`in Yemek Husûsunda Ne Derece Kanâatkâr Olduğunu Gösteren Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre müşârün-ileyh: "Nebî salla`llahu aleyhi ve sellem Allah`a kavuşana kadar ne hâlis buğday unundan yapılmış ince yufka ekmek, ne de kızartılmış körpe kuzu kebabı yedi" demiştir.

Hadis No | 1848

Konu | Hz. Peygamber`in Kanâati (6)
Baslik | Aynı Mevzûda Enes İbn-i Mâlik`in Diğer Bir Hadîsi Ve Ebû Hüreyre Hadîsi (2)
Ravi | Enes B. Mâlik (245)
Hadis

Gelen bir rivâyetete, müşârün-ileyh şöyle demiştir: Ben Nebî salla`llahu aleyhi ve sellem`in sükürrüce (denilen küçük sofra gibi yemek teknesin) den yemek yediğini bilmiyorum. Hâlis buğday unundan yufka ekmek yapıldığını da hatırlamıyorum. Yüksek masa üstünde yemek yediğini de bilmiyorum.

Hadis No | 1849

Konu | İki Kişinin Yiyeceği Üç Kişiye Yeter
Baslik | Aynı Mevzûda Enes İbn-i Mâlik`in Diğer Bir Hadîsi Ve Ebû Hüreyre Hadîsi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Resûlullah salla`llahu aleyhi ve sellem: "İki kişinin taâmı, üç kişiye kifâyet eder (doyurur). Üç kişinin taâmı da dört kişiye kifâyet eder" buyurmuştur.

Hadis No | 1850

Konu | Oburluk
Baslik | İbn-i Ömer`in Fukarâyı İnfâkı
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre, İbn-i Ömer berâber yemek üzere sofrasına bir fakir getirilmedikçe yemek yemezdi. Yine böyle bir gün birisi İbn-i Ömer`in sofrasına getirildi, onunla beraber yedi. Fakat adam çok yedi. Bunun üzerine İbn-i Ömer hizmetcisine: Bu adamı bir daha yanıma koyma, Çünkü ben Nebî salla`llahu aleyhi ve sellem`in: "Mü`min bir mi`desine koymak için yer. Kâfir ise karnındaki yedi bağırsağını doldurmak (karnını şişirmek) için yer" buyurduğunu işitdim, demiştir.

Hadis No | 1851

Konu | Hz. Peygamber`in Kanâati;hırs;kâfir Ve Münâfıkların Hırsı;kanâat;mü`minin Kanâati
Baslik | Ebû Cuhayfe Hadîsi
Ravi | Ebû Cuhayfe (9)
Hadis

Şöyle dediği rivâyet olunmuştur: Ben bir kere Nebî salla`llahu aleyhi ve sellem`in yanında idim. Meclisde bulunan birisine: Ben bir yere bağdaş kurup gereği gibi yerleşip çökerek yemek yiyemedim, buyurdu.

Hadis No | 1852

Konu | Yemek Seçmemek
Baslik | Hiç Bir Yemeğin Ayıblanmamasına Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Nebî salla`llahu aleyhi ve sellem hiç bir yemeği hiç bir zaman ayıblamamış, yermemiştir. O, hoşlanırsa yerdi, hoşlanmazsa bırakırdı, yemezdi, demiştir.

Hadis No | 1853

Konu -
Baslik | Sehl İbn-i Sa`d Hadîsi
Ravi | Sehl B. Sa`d (32)
Hadis

Rivâyete göre (Ebû Hâzım tarafından) Sehl İbn-i Sa`d`a: - Siz, Nebî salla`llahu aleyhi ve sellem zamânında (elenmiş undan yapılmış) arı beyaz ekmek gördünüz mü? diye sorulmuş. O da: - Hayır görmedik, diye cevab vermiş. Sonra: - Siz arpayı (değirmende öğütüldükden sonra) eler miydiniz? - Hayır elemezdik, fakat (kabuğu gitsin diye) üflerdik, demiştir.

Hadis No | 1854

Konu | Hz. Peygamber`in Kanâati (6)
Baslik | Ebû Hüreyre`nin İki Hadîsi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir kere Nebî salla`llahu aleyhi ve sellem Ashâb`ı arasında hurma taksîm etti. Herkese yedişer hurma verdi. Bana da yedi hurma verdi. Bunun birisi ağacında kemâle ermeden kurumuş koruk hurma idi. Fakat bu hurmaların içinde, bana ondan sevimlisi yoktu. Çiğnerken o, (sakız gibi dayanır) ağzımda çabuk erimezdi.

Hadis No | 1855

Konu | Hz. Peygamber`in Kanâati (6)
Baslik | Ebû Hüreyre`nin İki Hadîsi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre bir kere müşârün-ileyh önlerinde koyun kebabı yemekte olan bir cemâate uğramıştı. Bunlar Ebû Hüreyre`yi dâ`vet ettilerse de müşârün-ileyh icâbet etmeyip: "Vallahi Resûlullah salla`llahu aleyhi ve sellem şu dünyâdan arpa ekmeği ile karnı doymadan çıkıp gitti!" demiştir.

Hadis No | 1856

Konu | Hz. Peygamber`in Kanâati (6)
Baslik | Aynı Mevzûda Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

"Muhammed salla`llahu aleyhi ve sellem`in âli, Medîne`ye hicret ettikleri zaman vefât edinceye değin mütevâliyen üç gün buğday ekmeği ile karınlarını doyurmadılar" dediği rivâyet olunmuştur.

Hadis No | 1857

Konu | Telbine Bulamaca
Baslik | Hazret-i Âişe Ve Hazret-i Huzeyfe Hadîsleri (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre bir ev halkından birisinin vefâtı üzerine ta`ziye için kadınlar toplanıp sonra dağılarak yalnız hâne halkı ve hısımları kaldıklarında emrettim: Bir çömlek içinde telbîne bulamacı pişirildi. Sonra tiridi yapılıp telbîne onu üzerine döküldü. Sonra: Haydi bu tiritten yiyiniz, Çünkü ben Resûlullah salla`llahu aleyhi ve sellem`den: «Telbîne; hastanın kalbine rahat verir. Bir kısım hüzün ve kederi giderir,» diye işittim.

Hadis No | 1858

Konu | Altın Ve Gümüş Kap Kullanmak;dâvetsiz Düğün Yerine Gitmek;ipekli Elbise Giymek
Baslik | Hazret-i Âişe Ve Hazret-i Huzeyfe Hadîsleri (2)
Ravi | Huzeyfe B. El-yemânî (15)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim, dediği rivâyet olunmuştur: (Erişi ve argacı ipek olan) harîr ve (yine eriş ve argacı ipek olan) atlas elbîse giymeyiniz. Ve altın, gümüş kapdan içmeyiniz, gümüş (ve altın) tabaklardan yemek de yemeyiniz. Gümüş (altın) dünyâda kâfirlerin, Âhiret`te biz müslümanlarındır.

Hadis No | 1859

Konu -
Baslik | Ebû Mes`ûd Hadîsi
Ravi | Ensâr`dan Ebû Mes`ûd (ukbe) (2)
Hadis

Şöyle dediği rivâyet olunmuştur: Ensârdan Ebû Şuayb denilen bir kişi ve onun kasab bir kölesi vardı. (Bir gün) Ebû Şuayb kölesine: Bana (beş kişilik) yemek yap. Ben Resûlullah salla`llahu aleyhi ve sellem`i beş kişinin beşincisi olarak da`vet edeceğim, dedi. Ve bu sûretle Resûlullah`ı beş kişinin beşincisi olarak dâ`vet etti. Resûl-i Ekrem yanında dört dâ`vetli ile yanlarında (altıncı) bir kişi takıldı. Ebû Şuayb`ın evine varıldığında Nebî salla`llahu aleyhi ve sellem: Ey Ebû Şuayb sen bizi beş kişi olarak dâ`vet etmiştir. Şu (altıncı) kişi bize takılıp gelmiş (bir tufeylî) dir. Bak dilersen izin ver girsin, istersen bırak gitsin, buyurdu. Ebû Şuayb: Onu bırakmak yâ Resûla`llah, izin verdim, dedi.

Hadis No | 1860

Konu -
Baslik | Ca`fer İbn-i Ebî Tâlib`in Oğlu Abdullâh Radiya`llâhu Anh Hadîsi
Ravi | Abdullâh B. Ca`fer B. Ebî Tâlib
Hadis

Ca`fer İbn-i Ebî Tâlib`in oğlu Abdullah radiya`llahu anhümâ`dan: "Resûlullah salla`llahu aleyhi ve sellem`i yeşil hurma ile hıyar yerken gördüm" dediği rivâyet olunmuştur.

Hadis No | 1861

Konu | Borcun Tehir Edilmesi;hz. Peygamber`in Mu`cizeleri
Baslik | Hazret-i Peygamber`in Bir Mu`cizesini Anlatan Câbir İbn-i Abdullâh Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle dediği rivâyet olunmuştur: Medîne`de bir yehûdî vardı. O yehûdî bana her sene hurma harmanı zamânında kadar va`de ile para ikrâz ederdi. Câbir`in Rûme kuyusu yolunda hurma bahçesi vardı. Bir sene Câbir`in hurmalığı mu`tâd derecede mahsûl vermedi. Borcun ödenmesi teehhür etti. Bunun üzerine yehûdî harman vaktinde geldi. Borcumdan bir şey veremiyeceğini sanarak gelecek harman zamânına kadar tecîlini ricâ ettim. Fakat yehûdî imtinâ etti. Bunun üzerine şu müşkül vaziyetim Resûlullah`a arzolundu. O da bâzı Ashâbına: Haydi yürüyünüz, gidelim de Câbir için yehûdîden borcun te`cîlin istiyelim, buyurdu. Ve Resûl-i Ekrem Ashâbiyle hurmalığıma geldiler. Nebî salla`llahu aleyhi ve sellem yehûdîye (te`cîl için) söyledilerse de yehûdî: Ey Ebe`l-kasım mühlet veremem, dedi. Resûl-i Ekrem yehûdînin isrârını görünce kalktı. Ve hurmalıkda şöyle bir dolaşdı. Sonra geldi. Yehûdîye bir daha va`de teklîf ettiyse de yine imtinâ eyledi. Ben de kalktım. Resûlullah`a bir mikdar yaş hurma getirdim ve Resûlullah salla`llahu aleyhi ve sellem`in karşısına koydum. Resûl-i Ekrem hurmayı yedi. Sonra yâ Câbir senin bostan çardağın nerede? diye sordu. Ben de (şurada diye) haber verdim. Haydi orada bana bir yer döşe diye emretti. Ben de hemen döşedim. Resûl-i Ekrem çardağa girip bir az uyudu. Sonra uyandı. Ben gidip bir avuç daha hurma getirdim, ondan da yedi. Sonra kalktı. Yehûdîye bir daha te`cîl teklîf etti. Yehûdî yine imtinâ eyledi. Sonra Resûlullah kalktı. Hurmalığın içinde ikinci bir daha dolaşdı. Sonra: Ey Câbir ağaçdaki hurmaları toplayıp yehûdînin borcunu ver, dedi. (Ben toplayıhcaya kadar) hurma harmamanın başında durdu. İşte bu topladığım hurmadan yehûdîye borcumu verdim. Borca verdiğim kadar da arta kaldı. Sonra bostandan çıkıp doğru Nebî salla`llahu aleyhi ve sellem`in huzûruna geldim. Ve bu bereketli vaziyeti müjdeledim. Bunun üzerine Resûl-i Ekrem: "Şahâdet ederim ki, muhakkak ben Allah`ın Resûlü`yüm" buyurdu.

Hadis No | 1862

Konu | Hurma Yemek
Baslik | Acve Hurmasının Muhassenâtına Dâir Sa`d İbn-i Ebî Vakkâs Hadîsi
Ravi | Sa`d B. Ebî Vakkâs (17)
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in: "Her kim her gün sabahları aç karnına yedi tane (Medîne`nin) Acve hurmasından yerse, o gün içinde o kimseye ne sem, ne sihir zarar vermez" buyurduğu rivâyet olunmuştur.

Hadis No | 1863

Konu | Yemekten Parçaları Yalamak
Baslik | İbn-i Abbâs Hadîsi (3)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyete göre Nebî salla`llahu aleyhi ve sellem: "Sizden biriniz yemek yediği (ve elini yıkamak mümkün olmadığı) zaman yemek yediği parmaklarını yalamadıkça, yâhud (âilesinden birisine) yalatıp temizlemedikçe bir bezle silmesin!" buyurmuştur.

Hadis No | 1864

Konu | Abdestten Sonra Silinmek
Baslik | Câbir İbn-i Abdullâh Ve Ebû Ümâme Hadîsi (2)
Ravi | Câbir B. Abdullâh (84)
Hadis

"Nebî salla`llahu aleyhi ve sellem zamânında bizim (silinecek) mendillerimiz bulunmazdı. Biz (abdest aldığımızda) ellerimizi, kollarımızı, ayaklarımızı meshederdik" dediği rivâyet olunmuştur.

Hadis No | 1865

Konu | Yemek Duâsı (2)
Baslik | Câbir İbn-i Abdullâh Ve Ebû Ümâme Hadîsi (2)
Ravi | Ebû Ümâme (4)
Hadis

Nebî salla`llahu aleyhi ve sellem yemeğini (yiyip yaygısını) kaldırdığı sırada şöyle duâ buyurmak i`tiyâdında olduğu rivâyet olunmuştur. - Allahım hamd Sen`indir. Sana çok, (riyâdan) temiz ve kendisinde feyz ve bereket olan hamd ile hamd ederiz. Rabbimiz (dîvânından) reddolunmıyan (kabûl buyurulan) ve terk olunmıyan, (ihtizâm buyurulan) ve kendisinden müstağnî olunmayan hamd ile hamd ederiz.

Hadis No | 1866

Konu | Yemek Duâsı (2)
Baslik | Bir Diğer Ebû Ümâme Hadîsi
Ravi | Ebû Ümâme (4)
Hadis

Nebî salla`llahu aleyhi ve sellem taâmını yedikten sonra şöyle duâ buyurmak i`tiyâdında olduğu rivâyet olunmuştur: - Bize kifâyet derecede ni`met veren ve bizi suya kandıran Allahu Teâlâ`ya hamdederiz. O, bizim hamdimizi reddetmez ve bizi ni`metine küfredenlerden kılmaz, (şükredenlerden kılar).

Hadis No | 1867

Konu | Örtünmek (2)
Baslik | Hicâb Âyetinin Nüzûlüne Dâir Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

"Ben hicâb kıssasını herkesten iyi bilirim. Übeyd İbn-i Kâ`b (bile) bu vâkıayı bana sormuştu" diye şöyle anlattığı rivâyet olunmuştur: Resûlullah salla`llahu aleyhi ve sellem Zeyneb Bint-i Cahş ile evlendiği gün -ki, Medîne`de tezevvüc etmişti- gün yükseldikten sonra nâsı yemeğe çağırmıştı. Yemekden sonra Resûlullah oturdu. Dâ`vetliler de kalkıp gitdikten sonra bâzı kimseler gitmeyip Peygamber`in yanında oturdular. Nihâyet Resûlullah kalkıp yürüdü. Ben de berâber gittim. Hazret-i Âişe`nin odasının kapısına kadar gitti. Sonra bu oturanların çıkıp gittiklerini sanarak geri döndü. Ben de berâber döndüm. Geldiğimizde bu misâfirlerin hâlâ yerlerinde oturdukları görüldü. Resûl-i Ekrem ikinci def`a geri döndü. Ben de berâber döndüm. Bu sefer onların kalkıp gittikleri görüldü. Bunun üzerine Resûlullah benimle kendi arasına bir perde gerdi. Bu sırada Hicâb âyeti inzâl olundu.

Hadis No | 1868


AKİKA BAHSİ - Ihya Online E-Book

AKİKA BAHSİ
Fasilda Toplam 4 Hadisi Şerif
Konu -
Baslik | Ebû Mûsâ El-eş`arî Hadîsi (2)
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir oğlum doğdu. Ben hemen nevzâdı alıp Nebî salla`llahu aleyhi ve sellem`e götürdüm. Resûlullah oğluma İbrâhîm adı verdi. Ve hurma ile çiğnem yapıp ağzına çaldı. Ve yavruya hayır ve bereket duâ buyurdu. Sonra bana iâde etti.

Hadis No | 1869

Konu | Hicretten Sonra Medine`de Doğan İlk Müslüman Çocuk
Baslik | Ebû Mûsâ El-eş`arî Hadîsi (2)
Ravi | Esmâ` B. Ebî Bekr (13)
Hadis

Ebû Bekr`in kızı Esmâ` radiya`llahu anhümâ`nın Abdullah İbn-i Zübeyr`i (hicret sırasında Kubâ`da) doğurduğu husûsundaki hadîsi yukarıda Hicret bahsinde geçti. Buradaki Esmâ` hadîsinin rivâyetinde şu ziyâde vardır: Abdullah`ın doğumu ile Muhâcirler son derece ferahlandılar. Çünkü Yehûdîler tarafından muhâcir müslümanlara: Artık sizi sihir ettik. Bundan sonra sizin nesliniz için erkek çocuk doğmıyacaktır, denilmişti.

Hadis No | 1870

Konu | Akîka (doğum) Kurbanı;doğum Kurbanı
Baslik | Dabb-î Selmân İbn-i Âmir Hadîsi
Ravi | Dabbî Selmân İbn-i Âmir
Hadis

Resûlullah salla`llahu aleyhi ve sellem`in: "Erkek çocuğun doğumu ile berâber Akîka vardır. Onun nâmına akîka kanı dökünüz! ve çocuktan ezâyı gideriniz!" buyurduğunu işittim, dediği rivâyet olunmuştur.

Hadis No | 1871

Konu | Putlara Kurban (2)
Baslik | İslâm`da Fera` Ve Atîre Bulunmadığına Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî salla`llahu aleyhi ve sellem: (İslâm`da) ne fera`, ne de atîre yokdur (yâni bu kurbanlar vâcib değildir). Fera`, deve ve koyun makulesi hayvanların ilk yavrusudur. (Câhiliyet devrinde) müşrikler bu yavruları putlarına kurban ederlerdi. Atîre de Receb`de kesilenlerdi.

Hadis No | 1872


ZEBÎHALARLA AVLARA VE BUNLARA ÇEKİLEN BESMELE BAHSİ - Ihya Online E-Book

ZEBÎHALARLA AVLARA VE BUNLARA ÇEKİLEN BESMELE BAHSİ
Fasilda Toplam 6 Hadisi Şerif
Konu | Okla Av (2)
Baslik | Meşhûr Hâtem-i Tâî`nin Oğlu Adiy Radiya`llâhu Anh`in Ok Avı İle Kelb Avı Hakkındaki Suâli Ve Resûl-i Ekrem`in Cevâbına Dâir Hadîs-i Şerîfi
Ravi | Adiyy İbn-i Hâtim (4)
Hadis

Rivâyete göre şöyle demiştir: Ben bir kere Nebî salla`llahu aleyhi ve sellem`e Mi`râz avı (nın hükmü) nü sordum. Resûl-i Ekrem: "Okun sivri tarafı dokunan avı ye! Okun enli tarafı dokunan avı yeme! Çünkü okun enli tarafiyle vurulan av vekizdir. (sopa ile vurulmuştur, haramdır)" buyurdu. Resûlu`llah`a kelbin avının hükmünü de sordum. Resûl-i Ekrem şöyle cevab verdi: "Kelbin senin için tuttuğu (ve muhâfaza ettiği) avı ye! Çünkü kelbin avı yakalayıp tutması şer`î kesimdir. Eğer kelbin avı yaralayıp öldürmüş ise ve kendi köpeğinin veyâ köpeklerinin yanında başka bir köpek de bulursan, ve bu cihetle yabancı köpeğin kendi köpeğin ile birlikte avı yakalayıp öldürmüş olmasından endîşelenirsen bu halde o avı yeme! Çünkü sen ava salıverirken çektiğin Besmele kendi köpeğine âittir, başka köpek için değildir."

Hadis No | 1873

Konu | Ehl-i Kitabın Kabını Kullanmak;köpekle Av;okla Av
Baslik | Ehl-i Kitâb`ın Yemek Kapları Ve Okla, Muallem Ve Gayr-i Muallem Kelblerle Yapılan Avın Hükümlerine Dâir Ebû Sa`lebe Radiya`llâhu Anh`in Suâlleri Ve Resûl-i Ekrem`in Cevaplarına Dâir Hadîs-i Şerîf
Ravi | Ebû Sa`lebetü`l-huşenî
Hadis

Şöyle rivâyet olunmuştur. Müşârün-ileyh demiştir ki, ben bir kere Resûlu`llah Salla`llahu aleyhi ve sellem`e: -Yâ Nebiyya`llah! Biz Ehl-i Kitap bir kavmin diyârında (Şam`da) bulunuyoruz. Biz Müslümanlar bunların kaplarını kullanıp içinde yemek yiyebilir miyiz? Yine böyle Yâ Nebiyya`llah, biz bir av sâhasında bulunuyoruz, yayımızla, okumuzla ve gayr-i mu`allem, mu`allem av köpeğimizle av avlaya bilir miyiz? Bizim için iyi ve doğru nedir? diye sordum. Resûl-i Ekrem şöyle cevab verdi: - Ehl-i Kitab evânîsine dâir suâlinin cevâbı şöyledir: Eğer siz Ehl-i Kitâb`ın evânîsinden başka yemek kabı bulursanız onların kaplarından yemeyiniz! Eğer onların kabından başka bulamazsanız Ehl-i Kitâb`ın kabını yıkayıp onun içinde yersiniz! (Av mes`elesine gelince:) Ey Ebû Sa`lebe yayınla, okunla Allah adını anarak avlarsan onu ye! Allah adını anarak mu`allem kelbinde avladığın avın etini de ye! Gayr-i mu`allem kelbinde avladığında avı (diri iken) yetişib boğazlarsan onu da ye!

Hadis No | 1874

Konu | Sapanla Taş Atmak
Baslik | Sapan Taşı İle Av Avlamanın Hurmeti Hakkında Abdullâh İbn-i Mugaffel Radiya`llâhu Anh Hadîsi
Ravi | Abdullah İbn-i Mugaffel
Hadis

Rivâyete göre, müşârün-ileyh bir kimsenin sapan ile fiske taşı attığını görmekle ona: "Böyle taş atma! İyi bil ki Resûlu`llah Salla`llahu aleyhi ve sellem sapan ile taş atmaktan (ümmetini) men etti. -Yâhut sapanla taş atmayı çirkin gördü- demiştir. Râvî İbn-i Mugaffel (rivâyetine devâm ederek:) "Şüphesiz ki bu sapan taşıyle ne av avlanır, ne de düşman paralanır ve öldürülür. Ancak bu taş diş kırar, göz çıkarır!" demiştir. Abdullah İbn-i Mugaffel bir zaman sonra yine sapanla taş attığını görmüş de ona: "Be adam ben sana Resûlu`llah Salla`llahu aleyhi ve sellem`in sapan taşı atılmasını nehyettiğini, yâhut bu atışı çirkin gördüğünü hikâye ettim. Sen hâlâ atmağa devâm ediyorsun. Artık sana bundan sonra edebî söz söylemem" demiştir.

Hadis No | 1875

Konu | Köpek Bulunan Evler;süs Köpeği Bulundurmak
Baslik | Davar Ve Av Köpeklerinden Başka Köpek Edinmemek Hükmüne Dâir Abdullâh İbn-i Ömer Radiya`llâhu Anh Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Nebî Salla`llahu aleyhi ve sellem`den şöyle buyurdu(ğunu işittim), dediği rivâyet olunmuştur: Her kim koyun ve av köpeği olmıyarak (eylence nev`inden) köpek edinir (evinde muhâfaza eder) se o kimsenin her gün işlediği hayrın sevâbından iki kırat eksilir.

Hadis No | 1876

Konu | Okla Av (2)
Baslik | Av Vurulduktan Bir Veyâ İki Gün Sonra Bulunursa, Bunun Hükmüne Dâir Adiy İbn-i Hâtim Radiya`llâhu Anh Hadîsi
Ravi | Adiyy İbn-i Hâtim (4)
Hadis

Adiyy İbn-i Hatim radiya`llahu anh`in hadîsi yakında az önce geçti. (Buradaki) şu rivâyette şunu ziyâde etmiştir: Ey Adiyy, ava ok atıp da avı bir, yâhut iki gün sonra -avın üzerinde kendi okunun vurumundan başka hiç bir yara eseri bulunmazsa avın etini ye! Eğer av vurulduktan sonra suya düşmüşse onu yeme.

Hadis No | 1877

Konu | Çekirge Yemek
Baslik | Çekirge Yemek Halâl Olduğuna Dâir İbn-i Ebî Evfâ Radiya`llâhu Anh Hadîsi
Ravi | Abdullâh İbn-i Ebî Evfâ (10)
Hadis

"Biz, Nebî Salla`llahu aleyhi ve sellem ile berâber yedi, yâhud altı muhârebede (gazâda) bulunduk, onunla berâber çekirge yedik" dediği rivâyet olunmuştur.

Hadis No | 1878


SAYDÜ`L-BAHR=DENİZ AVI - Ihya Online E-Book

SAYDÜ`L-BAHR=DENİZ AVI
Fasilda Toplam 7 Hadisi Şerif
Konu | At Eti Yemek
Baslik | At Eti Hakkında Hazret-i Ebû Bekr`in Kızı Esmâ` Radiya`llâhu Anha Hadîsi
Ravi | Esmâ` B. Ebî Bekr (13)
Hadis

Ebû Bekr`in kızı Esmâ` radiya`llahu anhümâ`dan rivâyete göre, Esmâ` şöyle demiştir: Resûlu`llah Salla`llahu aleyhi ve sellem zamânında Medîne`de iken biz at keserdik, etini de yerdik.

Hadis No | 1879

Konu | Canlı Hayvanı Hedef Dikip Üzerine Atış Yaparak Öldürmek
Baslik | Tavuk Gibi Her Hangi Canlı Bir Hayvanı Hedef İttihâz Etmek Ve İşkence İle Öldürmek Harâm Olduğuna Dâir Abdullâh İbn-i Ömer Radiya`llâhu Anh Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre müşârün-ileyh bir kere bir tavuğu nişangâh dikerek ok atmakta olan beş on gencin yanından geçmişti. Bu gençler İbn-i Ömer`in gelmekte olduğunu görünce dağıldılar. Bunun üzerine İbn-i Ömer: "Bu tavuğu kim dikti? İyi biliniz ki Nebî Salla`llahu aleyhi ve sellem (canlı) tavuğu (veya her hangi bir hayvanı) böyle hedef ittihâz ed(erek öldür) en kimesey lâ`net etti" demiştir.

Hadis No | 1880

Konu | Hayvanlara Eziyet
Baslik | Hayvana İşkence Edene Resûlu`llâh Salla`llâhu Aleyhi Ve Sellem`in Lâ`net Ettiğine Dâir Abdullâh İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Bir rivâyette: "Nebî Salla`llahu aleyhi ve sellem hayvana işkence ve azâb edene lâ`net etti" dediği rivâyet edilmiştir.

Hadis No | 1881

Konu | Tavuk Eti Yemek
Baslik | Çöplükte Ve Şurada Burada Yayılan Tavuk Etinin Yenilmesi Câiz Olduğuna Dâir Ebû Mûsâ El-eş`arî Radiya`llâhu Anh Hadîsi (3)
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

"Nebî Salla`llahu aleyhi ve sellem`in tavuk (eti) yediğini gördüm" dediği rivâyet olunmuştur.

Hadis No | 1882

Konu | Azı Dişi Olan Dört Ayaklı Hayvanların Eti;tırnaklı Ve Pençeli Kuşların Eti
Baslik | Çöplükte Ve Şurada Burada Yayılan Tavuk Etinin Yenilmesi Câiz Olduğuna Dâir Ebû Mûsâ El-eş`arî Radiya`llâhu Anh Hadîsi (3)
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Rivâyete göre, müşârün-ileyh: "Resûlu`llah Salla`llahu aleyhi ve sellem dört ayaklı hayvanlardan azı dişi olanların hepsinin (kuşlardan da tırnaklı ve pençeli olanların) etini yemekten nehyetti" demiştir.

Hadis No | 1883

Konu | İyi Dost, Kötü Dost
Baslik | Çöplükte Ve Şurada Burada Yayılan Tavuk Etinin Yenilmesi Câiz Olduğuna Dâir Ebû Mûsâ El-eş`arî Radiya`llâhu Anh Hadîsi (3)
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Rivâyete göre Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: İyi hem-dem ile kötü dostun benzeri, misk sâhibi ile ateş üfleyip saçan demirci körüğü gibidir. İmdi misk sâhibi ya bu (güzel) kokudan bir mikdar sana (hediye) verir, yâhud satın alırsın, yâhud da ondan güzel koku alır, istifâde edersin! Fakat demirci körüğünün nefesi ya senin elbîseni yakmak, yâhud da ondan ağır bir koku koklamak zorundasın!.

Hadis No | 1884

Konu | Yüze Döğme Vurmak
Baslik | Hayvan Ve İnsan Suratına Dağ Vurulmasını Resûlu`llâh Salla`llâhu Aleyhi Ve Sellem`in Nehyettiğine Dâir Abdullâh İbn-i Ömer Hadîsi. Medâr-ı Temyîz Olmak Üzere Bundan Başka A`zânın Damgalanması Tecvîz Edilmiştir
Ravi | Abdullâh B. Ömer (212)
Hadis

"Nebî Salla`llahu aleyhi ve sellem yüz, surat döğünlenmesini nehyetti" dediği rivâyet olunmuştur.

Hadis No | 1885


KİTÂBÜ`L-ADÂHÎ - Ihya Online E-Book

KİTÂBÜ`L-ADÂHÎ
Fasilda Toplam 2 Hadisi Şerif
Konu | Kurban Eti;kurban Kesme Vakti
Baslik | Kurban Etinin Sûret-i Taksîmi Hakkında Seleme İbn-i Ekva` Radiya`llâhu Anh Hadîsi
Ravi | Seleme İbn-i Ekva` (14)
Hadis

Rivâyete göre, şöyle demiştir: Nebî Salla`llahu aleyhi ve sellem: (Bayram hutbesinde) "Sizden her kim kurban keserse (Bayramın) üçüncü (gece) sünden sonra evinde kurban etinden bir şey bulunduğu halde sabahlamasın" buyurdu. Ertesi sene hulûl edince Ashâb: Yâ Resûla`llah! (Kurban etini) geçen sene yaptığımız gibi mi dağıtacağız? Diye sordular. Resûl-i Ekrem şöyle cevab verdi; bu yıl (kendiniz) yiyiniz, (müsâfirlere, fukarâya) yediriniz, (âilenize) azık da ediniz. Çünkü geçen sene halk arasında geçim zorluğu vardı. İstedim ki (fakir) halka yardımda bulunasınız.

Hadis No | 1886

Konu | Oruç Tutmak Haram Olan Günler
Baslik | Ramazan Bayramının İlk Günü İle Eyyâm-ı Teşrîk Dediğimiz Kurban Bayramının Dört Gününde Oruç Tutmak Harâm Olduğuna Dâir Hazret-i Ömer Hadîsi
Ravi | Ömer B. El-hattâb (32)
Hadis

Rivâyete göre müşârün-ileyh hazretleri bir kurban günü hutbeden önce bayram namazını kılıp sonra hutbe îrâd edip demiştir ki: Ey nâs! Resûlu`llah Salla`llahu aleyhi ve sellem sizi şu iki (bayram) günü oruç tutmaktan nehyetti: Biri orucunuzu bozduğunuz (Ramazan bayramınız) günüdür, öbürüsü de kurbanınızın etinden içinde yediğiniz (Kurban bayramınız) günüdür.

Hadis No | 1887


KİTABÜ`L-EŞRİBE - Ihya Online E-Book

KİTABÜ`L-EŞRİBE
Fasilda Toplam 19 Hadisi Şerif
Konu | İçki İçmek
Baslik | Şirb-i Hamrın Uhrevî Cezâ Ve Ukûbeti Hakkında Abdullâh İbn-i Ömer Radiya`llâhu Anh Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Resûlullah Salla`llahu aleyhi ve sellem`in: "Kim ki dünyâda şarab içer de, sonra bu günâhından dünyâda tövbe etmez (den ölür) se, o kişi âhirette Cennet şarâbından mahrûm olur, (içemez)" buyurduğu rivâyet olunmuştur.

Hadis No | 1888

Konu | Hırsızlık;içki İçmek;zinâ Edenler
Baslik | Şirb-i Hamrı Küfür Derecesine Vardıran Ebû Hüreyre Radiya`llâhu Anh`ın Şiddetli Bir Rivâyeti (2)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Zinâkâr (mü`min) kişi zinâ ettiği sıra (tam ve kâmil bir) mü`min olduğu halde zinâ edemez. İçki içen de içki içtiği zamanda (kâmil bir) mü`min olarak içemez. Hırsız da sirkat ettiği sıra (kâmil bir) mü`min olduğu halde sirkat edemez.

Hadis No | 1889

Konu | Yağmacılık
Baslik | Şirb-i Hamrı Küfür Derecesine Vardıran Ebû Hüreyre Radiya`llâhu Anh`ın Şiddetli Bir Rivâyeti (2)
Ravi | Ebû Hüreyre (395)
Hadis

Bir rivâyette (Nebî Salla`llahu aleyhi ve sellem) şöyle buyurmuştur: Halkın gözü önünde yağmacılık eden yüksek mevkî sâhibi (zâlim kişi) yağmacılık ettiği zaman mü`min olarak çapulculuk edemez.

Hadis No | 1890

Konu | İçki (2)
Baslik | "sekir Veren Her İçki Haramdır" Hadîsi Hakkında Hazret-i Âişe Radiya`llâhu Anh Rivâyeti
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre şöyle demiştir: Resûlu`llah Salla`llahu aleyhi ve sellem`den Biti` (içkisinin hükmü) sorulmuştu -ki bu Biti`, Yemen halkının içtikleri baldan ma`mûl içki idi- Resûlu`llah Salla`llahu aleyhi ve sellem: Sekir veren her içki haramdır, diye cevab verdi.

Hadis No | 1891

Konu | Çalgı Çalıp Eğlenmek;dağ Mesireleri;fakiri Baştan Savmak;içki İçmek;ipekli Elbise Giymek;zinâ
Baslik | Resûl-i Ekrem`in: (ümmetimden Zinâ Etmeyi, İpekli Giymeyi, Şarap İçmeyi, Çengi Ve Çiğana İle Eğlenmeyi Halâl Sayacak Bir Zümre Muhakkak Türeyecektir) Meâlindeki Ebû Âmir Radiya`llâhu Anh Hadîsi
Ravi | El-eş`arî Ebû `âmir
Hadis

Nebî Salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittiği rivâyet olunmuştur: (Bir zaman gelecektir ki) ümmetimden muhakkak birtakım zümreler türeyecektir. Bunlar zinâ etmeyi, ipekli elbîseler giymeyi, şarab içmeyi, def, dümbelekler (çengi, çiğâna ile) eğlenmeyi halâl ve mübâh sayacaklar. (Bunlardan) birtakım (merhametsiz, hodgâm) zümreler de dağ mesîrelerine yanlayacaklar, onlara âit koyun sürüsü ile çoban sabahları yanlarına gelecek, (akşamları gidecek). Bunlara bir fakir bir hâcet için gelecek de bu (duygusuz insan) lar fâkîre: Haydi (bugün git) yarın gel! Diyecekler. Bunun üzerine Allah (sevip eğlendikleri) dağı üzerlerine indirerek bir kısmını helâk edecek, (sağ kalan) öbürlerini de kıyâmet gününe kadar maymun ve domuz sûretlerine tebdîl edecek.

Hadis No | 1892

Konu | Düğünlerde İkram;hurma Şırası
Baslik | Kuru Üzüm Ve Hurmadan Islatılarak Yapılan Ve Henüz Tahammür Edip Fıkramadan İçilen Hoşaf Ve Şiranın Halâl Olduğu Hakkında Ebû Üseyd Radiya`llâhu Anh Hadîsi
Ravi | Es-sâ`idî Ebû Üseyd
Hadis

Rivâyete göre müşârün-ileyh, Nebî Salla`llahu aleyhi ve sellem`i kendisinin düğün yemeğine da`vet etmişti. Filhal gelin olan karısı da dâ`vetlilere hizmet etmekte idi. Üseyd (râvîsi Sehl İbn-i Sa`d`e) demiştir ki: Ey, Sehl! Bu gece ziyâfette Resûlu`llah Salla`llahu aleyhi ve sellem`e ne içirdim bilir misin? Tevr (dediğimiz kab için) de geceden bir kaç hurma ıslattım. Bunun şırasını içirdim.

Hadis No | 1893

Konu | Şıra Ve Sirke
Baslik | Sırlı Çömleklerde Şira, Sirke Yapılmasının Hükmü (2)
Ravi | Abdullâh B. Amr B. Âs (28)
Hadis

Rivâyete göre şöyle demiştir: Nebî Salla`llahu aleyhi ve sellem kırba ve tulum makulelerinden başka kablarda şıra ve sirke yapılmasını nehyetmiştir. Bu nehy üzerine Ashâb: "Yâ Resûla`llah! Herkes tulum, kırba bulamaz ki" demeleri üzerine, Resûl-i Ekrem halkın balçıktan ma`mûl çömlek ve küp makulesinde ziftlenmemiş olarak hoşaf, şıra ve sirke kurmalarına müsâade etti.

Hadis No | 1894

Konu | Hurma Şırasıyla Üzüm Şırasını Birleştirmemek
Baslik | Sırlı Çömleklerde Şira, Sirke Yapılmasının Hükmü (2)
Ravi | Ebû Katâde Hâris B. Rıb`ıyy (13)
Hadis

Rivâyete göre Ebû Katâ`de şöyle demiştir: Nebî Salla`llahu aleyhi ve sellem hurma ile ermemiş hurma koruğunu, yine hurma ile üzümü bir arada birleştirmeyi nehyetti. Bunlardan her birisi ayrı ayrı hoşaf ve şira yapılmalıdır, buyurdu.

Hadis No | 1895

Konu -
Baslik | İçeceklerin Ağzını Kapamak Hakkındaki Hadis
Ravi | Câbir B. Abdullâh (84)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir kere Ebû Humeyd Resûl-i Ekrem`e Nakî` (mer`asın) dan bir kâse süt getirmişti. Resûlu`llah Salla`llahu aleyhi ve sellem Ebû Humeyd`e: Bu kâseyi bir bezle örtmedin mi? Keşki bunun üzerine bir ağaç tahta parçasını olsun üstüne eymine koysaydın, buyurdu.

Hadis No | 1896

Konu | Sağım Hayvanlarının Geçici Olarak Verilmesi (meniha) (2)
Baslik | Sağılıp İâde Etmek Üzere Sağmal Deve Ve Koyun Hediye Etmek Ne Güzel Sadakadır, Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Bol sütlü bir sağım devesi -sağılıp sâhibine i`âde edilmek üzere- hediyesi ne güzel sadakadır. Mümtaz sağmal koyun hediyesi de böyledir. Bu bereketli hayvan bir kap sabahleyin, bir kap akşam vakti sağılır.

Hadis No | 1897

Konu -
Baslik | Resûl-i Ekrem`in Su Karıştırılan Südü İçtiğine Dâir Câbir Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem bir kere Ensâr`dan bir zâtın bostanına girdi. Yanında dostu (Ebû Bekr) berâber bulunuyordu. Resûl-i Ekrem bostan sâhibi (Ensâr`dan Ebu`l-Heysem)`e: - Eğer yanında eski kırba içinde bu gece gecele (tip soğutul)muş su varsa (içeriz), yoksa biz şu sudan (bardaksız) dudağımızla içeriz, buyurdu. Câbir der ki: Bu sırada bostan sâhibi (ağaçları sulamak için) bostanın bir tarafından öbür tarafına su çeviriyordu. Yine Câbir der ki bostan sâhibi: - Yâ Resûlu`llah! Gecelemiş suyum var, dedi. Ve bostan çerkesine gitti. Sonra Resûlu`llah ile Ebû Bekr`in yanına geldi. Ve bir bardağın içine su koydu, sonra suyun üzerine de Elcil koyunundan sütünden sağdı. Bunu Resûlu`llah Salla`llahu aleyhi ve sellem içti, sonra kendisiyle berâber gelen zat (Ebû Bekr) içti.

Hadis No | 1898

Konu | Ayakta Su İçmek;su İçme Âdâbı;süt İçmek
Baslik | Ayakta Su Ve Meşrûbat İçmenin Cevâzına Dâir Hazret-i Alî Radiya`llâhu Anh Hadîsi
Ravi | Alî B. Ebî Tâlib (18)
Hadis

Rivâyete göre, bir kere Hazret-i Alî (Kûfe mescidi`nin) geniş kapısına gelmiş ve orada ayak üzeri su içmişti. (Halkın şüphesini izâle için): "Birtakım kimseler birisinin ayak üstünde su içtiğini fenâ görürler. Halbuki ben Nebî Salla`llahu aleyhi ve sellem`in benim içtiğimi gördüğünüz gibi su içtiğini gördüm" dedi.

Hadis No | 1899

Konu | Ayakta Su İçmek;su İçme Âdâbı;zemzem Suyunu Ayakta İçmek
Baslik | Resûl-i Ekrem`in Ayakta Zemzem İçtiğine Dâir İbn-i Abbâs Radiya`llâhu Anh Hadîsi Ve Bu Babda Kerâhet İfâde Eden Rivâyetler
Ravi | Abdullâh B. Abbâs (160)
Hadis

Nebî Salla`llahu aleyhi ve sellem ayakta Zemzem suyu içti, dediği rivâyet olunmuştur.

Hadis No | 1900

Konu | Su İçme Âdâbı;suyu Bardaktan İçmek (2)
Baslik | Bir Bardağı Koymadan Destiden Su İçmenin Kerâhetine Dâir Ebû Sa`îd Hudrî Ve Ebû Hüreyre Hadîsleri (2)
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Rivâyete göre, Ebû Sa`îd: "Nebî Salla`llahu aleyhi ve sellem tulumun ağzını dışarı kıvırmaktan yâni (bir maşrabaya koymadan) tulumun ağzından su içmekten nehetti," dediği rivâyet olunmuştur.

Hadis No | 1901

Konu | Su İçme Âdâbı;suyu Bardaktan İçmek (2)
Baslik | Bir Bardağı Koymadan Destiden Su İçmenin Kerâhetine Dâir Ebû Sa`îd Hudrî Ve Ebû Hüreyre Hadîsleri (2)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle dediği rivâyet olunmuştur: Resûlu`llah Salla`llahu aleyhi ve sellem kırbanın veyâ (desti gibi) su kabının ağzından (bir maşrabaya koymaksızın) su içmekten ve birinizin ev(inin duvar)ına komşusunun bir ağaç (başını) koymasını men` etmesinden nehyetti.

Hadis No | 1902

Konu | Su İçme Âdâbı;suyu Nefes Alarak İçmek
Baslik | Resûl-i Ekrem`in Bir Bardak Suyu Üç Nefeste İçtiğine Dâir Enes Radiya`llâhu Anh Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem (su içerken) bir bardak suda üç def`a nefes alırdı.

Hadis No | 1903

Konu | Gümüş Kaptan Su İçmemek
Baslik | Altın, Gümüş Kaptan Su Ve Sâir İçki İçmenin Uhrevî Ukûbeti Hakkında Ümm-i Seleme Hadîsi
Ravi | Ümm-i Seleme (5)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in kadını Ümm-i Seleme radiya`llahu anhâ`dan Resûlu`llah Salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Hani şu gümüş kaptan bir şey içen kişi yok mu? Muhakkak o kişi karnına cehennem ateşini (çurp çurp diye) içerek gönderir.

Hadis No | 1904

Konu | Suyu Bardaktan İçmek (2)
Baslik | Ebû Hâzim`in Sehl İbn-i Sa`d`in Benî Sâide Sekîfesinde Resûl-i Ekrem`e Su İçirdiği Bardak Hakkında Ve Bu Bardaktan Teberrüken Su İçtiğine, Sonra Bu Bardağın Ömer İbn-i Abdü`l-azîz`e Hediye Olduğuna Dâir Rivâyeti
Ravi | Sehl B. Sa`d (32)
Hadis

Rivâyete göre, şöyle demiştir: Nebî Salla`llahu aleyhi ve sellem bir kere Benî Sâide sofasına gelmişti ve bana: Ey Sehl bize su versen! Buyurdu. Ben de şu kadehle onlara su verdim. Bu hadîsin râvîsi (Ebû Hâzim) der ki: Bu kadehi Sehl bize çıkarıp gösterdi. Bunun içinden (teberrüken) su içtik. Sonra Ömer İbn-i Abdülâzîz (Medîne vâlîsi iken) Sehl`den bu kadehin kendisine hediye edilmesini istedi. O da hediye etti.

Hadis No | 1905

Konu | Suyu Bardaktan İçmek (2)
Baslik | Resûl-i Ekrem`in Enes İbn-i Mâlik Radiya`llâhu Anh`deki Diğer Bir Su Bardağı. Bu Bardağın Üzerinde Demir Bir Halka Bulunduğu, Bunu Gümüş Halka İle Değiştirmek İstediğinde Ebû Talha`nın Bu Tağyîre Mâni` Olduğu
Ravi | Enes B. Mâlik (245)
Hadis

(`Âsım İbn-i Ahvel`in) rivâyetine göre, `Âsım der ki: Enes İbn-i Mâlik`in yanında Resûlullah Salla`llahu aleyhi ve sellem`in kadehi vardı. Enes İbn-i Mâlik: Ben bu kadeh içinde Resûlu`llah`a şu kadar çok zaman su verdim, dedi. Bu kadehin üzerinde demirden yapılmış bir halka vardı. Enes İbn-i Mâlik bunun yerine altun veyâ gümüşten bir halka geçirmek istedi. Fakat Ebû Talha ona: Sakın Resûlu`llah`ın yaptığından hiç bir şey değiştirme, diye tenbîh etti.

Hadis No | 1906


KİTABÜ`L-MERZÂ - Ihya Online E-Book

KİTABÜ`L-MERZÂ
Fasilda Toplam 13 Hadisi Şerif
Konu | Hastalık Küçük Günahlara Kefârettir;musîbetler Sebebiyle Müslümana Mağrifet Olunur
Baslik | Müslümana İsâbet Eden Fenâlık, Hastalık, Keder, Hüzün, Ezâ Ve İç Sıkıntısı, Hattâ Vücûdüne Bir Diken Batması O Müslümanın Günahlarına Keffâret Olduğuna Dâir Ebû Sa`îd Hudrî Radiya`llâhu Anh Hadîsi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Müslümana fenâlık, hastalık, keder, hüzün, ezâ, iç sıkıntısı ârız olmaz, hattâ vücûduna bir diken batırılmaz; ancak Allahu Teâlâ bu musûbetlerden birisi sebebiyle o müslümanın suçlarını ve günahlarıını örter, bastırır.

Hadis No | 1907

Konu | Kâmil Mü`min
Baslik | Mü`minin Bir Sak Üzerine Biten Yeşil Ekine, Fâsık Ve Fâcirin De Uzun Servi Ağacına Teşbîh Buyurulması Ve Hastalık Gibi Şedâid-i Rüzgârda Birincinin Mukâvemet Ettiği Halde İkincinin Yıkıldığı
Ravi | Ebû Hüreyre (395)
Hadis

Resûlu`llah Salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Mü`min kişinin benzeri ekin nev`inden bir sâk üzerine biten tâze ot gibi (yumuşak) tır; hangi taraftan ona rüzgâr dokunursa rüzgâr onu eğer (fakat o yıkılmaz, yine doğrulur). Doğrulunca rüzgâr belâsı ile yine eğrilir (fakat yine yıkılmaz, doğrulur ve doğru kalır). Hak`tan yüz çeviren fâcir kişinin benzeri de sert ve düz çam ve dağ servisi gibidir ki, Allah onu tâ dilediği vakit (bir def`ada) söker, devirir.

Hadis No | 1908

Konu | Musîbetler Sebebiyle Müslümana Mağrifet Olunur
Baslik | Allâhu Teâlâ, Hakkında Hayır Dilediği Kimseleri Birtakım Musîbetlere Giriftâr Eder, Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Resûlu`llah Salla`llahu aleyhi ve sellem`in: "Şu bir kimse ki, Allahu Teâlâ onun hakkında hayır dileye, onu birtakım musîbetlere giriftâr eder" buyurduğu rivâyet olunmuştur.

Hadis No | 1909

Konu | Hz. Peygamber`in Hastalığı (6)
Baslik | Hazret-i Âişe`nin (resûl-i Ekrem`den Ziyâde Hastalığı Şiddetli Kimse Görmedim) Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

"Resûlu`llah Salla`llahu aleyhi ve sellem`den ziyâde hastalığı şiddetli olan hiç bir kimse görmedim" dediği rivâyet olunmuştur.

Hadis No | 1910

Konu | Humma Hastalığı (2)
Baslik | Hastanın Günâhı Ağaç Yaprağı Gibi Dökülür, Hadîsi. Resûl-i Ekrem`in Hastalığı Hummâ İdi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Rivâyete göre, şöyle demiştir: Nebî Salla`llahu aleyhi ve sellem`in hastalığında vücûdu hummânın harâretinden şiddetle sarsıldığı sırada huzûruna varmıştım. Ve: Yâ Resûla`llah! Hummâ harâretinden çok ıztırab çekiyorsunuz, dedim. Yâ Resûla`llah! Bu hummânın iki kat ıztırâbı var, elbette sizin için iki kat ecri ve mükâfâtı vardır, diye arzettim. Evet, deyip beni tasdîk ederek: "Hiç bir müslüman yoktur ki ona hastalık isâbet etmez, ancak Allahu Teâlâ onun hatâlarını ve günahlarını döker, nasıl ağacın (hazan vakti) yaprakları dökülürse." buyurdu.

Hadis No | 1911

Konu | İffeti Korumak;sar`a
Baslik | Hummâ, Sar`a, Körlük Gibi Hastalıkların Vesîle-i Cennet Olacağı (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Bâzı ashâbına (ki, `Atâ` İbn-i Ebî Rebâh`tır) şöyle dediği rivâyet olunmuştur: Ey `Atâ`! Sana Cennet kadınlarından bir kadın göstereyim mi? Demiştir. O da: Evet gösteriniz, demesi üzerine İbn-i Abbâs şöyle demiştir: Şu (gördüğün iri yapılı ve uzun boylu habeşî) kara kadın yok mu? Bu kadın bir kere Nebî Salla`llahu aleyhi ve sellem`e gelip: Yâ Resûla`llah! Ben sar`alanıyorum, sar`alanınca da açılıyorum, Allah`a benim için du`â buyurunuz, dedi. Resûl-i Ekrem: Ey kadın! İstersen hastalığına sabret. Bunun mukabilinde sana Cennet vardır. İstersen âfiyet vermesi için Allah`a du`â edeyim, buyurdu. Kadın: Yâ Resûla`llah! Hastalığıma sabrederim, dedi. Ancak ben açılıyorum. Açılmaklığım için Allah`a du`â buyurunuz, diye ricâ etti. Resûl-i Ekrem du`â etti. (Edeb yerleri açılmaz oldu).

Hadis No | 1912

Konu | Açılma Korkusu;körlük
Baslik | Hummâ, Sar`a, Körlük Gibi Hastalıkların Vesîle-i Cennet Olacağı (2)
Ravi | Enes B. Mâlik (245)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim, dediği rivâyet olunmuştur: Allahu Teâlâ buyurur ki: Kulumu iki sevgilisiyle ibtilâ (ve göz nurlarından mahrûm) edip de kulum (ikâyet etmeyip) sabır ederse iki gözüne bedel olarak ona Cennet`i veririm. Enes İbn-i Mâlik der ki: (İki sevgilisi) sözü ile Resûlu`llah kulun iki gözünü murâd etmiştir.

Hadis No | 1913

Konu | Hasta Ziyâreti (2)
Baslik | Resûl-i Ekrem`in Yaya, Binitli Hasta Ziyâreti Ve Ziyâret Âdâbı
Ravi | Câbir B. Abdullâh (84)
Hadis

Rivâyete göre, Câbir: "Hastalığımda Nebî Salla`llahu aleyhi ve sellem beni hasta ziyâretine gelmişti. Gelirken ne katıra, ne de ata binmemişti" demiştir.

Hadis No | 1914

Konu | Hz. Ebûbekr`in Halifeliği;hilâfet;kadın Kıskançlığı
Baslik | Hastanın Hasta A`zâsından Şikâyet Ederek Meselâ: Vah Başım, Demesinde Mahzur Olmadığına Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

(Kardeşi oğlu Kasim İbn-i Muhammed`in) rivâyetine göre, Hazret-i `Âişe (bir kere şiddetli baş ağrısına tutularak:) Vay başım, (ölüyorum!) Demişti. Resûlu`llah Salla`llahu aleyhi ve sellem de: Eğer sen ölür de ben hayatta kalırsam senin için istiğfâr eder ve senin için du`â eylerim! Buyurdu. Bunun üzerine Âişe: Vay başıma gelen musîbete! Vallahi öyle sanıyorum ki, muhakkak sen benim ölümümü istiyorsun. Eğer ben ölürsem muhakkak sen o son günün gecesinde kadınlarının birisiyle gerdek olup yaşayacaksın, dedi. Âişe`nin bu sözü üzerine Resûlu`llah şöyle buyurdu: Yâ Âişe! (endişelenme) belki ben "Vay başım!" demeliyim (çünkü senden önce öleceğim). Yâ Âişe! (hattâ) şimdi Ebû Bekr`e ve oğluna haber göndermek ve -Hilâfet dedikoducularının sözlerinden ve hilâfet umanların temennîlerinden nefret ederek- Hilâfeti Ebû Bekr`e vâsıyyet etmek arzu ettim. Fakat sonra düşündüm ki, Allah (Hilâfeti Ebû Bekir`den başkasına müyesser kılmaktan) imtinâ eder. Mü`minler de Ebû Bekir`den başkasının halîfe olmasını men` ederler. Yâhud Allahu Teâlâ (Ebû Bekir`den başkasının halîfe olmasını) men` eder. Mü`minler de (Ebû Bekir`den başkasına bî`at ve mutâba`attan) imtinâ` ederler.

Hadis No | 1915

Konu | Ölümü Temenni Etmek (4)
Baslik | Bir Zarar İsâbetinden Dolayı, Ölüm Temennîsinden Nehiy Hakkında Enes İbn-i Mâlik Radiya`llâhu Anh Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Sizden biriniz kendisine (hastalık gibi) bir zarar isâbet ettiğinizden dolayı sakın ölümü temennî etmesin! Eğer muhakkak tememnî etmek zorunda bulunursa, şöyle söylesin: Allah`ım, yaşamak benim için hayırlı olduğu müddetçe beni yaşat, ölmek hayırlı olduğu zaman da beni öldür!.

Hadis No | 1916

Konu | Ölümü Temenni Etmek (4)
Baslik | Habbâb Radiya`llâhu Anh Bir Hastalığında: "eğer Resûlu`llâh Ölüm Temennîsinden Nehyetmeseydi Ölümümü Temennî Ederdim" Demiştir
Ravi | Habbâb B. El-erett (5)
Hadis

(Kays İbn-i Ebî Hâzim`in) rivâyetine göre, (Kays der ki: Biz, bir hastalığında Habbâb`ı hasta ziyâretine gitmiştik) Habbâb (karnını) yedi yerinden dağlamıştı. Bu ziyâretimizde Habbâb dedi ki: Bize takaddüm (Ve Peygamber zamânında vefât) eden arkadaşlarımız (bizden önce) gittiler. Dünyâ onların (Âhiret saâdetinden) bir şeylerini eksiltmemişti. (Çünkü dünyâda darlık içinde yaşadılar. Bize gelince) şüphesiz biz, (fütûhat sebebiyle) o kadar çok dünyâlığa kavuştuk ki, bugün biz onu topraktan (kâşâneler yapmaktan) başka sarfedecek bir yer bulamıyoruz. Eğer Nebî Salla`llahu aleyhi ve sellem bizi ölüm temennîsinden nehyetmemiş olsaydı muhakkak ben (şu hastalık ıztırâbından dolayı) ölümü temennî ederdim.

Hadis No | 1917

Konu | Cennete Yalnız Allâh`ın Rahmetiyle Girilir;îtidâlli Hareket;ölümü Temenni Etmek
Baslik | Ölüm Temennîsinden Nehye Dâir Ebû Hüreyre Radiya`llâhu Anh Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle dediği rivâyet olunmuştur: Resûlu`llah Salla`llahu aleyhi ve sellem`den işittim ki: - (Allah`ın kerem ve rahmeti olmadıkça) Hiç bir kişiyi onun güzel işi ve ibâdeti Cennet`e koyamaz, buyurdu. Bunun üzerine Ashâb: - Yâ Resûla`llah! Sizi de mi koyamaz? Diye sormuşlardı da Resûl-i Ekrem şöyle cevap verdi: - Evet beni de Allah`ın fazlı ve rahmeti bürümedikçe yalnız ibâdetim Cennet`e koyamaz. Bu vechile Ashâb`ım! İş ve ibâdetinizde (i`tidâl ile hareket edip) ifrat ve tefritten sakınınız. Doğru yoldan gidip Allah`a yaklaşınız! Sakın sizin hiç biriniz (sâlih olsun, fâsik olsun) ölüm temennî etmesin! Çünkü o, hayır ve ihsan sâhibi ise (yaşayıp) hayrını, ihsânını arttırması umulur; eğer günahkâr bir kişi ise (yine yaşayıp günün birisinde) tevbe ederek Allah`ın rızâsını dilemesi me`muldür.

Hadis No | 1918

Konu | Hz. Peygamber`in Hastaya Duâsı
Baslik | Resûl-i Ekrem`in Hasta Ziyâretinde Hasta Hakkında Şifâ Ve Âfiyet Du`âsı
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem bir hasta ziyâretine vardığında yâhut bir hasta Resûlu`llah`a getirildiğinde şöyle du`â buyururdu: Ey nâsın Rabbi! Şu hastanın hastalığını gider, şifâ ihsan buyur. Rabbim, ancak Sen sağlık verirsin. Sen`in şifândan başka hiç bir şifâ yoktur. Rabbim bu hastaya öyle şifâ ver ki, o şifâ, hasta üzerinde hastalık izi ve eseri bırakmasın!

Hadis No | 1919


KİTÂBÜ`T-TIB - Ihya Online E-Book

KİTÂBÜ`T-TIB
Fasilda Toplam 22 Hadisi Şerif
Konu | Her Derdin Şifasını Allah Verir
Baslik | Derd Veren Allah Muhakkak Devâsını Da Birlikte Verir, Meâlindeki Ebû Hüreyre Radiya`llâhu Anh Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in: "Allahu Teâlâ verdiği her hangi bir derdin şifâsını da verir" buyurduğu rivâyet olunmuştur.

Hadis No | 1920

Konu | Ateşle Yara Dağlamak;bal Şerbeti İçmek;kan Aldırmak;şifa Veren Şeyler
Baslik | İbn-i Abbâs Radiya`llâhu Anh`ın Şu Üç Şeyde Şifâ Vardır: Bal Şerbeti, Hacamat, Key (=dağ), Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

"Şifâ üç şeye mühasırdır: Bal şerbeti içmek, hacamat âleti vurmak, ateşle dağlamak. Fakat ümmetimi (son bir ihtiyaç olmadıkça) ateşle dağlamaktan men` ederim" buyurduğu rivâyet olunmuştur.

Hadis No | 1921

Konu | Bal Şerbeti İçmek
Baslik | Kardeşinin Karnı Ağrıyan Bir Kişiye Resûl-i Ekrem Bal Şerbeti İçirmesini Üç Def`a Salık Verir. Her Def`âsında O Adam Kardeşinin Şifâ Bulmadığını Söyler. Bunun Üzerine Resûl-i Ekrem: "allah Sözünde Doğrudur, Fakat Kardeşinin Karnı Yalancıdır" Buyurup Yine Bal Şerbeti İçirmesini Emreder Ve Şifâsını Görür
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem`e bir kişi geldi: Yâ Resûla`llah! Kardeşimin karnı ağrıyor (ishal oldu) demişti. Resûl-i Ekrem: Bal (şerbeti) içir! buyurdu. Sonra bu adam ikinci bir daha Resûl-i Ekrem`e geldi (ve hastalığın geçmediğini söyledi) Resûlu`llah yine bal şerbeti içir! buyurdu. Sonra üçüncü bir daha geldi. Resûl-i Ekrem yine bal şerbeti içiriniz! buyurdu. Sonra bu adam bir daha geldi. İçirdim (fakat, ishâli ve ağrısı geçmedi, arttı) dedi. Bunun üzerine Resûl-i Ekrem: Allah sözünde doğrudur. Fakat kardeşinin karnı yalancıdır. Haydi yine bal şerbedi içir, buyurdu. Dördüncü def`a içirdi de hastalıktan kurtuldu.

Hadis No | 1922

Konu | Çörekotu
Baslik | Hazret-i Âişe`nin Habbetü`s-sevdâ` Her Hastalığına Şifâdır, Hadîsi. Ve Habbetü`s-sevdâ`ın Çörekotu Ve Kimyon İle Tefsîri
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre, `Âişe (Hazretleri) Nebî Salla`llahu aleyhi ve sellem`in: "Şu kara dâne (çörekotu) samdan başka (tıbban mücerreb olan) her hastalığa şifâdır" dediğini işittim. Ben de: Sam nedir? diye sordum. Resûl-i Ekrem: Ölümdür! buyurdu.

Hadis No | 1923

Konu | Ud-i Hindî
Baslik | Ûd-i Hindî Kullanınız. Onda Yedi Türlü Şifâ Vardır, Hadîsi
Ravi | Ümmü Kays Bint-i Mıhsan (2)
Hadis

Mihsan kızı Ümm-i Kays radiya`llahu anhâ`dan Nebî Salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim, dediği rivâyet olunmuştur: Ûd-i hindî kullanmağa devâm ediniz! Ûd-i hindîye yedi türlü şifâ vardır. Uzre (denilen boğaz) hastalığı için bu ilâç buruna çekilir. Zâtü`l-cenb için de (su ile) hastaya içirilir. Hadîsin geri kalan kısmı yukarıda geçti.

Hadis No | 1924

Konu | Çocukları Tedavi;kan Aldırmak;ud-i Hindî
Baslik | Ûd-i Hindînin Nevi`leri Hacamat Ve Kust-i Bahrî İle Tedâvî
Ravi | Enes B. Mâlik (245)
Hadis

Nebî Salla`llahu aleyhi ve sellem (ehramlı iken) hacamat olduğuna ve Ebû Taybe`nin hacamat ettiğine dâir rivâyet olunan bir hadîsi yukarıda geçti. Buradaki hadîsin sonunda Enes İbn-i Mâlik Resûlu`llah Salla`llahu aleyhi ve sellem (bir hutbesinde) şöyle buyurdu, demiştir: (Ey Hicaz halkı) sizin kendisiyle tedâvî edeceğiniz şeyin en lüzumlu olanı hacamatla Kust-i bahrîdir. Sakın çocuklarınızı anjinden kurtarmak için bademciği sıkarak azab etmeyiniz! Ûd-i bahrî ile tedâvîye ihtimâm ediniz!

Hadis No | 1925

Konu | Allâh`a Tevekkül Edenler;cennete Hesapsız Girecekler;sihir;şifa Allah`tandır;uğursuzluk Telâkkisi
Baslik | Meşhûr Ukâşe Hakkında Abdullâh İbn-i Abbâs Radiya`llâhu Anh Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle dediği rivâyet olunmuştur: Resûlu`llah Salla`llahu aleyhi ve sellem buyurdu ki: Bana bütün ümmetler arzolunup gösterildi: Bir, iki peygamber yanlarında onar, yirmişer, otuzar, kırkar ümmetleriyle berâber önümden geçmeğe başladılar. Bir peygamber de yanında bir ümmeti bile olmaksızın geçti. En sonu uzaktan büyük bir karaltı gösterildi. Bu (kesîf) karaltı nedir? Bu benim ümmetim midir? Diye sordum. Bu, Mûsâ peygamberle kavmidir? Diye cevab verildi, sonra bana ufka bak! Denildi. Bakınca ufku dolduran sevâd-ı a`zamı gördüm. Sonra bana semâ ufuklarının şurasına ve bu tarafına da bak! Denildi. Bir de ne göreyim! Bir sevâd-ı a`zâm baştanbaşa ufku kaplamıştı. Bana: Bu senin ümmetindir. Bunlar yetmiş bin kişi hesâba çekilmeksizin Cennet`e girecektir, denildi. Resûl-i Ekrem (bu hitâbesinden) sonra (odasına) girdi. Ve (hesâba çekilmeden Cennet`e gireceklerin evsâfı hakkında) mecliste bulunanlara bir şey söylemedi, artık meclistekiler dağıldı. (Ve şöyle münâzara ediyorlardı): Biz, Allah`a îmân ve Resûlü`ne itba` eden kimseleriz. Artık biz, Cennet`e hesapsız gideceğiz, yâhut: O bahtiyarlar evlâdlarımızdır, onlar İslâm câ`miası içinde doğmuşlardır. Biz ise câhiliyyet devrinde doğduk, diyorlardı. Bu münâzara Resûlu`llah`a erişmekle hemen hâne-i saâdetten çıkıp: "Cennet`e hesapsız girecek mü`minler efsun etmiyenler, teşe`üm iylemiyenler, şifânın (Allah`dan olduğuna inanıp) keyden olduğuna inanmıyanlar ve her hususta Allah`a tevekkül edenlerdir" buyurdu. Bunun üzerine `Ukkâşe İbn-i Mihsen: Yâ Resûla`llah, ben onlardan mıyım? Diye sordu. Resûl-i Ekrem: Evet onlardansın! Buyurdu. Sonra başka birisi ayağa kalkarak: Ben onlardan mıyım? Dedi. Resûl-i Ekrem: bu hususta `Ukkâşe senden öne geçti! Buyurdu.

Hadis No | 1926

Konu | Baykuş Ötmesi;cüzamlıdan Kaçmak;hastalık Sirâyeti;uğursuzluk Telâkkisi
Baslik | Cüzzamlıdan Arslandan Kaçar Gibi Hazer Olunması Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: (İslâm`da) hastalığın (bizâtihi) sirâyeti yoktur, teşe`üm de yoktur, öğey ve baykuş (ötmesinden te`sîri) de yoktur, safer (ayının hayır ve şerle alâmeti) de yoktur (bunlar câhiliyyet hurâfeleridir) fakat (Ey mü`min) cüzamlıdan arslandan kaçar gibi kaç!

Hadis No | 1927

Konu | Hastalık Sirâyeti (2)
Baslik | Sârî Hastalıklardan Korunma Hakkında Rivâyetler
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle dediği rivâyet olunmuştur: (Resûl-i Ekrem bundan önceki hadîsi teblîğ buyurduğu mecliste, hazır bulunan) bir A`râbî: - Yâ Resûla`llah (hastalığın sirâyeti yoktur! Buyurdunuz. Fakat) benim geyikler gibi (düzgün sağlam) ve (temiz) kumluk (arâzî) de yaşayan develerime ne dersiniz? Bu develerimin arasına (hâriçten) uyuz deve (gelip) sokulunca develerimi uyuz ediyor! Di(ye ortaya bir şüphe bırak)tı. Resûl-i Ekrem: - Ya ilk uyuz deveye bu hastalığı kim sirâyet ettirdi? Diye cevâb verdi.

Hadis No | 1928

Konu | Ağılı Hayvanlar;ateşle Yara Dağlamak;kulak Ağrısı;nazar Değmesin;zehir
Baslik | Dağlamakla Tedâvî Hakkında Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediği rivâyet olunmuştur: Resûlu`llah Salla`llahu aleyhi ve sellem Ensâr`dan (Amr İbn-i Hazm) âilesine ağılı hayvanların zehirinden, kulak ağrısından, (nazar değmesinden) (şifâ temennîsi için Allah`a sığınarak) nefes etmelerine müsâade buyurdu. Enes İbn-i Mâlik (rivâyetine devamla) der ki: Ben de Resûlu`llah hayatta iken Zâtü`l-cenbdeb key (dağla tedâvi) olundum. (Üvey babam) Ebû Talha, (amcam) Enes İbn-i Nadar, Zeyd İbn-i Sâbit hazır idiler. Beni Ebû Talha dağlamıştı.

Hadis No | 1929

Konu | Humma Hastalığı;hummanın Su İle Tedavisi
Baslik | Hummâ (=tifo) Hastalığında Soğuk Su İle Tedâvî Olunmasını Resûlu`llâh Bize Emrederdi, Meâlindeki Esmâ` Radiya`llâhu Anhâ Hadîsi (2)
Ravi | Esmâ` B. Ebî Bekr (13)
Hadis

Ebû Bekr`in kızı Esmâ` radiya`llahu anhâ`dan (Münzir kızı Fâtıma`nın) rivâyetine göre, her ne zaman Esmâ` hummalı bir kadına du`â için getirilse hemen su alır ve hastanın vücûdiyle yakası arasına dökerdi ve: Resûlu`llah Salla`llahu aleyhi ve sellem her zaman bize hummalı kadını su ile serinletmemizi emrederdi, der idi.

Hadis No | 1930

Konu | Veba (3)
Baslik | Hummâ (=tifo) Hastalığında Soğuk Su İle Tedâvî Olunmasını Resûlu`llâh Bize Emrederdi, Meâlindeki Esmâ` Radiya`llâhu Anhâ Hadîsi (2)
Ravi | Enes B. Mâlik (245)
Hadis

Resûlu`llah Salla`llahu aleyhi ve sellem`in: Tâ`ûn (bu hastalıktan ölen) her müslüman için (fî sebîli`llah) şahâdet (mesâbesinde)dir.

Hadis No | 1931

Konu | Nazar Değmesine Okumak (2)
Baslik | Hazret-i Âişe`nin: Resûlu`llâh Bana Göz Değmesine Okumaklığımı Emretti, Meâlindeki Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre, Âişe (Hazretleri): "Resûlu`llah Salla`llahu aleyhi ve sellem göz değmesine okunmasını bana emretti, yâhut (mutlak olarak) emretti", demiştir.

Hadis No | 1932

Konu | Nazar Değmesine Okumak (2)
Baslik | Nefes Hakkında Ümm-i Seleme Ve Âişe Radiya`llâhu Anhâ`nın Rivâyetleri (2)
Ravi | Ümm-i Seleme (5)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem Ümm-i Seleme`nin odasında yüzünde sarılık eseri bulunan bir kız çocuğu görmekle: Bu kızcağızı okutunuz, buna nazar değmiştir, buyurmuştur.

Hadis No | 1933

Konu | Ağılı Hayvanlar;zehir
Baslik | Nefes Hakkında Ümm-i Seleme Ve Âişe Radiya`llâhu Anhâ`nın Rivâyetleri (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in, her ağılı hayvanın zehirinden nefes edilerek şifâ dileğine müsâ`ade buyurdu, dediği rivâyet olunmuştur.

Hadis No | 1934

Konu | Hastaya Şifa Temenni Etmek
Baslik | Peygamber Efendimiz`in Hasta Hakkında Şifâ Du`âsı
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem hastaya (şifâ temmenî ederken) şöyle buyururdu: Allah`ın ismiyle (şifâ temennî ederim), şu bizim bâzımızın tükrüğü ile yurdumuzun toprağıdır. Bundan Rabbimizin izniyle hastamız şifâlanır.

Hadis No | 1935

Konu | Tefe`ül;uğursuzluk Telâkkisi
Baslik | İslâm`da Teşe`üm Yoktur, Güzel Sözle Tefe`ül Vardır, Hadîs-i Şerîfi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Resûlu`llah Salla`llahu aleyhi ve sellem`in: "İslâm`da teşe`üm yoktur, en hayırlısı tefe`üldür" buyurduğunu işittim, dediği rivâyet olunmuştur. Mecliste bulunanlar: Tefe`ül nedir Yâ Resûla`llah! Diye sordular. Resûl-i Ekrem: Sizden birinizin duyduğu güzel sözdür, buyurdu.

Hadis No | 1936

Konu | Kahinler;karında Ölen Ceninin Diyeti
Baslik | İslâm`da Teşe`üm Yoktur, Güzel Sözle Tefe`ül Vardır, Hadîs-i Şerîfi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, bir kere Resûlu`llah Salla`llahu aleyhi ve sellem Hüzeyl kabîlesinden biribiriyle döğüşen iki kadın arasında hüküm etmişti. (Şöyle ki:) Bu kadınlardan birisi diğerine bir taş atmış ve attığı taş gebe kadının karnına dokunarak karnındaki çocuğu öldürmüştü. Bunun üzerine Resûl-i Ekrem`e da`vâ ettiler. Resûl-i Ekrem de: Kadının karnındaki cenînin diyeti köle veyâ câriye gurresidir (yâni bir diyetin nısf-ı öşürüdür) diye hükmetti. Bunun üzerine diyet ve garâmetle mahkûm olan kadının velîsi (seci`li ve kafiyeli bir edâ ile): Yâ Resûla`llah! Henüz yemeyen, içmeyen ve söz söylemiyen, sayha etmiyen çocuğun diyetiyle nasıl mahkûm olurum. Bunun benzeri hüküm bâtıl olur, dedi. Resûl-i Ekrem de: Bu adam kâhinler zümresindendir, buyurdu.

Hadis No | 1937

Konu | Bâzı Fasîh Belîğ Sözler Sihir Gibidir
Baslik | Düzgün Ve Belîğ Sözde Sihir Vardır, Hadîsi; Abdullâh İbn-i Ömer`in Rivâyeti
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre, bir kere Medîne`nin şarkında (Necd) ahâlîsinden iki kişi gelip (karşılıklı) hutbe îrâd etmişler, halk da bunların düzgün sözlerine hayrân olmuşlardı. Bunun üzerine Resûlu`llah Salla`llahu aleyhi ve sellem şöyle buyurdu: Şüphesiz ki açık ve fasîh sözlerden sihir (gibi ruhlar üzerinde müessir) olanları vardır, yâhut bâzı belîğ sözler vardır ki, onlar sihirdir (ruhları teshîr eder).

Hadis No | 1938

Konu | Hastalık Sirâyeti (2)
Baslik | Hastalık Bizâtihi Sârî Değildir, Allâh`ın Takdîriyle Sârîdir
Ravi | Ebû Hüreyre (395)
Hadis

Resûlu`llah Salla`llahu aleyhi ve sellem`in: "Sakın hasta deveyi sağlam devenin yanına uğratmayınız!" buyurdu, dediği rivâyet olunmuştur.

Hadis No | 1939

Konu | İntihar;kendini Öldürmek (intihar) (3)
Baslik | Her Ne Şekilde Olursa Olsun İntihârın Âhiretdeki Ağır Cezâsı Ve Ebedî Azâbı Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Her kim bir dağdan (yüksek bir yerden) kendisini aşağıya atıp öldürürse, bu intihar eden kimse cehennem ateşinde ebedî ve dâimî sûrette kendisini yüksekten aşağıya bırakır (bir halde azâb olunur). Şu bir kimse de zehir içer de, canına kıyarsa zehiri elinde içer bir halde ebedî ve dâimî bir sûrette cehennem ateşinde (azâb olunacak) tır. Her hangi bir kimse de kendisini (bıçak gibi) bir demir parçasiyle öldürürse, o da bıçağı elinde karnına vurarak ebedî ve dâimî sûrette cehennemde (azâb olunacak) tır.

Hadis No | 1940

Konu | Yiyecek İçine Sinek Düşmesi (2)
Baslik | Sine`yin Yemek Ve Su Kabına Düşmesi Hakkındaki Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Sizden birinizin (su veyâ yemek) kabına sinek düştüğü zaman o kişi onun her tarafını batırsın, sonra çıkarıp atsın. Çünkü sineğin iki kanadının birisinde şifâ vardır, öbürüsünde de hastalık vardır.

Hadis No | 1941


KİTÂBÜ`L-LİBÂS - Ihya Online E-Book

KİTÂBÜ`L-LİBÂS
Fasilda Toplam 22 Hadisi Şerif
Konu | Hz. Peygamber`in Elbisesi (3)
Baslik | Libâs Hakkındaki Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem, izâr (denilen libâs) ın iki topuktan aşağı sarkanı ateştedir, buyurmuştur.

Hadis No | 1942

Konu | Hz. Peygamber`in Elbisesi (3)
Baslik | Resûl-i Ekrem`in En Sevdiği Libâs, Hiber Yâni Bürd-i Yemânî Denilen Pamuktan Veyâ Ketenden Nesc Olunan Kumaştan İdi, Meâlindeki Enes İbn-i Mâlik Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem vefât ettiğinde (beyaz) bürd-i yemânî ile örtülmüş (kefenlenmiş) di.

Hadis No | 1944

Konu | Kadınlaşan Erkekler;mü`min Cennete Girer
Baslik | Ebû Zerr-i Gıfârî Radiya`llâhu Anh`in Resûl-i Ekrem`i Bir Ziyâretinde Beyaz Bir Libâs Örtünerek Uyur Bulduğuna Dâir Rivâyeti
Ravi | Ebû Zerr-i Gıfârî (11)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir kere Nebî Salla`llahu aleyhi ve sellem (i ziyâret)e gelmiştim Resûlu`llah, üzerinde beyaz bir örtü bulunduğu halde uyuyordu. (Döndüm) sonra yine geldim. Bu def`a uyanmıştı. (Müsâhabet esnâsında) Resûl-i Ekrem : - Lâ ilâhe illa`llah, deyip sonra bu ikrâr ve îmân üzerine vefât eden hiç bir kul yoktur, muhakkak o kul, Cennet`e dâhil olacaktır, buyurdu . Ben : - O kul zinâ etse, sirkat etse de mi? Diye sordum. O : - Zinâ etse de, sirkat etse de (tevbe ve nedâmet ederse), buyurdu. Ben (hayret ederek): - Zinâ etse de, sirkat etmiş olsa da mı? Diye (tekrar) sordum. O: - Zinâ etse de, sirkat etse de, buyurdu. Ben (üçüncü def`a): - Zinâ etse de, sirkat etse de mi? Diye sordum. Resûl-i Ekrem: - Evet, Ebû Zerr`in burnu toprakta sürtülmesine rağmen o kul zinâ etse de, sirkat etmiş olsa da (Cennet`e girecektir) buyurdu. Râvî (Ebu`l-Esved der ki): Ebû Zerr bu hadîsi her rivâyet ettiğinde: Ebû Zerr`in burnu toprakta sürtülmesine rağmen, der idi.

Hadis No | 1945

Konu | İpekli Elbise Giymek (6)
Baslik | İpekli Kumaştan Ma`mûl Elbîse Giymekten Resûl-i Ekrem`in Nehyettiğine Dâir Hazret-i Ömer Hadîsi
Ravi | Ömer B. El-hattâb (32)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem Harirden (hâlis ipek elbîse geymekten) nehyetmiştir. Yalnız -paş parmağı yanındaki iki parmağiyle (şahâdet ve orta parmaklariyle) işâret ederek- şu kadarı müstesnâ demiştir. (Râvî Ebû Osmân Nehdî der ki:) Resûlu`llah bu işâretiyle (libâsının iki parmak mikdârı ipek) alâmetlerini (ve bu mikdârın menhî olmadığını) kasdetmiştir.

Hadis No | 1946

Konu | İpekli Elbise Giymek (6)
Baslik | Hazret-i Ömer`in Rivâyet Ettiği "dünyâda İpekli Elbîse Giyen Âhîrette Giyemez" Hadîsi
Ravi | Ömer B. El-hattâb (32)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem: Her kim dünyâda harîr libâs giyerse, âhirette giyemez, buyurmuştur:

Hadis No | 1947

Konu | Altın Ve Gümüş Kap Kullanmak;ipekli Elbise Giymek
Baslik | Resûl-i Ekrem`in -altın, Gümüş Kaptan Su İçmek Ve Yemek Yemeden, İpekli Elbîse Giymekten Ve Üzerine Oturmaktan- Men` Ettiğine Dâir Huzeyfe Radiya`llâhu Anh Hadîsi
Ravi | Huzeyfe B. El-yemânî (15)
Hadis

Rivâyete göre, müşârün-ileyh şöyle demiştir: Nebî Salla`llahu aleyhi ve sellem bizi şunlardan nehyetti: Altın, gümüş kap içinde su ve meşrûbat içmekten ve böyle kap içinde yemek yemekten, harîr ve dîbâc elbîse giymekten, ve böyle ikpekli kumaş üzerine oturmaktan.

Hadis No | 1948

Konu | Süslenmek İçin Boyanmak
Baslik | Resûl-i Ekrem`in: Kişinin Süslenmek İçin Yüzüne Boya Sürmesini, Menettiğine Dâir Enes İbn-i Malik Hadisi
Ravi | Enes B. Mâlik (245)
Hadis

Nebî Salla`llahu aleyhi ve sellem: "Kişinin (süslenmek ve neş`elenmek için vücûdüne) zâ`ferân (safran) sürünmesini nehyetti" dediği rivâyet olunmuştur.

Hadis No | 1949

Konu | Hz. Peygamber`in Pabuçları (2)
Baslik | Resûl-i Ekrem Tek Ayakkabı Giymekten Men` Ederdi. İptidâ Sağ Ayakkabı Giyilmesini Emrederdi (3)
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre, (Râvî Ebû Mesleme Sa`îd tarafından) Enes İbn-i Mâlik`e: - Nebî Salla`llahu aleyhi ve sellem ayağındaki iki ayakkabı ile namaz kılar mı idi? Diye soruldu. O da: - Evet, diye tasdik etmiştir.

Hadis No | 1950

Konu | Tek Ayakkabı İle Gezmek
Baslik | Resûl-i Ekrem Tek Ayakkabı Giymekten Men` Ederdi. İptidâ Sağ Ayakkabı Giyilmesini Emrederdi (3)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Resûlu`lalh Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Sakın sizin biriniz bir ayakkabı ile (herkesin gözü önünde) gezmesin. Yâ ikisini birden çıkarsın (çıplak gezsin), yâhut ikisini de giysin (giyimli gezsin).

Hadis No | 1951

Konu | Ayakkabı Giyerken Sağdan Başlamak;sağdan Başlamak
Baslik | Resûl-i Ekrem Tek Ayakkabı Giymekten Men` Ederdi. İptidâ Sağ Ayakkabı Giyilmesini Emrederdi (3)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Sizin biriniz ayakkabısını giyeceği zaman, sağ ayağı ile başlasın, çıkaracağı zaman da sol ayağıyle çıkarmağa başlasın. Bu sûretle sağ ayak, giyilen iki ayağın önü, çıkarılan iki ayağın da sonu olsun.

Hadis No | 1952

Konu | Hz. Peygamber`in Mührü (2)
Baslik | Resûl-i Ekrem`in (muhammed Resû`lullâh) Yazılı Mühürü
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem, gümüşten yüzük bir mühür edinmişti, üzerine de "Muhammed Resûlu`llah" (`Âl-i unvânını) nakşettirmişti. Bunun üzerine Resûlu`llah: Hiç kimse (ben hayatta iken) bu yazıyı yüzüğüne nakş ve taklît etmesin, buyurdu.

Hadis No | 1953

Konu | Erkekleşen Kadınlar
Baslik | Kadınlaşan Erkeklere Ve Erkekleşen Kadınlara Resûl-i Ekrem`in Lâ`net Ettiğine Dâir Abdullâh İbn-i Abbâs Radiya`llâhu Anh Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle dediği rivâyet olunmuştur: Nebî Salla`llahu aleyhi ve sellem erkeklerden kadınlaşanlara, kadınlardan da erkekleşenlere lâ`net etti (ilendi). Ve: Bu makule kimseleri evinizden kovunuz, buyurdu. İbn-i Abbâs der ki: Nebî Salla`llahu aleyhi ve sellem falanı çıkardı, Ömer de filânı çıkardı.

Hadis No | 1954

Konu | Müşriklere Benzememek;sakal Bıyık Traşı
Baslik | Ey Mü`minler! Müşriklere Her Türlü Hal Ve Hareketinizde Muhâlefet Ediniz! Meâlindeki Abdullâh İbn-i Ömer Radiya`llâhu Anh Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in: "Müşriklere (her bal ve hareketinizde) muhâlefet ediniz (ve benzemeyiniz.) Sakallarınızı bırakınız, bıyıklarınızı da iyice ve derince kesiniz!" buyurduğu rivâyet olunmuştur.

Hadis No | 1955

Konu | Sakal Boyamak
Baslik | Yahûdîlere Ve Hırıstiyanlara Da Muhâlefet Ediniz! Meâlindeki Ebû Hüreyre Radiya`llâhu Anh Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in: Ashab`ım yahûdîler, hıristiyanlar sakallarını boyamazlar, siz onlara muhâlefet ediniz (kına ile boyayınız!) buyurduğu rivâyet olunmuştur:

Hadis No | 1956

Konu | Hz. Peygamber`in Şemâili (vasıfları);şemâil-i Şerîfe (15)
Baslik | Resûl-i Ekrem`in Mübârek Saçı Ne Kısa Ve Kıvırcık, Ne De İki Kulağı Arasına Ve Boynuna Sarkık Uzundu, İkisi Arası Mu`tedil İdi
Ravi | Enes B. Mâlik (245)
Hadis

(Resûlu`llah`ı vasfederken) şöyle dediği rivâyet olunmuştur: Nebî Salla`llahu aleyhi ve sellem`in (mübârek) saçı ne kısa ve kıvırcık, ne de iki kulağı arasına ve boynuna sarkık, uzun olmayıp ikisinin arası mu`tedil idi.

Hadis No | 1957

Konu | Hz. Peygamber`in Şemâili (vasıfları);şemâil-i Şerîfe (15)
Baslik | Resûl-i Ekrem`in İki Eli Ve İki Ayağı Dolgun Ve Tombul İdi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle vasfettiği rivâyet olunmuştur: Nebî Salla`llahu aleyhi ve sellem`in iki eli, iki ayağı kalındı. Ben ne ondan önce, ne de sonra (güzellikte bir benzerini) görmedim. Resûlu`llah`ın iki avucu (hılkaten ve sûreten) açıktı.

Hadis No | 1958

Konu | Çocuk Saçını Yarım Kesme
Baslik | Çocuklarının Başlarını Tıraş Edip Alnında Perçem Denilen Saç Bırakmaktan Nehye Dâir Abdullâh İbn-i Ömer Hadîsi, Ya Tamam Tıraş Edilir, Yâhut Saç Tamâmiyle Bırakılır
Ravi | Abdullâh B. Ömer (212)
Hadis

Resûlu`llah Salla`llahu aleyhi ve sellem`in çocuk başının bir kısım saçını tıraş edip bir kısmının bırakılmasını nehyettiğini işittim, dediği rivâyet olunmuştur:

Hadis No | 1959

Konu | Güzel Koku Sürünmek (3)
Baslik | Hazret-i Âişe, Resûl-i Ekrem`in Saçıan En Sevdiği Güzel Kokuları Sürdüğünü Rivâyet Ediyor
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet olunmuştur: Ben Resûlu`llah Salla`llahu aleyhi ve sellem`i hoşlandığı en güzel koku ile kokulardım. Hattâ çaldığım koku onun başında ve sakalında parlayıp şakıdığını görünceye kadar devâm ederdim.

Hadis No | 1960

Konu | Güzel Koku Sürünmek (3)
Baslik | Resûl-i Ekrem`e Hediye Edilen Güzel Kokuyu Reddetmediğine Dâir Enes Radiya`llâhu Anh Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Nebî Salla`llahu aleyhi ve sellem (kendisine hediye olunan) hoş kokuyu reddetmezdi, dediği rivâyet olunmuştur.

Hadis No | 1961

Konu | Güzel Koku Sürünmek (3)
Baslik | Haccetü`l-vedâ`da İhramdan Çıktığında Ve İhramlanmak Sırasında Resûl-i Ekrem`e Koku Sürdüğüne Dâir Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet olunmuştur: Haccetü`l-vedâ`da, ben Resûlu`llah Salla`llahu aleyhi ve sellem`i ihramdan çıktığında ve ihramlanmak murad ettiğinde tütyâ (denilen güzel koku) ile kokulardım.

Hadis No | 1962

Konu | Resim Yapmak
Baslik | Resme Ve Tersîme Dâir Rivâyetler
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre, Resûlullah Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Şu sûretleri yapanlar yok mu? İşte onlar, kıyâmet gününde: Haydi yaptığınız sûretlere can veriniz! Diye azâb olunacaklardır.

Hadis No | 1963

Konu -
Baslik | Bu Husûsa Dâir Ebû Hüreyre Radiya`llâhu Anh`in Mühim Bir Rivâyeti
Ravi | Ebû Hüreyre (395)
Hadis

Resûlu`llah Salla`llahu aleyhi ve sellem`in Allahu Teâlâ şöyle buyurdu, dediğini işittim, dediği- rivâyet olunmuştur: Allah buyurmuştur ki: "Benim yarattığım gibi yaratmağa savaşana kişiden daha zâlim kim vardır? Haydi: Onlar (lezzetli ve gıdâ hassası yerinde) bir habbe yaratsınlar ve böyle bir zerre vücûde getirsinler! (Ne gezer)". Bu hadîsin bir rivâyet tarîkında da: Haydi bir arpa tânesi yaratsınlar! Cümlesi ziyâde edilmiştir.

Hadis No | 1964


KİTÂBÜ`L-EDEB - Ihya Online E-Book

KİTÂBÜ`L-EDEB
Fasilda Toplam 49 Hadisi Şerif
Konu -
Baslik | Ana Hakkı, Baba Hakkından Üç Kat Fazla Olduğuna Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir kere Resûlu`llah Salla`llahu aleyhi ve sellem`e bir kişi geldi. Ve: Yâ Resûla`llah! Benim güzel hizmet ve ülfet etmeme nâs içinde en ziyâde lâyık ve müstehak olan kimdir? Diye sordu. Resûl-i Ekrem: Anandır, diye cevab verdi. Sonra kimdir? Dedi. Resûl-i Ekrem: Sonra anandır, buyurdu. Sonra kimdir? Dedi. Resûl-i Ekrem: Sonra anandır, buyurdu. Sonra kimdir? Deyince (dördüncüde): Sonra babandır, diye cevap verdi.

Hadis No | 1965

Konu | Büyük Günahlar;söğmek
Baslik | Büyük Günâhların En Büyükleri. Bunlardan Birisi De Anaya, Babaya İsyân Olduğuna Dâir Abdullâh İbn-i Amr Hadîsi
Ravi | Abdullâh B. Amr B. Âs (28)
Hadis

Rivâyete göre, şöyle demiştir: Bir kerre Resûlu`llah Salla`llahu aleyhi ve sellem: - "Büyük günahların en büyüğünden birisi, kişinin anasına, babasına lâ`net etmesidir." buyurmuştu. Mecliste bulunanlar tarafından: - Yâ Resûla`llah! Kişi anasına, babasına nasıl söver? Diye soruldu. Resûl-i Ekrem: - O kimse birisinin babasına söver, o da (bi`l-mukabele) onun babasına söver, yine o kişi birisinin anasına söver, o da (bi`l-mukabele) onun anasına söver, buyurdu.

Hadis No | 1966

Konu | Sıla-i Rahm (6)
Baslik | Akrabâ Ziyâretini Kesen Ve Bunu Halâl Sayan Kimse Cennet`e Giremez, Hadîsi
Ravi | Cübeyr B. Mut`im (11)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in: (Sebepsiz) akrabâ ziyâretini kesen (ve bunu halâl sayan) kimse Cennet`e giremez, buyurduğunu işittim, dediği rivâyet olunmuştur.

Hadis No | 1967

Konu | Sıla-i Rahm (6)
Baslik | Sıla-i Rahm`e Dâir Ebû Hüreyre, Amr İbn-i Âs Ve İbn-i Ömer Radiya`llâhu Anh Hadîsleri (3)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle demiştir: Rahm (adı ki karın yakınlığı, hısımlıktır) rahmân (ismin)den alınmıştır. (Bu rahm karâbeti) sık ağaçların birbirine sarılmış kökleri gibidir. Allahu Teâlâ buyurdu ki: "Ey rahm karâbeti! Her kim sana bağlı bulunur (sıla-i rahm ederse) ben de ona rahmetini erdiririm, kim ki sana münâsebetini keserse, ben de ona rahmetimi keserim."

Hadis No | 1968

Konu | Sıla-i Rahm (6)
Baslik | Sıla-i Rahm`e Dâir Ebû Hüreyre, Amr İbn-i Âs Ve İbn-i Ömer Radiya`llâhu Anh Hadîsleri (3)
Ravi | Amr İbn-i `âs (3)
Hadis

Şöyle dediği rivâyet olunmuştur: Nebî Salla`llahu aleyhi ve sellem`den gizli değil, açık olarak şöyle buyurduğunu işittim: Ebû Tâlib`in, babamın akrabâsı, benim velîlerim değillerdir. Benim velîm Allah`dır, ve sâlih mü`minlerdir. Şu kadar ki, babamın ve Ebû Tâlib`in rahm ve karâbet hakları vardır. O karâbet sebebiyle onlara bağlı bulunur (ziyâret eder)im.

Hadis No | 1969

Konu | Sıla-i Rahm (6)
Baslik | Sıla-i Rahm`e Dâir Ebû Hüreyre, Amr İbn-i Âs Ve İbn-i Ömer Radiya`llâhu Anh Hadîsleri (3)
Ravi | Abdullâh B. Amr B. Âs (28)
Hadis

Rivâyet olunduğuna göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Misliyle bilmukabele birr ü ihsân eden kişi, akrabâya hakîkî sıla-i rahmetmiş değildir. Lâkin hakîkî sılacı, kendisinden akrabâlık sıla ve ihsânı kesildiği halde sıla ve ihsanda bulunan kimsedir.

Hadis No | 1970

Konu | Çocukları Sevmek (3)
Baslik | Çocuk Sevgisine Dâir Âişe Ve Ömer Radiya`llâhu Anhüma Hadîsleri (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir kere Nebî Salla`llahu aleyhi ve sellem`e Bedevî bir Arab gelip: Yâ Resûla`llah! Siz çocuklarınızı öper (sever) misiniz? Biz çocuklarımızı öpüp okşamayız, demişti. Resûl-i Ekrem: (Ey oğul) Allah senin gönlünden merhamet ve şefkati çekip çıkarmıştır, ben ne yapabilirim, diye cevab verdi.

Hadis No | 1971

Konu | Çocuklara Şefkat Göstermek
Baslik | Çocuk Sevgisine Dâir Âişe Ve Ömer Radiya`llâhu Anhüma Hadîsleri (2)
Ravi | Ömer B. El-hattâb (32)
Hadis

Şöyle dediği rivâyet olunmuştur: Nebî Salla`llahu aleyhi ve sellem`in huzurlarına (Hevâzin kabîlesinden) birtakım esirler gelmişti. Bunların içinde (emzikli) bir kadın vardı, (çocuğunu kaybetmişti.) O, göğsüne biriken sütü sağıyor (çocuklara) veriyor, emziriyordu. Bu kadın esirler arasında çocuğu(nu) bulunca hemen alıp sînesine bastı ve (derin bir şefkatle) çocuğunu emzirmeğe başladı. Bu yüksek şefkat levhasını görünce, Resûl-i Ekrem bize: Şu kadının çocuğunu ateşe atacağını sanır mısınız? Dedi. Biz de: Hayır, atmamağa muktedir oldukça atmaz, dedik. Resûl-i Ekrem: "İşte Allahu Teâlâ kullarına, bu kadının çocuğuna şefkatinden daha merhametlidir", buyurdu.

Hadis No | 1972

Konu | Allâh`ın Rahmeti;merhamet
Baslik | Allâhu Teâlâ Rahmetinin Yüzde Birisini Mahlûkâta Vermiştir. Onunla İnsanlar Birbirlerini Severler, Analar Çocuklarına Şefkât Ederler
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle dediği rivâyet olunmuştur: Ben Resûlu`llah Salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim: Allahu Teâlâ rahmetini yüz parça yaptı da, doksan dokuz parçasını kendi yanında tuttu, bir parçasını yeryüzüne indirdi. İşte bu bir parça rahmet sebebiyle bütün mahlûklar biribirlerine acırlar (sevişirler). Hattâ kısrak (yavrusunu emzirirken) dokunur korkusiyle bir ayağının tırnağını yukarı kaldırır.

Hadis No | 1973

Konu | Çocukları Sevmek (3)
Baslik | Resûl-i Ekrem`in Hazret-i Hasan`la Üsâme İbn-i Zeyd`i Sînesine Basarak, "allâh`ım Bunlara Rahmet Ve Saâdet İhsân Et. Ben Bunları Seviyorum" Buyurdu
Ravi | Üsâme B. Zeyd B. Hârise (15)
Hadis

Şöyle dediğ rivâyet olunmuştur: Resûlu`llah Salla`llahu aleyhi ve sellem beni alır dizine oturturdu, Hasan`ı da öbür dizine oturturdu, sonra bizi sînesine basarak: Allah`ım bunlara rahmet ve saâdet ihsan buyur. Çünkü ben bunların hayır ve saâdetlerini dileyorum, buyurdu.

Hadis No | 1974

Konu | Allâh`ın Rahmeti
Baslik | Bir Kere Resûl-i Ekrem Namaz Kılarken Bir Bedevînin: Allâh`ım Bana Ve Muhammed`e Rahmet Et, Bizden Başkasına Merhamet Etme! Diye Duâ Ettiğini İşitti. Namazdan Çıkınca Bedevî`ye: Sen Allâh`ın Geniş Rahmetini Daralttın! Buyurduğuna Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, müşârün-ileyh şöyle demiştir: Resûlu`llah Salla`llahu aleyhi ve sellem namaza durmuştu. Biz de onunla berâber durmuştuk. (Câhil) Bedevî bir Arab namaz içinde: Allah`ım bana ve Muhammed`e rahmetini ihsân et, bizden başka hiç kimseye rahmet etme, diye duâ etmişti. Resûl-i Ekrem selâm verince A`râbîye: Ey Bedevî! Sen Allah`ın geniş rahmetini daralttın, buyurdu.

Hadis No | 1975

Konu -
Baslik | Mü`minler Birbirlerine Merhamette, Muhabbette, Lûtuf Ve İhsanda Bir Vücud Gibidir, Hadîsi
Ravi | Nu`mân B. Beşîr (7)
Hadis

Resûlu`llah Salla`llahu aleyhi ve sellem`in şöyle buyurduğunu rivâyet olunmuştur: Bütün mü`minleri biribirlerine merhamette, muhabbette, lûtuf ve âtıfet hususlarında sanki bir vücûd misâli görürsün. O vücûdün bir uzvu hastalanınca, vücûdün öbür â`zâları birbirlerini hasta â`zânın elemine-uykusuzlukla, harâretle iştirâke çağırırlar (hasta uzvun elemini paylaşırlar).

Hadis No | 1976

Konu | Ağaç Dikmek
Baslik | Bir Müslümânın Diktiği Bir Ağaç Meyva Verir De Onu İnsan Veyâ Hayvan Yerse, O Kimse İçin Sadaka Olur, Meâlinde Enes Radiya`llâhu Anh Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: İslâm câmi`asından bir müslüman bir ağaç diker de, onun mahsûlünden bir insan, yâhut bir hayvan yerse muhakkak o yenilen şey, ağaç sâhibi için sadakadır.

Hadis No | 1977

Konu | Merhametsize Merhamet Olunmaz
Baslik | Cerîr İbn-i Abdullâh`ın Rivâyet Ettiği: Merhamet Etmiyen Kimseye Merhamet Olunmaz, Hadîsi
Ravi | Cerîr B. Abdullâh El-becelî (7)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in: "Merhamet etmeyen kimseye merhamet olunmaz" buyurduğu rivâyet olunmuştur.

Hadis No | 1978

Konu | Komşu Hakkı (3)
Baslik | Cibrîl Hiç Durmaz Bana Komşu Hakkını Vasıyet Ederdi. Hattâ Ben: Komşuyu Komşuya Mîrascı Kılacak Sandım! Meâlindeki Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Cibrîl hiç durmaz komşu hakkına hürmet olunmasını bana vasiyyet ederdi. (Bu vasiyyet bir derece tevâlî etmişti ki) hattâ ben yakında (Allah`ın emriyle komşuyu) komşuya mîrascı kılacak sandım.

Hadis No | 1979

Konu | Komşu Hakkı (3)
Baslik | Komşusu Zulmünden, Şerrinden Emîn Olmıyan Kişi Hakîkaten Îmân Etmiş Olmaz, Hadîsi (2)
Ravi | Ebû Şüreyh (2)
Hadis

Şöyle dediği rivâyet olunmuştur. Nebî Salla`llahu aleyhi ve sellem (bir kere arka arkaya üç kere yemîn ederek) Vallahi îmân etmiş olmaz, vallahi îmân etmiş olmaz, vallahi îmân etmiş olmaz! Buyurdu. (Mecliste hazır bulunanlar tarafından): Yâ Resûla`llah! Bu îmân etmiş olmıyan kimdir? Diye soruldu. Resûl-i Ekrem: Kim olacak, şu komşusu zulmünden, şerrinden emîn olmayan kişi, diye cevab verdi.

Hadis No | 1980

Konu | Boşboğazlılık Etmemek;komşu Hakkı;misâfir Ağırlamak
Baslik | Komşusu Zulmünden, Şerrinden Emîn Olmıyan Kişi Hakîkaten Îmân Etmiş Olmaz, Hadîsi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Allah`a ve âhiret gününe îmân edip inanan kişi, komşusuna ezâ etmesin ve Allah`a, ahîret gününe îmân eden her kişi misâfirlerine ikram etsin ve Allah`a, âhiret gününe îmân eden her kişi hayır söylesin, yâhut sussun (boşboğazlık etmesin).

Hadis No | 1981

Konu | İyilik Sadakadır
Baslik | Sadaka Ve İhsânın Envâ`ı Hakkında Ebû Mûsâ El-eş`arî Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in: "Her ma`rûf sadakadır" buyurduğu rivâyet olunmuştur.

Hadis No | 1982

Konu | Rıfk
Baslik | Allâhu Teâlâ Her Hususta Rıfk İle, Yumuşaklıkla Muâmele Edilmesini Sever, Meâlindeki Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Nebî Salla`llahu aleyhi ve sellem bana: muhakkak ki Allah, her hususta rıfk ile, yumuşaklıkla mu`âmele edilmesini sever, buyurdu, dediği rivâyet olunmuştur.

Hadis No | 1983

Konu | Birlik, Beraberlik;hayra Delâlet;mü`minlerin Birbirine Bağlılığı
Baslik | İslâm Câmiasında Mü`minin Mü`mine Bağlılığı, Taşları Biribirine Kenetli Yalçın Duvar Gibi Metindir, Meâlindeki Ebû Mûsâ El-eş`arî Radiya`llâhu Anh Hadîsi
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Rivâyete göre, şöyle demiştir: Nebî Salla`llahu aleyhi ve sellem (bir hutbesinde: (İslâm câmi`asında) mü`minin mü`mine bağlılığı, taşları birbirine kenetli (yalçın) duvar gibi (metîn) dir, buyurdu. Sonra Resûl-i Ekrem (iki elinin) parmaklarını biribirine geçirdi. Râvî Ebû Mûsâ der ki: Resûl-i Ekrem (mescidde) otururdu. Kendisine bir kimse gelip bir şey istediğinde, yâhut bir hâcet dilediğinde oturduğu halde yüzü ile bize dönüp: "(Ashabım! Bu iş için) bana delâlet ediniz, me`cûr olursunuz! Maamâfih Allahu Teâlâ Peygamberlerinin niyâz ve istirhâmı üzerine dilediği şeyi muhakkak infâz eder" buyurdu.

Hadis No | 1984

Konu | Lüzumsuz Konuşmak;mü`mine Lânet Etmemek;söğmek
Baslik | Resûl-i Ekrem`in Kimseye Fenâ Söz Söylemediğine Ve Darılmak İstediğinde: Yüzü Toprak Olası Derdi, Meâlinde Enes İbn-i Mâlik Radiya`llâhu Anh Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle rivâyet olunmuştur: Nebî Salla`llahu aleyhi ve sellem kimseye sövmez (ve nesebine ta`n etmez) di. Ne lüzûmundan fazla söylerdi, ne de lâ`net ederdi. O, bizim birimize itâb edip darıldığında "Ona ne oldu? A alnı toprak olasıca!" buyururdu.

Hadis No | 1985

Konu | Bir Şey İsteyeni Boş Çevirmemek;hz. Peygamber`in Cömertliği
Baslik | Resûl-i Ekrem`den Bir Şey İstenilsin De (hayır) Diye Menfî Cevap Versin; Aslâ Vâkı` Değildir, Meâlinde Câbir Radiya`llâhu Anh Hadîsi
Ravi | Câbir B. Abdullâh (84)
Hadis

Rivâyete göre, Câbir: Nebî Salla`llahu aleyhi ve sellem`den bir şey istenilsin de O, (Lâ = hayır) desin asla vâkı` değildir, demiştir.

Hadis No | 1986

Konu | Azarlamak;hz. Peygamber`in Güzel Ahlâkı
Baslik | Enes İbn-i Mâlik`in: On Sene Peygamber`e Hizmet Ettim, Bir Def`a Olsun Bana: Ne Of Dedi, Ne De Niçin Böyle Yaptın, Yâhut Böyle Yapsaydın! Demedi, Meâlindeki Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediği rivâyet olunmuştur: Nebî Salla`llahu aleyhi ve sellem`e on sene hizmet ettim. Bir kere bana (canı sıkılıp da) "Öf" demedi, niçin böyle yaptın da demedi, böyle yapsaydın da demedi.

Hadis No | 1987

Konu | Mü`mine Fâsıklık İsnâdı
Baslik | Kimse Kimseye Fâsık, Kâfir! Diye Hitâb Etmesin! Sonra Bu Kötü İsnâd Kendisine Rücû` Eder, Hadîsi
Ravi | Ebû Zerr-i Gıfârî (11)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittiği rivâyet olunmuştur: Hiç bir kişi başka bir kimseye fısk (sapıklık) isnâdiyle (Yâ fâsık, diye söz) atamaz, (atmağa hakkı yoktur) yine böyle küfür de isnâd edemez. Şâyet (atar da) attığı kimse atılan fıskın veyâ küfrün sâhibi değilse, bu sıfatlar muhakkak atan kimseye döner, (dokunur ve fâsık veyâ kâfir olur).

Hadis No | 1988

Konu | İntihar;islâm Milletinden Başkasına Ant;kendini Öldürmek (intihar);mâlik Olmadığı Malı Adamak;mü`mine Küfür İsnâdı;mü`mine Lânet Etmemek;sahip Olmadığı Şeyi Adamak
Baslik | Müslümâna Lâ`net Etmek Onu Öldürmektir, Meâlindeki Sâbit Radiya`llâhu Anh Hadîsi
Ravi | Sâbit İbn-i Dahhâk (2)
Hadis

Sâbit İbn-i Dahhâk -ki, Şecere Ashâb`ından idi- radiya`llahu anh`den rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Her kim İslâm`dan başka bir millet adına and içerse, o andığı millet gibidir. Âdem-oğluna, mâlik olmadığı malı nezretmesi de doğru değildir. Her kim de dünyâda bir vâsıta ile kendini öldürürse, kıyâmet gününde intihâr ettiği nesne ile azâb olunur. Her kim de bir mü`mine lâ`net ederse, bu da onu öldürmek gibi (günâh) dır. Her kim de bir mü`mine küfü isnâd ederse, bu da onu öldürmek gibi (günah) dır.

Hadis No | 1989

Konu | Koğucular
Baslik | Huzeyfe Radiya`llâhu Anh`in Koğuculuk Eden Müfsid Kişi Cennet`e Giremez, Meâlindeki Hadîsi
Ravi | Huzeyfe B. El-yemânî (15)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in: "Koğuculuk eden (müfsid) kişi Cennet`e giremez" buyurduğu rivâyet olunmuştur.

Hadis No | 1990

Konu | Allâh`ı Şâhit Tutarak Birini Methetmek
Baslik | Resûl-i Ekrem`in Huzûrunda Bir Kimse Birisini Lüzûmundan Fazla Medih Ve Senâ Etmişti. Bunun Üzerine Resûl-i Ekrem: Yazıklar Olsun, Sen Mü`min Kardeşinin Boynunu Vurdun, Hadîsi
Ravi | Ebû Bekre Nufey` B. Hâris (18)
Hadis

Rivâye göre, Nebî Salla`llahu aleyhi ve sellem`in huzûrunda bir kimsenin adı anılmış da, orada bulunanlardan bir kişi adı geçen kişiyi hayır ile anmış (ve haddinden aşırı mübâlâğalı övmüştü). Bunun üzerine Resûl-i Ekrem ona: - Vay sana yazıklar olsun! Sen dostunun boynunu kopardın, dedi. Ve (bu merhamet ifâde eden) sözünü bir kaç kere tekrarladı. (Sonra) eğer sizin biriniz muhakkak bir dostunu medih mevki`inde bulunursa: Öyle sanırım ki o, şöyle iyidir, böyle iyidir, desin. Ve bu sözünü medhettiği adımın medhettiği sıfatlarla muttasıf olduğunu bilerek söylesin. (İç yüzünü ise) Allah (bilir ve ameline göre) muhâsebe eder. Binâenaleyh sizin biriniz Allah`ı şâhid tutarak hiç bir kimseyi tezkiye ve medhetmesin, buyurdu.

Hadis No | 1991

Konu | Çekememezlik;dargınlık;haset (çekememezlik)
Baslik | Ashâbım! Biribirinize Buğuz, Haset Etmeyizin, Arka Çevirmeyiniz; Biribirinize Kardeş Olunuz! Biribirinizle Üç Günden Ziyâde Küs Durmanız Halâl Değildir, Meâlindeki Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre, Resûl-i Ekrem Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Ashâb`ım! Biribirinize buğz (düşmanlık) etmeyiniz, biribirinize hased etmeyiniz, biribirinizden (yüz çevirip arkalaşarak) ayrılmayınız. Ey Allah`ın kulları! Biribirinizle kardeş olunuz. (Kardeş sevgisi gösteriniz). Bir müslümanın din kardeşini üç günden fazla bırakması (küs durması) halâl değildir.

Hadis No | 1992

Konu -
Baslik | İki Münâfık Hakkında Resûl-i Ekrem`in: Sanmam Ki Falan Ve Filan Kişiler Bizim Dînimizden Bir Şey Öğrenmiş Olsunlar, Meâlinde Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Sanmam ki falan ve filân dînimizden bir şey bilirler. (Bu hadîsin) diğer bir rivâyet (tarîkın) da da: Sanmam ki falan ve filân bizim üzerinde bulunduğumuz şu (İslâm) dînimizi bilir olsunlar, vârid olmuştur.

Hadis No | 1994

Konu | Birinin Noksanının Araştırmak;kusur Aramak
Baslik | Ümmetimin Hepsi Allâhu Teâlâ Tarafından Afvolunacaktır; Yalnız Açık Günahkârlar Değil, Meâlinde Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Resûlu`llah Salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim, dediği rivâyet olunmuştur: Ümmetimin hepsi (Allah tarafından) afvolunmuşlardır. Yalnız açık günahkârlar değil, bu (günahkâr) delilerden öyleleri vardır ki: Kişi geceleyin bir günâh işler, sonra: "Şöyle (bir gece hayâtı) yaşadım!" der. Halbuki o, Rabbi günahkâr (sabahleyin şuna buna): "Ey falan, ben dün gece şöyle şöyle (bir gece hayatı) yaşadım!" der. Halbuki o, Rabbi günâh işini ört bas ederek gecelemişti. Fakat bu deli Allah`ın örttüğü perdeyi açarak sabahliyor (fıskını gösteriyor).

Hadis No | 1995

Konu | Dargınlık;selâmlaşmak
Baslik | Mü`minin Mü`mini Üç Günden Fazla Küs Bırakması Halâl Değildir. İki Mü`minin Hayırlısı Önce Selâm Verenidir, Meâlindeki Ebû Eyyûb Ensârî Hadîsi
Ravi | Ebû Eyyûb-i Ensârî (4)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Bir kişinin din kardeşini üç günden fazla küs bırakması, halâl değildir. Bir halde küslük ki, iki mü`min biribirine kavuştukları zaman birisi yüzünü şu tarafa çevirir, öbürüsü öte tarafa çevirir. Halbuki iki mü`minin hayırlısı şu önce selâm vermeğe başlayandır.

Hadis No | 1996

Konu | Doğruluk;yalancılar
Baslik | Sözde Ve İşde Doğruluk İnsanı Hayra İrşâd Eder. Yalancılık Da İnsanı Şerre Sürükler, Ve Allah Huzûrunda Kezzâb Defterine Yazılır, Meâlindeki İbn-i Mes`ûd Radiya`llâhu Anh Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: (Sözünde, işinde) doğruluk insanı hayra irşâd eder, hayırlı işler de Cennet`e kılavuzluk eder. O kimse ki, doğruluk şi`ârıdır. Nihâyet (bu seciyesiyle) sıddık (vasfına müstahak) olur. Yalancılık da muhakkak insanı fücûra (şerre) sürükler, şer de Cehennem`e götürür. O kimse ki, yalancılık onun şi`ârıdır. Nihâyet bu (idmanlı) yalancı da Allah`ın dîvânında "Kezzâb" defterine yazılır.

Hadis No | 1997

Konu | Allâh`a Oğul İsnadı
Baslik | Allâhu Teâlâ`dan Çok Sabırlı Ve Halîm Hiç Bir Ferd Yoktur, Zât-ı Pâkine Oğul İsnâd Ettikleri Halde O, Afveder Ve Müddeîleri Rızıklandırır, Meâlindeki Ebû Mûsâ El-eş`arî Radiya`llâhu Anh Hadîsi
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Allahu Teâlâ`dan çok sabırlı ve aleyhinde işittiği (bâtıl iddi`âların verdiği) ezâya (daha halîm) hiç bir ferd, yâhud hiç bir şey yoktur. (Bak) hıristiyanlar Allah`a oğul isnâd ve iddi`â ediyorlar da Allahu Teâlâ yine onları afvediyor, türlü ni`metlere onları rızıklandırıyor.

Hadis No | 1998

Konu | Kızgınlık Ânında Kendine Hâkim Olmak
Baslik | Şiddetli Güreş Tutan Baskın Pehlivan Kudretli Değildir. Asıl Kahraman, Gazab Zamânında Nefsine, İrâdesine Sâhip Ve Hâkim Olan Kimsedir, Meâlindeki Ebû Hüreyre Radiya`llâhu Anh Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Çok güreş tutan baskın bir pehlivan çok kuvvetli değildir. Asıl kuvvetli kahraman gazab zamânında (ve intikam hırsiyle kanı kaynadığı sırada) nefsime mâlik (ve irâdesine hâkim) olandır.

Hadis No | 1999

Konu | Öfkelenmemek
Baslik | Nasîhat Buyurması Temennîsinde Bulunan Bir Kimseye: Gazablanma, Öfkelenme! Buyurmuş. Bu Temennîsini Bir Kaç Def`a Tekrarladığında Hepsinde Resûl-i Ekrem: Öfkelenme! Buyurmuştur, Meâlinde Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem`e bir kişi: Yâ Resûla`llah! Bana nasîhat buyur, temennîsinde bulundu. Resûl-i Ekrem: Gazablanma (titizlenme sakın.) buyurdu. Bunun üzerine o kişi, Resûl-i Ekrem`e tekrar tekrar nasîhat temennîsinde bulundu (her def`asında) Resûl-i Ekrem: Gazablanma, buyurdu.

Hadis No | 2000

Konu | Hayâ (3)
Baslik | Hayânın Mâhiyeti, Vekar Ve Sekînat Hakkında İmrân İbn-i Husayn Hadisi
Ravi | İmrân İbn-i Husayn (10)
Hadis

Nebî Salla`llahu aleyhi ve sellem: "Hayâ` ancak hayır getirir" buyurdu, dediği rivâyet olunmuştur.

Hadis No | 2001

Konu -
Baslik | Geçmiş Peygamberlerin Sözünden İnsanların Eriştiği Haberlerden Birisi: "utanmazsan Dilediğini İşle!" Sözüdür, Meâlindeki İbn-i Mes`ûd Radiya`llâhu Anh Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Geçmiş peygamberlerin sözünden (hiç eksiksiz) nâsın eriştiği haberlerden birisi de: Utanmazsan dilediğini işle! (sözü) dür.

Hadis No | 2002

Konu | Lâtîfe;şaka (2)
Baslik | Resûl-i Ekrem`in Çocuklara Lâtîfe Buyurması
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediği rivâyet olunmuştur: Resûlu`llah Salla`llahu aleyhi ve sellem biz (çocuklar) ın arasına karışır (ve güler yüzle bize lâtîfe eder) di. Hattâ (kuşu olan) küçük kardeşime: Ey Ebû Umeyr! Nüğayr (kuşcağızı) ne oldu der (lâtîfe eder) di.

Hadis No | 2003

Konu | Mü`min Aldanmaz
Baslik | Mü`min, Bir Yılan Deliğinden İki Kere Sokulmaz, Meâlindeki Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem: (Âkıl ve reşîd olan) mü`min bir yılan deliğinden iki kere sokulmaz! Buyurmuştur.

Hadis No | 2004

Konu | Şiir (2)
Baslik | Şiirden Bir Kısmı Şüphesiz Ki Hikmettir, Meâlindeki Übey İbn-i Kâ`b Radiya`llâhu Anh Hadîsi
Ravi | Übey İbn-i Kâ`b (4)
Hadis

Resûlullah Salla`llahu aleyhi ve sellem`in: Şi`irden bir kısmı şüphesiz ki hikmettir (ibret-âmiz bir levhadır) buyurduğu rivâyet olunmuştur.

Hadis No | 2005

Konu | Şiir (2)
Baslik | Şiirin Mekrûh Kısmının Zemmederek Resûl-i Ekrem Efendimiz: Birinizin Karnının İçi Şiir Dolmaktansa İrin Dolması Hayırlıdır, Buyurmuştur
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem: Sizden birinizin karnının içi şi`ir dolmaktansa irin dolması hayırlıdır, buyurmuştur.

Hadis No | 2006

Konu | Âhiret Hazırlığı
Baslik | Âhirette Kişi Sevdiğiyle Beraberdir`e Dâir Enes İbn-i Malik Hadisi
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre, Bâdiye halkından Bedevî bir Arap Nebî Salla`llahu aleyhi ve sellem`e gelerek: Yâ Resûla`llah! Kıyâmet ne zaman kopacak? Diye sormuştu. Bu hadîs yukarıda geçmişti. (Oradaki rivâyette Resûl-i Ekrem Bedevîye hakîmâne: Âhiret için ne hazırladın? Diye sormuştu). Râvî Enes İbn-i Mâlik Bedevînin (Yâ Resûla`llah! Benim Allah`a ve Onun Peygamber`ine muhabbetten başka âhiret için bir hazırlığım yoktur) diye cevab verdiğini bildirdikten sonra buradaki rivâyetinde Resûl-i Ekrem`in Bedevîye: Sen sevdiğin kimse ile berâbersin, buyurduğunu ziyâde etmiştir. Enes İbn-i Mâlik der ki: Biz Resûlu`llah`a: Yâ Resûla`llah! Âhirette biz de sevdiklerimizde berâber miyiz? Diye sorduk: Resûl-i Ekrem: Evet berâbersiniz, diye tasdîk buyurdu. (Biz bu cevaptan pek ziyâde bir ferah ve sevinç duyduk).

Hadis No | 2007

Konu | Verdiği Sözde Durmayanlar
Baslik | Verdiği Sözünde Durmayıp Cayan Gaddar Kişi İçin Kıyâmet Gününde Bir Bayrak Dikilerek: Bu Adam Falan Oğlu Falana Gadr Etmiştir, Diye Teşhîr Olunur, Meâlinde İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Verdiği sözünde durmayıp cayan gaddar kişi için kıyâmet gününde bir bayrak dikilir de: Bu adam falan oğlu filâna gadir etmiştir, diye i`lân olunur.

Hadis No | 2008

Konu -
Baslik | Üzüme Kerm Adı Vermeyiniz! Çünkü Kerm Ancak Mü`minin Kalbidir, Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: `İneb`e (üzüme) Kerm adı vermeyiniz. Kerm ancak mü`minin kalbidir.

Hadis No | 2009

Konu -
Baslik | Peygamber Efendimiz`in Rebîbesi Zeyneb`in Adı Berre İdi. Peygamberimiz Değiştirip Zeyneb Adını Verdi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Zeyneb`in adı Berre idi. Bu kızcağız adiyle kendisini tezkiye eder (beğenir) denildi. Bunun üzerine Resûl-i Ekrem ona Zeyneb adını verdi.

Hadis No | 2010

Konu | Ağır Yürümek;yürümek Âdâbı
Baslik | Âile Efrâdına Adını Terhîm Ederek Çağırmanın Cevâzına Dâir Enes Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediği rivâyet olunmuştur: (Bir seferde Annem) Ümm-i Süleym bâzı kadınlar içinde idi. Nebî Salla`llahu aleyhi ve sellem`in kölesi (güzel sesli) Enceşe de (neşîdeler okuyarak kadınları (ve seferber hey`etin bindikleri develeri) sevkediyor ve hızlı yürütüyordu). Resûl-i Ekrem: "Ey Enceş ağır ol! Cam (gibi ince kalbli kadın yüreklerini kırarsın) buyurdu.

Hadis No | 2011

Konu -
Baslik | Kıyâmet Gününde Allâh Huzûrunda En Çirkin Ad Melikü`l-emlâk (=ülkeler Padişahı) Adı Olduğuna Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Kıyâmet gününde Allahu Teâlâ divânında en fâhiş (en menfûr ve çirkin) ad, Meliku`l-emlâk adıdır.

Hadis No | 2012

Konu | Aksırana Duâ Etmek
Baslik | Aksıran Ve Allâhu Teâlâ`ya Hamd Eden Kişiye Âfiyet Ve Rahmetle Du`â Hakkında Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir kere Nebî Salla`llahu aleyhi ve sellem`in yanında iki kişi (ayrı ayrı) aksırmıştı da Resûl-i Ekrem bunlardan birisini teşmît etmiş (hayır ve bereketle du`â buyurmuş) öbürüsüne du`â etmemişti. Buna niçin du`â buyurulmadı; diye sorulduğunda Resûl-i Ekrem: Şu (birinci) Allah`a hamdetti (Elhamdü li`llah) dedi ben de mukabele ettim, şu (ikinci) Allah`a hamdetmedi (ben de du`â ile karşılamadım) buyurdu.

Hadis No | 2013

Konu | Aksırana Duâ Etmek;esnemek
Baslik | Medâr-ı Sıhhat Olan Aksırma Allah`dan, Esnemek Şeytandan Olduğuna Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: (Kulun medâr-ı sıhhat ve hiffeti olan) aksırığa Allah muhabbet eder. (Eser-i gaflet olan) esnemeği de fenâ görür. Ey mü`minler! Sizin biriniz aksırıp Allah`a hamd ederse onun Elhamdü li`llah dediğini işiden her müsülana Yerhamüke`llah di(ye mukabele et) mek aksıran mü`min için hak olur. Esnemeğe gelince, şüphesiz o, şeytandandır. Biriniz esnemek hâli geldiğinde gücü yettiği derecede onu gidermeye çalışsın! Çünkü biriniz esneyip (ha) di(ye ağzını ayır)ınca onun gafletine şeytan güler.

Hadis No | 2014


KİTÂBÜ`L-LİBÂS;KİTÂBÜ`L-EDEB - Ihya Online E-Book

KİTÂBÜ`L-LİBÂS;KİTÂBÜ`L-EDEB
Fasilda Toplam 1 Hadisi Şerif
Konu | Almıyacağı Malı Artırmak;birinin Noksanının Araştırmak;buğz (kin);çekememezlik;dargınlık;haset (çekememezlik);islâm Kardeşliği;kin;kusur Aramak;zandan Kaçınmak
Baslik | Resûl-i Ekrem`in En Sevdiği Libâs, Hiber Yâni Bürd-i Yemânî Denilen Pamuktan Veyâ Ketenden Nesc Olunan Kumaştan İdi, Meâlindeki Enes İbn-i Mâlik Hadîsi;bu Yolda Ebû Hüreyre Radiya`llâhu Anh`in De Bir Rivâyeti
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Ashab`ım, zandan (sebepsiz ithamdan) çekininiz! Çünkü sanıkla ithâm sözlerin yalanı çok olanıdır. Biribirinizin eksikliğini görmeğe ve işitmeye çalışmayınız, husûsî ve mahrem hayâtınızı da araştırmayınız! Bir de almayacağınız bir malı alıcıyı zarara sokmak için arttırmayınız, biribirinize hased de etmeyiniz! Buğuz (düşmanlık) da etmeyiniz! Biribirinize arkanızı çevirip küsmeyiniz de. Ey Allah`ın kulları, biribirinize kardeş (mesâbesinde) olunuz! (Biribirinizi seviniz!)

Hadis No | 1993


KİTÂBÜ`L-İSTİ`ZÂN - Ihya Online E-Book

KİTÂBÜ`L-İSTİ`ZÂN
Fasilda Toplam 47 Hadisi Şerif
Konu -
Baslik | Küçüğün Büyüğe, Geçenin Oturana, Azın Çoğu, Binitlinin Yayaya Selâm Vermeleri Hakkında Ebû Hüreyre`nin İki Rivâyeti (2)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem: Küçük büyüğe, geçen oturana, az çoğa selâm versin, buyurmuştur.

Hadis No | 2015

Konu | Selâmlaşmak (2)
Baslik | Küçüğün Büyüğe, Geçenin Oturana, Azın Çoğu, Binitlinin Yayaya Selâm Vermeleri Hakkında Ebû Hüreyre`nin İki Rivâyeti (2)
Ravi | Ebû Hüreyre (395)
Hadis

Bir rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem: Süvârî piyâdeye, piyâde oturana, az çoğa selâm versin, buyurmuştur.

Hadis No | 2016

Konu | Selâmlaşmak (2)
Baslik | Resûl-i Ekrem Salla`llâhu Aleyhi Ve Sellem`e İslâm`ın Hangi İbâdeti Hayırlıdır? Diye Soran Bir Kişiye: Açı Doyurman, Bildiğine Ve Bilmediğine Selâm Vermen, Buyurmuş
Ravi | Abdullâh B. Amr B. Âs (28)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem`e birisi: Yâ Resûla`llah! İslâm`ın hangi ibâdeti hayırlıdır? Diye sordu. Resûl-i Ekrem: (Aça) yemek yedirmen ve bildiğine, bilmediğine selâm vermendir, diye cevâb verdi.

Hadis No | 2017

Konu | Bir Yere Girmek İçin İzin İstemek (istizan);evleri Gözetlemek;istizan
Baslik | Nebî Salla`llâhu Aleyhi Ve Sellem`in Hâne-i Saâdetlerindeki Bir Pencereden Bir Kimsenin İçeri Bakması Hakkındaki Hadis
Ravi | Sehl B. Sa`d (32)
Hadis

Şöyle dendiği rivâyet olunmuştur: Nebî Salla`llahu aleyhi ve sellem`in hâne-i saâdetlerindeki bir pencereden bir kimse içeri bakmıştı. O sırada Resûlu`llah Midrâ (denilen bir demir) ile başını kaşıyordu. Bunun üzerine (bu münâsebetsiz) kişiye, eğer senin (böyle haremgâha) baktığını daha önce bilseydim şu demiri gözüne saplardım. Çünkü istîzân (vecîbesi) göz (görmesi) için teşrî` kılınmıştır, buyurdu.

Hadis No | 2018

Konu | Boş Zaman;sağlık (2)
Baslik | İki Ni`met Vardır Ki, İnsanlardan Çoğu Bunları Güzel Kullanmakta Aldanmıştır: Sıhhat Ve Boş Vakit, Meâlindeki İbn-i Abbâs Radiya`llâhu Anh Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: İki ni`met (iki güzel hal) vardır ki, insanlardan çoğu bu ni`metleri kullanmakta aldanmıştır: Sıhhat, boş vakit.

Hadis No | 2019

Konu -
Baslik | Allâhu Teâlâ Altmış Yaşına Kadar Yaşatıp Öldürmediği Halde Yaratanı Ve Yaşatanı Tanımıyan Kimsenin Özrünü Reddeder, Meâlindeki Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Allahu Teâlâ altmış yaşına kadar (yaşatıp) ölümünü geri bıraktığı (halde yaratanı ve yaşatanı tanımıyan) kimsenin özrünü izâle ve red eder.

Hadis No | 2020

Konu | Dünya Sevgisi;ihtiyarlıkta Mal Hırsı;tûl-u Emel
Baslik | İhtiyar Kişinin Gönlü İki Huyda Her Zaman Gençtir: Dünyâ Sevgisi, Uzun Emel, Meâlindeki Ebû Hüreyre Radiya`llâhu Anh Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim demiştir: İhtiyar gönlü, iki huyda her zaman genç bir halde bulunur: Dünyâ sevgisi, uzun ömür.

Hadis No | 2021

Konu | Mü`min Cennete Girer
Baslik | Kıyâmet Gününde Allah Huzûruna Allah Rızâsı İçin Lâ İlâhe İllâ`llâh Diyerek Gelen Kimseye Allâhu Teâlâ Cehennem Ateşini Haram Kılar, Meâlinde İtbân Radiya`llâhu Anh Hadîsi Ve Îzâhı
Ravi | Ensâr`dan İtbân İbn-i Mâlik
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Kıyâmet gününde Lâ ilâhe illâ`llah diyerek ve bu tevhîd kelimesiyle Allah`ın zâtını kasdederek (Allah divânına) hiç bir kul gelmez, ancak Allahu Teâlâ ona Cehennemi haram kılar.

Hadis No | 2022

Konu | Sevdiklerinin Kaybına Sabretmek
Baslik | Mü`min Kulumun Âilesinden En Sevdiği Birisini Elinden Aldığımda Bunun Muhakkak Ecri Cennet`tir, Meâlindeki Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem şöyle demiştir: Allahu Teâlâ buyurur ki: "Mü`min kulumun dünyâdaki âilesinden (ana baba, karı koca, evlâd kardeş gibi) en sevdiği birisini elinden aldığımda, sonra o da benden ecrini istediğinde, benim katımda o kulumun mükâfâtı ancak ve muhakkak Cennet`tir."

Hadis No | 2023

Konu | Sâlih Mü`minler
Baslik | Bu Ümmetimin Alla Huzûruna İlk Önce Sâlih Kulları Gidecek, Geriye De Arpanın, Hurmanın Çalkantı Kozalakları Gibi Iskartaları Kalacak, Meâlindeki Mirdâs Radiya`llâhu Anh Hadîsi
Ravi | Eslem`li Mirdâs
Hadis

Nebî Salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Bu ümmetin ilk önce sâlih kulları birbiri arkasında (Allah dîvânına) gidecek, geriye de arpanınn, yâhut hurmanın çalkantı kozalakları gibi ıskartaları kalacaktır ki, Allah onlara hiç bir veçhile kıymet vermiyecektir.

Hadis No | 2024

Konu | Hırs;tevbe-istiğfar
Baslik | Âdem-oğlunun İki Dere Dolusu Malı Olsa Bir Üçüncüsünü İster. Âdem-oğlunun Muhteris Gönlünü Ancak Toprak Doldurur! Meâlindeki İbn-i Abbâs Radiya`llâhu Anh Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim, dediği rivâyet olunmuştur: Âdem-oğlunun iki dere dolusu malı olsa bir üçüncüsü ister. Âdem oğlunun (muhteris) gönlünü topraktan başka bir şey dolduramaz. Şu kadar ki (ihtirastan nefret edip) tevbe eden kişinin tevbesini Allah kabûl eder.

Hadis No | 2025

Konu -
Baslik | Kişinin Kendi Öz Malı, Ölümünden Önce Harcadığı Malıdır. Ölümünden Geriye Kalan Da Mîrascılarındır, Meâlindeki İbn-i Mes`ûd Radiya`llâhu Anh Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Rivâyete göre, bir kere Resûlullah Salla`llahu aleyhi ve sellem Ashâbına: Hanginize mîrascısının malı kendi malından çok sevimlidir? Diye sordu. Onlar da: Yâ Resûla`llah! İçimizde hiç bir kimse yoktur ki, malı kendisine her şeyden sevimli olmasın,dediler. Resûl-i Ekrem de: Çünkü kişinin kendi malı (ölümüne) takaddüm (ve hayra sarf) ettiği malıdır. (Kıyâmette onun sevâbını bulacaktır). Mîrascısının malı da kişinin (hayra sarfetmeyip ölünceye kadar) te`hîr ettiği malıdır, buyurdu.

Hadis No | 2026

Konu | Hz. Peygamber`in Ebû Hureyre`ye Ebû Hirr Hitâbı;misâfir Ağırlamak;suffe Ashâbı
Baslik | Resûl-i Ekrem`in Ashâb`ının Ehl-i Suffe Denilen Fakirleri Ve Bunların Ferâgatli Hayatları, Bunlara Bir Örnek Olan Ebû Hüreyre Radiya`llâhu Anh`in Bir Rivâyeti
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, müşârün-ileyh şöyle der idi: Kendisinden başka ma`bûd olmayan Allah`a yemîn ederim ki, kat`î sûrette ben (kâh) açlıktan karnıma taş bağlardım. Bir gün ben (Resûlu`llah ile Ashâb`ının mescidden) çıkıp gittikleri yol uğrağı üzerine (aç ve mecalsiz) oturdum. Bu sırada Ebû Bekir geçti. Ona Allah Kitâbı`ndan bir âyet sordum. (Maksadım öğrenmek değildi, pek iyi biliyordum) ben yalnız karnımı doyurtmak istiyordum. Ömer de geçti gitti, beni doyurmadı. Sonra Ebu`l-Kasım Salla`llahu aleyhi ve sellem uğradı, ve beni görüp kendimdeki halsizliği, yüzümdeki açlık âsârını anlayınca, Resûlu`llah güldü. Sonra bana: Yâ Ebâ Hirr! Dedi. Ben de: Buyurunuz, emrinize hazırım Yâ Resûla`llah! Dedim. Resûl-i Ekrem: Ardım sıra gel, buyurdu, yürüdü. Ben de onu takip ettim. (Hâne-i saâdete) girdi. Ben de izin diledim. Bana da izin verildi. Resûlu`llah girdiğinde bir bardak içinde süt buldu. Bu süt nereden geldi? Diye sordu. Sana falan kişi veyâhut falan kadın hediye etti, dediler. Resûlu`llah da bana: Yâ Ebâ Hirr! Diye seslendi. Ben de: Buyurunuz yâ Resûla`llah! Emrinize hazırım, dedim. Haydi Ehl-i Suffe`ye git, onları bana çağır, buyurdu. Ebû Hüreyre der ki: Ehl-i Suffe İslâm konukları idiler. Ne sığınacak âileleri, ne malları, ne de bir dostları ve âşinâları vardı. Resûlu`llah, bir sadaka geldiğinde sadaka malını onlara gönderirdi. Sadaka malından kendisi bir şey yemezdi. Bir hediye geldiğinde de bunu da Ehl-i Suffe`ye gönderirdi. Hediyeden kendisi de alırdı. Fakat Ehl-i Suffe`yi hediyeyi ortak kılardı. Ebû Hüreyre der ki: Ehl-i Suffe`yi (Süt ziyâfetine) da`vet bana çok fenâ geldi. (Kendi kendime) dedim ki: "Suffe halkı içinde şu bir bardak süt nedir ki? Lâyık olan şu sütten bir yudum bana isâbet edebilmeli idi de, iktisâb-ı kuvvet etmeli idim. Da`vet edilmelerine memur olduğum Suffe halkı şimdi gelip onlara dağıttığımda bu bir bardak sütten bana ne düşecek?" diye endîşeleniyorum. Fakat Allah`a ve Resûlu`llah`a itâatten başka çâre yoktu. Bu cihetle gittim, halkı da`vet ettim. Geldiler, izin dilediler. Verilen müsâade üzerine Hâne-i Saâdet içinde baştan başa yer aldılar. Bunun üzerine Resûlu`llah: Yâ Ebâ Hirr! Diye bana seslendi Ben de: Emir buyur yâ Resûla`llah! Emrini beklerim, dedim. Şu süt bardağını al, misâfirlere ver, buyurdu. Ben de bardağı alıb vermeğe başladım: Bir kişiye veriyorum. O, kanıncaya kadar içiyordu, sonra bardağı bana veriyordu. Ben de alıb diğer bir kiyiye veriyordum. O da kanıncaya kadar içiyor, sonra bardağı bana veriyordu. Bu sûretle bütün halk kana kana içip bardağı bana vererek tâ Resûlu`llah Salla`llahu aleyhi ve sellem`e kadar gelib dağıtım sona erdi. Artık da`vetlilerin hepsi süte kanmışlardı. Şimdi süt bardağını Resûlu`llah aldı, elinde tutarak bana bakıp güldü ve: Yâ Ebâ Hirr! Buyurdu. Ben de: Emret yâ Resûla`llah! Emrinize hazırım, dedim. Süt içmedik ben kaldım, bir de sen, dedi. Ben de: Doğru buyurdunuz yâ Resûla`llah! Dedim. Resûlu`llah bana: Haydi otur da iç! Buyurdu. Ben de oturdum, içtim. Resûlu`llah tekrar iç! Buyurdu. Ben de içtim. Resûlu`llah tekrar tekrar iç! Diye emir ediyordu. (Ben de içiyordum) en sonu: Yâ Resûla`llah İçemiyeceğim. Seni Hak Peygamber gönderen Allah`a andolsun ki, süt gidecek yol bulamam, dedim. Öyle ise bardağı bana ver, buyurdu. Ben de verdim. Resûlu`llah da Allah`a hamdetti ve Besmele çekib geri kalan südü içti.

Hadis No | 2027

Konu -
Baslik | Resûl-i Ekrem`in: Allâh`ım, Muhammed Âilesine Geçinecek Kadar Rızk İhsân Et! Diye Du`â Buyurduğuna Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in: Allah`ım! Muhammed âilesine geçinecek kadar rızk ihsan buyur, diye du`â ettiği rivâyet olunmuştur.

Hadis No | 2028

Konu | Allâh`ın Rahmeti;doğruluk;îtidâlli Hareket
Baslik | Resûl-i Ekrem Bir Hutbesinin Sonunda Ashâb-ı Kirâm`a Î`tidâl İle Hareket Etmelerini Emredip Î`tidâl İle Maksadınıza Ererseniz, Buyurduğu Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem bir hutbesinde: - Ashâb`ım! Sizden hiç birinizin ibâdeti asla kendisini kurtaramaz, buyurmuştu. Bunun üzerine Ashâb: - Yâ Resûla`llah! Seni de mi ibâdetiniz kurtaramaz? Diye sorduklarında Resûl-i Ekrem: - Evet beni de. Şu kadar ki, Allah beni rahmetiyle setr ve muhâfaza etmiştir, buyurdu. Ashâb`ım! Doğruluğu iltizâm ediniz, İbâdetinizde ifrât etmeyiniz. Gündüzün ilk ve son saatlerinde yürüyünüz, gecenin bir saâtinden de istifâde ediniz. ve (her hal ve hareketinizde) i`tidâli iltizâm ediniz. İ`tidâli iltizâm ediniz ki, maksadınıza eresiniz.

Hadis No | 2029

Konu -
Baslik | Allâhu Teâlâ`ya En Sevimli İbâdet Ve Hayırlı İş -az Olsa Bile- Devamlı Olanıdır, Meâlindeki Hazret-i Âişe Hadîsi (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre, şöyle demiştir: Bir kere Resûlu`llah Salla`llahu aleyhi ve sellem`e: Yâ Resûla`llah! Hangi ibâdet Allahu Teâlâ`ya çok sevimlidir? Diye sorulmuştu. O da: Az olsa bile en devamlı edileni, buyurdu.

Hadis No | 2030

Konu | Allâh`ın Rahmeti;devamlı İbâdet
Baslik | Allâhu Teâlâ`ya En Sevimli İbâdet Ve Hayırlı İş -az Olsa Bile- Devamlı Olanıdır, Meâlindeki Hazret-i Âişe Hadîsi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle dediği rivâyet olunmuştur: Resûlu`llah Salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim: Allah`ın rahmet deryâsındaki bunca genişliği kâfirler bilseydi, Cennet`ten ümidlerini kesmezlerdi. Eğer mü`minler de Allah`ın tâmûsundaki her gûnâ azâbı bilselerdi, Cehennem azâbınadn emîn olmazlardı.

Hadis No | 2031

Konu | Dili Tutmak;şehvetin Kötülüğü;zinâdan Kaçınmak
Baslik | Kim Ki Dilini, Tenâsül Uzvunu Şerden Muhâfaza Etmeyi Te`mîn Ederse, Ben De Ona Cennet-i Te`mîn Ederim, Meâlindeki Sehl İbn-i Sa`d Hadîsi (2)
Ravi | Sehl B. Sa`d (32)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Her kim ağzın iki kemiği arasındaki dilini ve iki budu arasında bulunan (uzv-ı tenâsül)ünü (şerden esirgemeyi) bana tazmîn (ve te`mîn) ederse ben de, o kişiye Cennet`i te`mîn ederim.

Hadis No | 2032

Konu | Güzel Söz;kötü Söz
Baslik | Kim Ki Dilini, Tenâsül Uzvunu Şerden Muhâfaza Etmeyi Te`mîn Ederse, Ben De Ona Cennet-i Te`mîn Ederim, Meâlindeki Sehl İbn-i Sa`d Hadîsi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Bir kul Allah`ın hoşnûd olduğu (mübârek kelimeler) den bir kelimeyi (o kelimeye hiç ehemmiyet vermiyerek) mübâlatsız söyleyiverir. Halbuki Allahu Teâlâ o kelime sebebiyle o kimsenin derecesini yüceltir. Şu bir kul da vardır ki, Allahu Teâlâ`nın gazâbını mûcib bir kelimeyi (ona ehemmiyet vermiyerek) mübâlatsız söyleyiverir. Halbuki Allahu Teâlâ o kötü söz sebebiyle o kimseyi Cehennem`in dibine indirir.

Hadis No | 2033

Konu -
Baslik | Resûl-i Ekrem`in Dîne Da`vet Ettiği İlk Hitâbesi
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Rivâyete göre, Resûlullah Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Benim meselim (benzerim) ve beni kendisiyle (size) Allah`ın Peygamber gönderdiği şeyin meseli şu bir kimsenin benzeri gibidir ki, o, kavmine gelerek: "Şurada gözümle asker gördüm (onlar beni soydular, ben kaçtım. Şimdi haber veriyorum) görüyorsunuz ben çıplak bir nezirim (sizi yarının musîbetinden korkutuyorum) hemen kurtulmağa, hemen kaçmağa bakınız! Der. Bu haber üzerine kavminden bir kısmı sözünü tutarak bütün gece vekar ve haysiyetleriyle kaçıp kurtulmuşlardır. Kavminden bir kısmı da onu yalanlamışlardır. Bunun üzerine sabahleyin ansızın onları asker basıb öldürmüştür."

Hadis No | 2034

Konu | İbâdet Meşakkati;şehvetin Kötülüğü
Baslik | Ashâb`ım! Cennet Size Nalınlarınızın Tasmasından Yakındır. Cehennem De Böyledir, Meâlinde İbn-i Mes`ûd Radiya`llâhu Anh Hadîsi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Cehennem şehvet perdesiyle örtülmüştür. (Oraya) şehvetler (irtikâbiy)le (girilir). Cennet de nefsin hoşlanmadığı ibâdetlerle korunmuştur, (buraya da ibâdet meşakkatleriyle girilir).

Hadis No | 2035

Konu | Cennet, Cehennem İnsana Yakındır
Baslik | Ashâb`ım! Cennet Size Nalınlarınızın Tasmasından Yakındır. Cehennem De Böyledir, Meâlinde İbn-i Mes`ûd Radiya`llâhu Anh Hadîsi (2)
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Rivâyete göre, Resûlullah Salla`llahu aleyhi ve sellem şöyle buyurmuştur: (Ashâb`ım!) Cennet sizin her birinize nalınının tasmasından daha yakındır, Cehennem de bunun gibi (yakın) dır. (Tâ`at Cennet`e, ma`sıyet Cehennem`e yaklaştırır).

Hadis No | 2036

Konu | Kendinden Aşağı Hallilere Bakmak
Baslik | Ehl-i Sünnetle Mu`tezilenin Hüsün, Kubuh Hakkındaki Ebû Hüreyre Hadîsi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem şöyle buyurmuştur: (Ashâb`ım!) Sizden biriniz hilkat, mal, evlâd ve ahfâd husûsunda kendisinden artık olan kimselere baktığı zaman (me`yûs olmasın!) hemen kendisinden aşağı (halli) lere baksın.

Hadis No | 2037

Konu | Güzel Amele Niyet Edip Yapamamak;iyiliğin Mükâfâtı;kötülükten Vazgeçmek
Baslik | Ehl-i Sünnetle Mu`tezilenin Hüsün, Kubuh Hakkındaki Ebû Hüreyre Hadîsi (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem Rabbi Celle ve `Alâ`dan rivâyet ettiği bir hadîsde şöyle demiştir: Allahu Teâlâ eşyânın güzellerini, fenâlarını takdîr etti (yazdı). Sonra güzellerin güzelliğini, fenâların da çirkinlerini açıkladı. Her kim bir güzel (hayır ve ibâdet) yapmak diler de onu yapamazsa Allah o kimse hesâbına kendi dîvânında (meleklerine) tam bir hasene (sevâbı) yazdırır. Eğer o kimse güzel bir iş yapmak ister ve yaparsa, Allah o kimse hesâbına kendi dîvânında on hasene sevâbından yedi yüz misline ve daha çok emsâline kadar hasene sevâbı yazdırır. Şu bir kimse de kötü bir iş işlemek ister de onu yapmazsa, o kimse de Allahu Teâlâ dîvânında tan bir hasene sevâbı yazdırır. Eğer o kimse fenâ bir iş yapmak ister de, o fenâlığı da yaparsa, Allahu Teâlâ onun aleyhine bir kötülük günâhı yazdırır.

Hadis No | 2038

Konu -
Baslik | Emânetin Sûret-i Nüzûlüne Ve Ref`ine Dâir Huzeyfe Radiya`llâhu Anh Hadîsi
Ravi | Huzeyfe B. El-yemânî (15)
Hadis

Şöyle dediği rivâyet olunmuştur: Resûlu`llah Salla`llahu aleyhi ve sellem bana iki hâdise haber verdi. Bunlardan birisini gördüm, öbürüsünü görmeyi de gözlüyorum. Resûlu`llah bana (Emânetin nasıl indiğini şöyle) haber verdi: Emânet (yâni din duyguları, adâlet ve emniyet umdeleri ilk önce) sâlih kimselerin gönüllerinin derinliğine iner (fıtrî duygulanırlar). Sonra o kullar Kur`ân`dan bilgi alırlar, daha çok Sünnet`ten öğrenirler (kesbî duygulanırlar). Resûlullah bana emânetin ref`ini (geri kaldırıldığını) da haber verib şöyle buyurdu: (Fıtrî ve kesbî duygulanan bilgiç) kişi (gece) uykusunu uyur. O, uyurken emânet hâfızasından (silinib) alınır da, emânetin eseri (izi ve yeri), rengi uçuk bir nokta hâlinde yanık yeri gibi kalır. Sonra o (bilgin) kişi bir uyku daha uyurken emânetin (geri kalan kısmı da) alınır. Bunun eseri ve yeri de balta sallayan bir işçinin avucundaki kabarcık gibi kalır (bir zaman sonra o da söner gider). Şu halde (o mübârek) emânet, senin ayağına düşürdüğün bir kıvılcımın düştüğü yeri şişirtip, senin onu bir kabarcık hâlinde görmen gibidir. Halbuki bu kabarcıkta (vücûdun hayâtî uzviyeti üzerinde müessir) bir şey yoktur (bir zaman sonra söner, gider). Şu vaziyette halk biribirleriyle alış veriş etmek ve medenî münâsebette bulunmak için (müşkül bir günün) sâbahına erişmiş bulunur. Hiç bir kimse emâneti edâ etmek imkânını bulamaz. Şöyle ki: (Kâh) falan oğulları içinde emin kimse vardır (emâneti ona veririm) denilir. (Kâh) birisinin lehine: "O ne akıllıdır, ne tedbirlidir, o ne zerâfetli zattır, o ne kahramandır" diye şahâdet olunur. Halbuki hakkında propağanda yapılan şahsın kalbinde hardal dânesi kadar îmân eseri yoktur. Huzeyfe hazretleri der ki: Bana öyle bir zaman karşı geldi, (öyle bir zamanda yaşadım) ki, o (saâdetli ve emânetli) devirde ben kiminle mübâyaa edeceğim? Diye tasalanmazdım. Çünkü medenî münâsebette bulunacağım kimse müslümansa onu İslâm dîni (bana hiyânet etmekten) men` ederdi. Eğer hıristiyan (ve yahûdî) ise onu (bulunduğu yerin) vâlisi hıyânetten men` ederdi. (Bu sûretle o devirde umûmî bir emniyet vardı). Bugün ise ben filân ve falandan başka kimse ile alış veriş edemez oldum.

Hadis No | 2039

Konu | Sâlih İnsan Bulmak Zordur
Baslik | İnsanlar -içinde Binilmeğe Yarar Bir Dâne Bulunmıyan- Yüz Deveye Benzer, Meâlindeki İbn-i Ömer Radiya`llâhu Anh Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre, İbn-i Ömer, Resûlu`llah Salla`llahu aleyhi ve sellem`in: "Nâs yüz deve gibidir. Fakat içinde necîb, kullanışlı bir dâne bulmaya-yazarsın!" buyurduğunu işittim, demiştir.

Hadis No | 2040

Konu | Gösteriş;riyâkârlık (2)
Baslik | Mürâînin Riyâsının Teşhîr Olunacağına Dâir Cündüb Hadîsi
Ravi | Cündüb B. Abdullâh (6)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Her kim (işlediği bir hayrı, ikbâl için) halka duyurursa, Allah onun (gizli işlerini) duyurur. Her kim de (işlediği hayrı) gösterir (mürâilik eder) se, Allah da onun riyâkârlığını teşhîr eder.

Hadis No | 2041

Konu | Allâh`a Sığınmak;ibâdet Edenlere Düşmanlık Etmemek
Baslik | Nâfile İbâdetle Allâhu Teâlâ`ya Yakınlık Hakkında Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem Allah Tebâreke ve Teâlâ şöyle buyurdu, demiştir: Her kim beni tanıyan ve ihlâs ile bana ibâdet eden bir kuluma düşmanlık ederse, ben de ona harb i`lân ederim. Bana kulum hiç bir şey ile yaklaşamaz, ancak kendisine farz kıldığım şeyleri sevmesiyle yaklaşır. Her zaman kulum bana nâfile ibâdetleriyle de yaklaşmak ister. Nihâyet ben ona muhabbet ederim. Artık ben kulumu sevince onun işidir. Kulağı, görür gözü, tutar eli, yürür ayağı mesâbesinde olurum (ve bu â`zâlariyle husûlünü arzu ettiği bütün dileklerini veririm). Diliyle de her ne isterse muhakkak onları da ihsân ederim. Bana sığınmak isteyince de muhakkak kulumu sıyânet ederim. Ben yapmasını dilediğim hiç bir şey hakkında -mü`minin ölümü karşısındaki tereddüdüm gibi- tereddüt etmedim. (Fakat bunda) kulum ölümü hoşlanmıyordu. Ben de kuluma acı gelen şeyi sevmiyordum.

Hadis No | 2042

Konu | Allah Sevgisi;mü`minin Ölüm Hali;ölüye Makâmı Gösterilir
Baslik | Küçük, Büyük Kıyâmet Hakkında Übâde İbn-i Sâmit Ve Hazret-i Âişe Hadisi (2)
Ravi | Ubâde B. Es-sâmit (8)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Her kim Allah`a kavuşub görmeğe muhabbet ederse, Allah da ona kavuşub görmesini sever. Her kim de Allah`a mülâkî olmayı hoşlanmazsa, Allah da ona mülâkî olmayı hoşlanmaz. `Âişe, yâhud Peygamber`in bâzı kadınları: Yâ Resûla`llah! Biz, ölümü hiç hoşlanmayız, demişlerdi. Resûl-i Ekrem kadınlara: Ölüm sizin bildiğiniz gibi değil. Belki şöyledir: Mü`mine ölüm hâli gelince Allah`ın o kulundan hoşnutluğu, Allah`ın ikrâm ve ihsânı müjdelenir. Bu müjde üzerine artık mü`min`e önünde (ölüm gibi) kendisini karşılayacak hallerden sevimli bir şey olamaz. O anda mü`min Allah`a mülâkî olmaya muhabbet eder, Allah da mü`min kuluna mülâkatı sever. Fakat kâfir öyle değildir. Ona ölüm hâli hazır olduğunda Allah`ın azâbı ve ukubeti müjdelenir. O anda kâfire önündeki ölüm gibi, hallerden çirkin bir hal olamaz. Bu sûretle kâfir Allah`a mülâkî olmayı fenâ görür, Allah da ona mülâkî olmayı fenâ görür.

Hadis No | 2043

Konu -
Baslik | Küçük, Büyük Kıyâmet Hakkında Übâde İbn-i Sâmit Ve Hazret-i Âişe Hadisi (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Şöyle dediği rivâyet olunmuştur: Haşin, câhil bâdiye arablarından birtakım münâsebetsiz kimseler vardı. Bunlar Nebî Salla`llahu aleyhi ve sellem`e gelirler: Kıyâmet ne zaman kopacak? Diye sorarlardı. Resûlu`lalh da bunların en küçük yaşlısına bakar da: Şu genç yaşarsa buna ihtiyarlık erişmeden sizin başınızda kıyâmetiniz kopar (ölürsünüz) buyururdu.

Hadis No | 2044

Konu | Cennet Ehli;kıyâmet Dehşeti
Baslik | Mahşer Sâhası Hakkında Ebû Sa`îd Hudrî Radiya`llâhu Anh Hadîsi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Kıyâmet gününde (kürre-i) arz tandırda pişirilen bazlama ve pide gibi olur. Allahu Teâlâ onu yed-i kudretiyle çevirir, çevirir, (düzelinceye kadar) alt üst eder. Sizin biriniz yolculukta bazlamasını (tandıra koyup pişirinceye kadar) evirip çevirdiği gibi. (Bu muazzam pide uzun müddet mevâfıkta bekleyen) ehl-i cennet için sefer azığı olarak hazırlanır. Ebû Sa`îd Hudrî der ki: Bu sırada bir yahûdî geldi. Yâ Ebe`l-Kasim! Allah sana mübârek kılsın. Ehl-i cennetin kıyâmet günü yol azığı ne olduğunu haber vereyim mi? Dedi. Resûl-i Ekrem: Evet, buyurdu. Yahûdî: Resûl-i Ekrem`in buyurduğu gibi (kürre-i) arz bir pide kılınır, dedi. Bunun üzerine Resûlu`llah Salla`llahu aleyhi ve sellem bize baktı. Sonra (istiğrâb ile) son dişleri görülünceye kadar güldü. Sonra yehûdî: Sana ehl-i cennetin ekmeklerinin katığını da bildireyim mi? Dedi. Bu da: Bâlâm ile Nûn`dur, dedi. Ashab: bunlar ne şeydir? Diye sordular, Yahûdî: Öküzle balıktır. Bu iki hayvanın ciğerinin (En nefis ve ciğere muallâk) münferid bir parçasını (Ehl-i cennetin havassından) yetmiş bin kişi yiyecektir, diye cevab verdi.

Hadis No | 2045

Konu | Haşr (4)
Baslik | Mahşer Sâhası Hakkında Sehl İbn-i Sa`d Radiya`llâhu Anh Hadîsi
Ravi | Sehl B. Sa`d (32)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim, dediği rivâyet olunmuştur: Kıyâmet günü insanlar beyaz, duru beyaz ve kepekten arınmış undan ma`mûl çörek gibi bir sâha üzerinde haşr olunurlar. Sehl İbn-i Sa`in, yâhut başka birisinin rivâyetine göre: O sâhada bir kimseye delâlet edecek (yol gösterecek dağ, taş gibi) nişâne de yok.

Hadis No | 2046

Konu | Haşr (4)
Baslik | Haşr Ve Mahşer Hakkında Ebû Hüreyre Radiya`llâhu Anh Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: İnsanlar (dünyânın son deminde) üç fırka olarak haşrolunurlar. Birinci fırka müstakbel hayâtı özliyen, (geride kalan dünyâ hayâtından) nefret eden zümredir, (bunlar zâd ve râhileleri bol olanlardır). İkinci fırka ikisi bir deve, üçü bir deve, dördü bir deve, onu bir deve üzerinde sevk olunurlar. Bunların bakıyesini (ki, üçüncü fırkadır) bir ateş haşredip toplar. Onlar nerede istirahat ederlerse o ateş de berâber istirahat eder, onların geceledikleri yerde onlarla berâber geceler, onların sabahladıkları yerde birlik sabahlar ve onlarla berâber yürüyüp onların akşamladıkları yerde berâber akşamlar.

Hadis No | 2047

Konu | Haşr (4)
Baslik | Mahşerde Hılkat-i Asliye Üzere Çıplak Haşrolunacağı Hadîsi Hazret-i Âişe`den Rivayet (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem: İnsanlar ayakkabısız, vücûdu çıplak ve (ilk yaradılışları gibi) sünnetsiz haşrolunacaklar buyurdu. Ben de: Yâ Resûla`llah! Erkek, kadın berâber mi? Bunlar birbirlerine (edeb yerlerine) bakarlar, dedim. Resûl-i Ekrem: Yâ Âişe! Haşir işi çok güçtür, insanların birbirlerine bakmalarına müsâit değildir, buyurdu.

Hadis No | 2048

Konu | Haşr (4)
Baslik | Mahşerde Hılkat-i Asliye Üzere Çıplak Haşrolunacağı Hadîsi Hazret-i Âişe`den Rivayet (2)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Kıyâmet günü halk mahşer yerinde (izdihamdan, şiddetten, güneşin yaklaşmasından) terliyecektir. Bir derecede ki, dökülen ter tâ yetmiş zirâ` derinliğinde yere geçecek ve onların ağızlarına yükselib gemliyecek hattâ kulaklarına yükselecektir.

Hadis No | 2049

Konu | Kan Dâvası
Baslik | Kıyâmet Günü İnsanlar Arasında Verilen İlk Hüküm Kan Da`vâları Olacağına Dâir Abdullâh İbn-i Mes`ûd Radiya`llâhu Anh Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem: "Kıyâmet günü insanlar arasında verilen ilk hüküm kan da`vâları hakkındadır. (Her maktul duruşmaya başını yüklenerek gelir. Rabbim bu adama sor, beni niçin öldürdü?) der" buyurmuştur.

Hadis No | 2050

Konu | Cennet Ehli (2)
Baslik | Âhirette Ölüm Olmadığına Dâir İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Ehl-i Cennet Cennet`e, ehl-i Cehennem Cehennem`e (ayrılıb) gidince ölüm (mefhûmuna, gürbüz bir koç sûretinde vücud verilerek) getirilir. Tâ Cennetle Cehennem arasında yatırılarak kesilir. Sonra bu münâdî: Ey ehl-i Cennet artık ölüm yoktur, ey Cehennem halkı ölüm yoktur! Diye i`lân eder. Ehl-i Cennetin ferâhına bir ferah daha ziyâde olunur, ehl-i Cehennem`in de hüzün ve kederine bir hüzün daha yüklenir.

Hadis No | 2051

Konu | Allah Rızâsını Kazanmak;cennet Ehli
Baslik | Ebedî Rızâ-yı İlâhî Hakkında Ebû Sa`îd Hudrî Hadîsi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Rivâyete göre, Resûla`llah Salla`llahu aleyhi ve sellem şöyle demiştir: Allah Tebâreke ve Teâlâ ehl-i Cennet`e: - Ey ehl-i Cennet! Diye hitâb eder. Onlar da: - Ey Rabbimiz! Ferman buyurunuz, emrinizi îfâya her zaman hazırız ve ubûdiyyette dâimiz, derler. Cenâb-ı Hak: - Nasıl, şu hâlinizden râzı mısınız? Buyurur. - Rabbimiz! Nasıl râzı olmayalım. Sen bize hiç bir kimseye vermediğin bunca ni`metleri ihsan buyurdun. - Size ben bunlardan daha şerefli bir ni`met vereceğim. - Rabbımız, bu ni`metlerden daha kıymetli nasıl bir ni`met olabilir ki? - Sizden râzı ve hoşnut olmaklığımın şerefi size lâyık kılındı. Artık bundan böyle ebedî size darılmıyacağım.

Hadis No | 2052

Konu -
Baslik | Cehennem Halkının Sîmâları Hakkında Ebû Hüreyre Radiya`llâhu Anh Enes Hadîsi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem: "(Kıyâmet gününde) kâfirin iki omuzu arası sür`atli bir süvâri yürüyüşü ile üç günlük mesâfedir" buyurmuştur.

Hadis No | 2053

Konu -
Baslik | Cehennem Halkının Sîmâları Hakkında Ebû Hüreyre Radiya`llâhu Anh Enes Hadîsi (2)
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Bir kısım halk kendilerine Cehennem ateşi dokunduktan sonra, sîmâları kırmızımsı siyah bir renkte olarak Cehennem`den çıkıp Cennet`e girecekler de bunları ehl-i Cennet cehennemlikler diye çağıracaklardır.

Hadis No | 2054

Konu | Kıyâmet Dehşeti
Baslik | Cehennem`de En Hafîf Azâb İle İlgili Nu`man İbn-i Beşir Radiya`llâhu Anh`den Rivayet
Ravi | Nu`mân B. Beşîr (7)
Hadis

Rivâyete göre, Hazret-i Nu`mân Resûlu`lalh Salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim, demiştir: Kıyâmet gününde ehl-i cehennemin azâb cihetiyle en hafif cezâ göreni o kimsedir ki, onun iki ayağı altının çukurlarına iki ateş parçası konulacak, bunların te`sîriyle onun beyni bakır tencere ve kumkuma gibi kaynayacaktır.

Hadis No | 2055

Konu -
Baslik | Ehl-i Cennet Ve Cehennem`e Makamlarının Gösterilmesi Hakkında Ebû Hüreyre Radiya`llâhu Anh`den Rivayet
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Hiç bir kişi Cennet`e giremiyecektir, ancak o, dünyâda günâh işlediyse muhakkak Cehennemdeki makkarını görecektir. Tâ ki Cennet`e girdiği zaman bu ni`mete ziyâde şükür ede. Hiç bir kişi de Cehennem`e giremiyecektir. Ancak o, dünyâda sevâb işlediyse Cehennem`e girmezden önce muhakkak Cennetteki ebedî makamını görecektir. Tâ ki (Cehennem`de bulunduğu müddetce) Cennet`teki makamına mütehassir olsun (Cehennem âzâbını iyice tatsın).

Hadis No | 2056

Konu | Havz-ı Kevser (6)
Baslik | Peygamber`in Havzı Hakkında Abdullâh İbn-i Ömer, Enes İbn-i Mâlik, Ebû Hüreyre, Hârise İbn-i Vehb Gibi Ashâb-ı Kirâm`ın Müteaddit Rivâyetleri (5)
Ravi | Abdullâh B. Amr B. Âs (28)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Benim (Cennet`teki) havuzumun (zâviyeleri müsâvî) bir aylık mesîre genişliğindedir. Onun suyu sütten beyazdır, kokusu miskten daha hoştur. Bardakları da gökyüzünün yıldızları gibi çoktur. Ondan içen kimse hiç susamaz.

Hadis No | 2057

Konu | Havz-ı Kevser (6)
Baslik | Peygamber`in Havzı Hakkında Abdullâh İbn-i Ömer, Enes İbn-i Mâlik, Ebû Hüreyre, Hârise İbn-i Vehb Gibi Ashâb-ı Kirâm`ın Müteaddit Rivâyetleri (5)
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem: "Önünüzdeki havuzun Cerbâ` ile Erzuh arasındaki mesâfe gibidir" buyurmuştur.

Hadis No | 2058

Konu | Havz-ı Kevser (6)
Baslik | Peygamber`in Havzı Hakkında Abdullâh İbn-i Ömer, Enes İbn-i Mâlik, Ebû Hüreyre, Hârise İbn-i Vehb Gibi Ashâb-ı Kirâm`ın Müteaddit Rivâyetleri (5)
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Havuzumun mesâfesi Eyle ile Yemen`in San`a şehri arasındaki mesâfe gibidir. O havuzumda gök yıldızlarının sayısınca bardaklar vardır.

Hadis No | 2059

Konu | Havz-ı Kevser (6)
Baslik | Peygamber`in Havzı Hakkında Abdullâh İbn-i Ömer, Enes İbn-i Mâlik, Ebû Hüreyre, Hârise İbn-i Vehb Gibi Ashâb-ı Kirâm`ın Müteaddit Rivâyetleri (5)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Bir ara (ben havuzumun başında) duruyordum. Bir de orada bir cemâat gördüm. Hattâ onları tanıdım. Benimle onlar arasında (ve onlar üzerinede me`mûr) bir melek belirdi. Bu cemâate geliniz! Dedi. Ben de bu meleğe: (Bunlarla) nereye gidiyorsun? Diye sordum. Melek: Vallahi Cehennem`e, diye cevab verdi. Bunların günâhı nedir ki? Dedim. Melek: Yâ Resûla`llah! Sen (in vefâtın) dan sonra bunlar kıçlariyle dönüp (dinlerine) arkalarını çevirerek irtidâd ettiler, dedi. Sonra (havuz başında) bir cemâat daha gördüm. Hattâ onları da tanıdım. Benimle bunlar arasında (bunların üzerine me`mûr) bir melek çıktı da bunlara: Haydi geliniz! Dedi. Ben bu meleğe: Bunlarla nereye gidiyorsun, diye sordum: Vallahi Cehennem`e diye cevab verdi. Bunların günâhı nedir ki? Dedim. Melek: Sen(in vefâtın) dan sonra bunlar kıçlariyle dönüp arkalarını çevirerek irtidâd ettiler, dedi. Bunun üzerine Resûl-i Ekrem: Sanmam ki bu (havuza yaklaşıb da geri çevrilenler) den Cehennem`den kurtulanlar olsun. Ancak çobansız, yolunu şaşıran deve sürüsünden yolunu bulanlar misâli bunlardan da (tek tük) Cehennem`den kurtulanlar olsun, buyurdu.

Hadis No | 2060

Konu | Havz-ı Kevser (6)
Baslik | Peygamber`in Havzı Hakkında Abdullâh İbn-i Ömer, Enes İbn-i Mâlik, Ebû Hüreyre, Hârise İbn-i Vehb Gibi Ashâb-ı Kirâm`ın Müteaddit Rivâyetleri (5)
Ravi | Hârise İbn-i Vehb (3)
Hadis

Rivâyete göre, Hârise: "Nebî Salla`llahu aleyhi ve sellem`in (Kevser) havuzunu yâd edib de: O, Medîne ile San`a arasındaki mesâfe mesâhası gibidir" buyurduğunu işittim, demiştir.

Hadis No | 2061


KİTÂBÜ`L-KADER - Ihya Online E-Book

KİTÂBÜ`L-KADER
Fasilda Toplam 5 Hadisi Şerif
Konu | Kazâ-kader (2)
Baslik | Kazâ Ve Kader Hakkında Şüpheler Ve Bu Şüphelerden Cevaplar Dair İmran İbn-i Husayn Radiya`llâhu Anh`den Rivayet
Ravi | İmrân İbn-i Husayn (10)
Hadis

Rivâyete göre, şöyle demiştir: Bir kere Resûl-i Ekrem`e bir kimse (İmrân`dan kendisi): Yâ Resûla`llah! Ehl-i Cennet cehennemliklerden (Allah`ın kazâ ve kaderiyle) bilinir, (ayırd edilir) mi? Diye sordu. Resûlu`llah: Evet ayırd edilir, buyurdu. İmrân: Öyle ise (Cennetlik, Cehennemlik ezelde belli olunca) hayır işliyenler, ibâdet edenler niçin işlenmeli? Dedi. Resûl-i Ekrem: Herkes niçin yaradıldıysa onu işler, kendisi için (ezelde) ne müyesser (ve mukadder) kılındıysa onu yapar, buyurdu.

Hadis No | 2062

Konu | Kazâ-kader (2)
Baslik | Nezrin Mukadder Bir Şeyi Men` Etmediğine Dâir Rivâyetler (4)
Ravi | Huzeyfe B. El-yemânî (15)
Hadis

Şöyle dediği rivâyet olunmuştur: Nebî Salla`llahu aleyhi ve sellem (bir kere) bize bir hutbe îrâd ederek, bu hutbesinde, kıyâmet kopuncaya kadar mukadderâta âid ne şey varsa hiç birisini bırakmayıp zikretti. Bunları belleyen belledi, bellemiyen câhil kaldı. Eğer ben bir şeyi unuttum sanıp da şimdi onu hatırlıyorsam, bu bilgim, kişinin bildiği bir şey, hâfızasından kaybolup da sonra onu görüp bilmesi gibidir.

Hadis No | 2063

Konu | Adak (nezir);kazâ-kader;nezir
Baslik | Nezrin Mukadder Bir Şeyi Men` Etmediğine Dâir Rivâyetler (4)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Âdem-oğluna nezir, tahmîn etmediğim bir şey getirmez. Lâkin Allah`ın takdîridir ki, Âdem-oğlunu (nezir etmeğe) sürükler. (Nasıl ki) Ben bir şeyin (bir malın verilmesini) oranlarım. Bu takdîrimle o şeyi (o malı) bahîlden çıkarmak isterim.

Hadis No | 2064

Konu -
Baslik | Nezrin Mukadder Bir Şeyi Men` Etmediğine Dâir Rivâyetler (4)
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Hiç bir pâdişah, pâdişâh ol(ub erîke-i saltanata otur)maz ancak onun iki (nevi`) sırdaşı (ve havassı) bulunur. Bunun birisi pâdişâha hayır yolu gösterir ve hayra teşvîk eder; öbürüsü şer yolu gösterir ve şerre teşvîk eder. Ma`sûm olan pâdişâh da Allah`ın (fenâlıktan) koruduğu kimsedir.

Hadis No | 2065

Konu | Hz. Peygamber`in Duâları (8)
Baslik | Nezrin Mukadder Bir Şeyi Men` Etmediğine Dâir Rivâyetler (4)
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre, İbn-i Ömer: "Nebî Salla`llahu aleyhi ve sellem, çok def`a: Gönülleri (çevirib) döndüren Allah`a and olsun ki, yapmam! Diye yemîn ederdi" demiştir.

Hadis No | 2066


KİTÂBÜ`L-EYMÂN - Ihya Online E-Book

KİTÂBÜ`L-EYMÂN
Fasilda Toplam 9 Hadisi Şerif
Konu | Emâret;idarecilik (emâret);mevkı Hırsı;yemin Keffâreti
Baslik | Resûl-i Ekrem`in Abdurrahmân İbn-i Semûre`ye: Ey Abdürrahmân, Sakın Emâret İsteme, Kimseden Riyâset Talebinde Bulunma! Eğer Sen İsteyerek Riyâset Verilirse, Vazîfende Muvaffak Olamazsın. Eğer Sen İstemeden Verilirse, Kabûl Et! Allah Yardım Eder, Meâlindeki Hadîsi
Ravi | Abdürrahmân İbn-i Semüre
Hadis

Rivâyete göre, müşârün-ileyh demiştir ki: Nebî Salla`llahu aleyhi ve sellem bana bir kere şöyle öğüd verdi: Ey Abdurrahmân İbn-i Semüre! Sakın Emir olmak isteme, (kimseden riyâset talebinde bulunma). Eğer sen isteyerek sana emâret ve riyâset verilirse istediğin şey ile (yalnız) bırakılırsın (Allah`ın inâyetine mazhar olmazsın). Eğer emâret ve riyâset, sen istemeden tevcîh olunursa (Allah tarafından) yardım olunursun, (güzel idâre edersin). Bir de, ey Abdürrahmân! Sen bir şeye yemîn edib de başkasını ondan daha hayırlı gördüğünde yemîninden keffâret verib o hayırlı olan işi işle.

Hadis No | 2067

Konu | Yemin Keffâreti
Baslik | Bir Hutbesinde Resûl-i Ekrem: Vallâhi Sizin Birinizin Âilesi Aleyhinde Ettiği Yemîninde Isrâr Etmesi, Yemînini Bozup Allâh`ın Emrettiği Keffâreti Vermesinden Daha Günahtır, Buyurmuştur
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem: (Biz Müslümanlar dünyâdaki ümmetlerin) sonuyuz, kıyâmet gününde önüyüz, buyurmuştur: Vallahi, sizin biriniz âilesi aleyhinde (yemîn edib de) yemîninde inad ve isrâr etmesi (yemînini bozub) Allah`ın farz kıldığı keffâreti vermesinden günahkârdır.

Hadis No | 2068

Konu | Hz. Peygamber`i Sevmek (3)
Baslik | Bir Kere Resûl-i Ekrem Hazret-i Ömer`in Elini Tutarak "yâ Ömer, Ben Sana Hayâtından Daha Sevimli Olmadıkça Îmânın Kemâle Ermez!" Buyurmuş, Ömer De: Yâ Resûla`llâh, Sen Hayâtımdan Sevimlisin, Demiş
Ravi | Abdullah İbn-i Hişâm (2)
Hadis

Şöyle dediği rivâyet olunmuştur: Biz bir kere Nebî Salla`llahu aleyhi ve sellem ile berâber bulunuyorduk. Resûlu`llah, Ömer`in elini tutmuştu. Ömer: - "Yâ Resûla`llah! Sen bana muhakkak ki her şeyden çok sevimlisin, ancak canımdan değil" dedi. Resûl-i Ekrem: - "Hayır (öyle söyleme) hayâtım yed-i kudretinde olan Allah`a yemîn ederim ki, ben sana hayâtından daha sevimli olmadıkça (îmânın kemâle ermez)" buyurdu. Bunun üzerine Ömer: - "Öyle ise, şu anda yâ Resûla`llah! Muhakkak ki, Sen canımdan da sevimlisin" dedi. Resûl-i Ekrem de: - "Şimdi yâ Ömer! Îmânın kemâle erdi!" buyurdu.

Hadis No | 2069

Konu | Fakirin Hakkını Vermeyen Zenginler (2)
Baslik | Zekât Vermiyen Zenginlerin Cezâ Ve Husranları Hakkında Ebû Zerr-i Gıfârî Radiya`llâhu Anh Hadîsi Ve Resûl-i Ekrem`in Yemîn Sûreti
Ravi | Ebû Zerr-i Gıfârî (11)
Hadis

Şöyle dediği rivâyet olunmuştur: Ben bir kere Resûlu`llah Salla`llahu aleyhi ve sellem`in huzûruna vardım, o sırada Hazret-i Resûlu`llah Kâ`be`nin gölgesinde: - Kâ`be`nin Rabbi`ne yemîn ederim ki, muhakkak onlar çok hüsranda (ve ziyanda) dırlar, Kâ`be`nin Rabbi`ne yemîn ederim ki, muhakkak onlar çok hüsrandadırlar, buyuruyordu. Ben (Kendi kendime): "Hâlim, şânım nedir ki, acabâ Resûlu`llah bende hüsrânı mûcıb (uygunsuz) bir şey mi gördü; benim hal ve şânım ne olabilir ki?" diyordum. Resûlu`llah bu sözü (tekrarlayıb) söylerken ben de yanına oturdum. Susmağa da muktedir olamayıb Allah`ın irâdesi beni kaplayarak: - Yâ Resûla`llah! Babam ve anam sana kurban olsun. Bu hüsranda (ve büyük ziyanda) olanlar kimlerdir? Diye sordum. Resûl-i Ekrem: - Dünyâlığı çok olan (zengin) lerdir. Fakat bunlardan (malının zekâtını) şöyle (önündeki), şöyle (sağındaki), şöyle (solundaki) fakirlere verenler müstesnâ, buyurdu.

Hadis No | 2070

Konu | Çocuğu Kendinden Önce Ölenler
Baslik | Üç Çocuğu Ölen Birine Cehennem Ateşi İsabet Etmez Hakkında Ebû Hüreyre Radiya`llâhu Anh Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Resûlu`llah Salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Müslümanlardan üç çocuğu ölen bir kişiye Cehennem ateşi isâbet etmez; meğer ki Allah`ın andı yerini bulacak kadar ola, (bu sûrette hafif isâbet eder).

Hadis No | 2071

Konu | Mü`minlerin İçlerinden Geçirdiklerinden Sorumlu Tutulmayacakları (2)
Baslik | Ümmetimin Gönlüne Gelen Nefsânî Temâyülleri İşlemedikçe Veya Söylemedikçe Allah Affedecektir, Hakkında Ebû Hüreyre Radiya`llâhu Anh Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Ümmetimin gönlüne gelen (nefsânî) temâyülleri -(fi`ilen) işlemedikçe, yâhut (diliyle) söylemedikçe- Allah affedecektir.

Hadis No | 2072

Konu | Adak (nezir);nezir (3)
Baslik | Kim Ki, Allâh`a İtâat Etmeyi Nezrederse İtâat Etsin, Allâh`a Karşı Ma`sıyeti Nezrederse Sakın Âsî Olmasın! Meâlinde Hazret-i Âişe Hadîsi
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Her kim Allah`a ita`ati (mûcib bir hayır ve ibâdet) nezrederse ita`at etsin (nezrini yerine getirsin). Her kim de Allah`a karşı ma`sıyeti (mûcib-i şer bir iş) nezrederse, Allaha `âsi olmasın (nezrini yerine getirmesin).

Hadis No | 2073

Konu | Adak (nezir);nezir (3)
Baslik | Müteveffânın Adağını Oğlunun Kazâsı Hakkında Sa`d İbn-i Ubâde Radiya`llâhu Anh Hadîsi (2)
Ravi | Sa`d İbn-i `übâde
Hadis

Rivâyete göre, İbn-i `Ubâde: Anası hakkında bir nezri olduğunu fakat, adadığını yerine getirmeden anasının vefât ettiğini Nebî Salla`llahu aleyhi ve sellem`e sormuş. Resûl-i Ekrem de: Anası nâmına o adağını kazâ edib yerine getirmesini bildirmiştir.

Hadis No | 2074

Konu | Adak (nezir);nezir (3)
Baslik | Müteveffânın Adağını Oğlunun Kazâsı Hakkında Sa`d İbn-i Ubâde Radiya`llâhu Anh Hadîsi (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir (cum`a günü) Nebî Salla`llahu aleyhi ve sellem hutbe îrâd ettiği sırada, bir kişinin ayakta durduğunu gördü. Bu kişinin hâlini sordu. Ashâb: (Bu adam -Ashâb`dan ve Ensâr`dan-) Ebû İsrâil`dir. Bu adam ayakta durmak, oturmamak, (güneşte durmak), gölgelenmemek, söz söylememek (üzere) oruç tutmağı nezretmiştir, dediler. Resûl-i Ekrem de: Bu adama söyleyiniz, söylensin, gölgelensin, otursun, orucunu da tamamlasın, buyurdu.

Hadis No | 2075


KİTÂBÜ`L-KEFFÂRÂT - Ihya Online E-Book

KİTÂBÜ`L-KEFFÂRÂT
Fasilda Toplam 2 Hadisi Şerif
Konu | Ölçüler
Baslik | Sâ` Ve Müd Hesâbı Hakkında Sâid İbn-i Yezîd Hadîsi
Ravi | Sâib B. Yezîd (7)
Hadis

Rivâyete göre, Sâib şöyle demiştir: Nebî Salla`llahu aleyhi ve sellem zamânında sâ`, bugünkü Müddünüz ölçüsiyle bir müd ile sülüs müd (mıkdârı) idi.

Hadis No | 2076

Konu | Hz. Peygamber`in Ensâr`a Duâsı;ölçüler
Baslik | Resûl-i Ekrem`in Medîneliler Hakkında: Allâh`ım! Medînelilerin Ölçülerini, Sâ`larını, Müdlerinin Mübârek Kıl, Sûretinde Duâ Buyurduklarına Dâir Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Resûlu`llah Salla`llahu aleyhi ve sellem`in (Medîneliler hakkında): Allah`ım! Bunların ölçeklerini, sâ`larını, müdlerini mübârek kıl, diye du`â buyurduğu rivâyet olunmuştur.

Hadis No | 2077


KİTÂBÜ`L-FARÂİZ - Ihya Online E-Book

KİTÂBÜ`L-FARÂİZ
Fasilda Toplam 6 Hadisi Şerif
Konu | Asabe;ashâb-ı Ferâ`iz;ferâiz
Baslik | Farâizi, Kur`an`da Bildirilen Sâhiplerine Veriniz! Bunlardan Geri Kalan Mal Da Asabadan En Yakın Olan Er Kişiye Âittir, Meâlindeki İbn-i Abbâs Hadîsi Ve Îzâhı
Ravi | Abdullâh B. Abbâs (160)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Ferâizi (Kur`ân`da bildirilen) sâhiblerine veriniz. (Bunlardan) geri kalan (mal) da (Asabadan = baba tarafından) en yakın olan er kişiye âiddir.

Hadis No | 2078

Konu | Ferâiz
Baslik | Kûfe Vâlisi Ebû Mûsâ El-eş`arî`ye Bir Farâiz Mes`elesi Sorulduğunda: Aranızda İbn-i Mes`ûd Gibi Bir Âlim Varken Bana Sormayınız, Demiştir
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Rivâyete göre, Ebû Mûsâ hazretlerine: Müteveffânın kızına, oğlunun kızına, kız kardeşine âid mîras hisseleri sorulmuştu. Ebû Mûsâ: Terikenin yarısı müteveffânın kızına, birisi de kız kardeşine âiddir, dedi. (Oğlunun kızını mahrûm bıraktı). Ebû Mûsâ (suâl soran kimseye) Abdullah İbn-i Mes`ûd da benim fikrime uygun cevâb verir, dedi. Mes`ele İbn-i Mes`ûd`a sorulup Ebû Mûsâ el-Eş`arî`nin cevâbı ve onun tarafından gönderildiği haber verilince Abdullah İbn-i Mes`ûd: Eğer ben, oğlun kızını mîrastan mahrûm edersem dalâlete düşerim. Hidâyetteki bahtiyarlardan olamam, (diye bir mukaddime ile söze başlayıp): - Bu mes`elede ben Nebî Salla`llahu aleyhi ve sellem`in hükmettiği bir haberle hükmedeceğim (ki, şudur): müteveffânın kızı nısıf alır, oğlunun kızı da -iki sülüsü tamamlamak için- südüs alır. Geri kalan (sülüs) de kız kardeşin hakkı, olur, dedi. Bunun üzerine Ebû Mûsâ el-Eş`arî`ye İbn-i Mes`ûd`un bu fetvâsı haber verilince: - Mademki aranızda Peygamber`in böyle bir haberi vardır; bana sormanıza lüzûm yoktur, dedi.

Hadis No | 2079

Konu | Âzadlı Köle
Baslik | Bir Âilenin Âzadlı Kölesi, O Âile Câmiasındandır, Meâlinde Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in: "Bir âilenin âzâdlı kölesi, o âilenin kendi câmiasındandır" buyurduğu rivâyet olunmuştur.

Hadis No | 2080

Konu | Yeğen
Baslik | Bir Âile Kız Kardeşinin Oğlu O Âile Câmisaındandır, Meâlinde Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in: "Bir âilenin kız kardeşinin oğlu, o âilenin kendi câimasındandır" buyurduğu rivâyet olunmuştur.

Hadis No | 2081

Konu | Babadan Başkasına İntisap (3)
Baslik | Babasından Başkasına Neseb İsnâd Ve İddiâ Eden Kimseye Cennet Haramdır, Meâlinde Sa`d İbn-i Ebî Vakkas Hadîsi
Ravi | Sa`d B. Ebî Vakkâs (17)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim; demiştir: Her kim babasından başkasına -babası olmadığını bile bile- neseb iddi`â ederse o kişiye Cennet haramdır. (Râvî Ebû Osmân en-Nehdî tarafından) Sa`d İbn-i Ebî Vakkas`ın bu hadîsi Ebû Bekr Radiya`llahu anh`e hikâye olundukça, Ebû Bekir: Evet bu hadîsi Resûlu`llah Salla`llahu aleyhi ve sellem`den kulağımla duydum, kalbim de onu hıfzetti, demiştir.

Hadis No | 2082

Konu | Babadan Başkasına İntisap (3)
Baslik | Ey Mü`minler, Sakın Babalarınızdan Yüz Çevirmeyiniz. Her Kim Yüz Çevirirse, Âile Ni`metine Küfretmiş Olur, Meâlindeki Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in: "(Ey mü`minler!) Sakın babalarınızdan i`râz edib yüz çevirmeyiniz! Her kim babasından yüz çevirirse (âile ni`metine) küfretmiş olur." buyurduğu rivâyet olunmuştur.

Hadis No | 2083


KİTÂBÜ`L-HUDÛD - Ihya Online E-Book

KİTÂBÜ`L-HUDÛD
Fasilda Toplam 7 Hadisi Şerif
Konu | İçki İçene Hâd Tatbiki (5)
Baslik | Şarab İçmenin Şer`î Haddi Ve Adedi Hakkında Ebû Hüreyre Radiya`llâhu Anh Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir kere Nebî Salla`llahu aleyhi ve sellem`in huzûruna şarab içmiş bir kişi getirmişlerdi. Resûl-i Ekrem (orada bulunanlara): "Şu adama vurunuz!" buyurdu. Ebû Hüreyre der ki: Biz de kimimiz eliyle, kimimiz ayakkabiyle, ihrâmiyle vurdu. Bu adam dayaktan kurtulduktan sonra Ashâb`dan bâzı kimseler bu adam: "Allah seni kahretsin, rezîl etsin!" demişlerdi. Resûl-i Ekrem: "Hayır öyle söylemeyiniz, bu adamın aleyhinde söylenib de şeytana yardım etmeyiniz!" buyurdu.

Hadis No | 2084

Konu | İçki İçene Hâd Tatbiki (5)
Baslik | Bu Hususta Hazret-i Alî`nin Mühim Bir Rivâyeti
Ravi | Alî B. Ebî Tâlib (18)
Hadis

Şöyle dediği rivâyet olunmuştur: Ben bir kimseye had ikame edib de bu yolda ölmesiyle kendimde hüzün ve keder duymuş değilimdir. Ancak böyle bir acıyı şarab içen kimse hakkında duymuşumdur. Şâyet bu (zavallı o had ile) ölürse muhakkak onun diyetini (hayat pahâsını) veririm. Çünkü Resûlu`llah Salla`llahu aleyhi ve sellem hadd-i şirb hakkında bize mazbut bir sünnet bırakmamıştır. (Mu`ayyen bir adedle vurduğumuz had, bizim kendi eser-i içtihâdımızdır).

Hadis No | 2085

Konu | İçki İçene Hâd Tatbiki (5)
Baslik | Abdullâh Himâr`a Hadd-i Şirb Tatbîki Hakkında Hazret-i Ömer Hadîsi
Ravi | Ömer B. El-hattâb (32)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem zamânında Abdullah adlı bir kimse vardı. (Halk arasında) hımâr (=eşek) lâkabiyle anılırdı. Resûlu`llah Salla`llahu aleyhi ve sellem`i (ara sıra) güldürürdü. Resûlu`llah da bu adama şarab içtiği için had vurdururdu. Günlerden bir gün Abdullah yine huzûra (kusurlu) getirildi. Resûl-i Ekrem de had vurulmasını emretti. Mecliste bulunanların birisi (Hazret-i Ömer): "Allah`ım! Şu adamı rahmetinden uzak kıl. (diye lâ`net edib) İçki yüzünden ne de çok dîvâna getiriliyor" dedi. Bunun üzerine Resûl-i Ekrem: "Yâ Ömer! (ona lâ`net etmeyiniz.) Vallahi kesin olarak bildiğim bir şey varsa, o, Allah`ı ve Resûlü`nü sever" buyurdu.

Hadis No | 2086

Konu | Hırsızın Elinin Kesilmesi (4)
Baslik | Hadd-i Sirkatin Tatbîkı Hakkında Çalınan Malın Mikdâr Ve Mikyâsı Hakkında Hakkında Ebû Hüreyre Radiya`llâhu Anh Ve Hazret-i Âişe Hadîsi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Allah şu (hasis) hırsıza lâ`net etsin ki, o, bir yumurta çalar da eli kesilir, bir ip çalar da o hasis şey ile eli kesilir.

Hadis No | 2087

Konu | Hırsızın Elinin Kesilmesi (4)
Baslik | Hadd-i Sirkatin Tatbîkı Hakkında Çalınan Malın Mikdâr Ve Mikyâsı Hakkında Hakkında Ebû Hüreyre Radiya`llâhu Anh Ve Hazret-i Âişe Hadîsi (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in: Hırsızın eli rubû` dînar (üç dirhem) ve daha ziyâde kıymette bir mal çaldığı zaman kesilir, buyurduğu rivâyet olunmuştur.

Hadis No | 2088

Konu | Hırsızın Elinin Kesilmesi (4)
Baslik | Mâl-i Mesrûkun Asgarî Kıymetinin Mikyâsı Hakkında Hazret-i Âişe Ve İbn-i Ömer Hadîsleri (2)
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem zamânında hırsızın eli kesilmezdi. Ancak Hacefe denilen kalkan veyâ Türs denilen kalkan kıymetinde bir mal çalındığında kesilirdi.

Hadis No | 2089

Konu | Hırsızın Elinin Kesilmesi (4)
Baslik | Mâl-i Mesrûkun Asgarî Kıymetinin Mikyâsı Hakkında Hazret-i Âişe Ve İbn-i Ömer Hadîsleri (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem, üç dirhem değerinde olan bir kalkan sirkatında hırsızın elinin kesilmesini emretmiştir.

Hadis No | 2090


KİTÂBÜ`L-MUHÂRİBÎN - Ihya Online E-Book

KİTÂBÜ`L-MUHÂRİBÎN
Fasilda Toplam 2 Hadisi Şerif
Konu | Haddin Hududu
Baslik | Ta`zîrât-ı Şer`iyyenin A`zamî Haddi Hakkında Ebû Bürde Ve Ebû Hüreyre Radiya`llâhu Anh Hadîsi (2)
Ravi | Ensâr`dan Ebû Bürde
Hadis

Nebî Salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim, dediği rivâyet olunmuştur: Azîz ve Celîl olan Allah`ın hudûd ve hukukunda olmadıkça hiç bir kimseye on değnekten fazla vurulmıyacaktır.

Hadis No | 2091

Konu | Zinâ İsnâdı
Baslik | Ta`zîrât-ı Şer`iyyenin A`zamî Haddi Hakkında Ebû Bürde Ve Ebû Hüreyre Radiya`llâhu Anh Hadîsi (2)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle dediği rivâyet olunmuştur. Ebu`l-Kasim Salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim: Her kim kölesine ve câriyesine zinâ isnâd eder, memlûki de o isnâddan uzak bulunursa, o kimse kıyâmet gününde döğülür. Meğer ki, memlûk, efendisinin dediği gibi ola.

Hadis No | 2092


KİTÂBÜ`D-DİYYÂT - Ihya Online E-Book

KİTÂBÜ`D-DİYYÂT
Fasilda Toplam 8 Hadisi Şerif
Konu | Diyet (kan Bedeli);kan Bedeli;mü`min Dîninin Emânındadır
Baslik | Mü`min Kişi Kendisine Haram Bir Kan Bulaşmadıkça Dâime Dinde Mülhem Olduğuna Dair Rivayet
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem: Mü`min kişi -kendisine haram bir kan bulaşmadıkça- dâima dîninden (mülhem olduğu) genişlik içindedir, buyurmuştur.

Hadis No | 2093

Konu | İmanı Îlân;kelime-i Tevhîd Söyleyen Öldürülmez
Baslik | Mü`min Kişi Kafir Olan Kavminde İmanını Gizleyebilir Hadisi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem Mikdâd radiya`llahu anh`e şöyle buyurmuştur: Ey Mikdâd! Bir mü`min kişi, kâfir olan kavmi arasında îmânını gizleyip (selâmete erişince) îmânını açıklasa, bunun üzerine sen de (onun îmânına i`timâd etmiyererk) öldürsen (doğru değildir). Nasıl ki, sen de Hicret`den önce Mekke`de îmânını gizliyordun.

Hadis No | 2094

Konu -
Baslik | Biz Müslümanlara Silâh Çekip Kıtâl Eden Bizden Değildir, Meâlinde İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem: Her kim biz müslümanlara silâh çekib kıtal ederse artık o, biz müslümanların câmiasından değildir, buyurmuştur.

Hadis No | 2095

Konu | Mü`minin Kanı Haramdır;mürtedlerin Öldürülmesi;zinâ Edenler
Baslik | Esbâb-ı Kısas: Katl-i Nefs, Zinâ-i Seyyib, İrtidâd Olduğuna Dâir İbn-i Mes`ûd Hadîsi (2)
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Allah`dan başka ibâdete lâyık İlâh bulunmadığına ve benim de Allah`ın muhakkak bir Peygamberi olduğuma şehâdet eden Müslüman kişinin kanı halâl olmaz (ve kısâs olunmaz). Ancak (şu) üç (huy) dan birisiyle halâl olur: 1) Maktûlün hayâtı mukabilinde katil, 2) Zinâ eden seyyib, 3) İslâm câmiâsını bırakıb dîninden ayrılan mürted (kısas olunur).

Hadis No | 2096

Konu | Gericiler;harem-i Şerîf`te Haksızlık Edenler;kısas;mü`minin Kanı Haramdır
Baslik | Esbâb-ı Kısas: Katl-i Nefs, Zinâ-i Seyyib, İrtidâd Olduğuna Dâir İbn-i Mes`ûd Hadîsi (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Allah`a nâsın en sevimsiz olanı üç sınıftır: 1) Harem dâhilinde zulüm ve haksızlık eden, 2) İslâm câmiası içinde câhiliyet âdetini araştırıb onu bulub yaşatmak istiyen (mürtecî), 3) Haksız yere dökmek için (ma`sum) bir kişinin külfetle kanını araştıran.

Hadis No | 2097

Konu | Evleri Gözetlemek
Baslik | Mü`min`in Evine Ve Mahremine Göz Koyanın Gözünün Çıkarılması Durumunda Çıkarana Bir Günah Olmayacağına Dair Hadis
Ravi | Ebû Hüreyre (395)
Hadis

Resûlu`llah Salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim, dediği rivâyet olunmuştur: Ey mü`min! Evine girmesine izin vermediğin bir kişi senin evine bakar ve mahârimine muttali` olup sen de (iki parmağınla) bir çakıl taşı atarak gözünü çıkarırsan artık sana bir günâh terettüb etmez.

Hadis No | 2098

Konu | Diyet (kan Bedeli);kan Bedeli
Baslik | Elin Ve Ayağın Ve Parmakların Diyetleri Hakkında Abdullâh İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in: "İşte şu ve şu yâni küçük (son) parmakla baş parmak (diyet) husûsunda müsâvîdir" buyurduğu rivâyet olunmuştur.

Hadis No | 2099

Konu | Câhiliye Amellerinde Sorumluluk
Baslik | Mürtedlerin Ve Hakka Karşı İnad Eden Münkirlerin Tevbeleri Bahsi Hakkında Ki Hadis
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir kere Resûl-i Ekrem`e bir kimse: - Yâ Resûla`llah! Câhiliyet zamânında (Müslüman olmazdan önce) işlediğimiz günâhlardan dolayı cezâ görecek miyiz? Diye sordu. Resûlu`llah şöyle cevâb verdi: - Her kim müslümanlıkta güzel hareket ederse, câhiliyet hayâtında işlediği günâh ile muâheze olunmaz. Fakat her kim müslümanlıkta (sebât etmeyib irtidâd etmek) fenâlığında bulunur (ve küfr üzerine ölür)se o, hem evvelce câhiliyetteki ameliyle, hem de sonra müslümanlıktaki küfr ve intidâdiyle muâheze olunur (ebedî Cehennemde kalır).

Hadis No | 2100


RÜ`YÂ TA`BÎRİ BAHSİ - Ihya Online E-Book

RÜ`YÂ TA`BÎRİ BAHSİ
Fasilda Toplam 11 Hadisi Şerif
Konu | Rüyâ (10)
Baslik | Güzel Rü`yâ Nübüvvetin Kırk Altı Cüz`ünden Bir Parçasıdır, Meâlindeki Enes Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem: "Sâlih bir kişi (veyâ sâliha bir kadın) tarafından görülen güzel rü`yâ, nübüvvetin kırk altı cüz`ünden bir cüz`üdür" buyurmuştur.

Hadis No | 2101

Konu | Rüyâ (10)
Baslik | (sevdiğiniz Bir Rü`yâ Görürseniz O, Allah Tarafından Bir Telkindir, Allâh`a Hamd Ediniz...) Meâlindeki Ebû Sa`îd-i Hudrî Hadîsi
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim, demiştir: Sizden biriniz sevdiği bir rü`yâyı görürse bilsin ki, o, Allah tarafından (telkin) dir. Rü`yâ sâhibi bu rü`yâsı üzerine Allah`a hamdetsin ve başkasına da söylesin. Buna aykırı hoşlanmadığı bir rü`yâ gördüğünde de muhakkak ki, bu rü`yâ da Şeytandandır. Bu halde de rü`yâ sâhibi rü`yâsının şerrinden Allah`a sığınsın ve rü`yâsını kimseye söylemesin. Bu sûrette o rü`yâ sâhibine, zarar vermez.

Hadis No | 2102

Konu | Rüyâ (10)
Baslik | Mübeşşirât Rü`yâ-yı Sâlihadır, Meâlindeki Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim, dediği rivâyet olunmuştur: - Mübeşşirâttan başka nübüvvetten (ilhâm alacak) bir şey kalmadı, buyurdu. Ashâb: - Mübeşşirât nedir? Diye sorduklarında Resûl-i Ekrem: - Rü`yâ-yı sâlihadır, buyurdu.

Hadis No | 2103

Konu | Hz. Peygamber`i Rüyâda Görmek (2)
Baslik | Her Kim Beni Rü`yâsında Görürse, Uyanık Halde De Görür. Çünkü Şeytan Bana Benzer Bir Sûrete Giremez, Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in: "Her kim beni rü`yâsında görürse muhakkak o, uyanık bir halde de beni görecektir. Çünkü şeytan bana benzer bir sûrete giremez" buyurduğunu işittim, dediği rivâyet olunmuştur.

Hadis No | 2104

Konu | Hz. Peygamber`i Rüyâda Görmek (2)
Baslik | Bu Hususta Ebû Sa`îd-i Hudrî Radiya`llâhu Anh`in Bir Rivâyeti
Ravi | Ebû Saîd-i Hudrî (71)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in: "Her kim rü`yâsında beni görürse, muhakkak o, hak ve gerçek olarak beni görmüştür. Çünkü şeytan benim şekil ve hilkatime giremez" buyurduğu rivâyet olunmuştur.

Hadis No | 2105

Konu | Kıbrıs Gâzileri;rüyâ
Baslik | İlk Deniz Seferi Hakkında Hazret-i Peygamber`in Rü`yâsı İstanbul`un Fethine İşâret Olunması
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediği rivâyet olunmuştur: Resûlu`llah Salla`llahu aleyhi ve sellem (süt teyzesi olan) Milhan kızı Ümm-i Harâm`ın ziyâretine gelirdi. Ümm-i Harâm, Ubâde İbn-i Sâmit radiya`llahu anh`in nikâhında idi. Bir gün Resûl-i Ekrem yine ziyâretine geldi. (Süt teyzesi) Resûl-i Ekrem`e yemek yedirdi, ve başını taradı. Sonra Resûlu`llah bir müddet uyudu. Sonra gülümseyerek uyandı. Ümm-i Harâm dedi ki: - Yâ Resûla`llah! Seni ne güldürüyor, diye sordum. - Rü`yâmda bana ümmetimden bir kısım mücâhidlerin şu (gök) deniz ortasında -pâdişahların tahtlarına kuruldukları gibi- gemilere (kemâl-i ihtişamla) binerek Allah yolunda deniz harbine gittikleri gösterildi de ona gülüyorum, buyurdu. Ümm-i Harâm der ki: - Yâ Resûla`llah! Beni de o (deniz) gazîlerinden kılması için Allah`a du`â buyursanız, diye ricâ ettim. Resûlu`llah da du`â buyurdu. Sonra Resûlu`llah başını yastığa koy(ub bir müddet daha uyu)du. Sonra yine gülümseyerek uyandı. Bunun üzerine yine ben: - Yâ Resûla`llah! Seni ne güldürüyor? Diye sordum. Resûlu`llah: - (Bu def`a da) önce dediği gibi (Ümmetimden bir kısım mücâhidlerin, pâdişahların tahtlarına kuruldukları gibi kara nakliyelerine kurulup debdebeli bir kuvve-i külliye) Allah uğrunda (Kayser`in şehri Kostantiniyye`ye) gazâya gittikleri gösterildi, buyurdu. Ümm-i Harâm der ki: - Yâ Resûla`llah! Bebi o (Kostantiniyye) gazîlerinden kılması için Allah`a du`â buyursanız, diye ricâ ettim. Resûlu`llah: - Hayır, sen önceki (deniz gazîlerinden) sin, buyurdu. (Enes İbn-i Mâlik der ki): Ümm-i Harâm, Mu`âviye İbn-i Ebî Süfyân (ın Şam vâliliği) zamânında deniz (gazâsında gemiy)e binmişti (ve Mu`âviye`nin kumandasındaki gazâya iştirâk etmişti). Fakat (Kıbrıs adasına) denizden çıkıldığı sırada Ümm-i Haram, bindirildiği katırdan düşerek gazâ yolunda şehîd olmuştur.

Hadis No | 2106

Konu | Açları Doyurmak;rüyâ
Baslik | Tekârüb-i Zaman Hadîsi Ve Mü`minlerin Doğru Rü`yâları Ve Bu Vak`a Hakkında`ki Hadis
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Zaman yaklaşınca (ve kâinat son günlerini yaşamağa başlayınca) mü`minin rü`yâsı yalan çıkmaz; çünkü mü`minin rü`yâsı nübüvvetin kırk altı cüz`ünden bir cüz`üdür. Nübüvvetten cüz`ü olan şey ise yalan olamaz.

Hadis No | 2107

Konu | Rüyâ (10)
Baslik | Resûl-i Ekrem`in Gördüğü Bir Rü`yâsını Medîne Vebâsının Cühfe`ye Naklolunması İle Te`vîl Buyurulması Ve Ayniyle Vukûu Bulması
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Rü`yâmda gördüm ki, gûyâ (Sûdan`lı) siyah ve başı (nın saçı) dağınık bir kadın Medîne`den çıkarak tâ Mehyea`ya -ki, Cuhfe`dir- varıb karar kıldı. Ben bu rü`yâmı (Müstevlî olan) Medîne vebâsının Mehyea`ya naklolunmasiyle ta`bîr ettim.

Hadis No | 2108

Konu | Duyulması Hoş Olmayan Haberleri Dinlemek (kulak Hırsızlığı);kulak Hırsızlığı;resim Yapmak;rüyâ
Baslik | Uydurma Rü`yâ Ve Uhrevî Cezâsı Hakkında`ki Rivayet
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Her kim görmediği bir rü`yâyı gördüm diye iddiâ ve isrâr ederse (kıyâmet gününde) ona iki şaîr (arpa) dânesinin biri birine düğümle(nip bağla)nması teklîf ve hiç bir zaman yapamıyacağı bu işle azâb olunur. Her kim de bir cemiyetin duyulmasını hoşlanmadıkları bir haberini işitmeye çalışırsa, onun iki kulağına kıyâmet gününde kurşun dökülür. Her kim de (zî-hayât) bir sûret resmederse, ona da: Haydi buna ruh üfle (can ver) diye teklîf olunarak azâb olunur. Hâlbuki o, hayat vermek kudretini hâiz değildir.

Hadis No | 2109

Konu | Rüyâ (10)
Baslik | Görmediği Rü`yâyı Gördüm İddia Etmek En Büyük Yalan Olduğu
Ravi | Abdullâh B. Ömer (212)
Hadis

Resûlu`llah Salla`llahu aleyhi ve sellem`in: "Yalanlardan en büyük yalan rü`yâsında görmediği şeyi iki göziyle görmek iddi`âsıdır" buyurduğu rivâyet olunmuştur.

Hadis No | 2110

Konu | Rüyâ (10)
Baslik | Bir Sahâbî`nin Uzun Bir Rü`yâsı Ve Ebû Bekir Sıddîk`ın Huzûru Saâdette Ta`bîri
Ravi | Abdullâh B. Abbâs (160)
Hadis

Şöyle bir rü`yâ kıssası hikâye ettiği rivâyet olunmuştur: Bir kişi Resûlu`llah Salla`llahu aleyhi ve sellem`e gelerek şöyle dedi: - Yâ Resûla`llah! Bir gece rü`yâmda (yerle gök arasında) bir bulut gördüm ki (ondan yere) yağ, bal yağıyordu. Halkın da bu yağdan, baldan avuç avuç aldıklarını gördüm. Kimi çok, kimi az topladı. Bu sırada yerden göğe bir ip uzandığını gördüm. Ardısıra da gördüm ki, yâ Resûla`llah! Sen o ipi tutub yukarı (göğe doğru) yükseldin. Sonra o ipi başka bir kimse tuttu, o da yükseldi. Sonra başka bir kimse daha tutub bu (üçüncü kimse) de yükseldi. Sonra (dördüncü) birisi tuttu. Fakat bu def`a ip koptu. Sonra ip bağlanıp bitişti. Bunun üzerine, Ebû Bekir: Yâ Resûla`llah! Babam, anam sana kurban olsun, vallahi beni bırakıp her halde müsâade ediniz de bu rü`yâyı ben ta`bîr edeyim, dedi. Resûl-i Ekrem de: Haydi ta`bîr et! Diye izin vermekle Ebû Bekir şöyle yordu. - Bu zâtın gördüğü bulut İslâm`dır. Ondan yağan yağ, bal Kur`ân`dır. Onun halâvetinden çok veyâ az (derece-i isti`datlarına göre müslümanlar) müstefîd olacaklardır. Gökten yere erişen ip de üzerinde bulunduğun hak ve adâlet ipidir. Sen de onun tutuyorsun. Allah da Seni yükseltiyor. Sen`den sonra o hak ve adâlet ipini başka birisi tutacak ve o iple yükselecek. Sonra başka birisi daha tutacak, o da yükselecek. Sonra bir kimse daha tutacak. Fakat ip kopacak, sonra onun için bağlanıp o da yükselecek. Bu ta`bîrinin sonunda Ebû Bekir: - Yâ Resûla`llah! Babam, anam sana kurban olsun. Bana haber versen, bu ta`bîrimde isâbet mi ettim, yoksa hatâ mı? Diye sordu. Resûl-i Ekrem de: - Bâzısında isâbet, bâzısında hatâ ettin, buyurdu. Ebû Bekir: - Yâ Resûla`llah! Hatâ ettiğim ciheti Allah rızâsı için bana haber versen, dedi. Resûl-i Ekrem: - Allah adına and vererek isrâr etme, buyurdu.

Hadis No | 2111


KİTÂBÜ`L-FİTEN - Ihya Online E-Book

KİTÂBÜ`L-FİTEN
Fasilda Toplam 12 Hadisi Şerif
Konu | Âmire İtâat;devlete İsyan;ulû`l-emre İtâat
Baslik | Resûl-i Ekrem`in Ashâbını Fitne Ve İhtilâftan Ve Bozgunculuktan Men` Ve Tahzîrine Dâir İbn-i Abbâs Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Her kim emîrinden sudûr eden bir hareketi fenâ görürse sabretsin (isyankâr vaziyet almasın!). Çünkü her kim Sultan(a itâ`at)den bir arşın (dışarı) çıkarsa, o, câhiliyet ölümiyle ölür. İbn-i Abbas`dan gelen diğer bir rivâyette de Resûl-i Ekrem şöyle buyurmuştur: Her kim emîrinden fenâ bir hâlin sudûr ettiğini görürse, onun fenâlığına sabretsin, (isyân etmesin!) Çünkü her kim (İslâm) câmiasından bir karış ayrılır da ölürse, muhakkak o câhiliyet ölümiyle ölür.

Hadis No | 2112

Konu | Âmire İtâat (2)
Baslik | Bi`l-intihab Devlet Nüfûz Ve Kudretini Temsil Eden Devlet Reîsine İtâat Hakkında Ubâde İbn-i Sâmit Hadîsi
Ravi | Ubâde B. Es-sâmit (8)
Hadis

Rivâyete göre, şöyle demiştir: Nebî Salla`llahu aleyhi ve sellem (Akabe gecesi) biz Ensâr`ı (bî`at için) da`vet etmişti. Biz de bî`at ettik. Übâde der ki: Resûl-i Ekrem Ensâr üzerine bir borç olarak bizden aldığı ahit ve mîsakta şöyle bî`at ettik: Allah`ım ve Resûlü`nün emirlerini dinleyib onlara -hem neş`eli, hem kederli zamânımızda; hem zor, hem kolay hâlimizde- itâ`at etmek ve âmirlerimiz kendi arzularını nefislerimiz üzerine tercîh etseler dahî anlara itâ`at etmek ve nizâ (kıtal) etmemek, meğer ki, emîrin açık bir küfrünü görseniz ki, onun küfrü hakkında yanınızda Allah Kitâbı`ndan kuvvetli delîliniz ola. (Bu sûrette inkâr edersiniz).

Hadis No | 2113

Konu | Kıyâmet Koptuğu Zaman Yetişenler
Baslik | Kıyâmet Ancak Nâsın Şerlileri Üzerine Kopacaktır, Rivâyeti
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem`in şöylebuyurduğunu işittim, demiştir: Kendileri hayatta bulunup da kıyâmetin koptuğu zamâna erişen kimseler nâsın şerlilerindendirler.

Hadis No | 2114

Konu | Nizâmı Bozmak
Baslik | Haccâc-ı Zâlim`in Zulüm Ve İ`tisâfından Şikâyet Eden Basra Halkını Enes İbn-i Mâlik Radiya`llâhu Anh`a Şikayeti
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre, Haccâc (-ı zâlim) in halka yaptığı zulüm ve i`tisaftan (bir ara) Enes İbn-i Mâlik`e şikâyet olunmuştu. Enes İbn-i Mâlik şikâyetcilere "Sabrediniz (sakın memleketin nizâmını bozmayınız). Çünkü (siz öyle bir zamanda yaşıyorsunuz ki) bundan sonra gelecek zaman muhakkak bundan daha fenâ olacaktır. Ve bu fenâlık (siz ölüp de) Rabbinize kavuşuncaya kadar (asırlarca) böyle sürüp gidecektir. Bu (fenâlığın muzâaf bir sûrette teselsül edeceği) ni ben Peygamberimiz (Muhammed) Salla`llahu aleyhi ve sellem`den işittim" demiştir.

Hadis No | 2115

Konu | Silâhla Oynamamak
Baslik | Din Kardeşe Karşı Teşhîr-i Silâhdan Men`e Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Sakın sizin biriniz silâhını (teşhîr edip de) din kardeşine işâret etmesin! Çünkü işâret eden kimse bilmez ki, belki şeytan eline hız verir de (din kardeşini vurur); bu sûretle Cehennem`den bir çukura yuvarlanır.

Hadis No | 2116

Konu | Fitneden Kaçmak (2)
Baslik | Resûl-i Ekrem`in Yakın Bir İstikbalde Birtakım Fitneler Zuhûr Edeceğini İhbârı, Bu Sırada Fitneye Karışmayıp Oturanın Ayakta Durandan Hayırlı Olduğunu Tenbîh Buyurduğuna Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Resûlu`llah Salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Yakın bir istikbalde birtakım fitneler olacaktır. Fitne zamânında (ona karışmayıp) oturan kişi (karışmak üzere) ayakta durandan hayırlıdır. O hengâmete ayakta duran da (fitne esbâbını hazırlamağa) gidenden hayırlıdır. Her kim fitne vukuuna muttali` olup onu görmeğe çalışırsa, muhakkak onun kahrına uğrar. Her kim o fitne zamânı iltica edecek veyâ sığınacak bir yer bulursa hemen sığınsın (fesadcılara karışmasın!).

Hadis No | 2117

Konu -
Baslik | Bu Fitne Günlerinde Seleme İbn-i Ekva` Radiya`llâhu Anh İle Haccâc Arasında Geçen Bir Vak`a
Ravi | Seleme İbn-i Ekva` (14)
Hadis

Rivâyete göre, müşârün-ileyh hazretleri (Medîne`de) Haccâc`ın yanına girdiğinde Haccâc: - Ey İbnü`l-Ekva` sen ayağının iki ökçesine basarak dîninden geri döndün, (Medîne`yi bırakıp) bâdiye arablariyle yaşadın (ölüme müstahak oldun) dedi. İbnü`l-Ekva`: - Hayır (ben hicret ettiğîm Medine`den yüz çevirmedim) fakat Resûlu`llah Salla`llahu aleyhi ve sellem bana bâdiyede oturamağa izin verdi, diye karşıladı.

Hadis No | 2118

Konu | Bir Kavme İnen Azap İyilerede İsabet Eder;herkes Kendi Amellerine Göre Ba`s Olunur
Baslik | Allâhu Teâlâ Bir Kavme Azâb İndirince O Kavmin Fasîk, Sâlih Hepsine İsâbet Eder. Sâlihler Kıyâmette Mükâfatlanırlar, Meâlinde İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Resûlu`llah Salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Allah bir kavme azâb indirince, o kavim içinde bulunan (sâlih, fâsık) her ferde azâb isâbet eder. Sonra (Kıyâmet gününde) herkes kendi amellerine göre ba`s olunurlar (sâlihler mükâfatlanır, fâsıklar azâb olunurlar).

Hadis No | 2119

Konu | Nifak
Baslik | Münâfıklık Ancak Resûlu`llâh Zamânında Vardı. Bugün İse Nifak, Îmândan Sonra Küfürdür, Meâlinde Huzeyfe Hadîsi
Ravi | Huzeyfe B. El-yemânî (15)
Hadis

Şöyle dediği rivâyet olunmuştur: Nifak ancak Nebî Salla`llahu aleyhi ve sellem zamânında mevcut idi. Bugün ise nifâk, îmânından sonra küfürdür.

Hadis No | 2120

Konu | Kıyâmet Alâmetleri (4)
Baslik | Hicaz Mıntakasında Bir Ateş Çıkmadıkça Kıyâmet Kopmıyacaktır, Meâlindeki Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Hicaz kıt`asında bir ateş çıkmadıkça Kıyâmet kopmıyacaktır. Öyle bir ateş ki, Busrâ`daki develerin boyunlarını ziyâlandıracaktır.

Hadis No | 2121

Konu | Kıyâmet Alâmetleri (4)
Baslik | Furat`ın Kuruması Kıyâmet Alâmeti Olduğuna Dâir Ebû Hüreyre Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyet olunduğuna göre, Resûlu`llah Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Fürat (nehrinin suyu çekilerek) kıymetli altın hazînesini açıklaması zamânı yaklaşıyor. Her kim o zaman orada bulunursa, ondan bir şey alma(ya uğraşma)sın! (Çünkü ihtiyar dünyânın ömrü sona ermiş bulunacaktır).

Hadis No | 2122

Konu | Deccâl;kıyâmet Alâmetleri
Baslik | Kıyâmet Alâmetlerine Dâir Ebû Hüreyre`nin Mufassal Bir Rivâyeti
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem şöyle buyurmuştur: İki büyük (İslâm) ordusu biribiriyle harbetmedikce Kıyâmet kopmıyacaktır. Bu iki câmianın ikisi de bir iddiâda oldukları (ikisi de İslâm ve hak iddiâsında bulundukları) halde aralarında büyük bir harb olacaktır. Yine böyle Kıyâmet kopmıyacaktır, otuza yakın yabancı, mel`ûn deccaller türemedikçe. Bu deccalların hepsi, ben Allah`ın Peygamberiyim iddiâsında bulunacaklardır. Yine Kıyâmet kopmıyacaktır, (hakîkî ulemânın vefâtiyle) İslâmî ilim inkırâza uğramadıkça, zelzeleler çoğalmadıkça, zaman takarüb edip gece ile gündüz bir olmadıkça, fitneler zuhûr etmedikçe, adam öldürmek vak`aları çoğalmadıkça. Yine Kıyâmet kopmıyacaktır, aranızda mal çoğalıp sel gibi akmadıkça, bir derecede çoğalacak ki, mal sâhibi malının zekâtını kim kabûl eder? Diye endîşelenecek. Hattâ mal sâhibi bâzı kimselere zekât vermek isteyecek, fakat zekât arzettiği kimse: Benim zekâta ihtiyâcım yok, diyecek. Yine böyle Kıyâmet kopmıyacak, halk yüksek kâşâneler yapmak yarışına çıkmadıkça, ve bir kimse öbür kimsenin kabri yanından geçerken: Keşki bunun yerinde ben olaydım, diye (ölümü temennî etmedikçe). Yine böyle güneş batı tarafından doğup, nâs bu (tabiat hilâfı) hâdiseyi görünce toptan îmân edecekler. Fakat bu îmân, evvelce îmân etmemiş olan, yâhut îmânında hayır ve fazîlet kazanmıyan kimselerin îmanları kendilerine fayda vermediği bir zamandır. Muhakkak ki Kıyâmet şüphesiz kopacaktır. Hem de (alım, satım için) bâyi` ile müşteri aralarında elbîse açacaklar da bey` ve şirâ tamâm olmadan (ansızın) Kıyâmet kopacak da o libâsın dürülmesi mümkün olmıyacaktır. Yine muhakkak Kıyâmet kopacaktır. Hem de sağmal devesinin südünü sağıp gelen kişiye südü içmek nasîb olmadan (ansızın) kopacaktır. Yine Kıyâmet şüphesiz kopacak, hem de kişi havuzunu sıvâyıp tâmir edecek, fakat Kıyâmet ansızın kopacak da havuzun suyunu kullanmak nasîb olmıyacak. Kıyâmet muhakkak kopacak, hem de ta`âm etmekte olan kişi lokmasını ağzına götürecek, Kıyâmet ansızın koparak yemek nasîb olmıyacak.

Hadis No | 2123


KİTÂBÜ`L-AHKÂM - Ihya Online E-Book

KİTÂBÜ`L-AHKÂM
Fasilda Toplam 16 Hadisi Şerif
Konu | Âmire İtâat;ulû`l-emre İtâat (2)
Baslik | Ey Mü`minler! Üzerinize Siyah Saçlı Habeşî Köle Vâli Ta`yîn Olunsa Bile Sözünü Dinleyip Ma`rûf Olan Emirlerine İtâat Ediniz, Meâlindeki Enes Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Ey Ashâb`ım! Vâlilerinizin, kumandanlarınızın emirlerini dinleyiniz ve onlara itâ`at ediniz; üzerinize ta`yîn olunan vâli, başı siyah kuru üzüm gibi saçlı Habeşî bir köle olsa bile.

Hadis No | 2124

Konu | Mevkı Hırsı
Baslik | Ashâb`ım! Yakın Zamanda Siz Me`mûriyete, Câh Ve Mansıb Hırsına Düşeceksiniz. Câh Ve Mansıb Ne Güzel Süt-anadır, Fakat Ayrıldığı Da Memeden Ayrılıktan Fenâdır, Hadîsi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Muhakkak ki siz, emârete (cah ve mansıba) çok hırslısınız. Halbuki (fenâ idâreciler için) emâret, kıyâmet gününde nedâmet olacaktır. O cah ve mansıb ne güzel süt anadır (emmekle doyulmaz) fakat (azil de) memeden fenâ bir ayrılıştır (ki, hüznü çekilmez).

Hadis No | 2125

Konu | Emâret;idarecilik (emâret)
Baslik | Halkı Görüp Gözetmiyen Bir Vâli Cennet Kokusu Koklıyamaz, Hadîsi (3)
Ravi | Ma`kıl İbn-i Yesâr (3)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim, demiştir: Bir kul ki, Allah onu halkı görüp gözetmek üzere vâli kılar da o, hayır-hâhâne irşâdiyle halkı muhâfaza etmezse, elbette o kişi Cennet kokusu koklayamıyacaktır.

Hadis No | 2126

Konu | Zâlim İdareciler
Baslik | Halkı Görüp Gözetmiyen Bir Vâli Cennet Kokusu Koklıyamaz, Hadîsi (3)
Ravi | Ma`kıl İbn-i Yesâr (3)
Hadis

Rivâyetine göre, Resûlu`llah Salla`llahu aleyhi ve sellem, şöyle buyurmuştur: Hiç bir vâli yoktur ki, o, müslüman ahâli üzerinde icrâ-yı velâyet ederken zulüm ederek ölür, muhakkak Allah Cennet kokusunu ona haram kılacaktır.

Hadis No | 2127

Konu | Gösteriş;riyâkârlık (2)
Baslik | Halkı Görüp Gözetmiyen Bir Vâli Cennet Kokusu Koklıyamaz, Hadîsi (3)
Ravi | Cündüb B. Abdullâh (6)
Hadis

Rivâyete göre, (Basra`da Tâbi`î âlimlerinden Safvân ile ashâbı Cündüb`ün yanına oturub onlara nasîhat ederken Cündüb`e, Resûlu`llah`dan duyduklarını söylemesini ricâ etmeleri üzerine Cündüb`ün): Resûlu`llah Salla`llahu aleyhi ve sellem`in şöyle buyurduğunu işittim, dediği rivâyet olunmuştur: Her kim duyulsun diye (dünyâda) bir iş işler (de riyâkârlık eder)se Kıyâmet gününde Allah da onun fezâhatini duyurur. Yine Resûl-i Ekrem: Her kim de (dünyâda) halka meşakkat ve zahmet verirse, Allah da Kıyâmet gününde o kimseyi azâb ile cezâlandırır, buyurdu. Bunun üzerine Tâbi`î ricâli: Daha vasıyet et, diye Cündüb`e ricâ etmeleri üzerine o da şöyle demiştir: İnsanın (öldükten sonra) ilk önce teaffün eden cihâzı karnıdır. Her kim şüpheli kazançlardan çekinip yalnız halâl lokma ile geçinmeğe gücü yeterse, bunu yapsın. Her kim de kendisiyle Cennet arasını (haksız yere) döktüğü kanla dolu eliyle ayırmamağa gücü yeterse bunu da yapsın!

Hadis No | 2128

Konu | Asabî Halde Hüküm Vermemek
Baslik | Hâkim Kişi Sakın Asabî Halde Hüküm Etmesin, Hadîsi
Ravi | Ebû Bekre Nufey` B. Hâris (18)
Hadis

Resûlu`llah Salla`llahu aleyhi ve sellem`in: iki kimse arasında hüküm edecek olan hâkim sakın asabî bir halde iken hüküm etmesin, buyurduğu rivâyet olunmuştur.

Hadis No | 2129

Konu -
Baslik | Bir Müslümânı Katleden Hayber Yahûdîlerine Resûl-i Ekrem`in; Ya Maktulün Diyyetini, Kan Bahasını Verirsiniz, Yâhut Sizi Nakz-ı Ahd Etmiş Sayarım, Buyurduğu Hadis
Ravi ...
Hadis

Hüveyyisa ile Muhayyisa kıssası yukarıda cihad bahsinde geçti. Burada da müellif, (Resûl-i Ekrem`in Hayber yahûdîlerine) yâ maktûlün diyetini, (kan bahasını) verirsiniz, yâhut da (bize) harb i`lân etmiş olursunuz (diye mektub gönderdiğini) ziyâde etmiştir.

Hadis No | 2130

Konu | Allah Yolunda Kimseden Korkmamak;âmire İtâat;hakkı İkame;ulû`l-emre İtâat
Baslik | Hak Yolunda Kimsenin Levminden Korkmamak Hadîsi
Ravi | Ubâde B. Es-sâmit (8)
Hadis

Biz (Ensâr Hey`eti) Resûlu`llah Salla`llahu aleyhi ve sellem`e (Akabe mevkiinde) emirlerini dinlemek ve itâ`at etmek üzere bî`at ettik, dediği yukarıda geçti. Buradaki rivâyette de: "Her nerede bulunursak bulunalım, muhakkak orada hakkı yerine getiriceğimize ve hak söyliyeceğimize ve Allah yolunda hiç bir kimsenini levm ve zemminden korkmıyacağımıza söz verdik" sözlerini ziyâde etmiştir.

Hadis No | 2131

Konu | Dil Zinâsı;göz Zînası;harama Bakmamak (göz Zinası);zinâ
Baslik | Göz, Dil, Nefis Zinâları Hakkında Ebû Hüreyre Radiya`llâhu Anh Hadîsi
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyete göre, müşârün-ileyh: "Ebû Hüreyre radiya`llahu anh`in Nebî Salla`llahu aleyhi ve sellem`den şu rivâyetinden daha küçük günâha benzer hiç bir şey görmedim" demiştir: Ebû Hüreyre Nebî Salla`llahu aleyhi ve sellem`den rivâyet ederek der ki: Allah Âdem-oğluna zinâdan nasîbini takdîr etmiştir. Hiç şüphesiz Âdem-oğlu (ezelde) mukadder olan bu âkıbete erişecektir. İmdi göz zinâsı (mahremi olmıyan kadına şehvetle) bakmaktır. Dil zinâsı da (zevkle) görüşmektir. Nefsin de (zinâ) temmenî ve iştihâsı vardır (bu arzu da nefsin zinâsıdır). Tenâsül uzvu ile bu a`zânın hepsinin arzularını ya gerçekleştirir (fi`ile çıkarır) yâhut (bırakarak) yalanlar.

Hadis No | 2132

Konu | Çocuklara Selâm Vermek;selâmlaşmak
Baslik | Resûl-i Ekrem`in Çocuklara Selâm Verip Taltîf Buyurduğu Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Rivâyete göre, Hazret-i Enes, bir kere çocukların yanına uğramış ve onlara selâm verip Nebî Salla`llahu aleyhi ve sellem de çocuklara böyle selâm verirdi, demiştir.

Hadis No | 2133

Konu | Kapı Çalanın Kendini Tanıtması
Baslik | Misâfirin Kapı Önünde İsti`zân Âdâbı
Ravi | Câbir B. Abdullâh (84)
Hadis

Rivâyete göre, Câbir der ki: Bir kere babamın bir borcundan dolayı Nebî Salla`llahu aleyhi ve sellem`e gelmiştim. Kapıyı çaldım. Resûl-i Ekrem: Kim o? Buyurdu. Ben de: Ene (=Ben), dedim. Resûlu`llah böyle cevab verdiğimden hoşlanmamış görenerek: Ene ene (=Ben ben!) diye ta`rîz buyurdu.

Hadis No | 2134

Konu | Birini Oturduğu Yerden Kaldırıp Kendisi Oturmak
Baslik | Mecliste Oturma Âdâbı
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Bir kişi öbür kişiyi oturduğu yerden kaldırıp sonra onun yerine oturmasın; fakat ona: Yer açınız ve genişleyiniz (desin!).

Hadis No | 2135

Konu | Oturma Şekli
Baslik | Resûl-i Ekrem`in Oturuş Şekilleri Ve Âdâbı
Ravi | Abdullâh B. Ömer (212)
Hadis

Rivâyete göre, İbn-i Ömer "Nebî Salla`llahu aleyhi ve sellem`i Kâ`be`nin bir tarafında bir eliyle şöyle ihtibâ` ederek oturduğunu gördüm" demiştir.

Hadis No | 2136

Konu | Toplulukta Ayrı Konuşmak
Baslik | Üç Kişiden İkisinin Biribirleriyle Fiskos Etmelerinin Edebe Münâfî Olduğu Hakkında Abdullâh İbn-i Mes`ûd Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Üç kişi bir arada bulunurlarken bunlardan ikisi -üçüncüyü mahzûn etmemek için- ondan ayrı gizli konuşmasın! Tâ üçü nâs ile karşılaşıncaya kadar. (Meğer ki üçüncü kimse onların konuşmalarına izin vermiş ola).

Hadis No | 2137

Konu | Uyurken Ateşi Kontrol Etmek
Baslik | Ateş Sizin Düşmanınızdır. Uyumak İstediğinizde Söndürünüz, Hadîsi
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir kere Medîne`de gece vakti sâhibinin ikamet ettiği bir ev yandı. Harik-zedelerin bu halleri, Hazret-i Peygamber`e haber verildi. Bunun üzerine Resûl-i Ekrem: Bu ateş, sizin düşmanınızdır. Uyumak istediğiniz zaman söndürünüz, buyurmuştur.

Hadis No | 2138

Konu | Ev Yapmak
Baslik | Mesken İnşasında Hafiflik (kolaylık)
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle dediği rivâyet olunmuştur: Ben bir kere kendimi Nebî Salla`llahu aleyhi ve sellem ile berâber -yağmurdan muhâfaza ve güneşin harâretinden gölgelendirmek üzere- kendi elimle bir ev yapar gördüm. Bu inşâ`atta Allah`ın hiç bir mahlûku bana yardım etmemişti.

Hadis No | 2139


KİTÂBÜ`D-DA`AVÂT - Ihya Online E-Book

KİTÂBÜ`D-DA`AVÂT
Fasilda Toplam 22 Hadisi Şerif
Konu | Hz. Peygamber`in Şefâati (3)
Baslik | Hazret-i Peygamber`in Ümmetine Şefâat Du`âsı
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Her peygamberin kendisine has müstecab bir du`âsı vardır. Onunla Allah`a du`â edegelmiştir. Fakat ben du`âmı âhirette ümmetime şefâ`at etmek için saklıyorum.

Hadis No | 2140

Konu | Hz. Peygamber`in Duâları;seyyidu`l-istiğfar Duâsı
Baslik | Seyyidü`l-istiğfâr Hakkında Şeddâd İbn-i Evs Hadîsi
Ravi | Şeddâd İbn-i Evs
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Seyyidü`l-istiğfâr (yâni istiğfâr du`âlarının ulusu) Allahu Teâlâ`dan şu yolda mağfiret dilemektir: Allah`ım! Sen Rabbimsin, ibâdete lâyık hiç ilâh yoktur, yalnız Sen varsın; beni Sen yarattın, şüphesiz Sen`in kulunum ve gücüm yettiği kadar ezelde Sana verdiğim ahd ü va`ad üzere sâbitim. Allah`ım işlediğim kusurların şerrinden Sana sığınırım. Bana ihsan buyurduğun ni`metini zât-ı ulûhiyetine i`tirâf ederim. Günâhımı da î`tirâf ederim. Binâenaleyh günâhımı Sen yarlığa! Çünkü günah yarlığamak, kimsenin haddi değildir, ancak Sen yarlığarsın! Resûl-i Ekrem buyurur ki: Bu seyyidü`l-istiğfâr du`âsını her kim kalbiyle sevab ve fazîletine inanarak gündüz okur da o gün akşam olmadan ölürse, o kimse ehl-i Cennet câmiasındandır. Her kim de sevam ve fazîletine inanarak gece okur da sabah olmazdan önce ölürse, o kimse de ehl-i Cennet zümresindendir.

Hadis No | 2141

Konu | Tevbe-istiğfar (4)
Baslik | Resûl-i Ekrem`in Günde Yetmişten Ziyâde İstiğfar Buyurmaları
Ravi | Ebû Hüreyre (395)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in: "Vallahi ben Allah`a günde yetmiş def`adan çok muhakkak istiğfâr ve tevbe ederdim!" buyurduğunu işittim, dediği rivâyet olunmuştur.

Hadis No | 2142

Konu | Tevbe-istiğfar (4)
Baslik | Abdullâh İbn-i Mes`ûd Ve Kudret-i Edebiyesini İfâde Eden Bir Rivâyeti
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

(Tâbi`î büyüklerinden Hâris İbn-i Süveyd) iki hadîs rivâyet etmiştir. Bunun birisi Nebî Salla`llahu aleyhi ve sellem`den, öbürüsü İbn-i Mes`ûd (şahsî bir mütâlea olarak) der ki: Mü`min kişi (irfan nûriyle) günahlarını (hayâlinde büyüterek) şöyle görür: Gûyâ o mü`min bir dağın eteğinde oturuyor ve dağın üzerine çökmesinden Korkuyor. Fâcir kişi de günahlarını, burnunun üstüne konan bir sinek gibi sanır. Râvî (İbn-i Şihâb) der ki: Bu hadîsi bana şeyhin eli burnunun üstünde olarak rivâyet etti. Sonra İbn-i Mes`ûd (Resûlu`llah Salla`llahu aleyhi ve sellem`den rivâyet ederek) der ki: Allah kulunun tevbesinden şu kişinin ferâhından çok ferahlanır ki (seferber bir halde olan) bu kişi, yanında devesi, üstünde suyu, azığı olduğun halde varıp sahrâda korkunç bir yere inmiş, başını yere koyarak hafif bir uyku uyumuştu. Uyanınca devesinin başını alıp gittiğini anladı. (Adamcağız devesini aramağa çıktı). Harâret, susuzluk, yâhut Allah`ın dilediği ıztırab adamcağızın üzerinde şiddetle icrâ-yı te`sîr edince (kendi kendisine) eski yerime olsun döneyim, diye dönüp geldi. Az bir uyku kestirip sonra başını kaldırınca devesini yanında buldu.

Hadis No | 2143

Konu | Hz. Peygamber`in Duâları;yataktan Kalkınca Okunacak Duâ;yatarken Okunacak Duâ
Baslik | Hazret-i Peygamber Yatarken Ettiği Du`âlar Hakkında Huzeyfe, Berâ`, İbn-i Abbâs, Ebû Hüreyre Radiya`llâhu Anhüm Rivâyetleri (5)
Ravi | Hüzeyfe İbni`l-yemân
Hadis

Şöyle dediği rivâyet olunmuştur: Nebî Salla`llahu aleyhi ve sellem gece yatağına girince (sağ) elini (sağ) yanağının altına kordu. Ve: "Bismike`llahümme emûtü ve ahyâ` = Allah`ım! Sen`in adını anarak ölürüm ve dirilirim (uyurum, uyanırım)" der idi. Uykudan kalkınca da: "El-Hamdü li`llâhi`llezî ahyânâ ba`de mâ emâtenâ ve ileyhi`n-nüşûr = O Allah`a hamd ederim ki beni öldükten sonra dirilten O`dur. Öldükten sonra (ba`s için) dirilmemiş de (böylece) O`na âitdir".

Hadis No | 2144

Konu | Hz. Peygamber`in Duâları;yatarken Okunacak Duâ (2)
Baslik | Hazret-i Peygamber Yatarken Ettiği Du`âlar Hakkında Huzeyfe, Berâ`, İbn-i Abbâs, Ebû Hüreyre Radiya`llâhu Anhüm Rivâyetleri (5)
Ravi | Berâ` B. Âzib (31)
Hadis

Şöyle dediği rivâyet olunmuştur: Nebî Salla`llahu aleyhi ve sellem yatağına girdiğinde sağ tarafına yatardı. Sonra şöyle du`â ederdi: "Allahümme eslemtü nefsî ileyke ve veccehtü vechî ileyke ve fevvadtü emrî ileyke ve elce`tü zahrî ileyke rağbeten ve rehbeten ileyke lâ melcee ve lâ mencâe minke illâ ileyke âmentü bi-kitâbike`llezî enzelte ve Nebîyyike`llezî erselte = Allah`ım! Kendimi Sana teslîm ettim, yüzümü Sana çevirdim, işimi Sana ısmarladım, Sana i`timâd ettim, Sen`i dilerim ve Sen`den korkarım, Sen`den başka sığınacak (Mahmî), Sen`den başka kurtaracak (halâskâr) yoktur; halâs ve himâye ancak sana âitdir. Allah`ım indirdiğin Kitab`ına inandım ve gönderdiğn Peygamber`ine îmân ettim. (Resûl-i Ekrem buyurdu ki: Bir kimse, bu kelimeleri okur da, sonra o gece içinde ölürse, o kimse İslâm fıtratı ve yaradılışı üzerine ölür).

Hadis No | 2145

Konu | Hz. Peygamber`in Duâları (8)
Baslik | Hazret-i Peygamber Yatarken Ettiği Du`âlar Hakkında Huzeyfe, Berâ`, İbn-i Abbâs, Ebû Hüreyre Radiya`llâhu Anhüm Rivâyetleri (5)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyete göre, İbn-i Abbâs: Bir gece ben (Peygamber`in kadınlarından teyzem) Meymûne`nin yanında kalmıştım, diye hadîsini zikretmişti ki, bu hadîs yukarıda geçti. Burada İbn-i Abbâs şu du`ânın Nebî Salla`llahu aleyhi ve sellem`in du`âsından olduğunu rivâyet etmiştir: Allah`ım, kalbimde bir nûr kıl, gözümde de bir nûr kıl, kulağımda da bir nûr kıl, yine böyle sağımda bir nûr, solumda bir nûr, üstümde bir nûr, altımda bir nûr, önümde bir nûr, arkamda bir nûr kıl. Ve benim için umûmî ve büyük bir nûr yarat!.

Hadis No | 2146

Konu | Hz. Peygamber`in Duâları;yatarken Okunacak Duâ (2)
Baslik | Hazret-i Peygamber Yatarken Ettiği Du`âlar Hakkında Huzeyfe, Berâ`, İbn-i Abbâs, Ebû Hüreyre Radiya`llâhu Anhüm Rivâyetleri (5)
Ravi | Ebû Hüreyre (395)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Sizin biriniz yatağına yatacağı âdem bilmez ki (dünden beri) ona hangi mahlûk halef olmuştur (sonra yatsın) sonra (şöyle) du`â etsin: Rabbim! Ancak Sen`in isminle yan tarafımı yatağıma koydum. Sen`in isminle de kaldırırım. Rabb`im! Eğer canımı alacaksan bana rahmetini ihsân et, eğer hayatta bırakacaksan hayâtımı sâlih kullarıın muhâfaza ettiğin himâyenle muhâfaza buyur!.

Hadis No | 2147

Konu | Tevbe-istiğfar (4)
Baslik | Hazret-i Peygamber Yatarken Ettiği Du`âlar Hakkında Huzeyfe, Berâ`, İbn-i Abbâs, Ebû Hüreyre Radiya`llâhu Anhüm Rivâyetleri (5)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Sakın sizin biriniz: Allah`ım! Dilersen beni mağfiret eyle; Allah`ım! Dilersen bana merhamet eyle, diye du`â etmesin! Azim ve kat`iyyetle, kesin olarak (Yâ Rab! Beni afvet, bana merhamet et, diye) du`â etsin! Çünkü Allah`ı icbâr eden (hiç bir kuvvet) yoktur.

Hadis No | 2148

Konu | Acele Etmek;duâ
Baslik | Du`ânın Kabûlü Husûsunda Acele Edilmemesi
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Sizden her birinizin du`âsı isti`câl edilmedikçe kabûl olunur: İnsan (acele eder de) "Du`â ettim de kabûl olunmadı" der.

Hadis No | 2149

Konu | Hz. Peygamber`in Duâları;hüzün Ve Keder Halinde Okunacak Duâ
Baslik | Hazret-i Peygamber`in Hüzün Ve Keder Zamânındaki Duâsı
Ravi | Abdullâh B. Abbâs (160)
Hadis

Resûlu`llah Salla`llahu aleyhi ve sellem`in hüzün ve keder hâlinde şu meâlde du`â buyurduğu rivâyet olunmuştur: İbâdete lâyık hiç bir ilah yoktur; ancak azamet ve vekar sâhibi Allah vardır. İbâdete lâyık hiç bir ilâh yoktur; ancak Arş-ı A`zam sâhibi Allah vardır. İbâdete lâyık hiç bir ilâh yoktur; ancak göklerin ve yerin sâhibi ve arş-ı kerîmin mâliki Allah vardır.

Hadis No | 2150

Konu | Hz. Peygamber`in Duâları (8)
Baslik | Hazret-i Peygamber Cehd-i Belâdan, Derk-i Şakâdan, Sû-i Kazâdan, Şemâtet-i A`dâdan Allâh`a Sığınırdı (2)
Ravi | Ebû Hüreyre (395)
Hadis

Şöyle dediği rivâyet olunmuştur: Resûlu`llah Salla`llahu aleyhi ve sellem cehd-i belâ`dan, derk-i şeka`dan, sû-i kazâ`dan, şemâtet-i a`dâ`dan Allaha sığınırdı. Bu hadîsin râvîlerinden birisi olan Süfyân (İbn-i Üyeyne) der ki: Ebû Hüreyre`in bu hadîsi üç şey idi. Birisini ben (bir zan ile) ziyâde ettim. Bilmiyorum ki, ziyâde ettiğim bir, bu dörtten hangisidir.

Hadis No | 2151

Konu | Ağır Söz Sarfetmek
Baslik | Hazret-i Peygamber Cehd-i Belâdan, Derk-i Şakâdan, Sû-i Kazâdan, Şemâtet-i A`dâdan Allâh`a Sığınırdı (2)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Ebû Hüreyre, Resûlu`llah Salla`llahu aleyhi ve sellem`in: "Allah`ım! Her hangi bir mü`mine ağır bir söz söylemiş olursam sen o sözümü Kıyâmet gününde o mü`min için sana yakınlığa vesîle kıl!" buyurduğunu işitmiştir.

Hadis No | 2152

Konu | Hz. Peygamber`in Duâları (8)
Baslik | Sa`d İbn-i Ebî Vakkâs`ın: Resûl-i Ekrem Bize Buhulden, Korkaklıktan, Erzel-i Ömürden, Dünyâ Fitnesinden, Kabir Azâbından İstiâze Etmemizi Emrederdi, Hadîsi
Ravi | Sa`d B. Ebî Vakkâs (17)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem şu (meâldeki) kelimelerle du`â olunmasını emrederdi: Allah`ım! Buhülden (cimrilikten) Sana sığınırım, korkaklıktan da sığınırım, erzel-i ömür (denilen ihtiyarlığın bunaklığın) dan da sığınırım, dünyâ fitnesinden yâni deccal şerrinden de sığınırım, kabir azâbından da Sana sığınırım!.

Hadis No | 2153

Konu | Hz. Peygamber`in Duâları (8)
Baslik | Du`â Ve İstiâze Hakkında Hazret-i Âişe`nin Uzun Bir Rivâyeti
Ravi | Ümmü`l-mü`minîn Âişe (234)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle du`â ederdi: Allah`ım! Tenbellikten, bunaklık derecesinde ihtiyarlıktan, günâhtan, ödeklikten, kabir suâlinden ve kabir azâbından, Cehennem ateşinden ve Cehennem azâbından, zenginlik gurûrunun şerrinden, yoksulluk sefâletinden Sana sığınırım! Allah`ım! Bir gözü silik Deccâl`in şerrinden Sana sığınırım! Allah`ım! Günâhlarımın kirini (el deymedik) kar, buz suyu ile yıka, kalbimi de günâhlardan -beyaz elbîseyi kirden temizler gibi- pâkla; benimle günâhlarımın arasını da doğu ile batı arası uzaklığı kadar uzak kıl!

Hadis No | 2154

Konu | Hz. Peygamber`in Duâları (8)
Baslik | Resûl-i Ekrem`in En Çok Duâsı: (rabbenâ Âtinâ Fi`d-dünyâ Haseneten Ve Fi`l-âhireti Haseneten) Du`âsı İdi (2)
Ravi | Enes B. Mâlik (245)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in en çok okuduğu du`â şu idi dediği rivâyet olunmuştur: Allahümme âtina fi`d-dünyâ haseneten ve fi`l-âhireti haseneten ve kınâ azâbe`n-nâr = Rabbimiz, bize dünyâda bir güzellik ver, âhirette de bir güzellik ver, ve bizi ateş azâbından koru!

Hadis No | 2155

Konu | Hz. Peygamber`in Duâları (8)
Baslik | Resûl-i Ekrem`in En Çok Duâsı: (rabbenâ Âtinâ Fi`d-dünyâ Haseneten Ve Fi`l-âhireti Haseneten) Du`âsı İdi (2)
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Rivâyete göre, Nebî Salla`llahu aleyhi ve sellem şöyle du`â ederdi: Allah`ım! Günâhımı, bilgisizliğimi, her işimde isrâfımı ve benden daha iyi bildiğin bütün kusurlarımı affeyle. Allah`ım! Lâtîfemi ve ciddî hâlimi, hatâmı ve dileyerek işlediğim günâhımı affeyle. İ`tirâf ederim ki, bu kusurların hepsi bende vardır.

Hadis No | 2156

Konu | Hz. Peygamber`in Duâları;her Gün Okunacak Duâlar
Baslik | Lâ İlâhe İlla`llâh Vahdehû Lâ Şerike Leh, Lehü`l-mülkü Ve Lehü`l-hamd Ve Hüve Alâ Külli Şey`in Kadîr) Du`âsının Fazîleti Hakkında Ebû Hüreyre, Ebû Eyyûb, İbn-i Mes`ûd Radiya`llâhu Anhüm Rivâyetleri (2)
Ravi | Ebû Hüreyre (395)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem şöyle buyurmuştur: Her kim günde yüz kere "Lâ ilâhe illa`llah, vahdehü lâ şerîke leh, lehü`l-mülkü ve lehü`l-hamdü ve hüve `alâ külli şey`in kadîr = Allah`dan başka ilâh yoktur, yalnız O vardır, O`nun eşi ve ortağı yoktur, mülk O`nundur, Hamd O`nundur, O, her şeye kadirdir" derse, bu du`â o kimse için on köle âzadlamak sevâbına muâdil olur ve ona yüz hasene yazılır, yüz musîbet de ondan mahvolunur. O gün içinde akşama erişinceye kadar şeytan şerrinden eminlik olur. Ve o kimsenin bu du`âyı okumasından daha fazîletli hiç bir kimse evrâd ve ezkâr getiremez. Meğer ki bu du`âyı ondan daha çok okumuş ola!

Hadis No | 2157

Konu | Duâ
Baslik | Lâ İlâhe İlla`llâh Vahdehû Lâ Şerike Leh, Lehü`l-mülkü Ve Lehü`l-hamd Ve Hüve Alâ Külli Şey`in Kadîr) Du`âsının Fazîleti Hakkında Ebû Hüreyre, Ebû Eyyûb, İbn-i Mes`ûd Radiya`llâhu Anhüm Rivâyetleri (2)
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Nebî Salla`llahu aleyhi ve sellem`den (Lâ ilâhe illa`llahu vahdehû...) hadîsini rivâyet ettikleri ve: Her kim bu du`âyı on kere okursa İsmâil Peygamber neslinden on esir âzadlamış gibi sevâba müstahak olur, buyurulduğunu naklettikleri rivâyet olunmuştur.

Hadis No | 2158

Konu | Her Gün Okunacak Duâlar;tesbihin Fazîleti
Baslik | Günde Yüz Kere (sübhâna`llâh Ve Bi-hamdih) Du`âsını Okumanın Fâzîleti
Ravi | Ebû Hüreyre (395)
Hadis

Resûlu`llah Salla`llahu aleyhi ve sellem`in: [Her kim günde yüz kere "Sübhâna`llah ve bi-hamdih = Allah`ı tesbîh ve Allah`a hamd ederim" derse, o kimsenin (Allah hakkı olan) günâhları -deniz köpüğü kadar çok olsa bile- mahv ü mağfiret olunur] buyurduğu rivâyet olunmuştur.

Hadis No | 2159

Konu | Allâh`ı Zikretmek (2)
Baslik | Rabbini Zikreden Mü`min Diriye, Gâfil De Ölüye Teşbîh Buyurulmuştur
Ravi | Ebû Mûsâ El-eş`arî (55)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in: Rabbini zikreden kimse ile zikretmiyen kimsenin benzeri, diri ile ölü gibidir, buyurduğu rivâyet olunmuştur.

Hadis No | 2160

Konu | Allâh`ı Zikretmek;tesbihin Fazîleti
Baslik | Allâh`ı Zikr Husûsunda Ebû Hüreyre`nin Mufassal Bir Rivâyeti
Ravi | Ebû Hüreyre (395)
Hadis

Resûlu`llah Salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Allah`ın bir sınıf melekleri vardır ki, bunlar yolları, sokakları dolaşırlar, ehl-i zikri ararlar, onlar Azîz ve Celîl olan Allah`ı zikreden bir cemâat bulunca biribirlerine: Aradığınıza geliniz, diye seslenirler. Bunun üzerine melekler ehl-i zikri dünyâ semâsına kadar kanadlariyel tavâf ederler. Cenâb-ı Hak onları pek iyi bildiği halde meleklere: - Kullarım ne söylüyorlar? Diye sorar. Onlar da: - (Sübhâna`llah diyerek) Sen`i tesbîh ediyorlar, (Allahü Ekber diye) Sen`i tekbîr ediyorlar, (El-Hamdü li`llah diyerek) Sana hamd ü senâ ediyorlar, sûretinde cevab verirler. Sonra Cenâb-ı Hak: - Bu kularım Ben`i görürler mi ki? Diye sorar. - Hayır, Va`llahi Sen`i göremezler, derler. - O kullarım ya beni görseler nasıl olurlar? Buyurur. - Onlar Sen`i görseler Sana ibâdet ve ubûdiyetleri daha şiddetli, temcîd ve tahmîdleri daha çetin, tesbîhleri daha çok olur, derler. Cenâb-ı Hak: - Ben`den ne diliyorlar? Diye sorar. - Cennet istiyorlar, diye cevab verirler. Cenâb-ı Hak: - Onlar Cennet`i görmüşler mi? - Hayır, Va`llahi onlar Cennet`i görmemişlerdir. - Ya onlar Cennet`i görselerdi? - Eğer görselerdi, Cennet`e karşı hevesleri daha çok, talebleri daha şiddetli, rağbetleri daha büyük olurdu. Cenâb-ı Hak: - O kullarım neden istiâze ederler? Melekler: - Cehennem`den! - Cehennem`i gördüler mi? - Hayır Ya Rabbî! Va`llahi görmediler. - Ya görselerdi nasıl olurlardı? - Ondan daha çok kaçınırlardı, korkuları daha çok olurdu. Bunun üzerine Cenab-ı Hak meleklere: - Ey melekler! Sizi şâhid kılarım ki, ben bu zikreden kullarımı mağfiret ettim, buyurur. Meleklerden birisi: - O zikredenlerin arasında filân kişi vardı ki, o, zikredenlerden değildir; bir hâcet için oraya gelmiş oturmuştu, der. Cenâb-ı Hak: - O mecliste oturanlar öyle sâhib-i kemâl kimselerdir ki, onlarla birlik oturanlar şakî olamaz, cevâbını verir.

Hadis No | 2161


KİTÂBÜ`R-RİKAK - Ihya Online E-Book

KİTÂBÜ`R-RİKAK
Fasilda Toplam 7 Hadisi Şerif
Konu | Boş Zaman;sağlık (2)
Baslik | İnsanların Çoğu İki Ni`metten Gaflet Eder: Sıhhat, Boş Vakit (2)
Ravi | Abdullâh B. Abbâs (160)
Hadis

Rivâyete göre, Resûlu`llah Salla`llahu aleyhi ve sellem şöyle buyurmuştur: İnsanlardan çoğunun aldandığı (ve kıymetini takdîr edemediği) iki ni`met vardır: Vücud sıhhati, boş vakit.

Hadis No | 2162

Konu | Zühd
Baslik | İnsanların Çoğu İki Ni`metten Gaflet Eder: Sıhhat, Boş Vakit (2)
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle dediği rivâyet olunmuştur: Resûlu`llah Salla`llahu aleyhi ve sellem iki omuzumu tuttu da: "Ey İbn-i Ömer! Sen dünyâda (Vatan-cüdâ) bir garîb gibi yâhut geçici bir yolcu gibi ol!" buyurdu. (Bu hadîsin râvîlerinden Leys der ki:) İbn-i Ömer (kendisi de bana) şöyle derdi: (Ey Leys!) akşama erişince sabâhı gözleme, sabâha erişince de akşamı bekleme. Sıhhat ve âfiyet zâmanından bir kısmını hastalık zamânın için tahsîs et, hayâtından bir kısmını da ölümün için ayır!

Hadis No | 2163

Konu | Ecel;musîbet (2)
Baslik | Tûl-i Emel Hakkında Abdullâh İbn-i Mes`ûd Hadîsi
Ravi | Abdullâh B. Mes`ûd (72)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir kere Nebî Salla`llahu aleyhi ve sellem (toprak ve kum üzerine değnekle zâviyeleri müsâvî) bir murabbâ` resmetti, sonra, (mebdei) murabbâ`ın ortasında olarak murabbâ` hâricine uzanan bir hat resmeyledi. Sonra bu hattın ortasından i`tibâren bu ortadaki hatta istinâd eden birtakım küçük hatlar resmetti. Sonra Resûl-i Ekrem (bu resimleri ta`rîf ederek:) Şu (murabbâ`ın ortasındaki uzun) hat insandır. Şu (murabbâ`) da ecelidir, her tarafından onu ihâta etmiştir. Şu murabbâ` dışında uzanan hat da insanın emelidir. Şu ufak çizgiler de insana ârız olan âfetler ve musîbetlerdir. İmdi insana şu âfet (oku) şaşırır (da dokunmazsa), öbür âfet oku isâbet eder. O da şaşırırsa en sonu ecel (denilen mevt-i tabî`î) yakalar.

Hadis No | 2164

Konu | Ecel;musîbet (2)
Baslik | Emel Ve Tûl-i Emelin Bu Mevzuda Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Şöyle dediği rivâyet olunmuştur: Bir kere Nebî Salla`llahu aleyhi ve sellem birtakım hatlar resmederek şöyle buyurdu: İşte şu çizgi insan (ın umduğu emeli) dir. Şu çizgi de ecelidir. (Şu küçük çizgiler de âfetlerdir) insan şu uzaktaki emelini beklerken kendisine en yakın olan (ve kendisini ihâta eden) ecel ansızın geliverir.

Hadis No | 2165

Konu | Âmire İtâat;ulû`l-emre İtâat (2)
Baslik | Resûl-i Ekrem`e Bi`at Şekli Hakkında İbn-i Ömer Hadîsi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle dediği rivâyet olunmuştur: Biz Resûlu`llah Salla`llahu aleyhi ve sellem`e emirlerini dinlemek ve itâ`at etmek üzere bî`at ederdik de Resûl-i Ekrem bize (şefkat ederek): Gücünüz yettiği kadar, buyururdu.

Hadis No | 2166

Konu | Hâlife Tâyini;hilâfet
Baslik | Hazret-i Ömer`in Yerine Bir Halîfe Ta`yîn Etmemesi Ve Bunun Sebebi
Ravi | Abdullâh B. Ömer (212)
Hadis

Şöyle dediği rivâyet olunmuştur: (Babam) Ömer (vurulup vaz`iyyeti ağırlaşınca dostları tarafından) yerine bir halîfe ta`yîn etmez misin? Diye sorulmuştu. Ömer: "Eğer yerime halîfe ta`yîn edersem (aykırı bir iş yapmış olmam.) Çünkü benden hayırlı olan Ebû Bekir, yerine halîfe ta`yîn etti. Eğer ta`yîn etmez bırakırsam şüphesiz benden hayırlı olan Resûlu`llah Salla`llahu aleyhi ve sellem de (mu`ayyen bir zâtı tasrîh etmeyip) bırakmıştır." dedi.

Hadis No | 2167

Konu -
Baslik | Bir Devir Kureyş`te Oniki Emir Olacağına Dair Rivayet
Ravi | Câbir B. Abdullâh (84)
Hadis

Nebî Salla`llahu aleyhi ve sellem`in: (Bir devirde) on iki Emîr bulunacaktır. (O zamâna kadar İslâm azîz olacaktır) buyurduğunu işittim, demiştir. Yine Câbir: Ancak Peygamber`in söylediği bir kelimeyi işitmemiştim. Onu da babam (Semure): "Resûlu`llah: -Bunların hepsi Kureyş`tendir" buyurdu, diye rivâyet etti.

Hadis No | 2168


KİTÂBÜ`T-TEMENNÎ - Ihya Online E-Book

KİTÂBÜ`T-TEMENNÎ
Fasilda Toplam 2 Hadisi Şerif
Konu | Ölümü Temenni Etmek (4)
Baslik | Ölüm Temennî Etmekten Men`e Dâir Enes İbn-i Mâlik Hadîsi
Ravi | Enes B. Mâlik (245)
Hadis

Eğer ben Resûlu`llah Salla`llahu aleyhi ve sellem`in: "Sakın ölüm temennî etmeyiniz!" buyurduğunu işitmiş olmasaydım muhakkak ölümü temennî ederdim, dediği rivâyet olunmuştur.

Hadis No | 2169

Konu | Ölümü Temenni Etmek (4)
Baslik | Bu Hususta Ebû Hüreyre`nin Bir Rivâyeti
Ravi | Ebû Hüreyre (395)
Hadis

Resûlu`llah Salla`llahu aleyhi ve sellem`in şöyle buyurduğu rivâyet olunmuştur: Sizin ihç biriniz sakın ölüm temennî etmesin!. Eğer o, sâlih bir kimse ise (hayatta oldukça) salâh ve fazîletini arttırması umulur. Eğer fenâ bir kimse ise, onun da tevbekâr olup Allahu Teâlâ`nın rızâsını kazanması umulur.

Hadis No | 2170


KİTÂBÜ`T-TEMENNÎ - Ihya Online E-Book

KİTÂBÜ'L-İ'TİSÂM|Hz. Peygamber'den yüz çevirmek;Hz. Peygamber'e itâat|RESÛL-İ EKREM'E İTÂATİN VÜCÛBU;İSYÂNIN UKÛBETİ|Ebû Hüreyre|Rivâyete göre, Resûlu'llah Salla'llahu aleyhi ve sellem: - Ümmetimin hepsi Cennet'e girecektir. Ancak imtinâ' edenler girmiyeceklerdir, buyurmuştur. Ashâb-ı Kirâm: - Yâ Resûla'llah, kimler imtinâ' edecekler? Diye sordular. Resûl-i Ekrem de: - Her kim bana itâ'at ederse Cennet'e girecektir. Her kim de bana 'âsî olursa, o da (da'vetimi kabûlden ve emirlerime itâ'atten) imtinâ' etmiş olur (ve Cennet'e giremez) buyurdu.|2171

KİTÂBÜ'L-İ'TİSÂM|Hz. Peygamber'den yüz çevirmek;Hz. Peygamber'e itâat|RESÛL-İ EKREM SALLA'LLÂHU ALEYHİ VE SELLEM'İN GÖZLERİ UYURDU KALBİ UYUMAZDI|Câbir b. Abdullâh|Şöyle dediği rivâyet olunmuştur: Bir kere Nebî Salla'llahu aleyhi ve sellem uyurken yanına birtakım melekler gelerek bunlardan bâzıları: Bu zât uyuyor, dedi. Bâzıları da: Gözü uyuyor, fakat kalbi uyanıktır, dedi. Bunun üzerine bu melekler (biribirlerine:) Bu dostunuzun âlî sıfatı vardır (âlî menkabe sâhibidir). Haydi siz de bunun âlî mevki'ini hâricî bir örnekle temsîl ediniz, dediler. Fakat bâzıları: İyi amma bu zat uyuyor, dediler. Bâzıları da: Hayır, onun gözü uyuyor, fakat kalbi uyanıktır, dediler. Bunun üzerine melekler: Bu zâtın hâricî benzeri şu bir kimsenin misâli gibidir ki, o kimse yeni bir ev yaptırır, o evde bir velîme ziyâfeti tertip edip (bu ziyâfete nâsı da'vetine kim icâbet ederse, o (mükemmel) eve girer ve (mükellef) ziyâfeti yer. Her kim de da'vetcinin da'vetine icâbet etmezse o eve giremez, ve ziyâfet yemeklerini de yiyemez. Bunun üzerine melekler yine biribirlerine: Haydi bu temsîli, bu zâta îzâh ediniz de anlasın, dediler. Fakat yine bunlardan bâzıları: İyi ama bu zât uyuyor, dediler, bâzıları da: Hayır gözleri uyuyor ama kalbi uyanıktır, dediler. Bunun üzerine melekler (kendi aralarında temsîli îzâh ederek): O ev Cennet'tir, da'vetci de Muhammed Salla'llahu aleyhi ve sellem'dir. Her kim Muhammed Salla'llahu aleyhi ve sellem'e itâ'at ederse, Allah'a itâ'at etmiştir. Her kim de Muhammed Salla'llahu aleyhi ve sellem'e 'âsî olursa Azîz ve Celîl olan Allah'a 'âsî olmuştur. Hazret-i Muhammed nâsın arasını ayırd etmiştir (itâ'at ve isyân şi'ârını bildirip mü'minleri, münkirleri tefrîk etmiştir).|2172

KİTÂBÜ'L-İ'TİSÂM|Çok soru sormak|HER AKLA GELEN HÂTIRANIN RESÛL-İ EKREM'E SORULMAMASI|Enes b. Mâlik|Resûlu'llah Salla'llahu aleyhi ve sellem'in şöyle buyurduğu rivâyet olunmuştur: İnsanlar birbirlerine birtakım suâller sormaktan vazgeçmiyecekler. Hattâ: Her şeyi yaradan Allah'dır, fakat Allah'ı kim yaratmıştır? Diyeceklerdir.|2173

KİTÂBÜ'L-İ'TİSÂM|İlmin câhillere kalması|İSLÂMÎ BİLGİLERİN ZEVÂLİ|Abdullâh b. Amr b. Âs|Rivâyete göre, Nebî Salla'llahu aleyhi ve sellem'in şöyle buyurduğunu işittim, demiştir: Allahu Teâlâ ilmi size ihsan buyurduktan sonra (hâfızanızdan) zorla söküp almaz. Lâkin cemiyetin ilim adamlarını bilgileriyle berâber cemiyet içinden alır. Artık kara câhil bir zümre kalır. O sırada halk bunlardan dînî ihtiyaçlarını soracaklar, onlar da (Şahsî) re'y ve arzûlariyle cevap vererek hem halkı idlâl edecekler, hem de kendileri dalâlette kalacaklar.|2174

KİTÂBÜ'L-İ'TİSÂM|Taklit|İSLÂM'DA FARS VE RUM TAKLİDCİLİĞİ|Ebû Hüreyre|Rivâyete göre, Nebî Salla'llahu aleyhi ve sellem: "Kıyâmet kopmaz, tâ ki ümmetim, kendisinden evvelki ümmetlerin yolunu karış karış, arşın arşın tâkip etmedikçe" buyurmuştu. (Ashab tarafından): Yâ Resûla'llah! (Yollarından gidilen) Fars ve Rum gibi milletler midir? Diye soruldu. Resûl-i Ekrem de: Onlardan başka nâsdan kim var yâ? Diye cevap verdi.|2175

KİTÂBÜ'L-İ'TİSÂM|Nesholunan recm âyeti|RECM ÂYETİ|Ömer b. el-Hattâb|(Bir hutbesinde) şöyle dediği rivâyet olunmuştur: Bir hakîkattir ki, Allah, Muhammed Salla'llahu aleyhi ve sellem'i Hak Peygamber gönderdi ve ona kitap indirdi. Ona indirdiği âyetler içinde Recm âyeti de vardı.|2176

KİTÂBÜ'L-İ'TİSÂM|Hakkı aramak;İctihat|HÂKİMİN İSÂBETİ İKİ, HATÂSI BİR ECİR|Amr İbn-i 'Âs|Rivâyete göre, Resûlu'llah Salla'llahu aleyhi ve sellem'in şöyle buyurduğunu işitmişimdir: Bir hâkim hükmedeceği zaman içtihad yâni hakkı arayıp hükmeder de sonra bu hükmünde isâbet ederse, o hâkime iki ecir ve sevap vardır: (Hakkı aramak, hakka isâbet etmek sevapları). Eğer hükmedeceği zaman hakkı arar, fakat hatâ ederse bu hâkime de bir ecir vardır (Hakkı aramak sevâbı).|2177

KİTÂBÜ'L-İ'TİSÂM|Deccâl|İBNÜ'S-SAYYÂD'IN DECCAL DLDUĞUNA DAİR|Câbir b. Abdullâh|Rivâyete göre (Râvî Muhammed İbn-i Münkedir der ki:) Hazret-i Câbir, İbnü's-Sayyâd'ın Deccal olduğuna yemîn ederdi. Ey Câbir! Allah adına bu hususda nasıl yemîn edersin, dedim. O da: Ömer radiya'llahu anh'in bunun Deccallığına Nebî Salla'llahu aleyhi ve sellem'in huzûrunda yemîn ettiğini işittim. Halbuki Nebî Salla'llahu aleyhi ve sellem Ömer'in yemînini reddetmedi.|2178


KİTÂBÜ`T-TEMENNÎ - Ihya Online E-Book

KİTÂBÜ'T-TEVHÎD||İHLÂS-I ŞERÎF'İN FAZÎLETİ|Ümmü'l-mü'minîn Âişe|Rivâyete göre, Nebî Salla'llahu aleyhi ve sellem Ashab'dan bir zâtı bir müfrezeye kumandan yaparak gazaya göndermişti. Bu zât ma'iyyetindeki arkadaşlarına kıldırdığı namazlarda Kur'ân okur ve her zaman (ikinci rek'atlarda ... sûresi ile bitirirdi. Hey'et-i seferiye gazadan döndüklerinde kumandanın i'tiyâdını ma'iyyeti, efrâdı Resûlu'llah'a arzettiler. Resûl-i Ekrem de: Niçin böyle yaptığını kendisine sorunuz, buyurdu. Onlar da gidip sordular. Kumandan şöyle cevap verdi: - ... sûresi Rahmân'ın sıfatıdır (Allah'ın bütün esmâ' ve sıfâtı bu sûrededir). Onun için bu sûreyi okumağı severim. Bu cevâbı alıp Resûl-i Ekrem'e haber verince, Nebî Salla'llahu aleyhi ve sellem: - Haydi kumandanınıza müjde veriniz ki, muhakkak Allah da onu sever, buyurmuştur.|2179

KİTÂBÜ'T-TEVHÎD|Allâh'a oğul isnadı;Allâh'ın rahmeti|ÂYETÜ'L-KÜRSÎ'NİN FAZÎLETİ|Ebû Mûsâ el-Eş'arî|Rivâyete göre, Nebî Salla'llahu aleyhi ve sellem şöyle buyurmuştur: Hiç bir kimse (kendisi hakkında duyduğu ezâ (verici isnâd ve iftirâ) ya Allah'dan çok sabırlı değildir. Birtakım kâfirler ve müşrikler Allah'a oğul isnâd ederler de, sonra Allah yine onları ilel ve âfâttan masûn kılarak (türlü ni'metlerle) besler, yaşatır.|2180

KİTÂBÜ'T-TEVHÎD|Hz. Peygamber'in duâları|ALLÂHU TEÂLÂ'NIN RAZZÂK, ZÜ'L-KUVVET, METÎN İSİMLERİ|Abdullâh b. Abbâs|Rivâyete göre, Nebî Salla'llahu aleyhi ve sellem şöyle du'â buyurdu: Allah'ım! Sen'in izzetine (kahir kudretine) sığınırım. Sen o kudret sâhibisin ki, Sen'den başka ibâdet olunacak ma'bûd yoktur, yalnız Sen varsın ve Sen ebedî hayat sâhibisin, halbuki Cin, İns (görülen, görülmiyen bütün mevcûdât) helâke mahkûmdur.|2181

KİTÂBÜ'T-TEVHÎD|Allâh'ın rahmeti;Kazâ-Kader|ALLÂHU TEÂLÂ'NIN RAHMETİNİN GAZABINA GÂLİP OLDUĞU|Ebû Hüreyre|Rivâyete göre, Nebî Salla'llahu aleyhi ve sellem şöyle buyurmuştur: Allahu Teâlâ mahlûkatı yarattı (ve onların mukadderâtını ta'yîn buyurduğu) zaman kendi ulûhiyetine âit olmak üzere de bir kitâbını yazdı. (Zâtına ait ahd ü mîsâkı hâvî olan) bu mektûbu da kendi arşına koydu (ki, mazmûn-i şerîfi:) Benim rahmetim gazâbıma galebe eder.|2182

KİTÂBÜ'T-TEVHÎD|Allâh'ı zikretmek|ALLÂHU TEÂLÂ'NIN KULLARININ NİYÂZINA SÜR'ATLE İCÂBETİ, EBÛ HÜREYRE RADİYA'LLÂHU ANH HADÎSİ|Ebû Hüreyre|Rivâyete göre, Resûlu'llah Salla'llahu aleyhi ve sellem şöyle buyurmuştur: Azîz ve Celîl olan Allah buyurur ki: Ben kulumun beni sanısı yanındayım (irâdem kulumun beni anlayışına göre, ta'allûk eder). Kulum beni andığı zaman muhakkak onunla berâber bulunurum. O beni gönlünde gizlice zikrederse, ben de onu bu sûretle anarım. Eğer o beni bir cemâ'at içinde zikrederse ben de onu cemâ'at efrâdından daha hayırlı bir cemiyet içinde yâd ederim. O kulum bana bir karış yaklaşırsa, ben ona bir arşın yaklaşırım. Kulum bana bir arşın yaklaşırsa, ben ona bir kulaç yaklaşırım. O bana yürüyerek gelirse, ben ona koşarak varırım.|2183

KİTÂBÜ'T-TEVHÎD|İyiliğin mükâfâtı;Kötülükten vazgeçmek|BİR HASENEYE YEDİ YÜZ MİSLİ MÜKÂFAT DAİR EBÛ HÜREYRE RADİYA'LLÂHU ANH HADÎSİ|Ebû Hüreyre|Rivâyete göre, Resûlullah Salla'llahu aleyhi ve sellem şöyle buyurmuştur: Azîz ve Celîl olan Allah, (kullarının hasenât ve seyyiâtını yazmağa me'mûr olan meleklerine) her zaman şöyle emreder: Kulum fenâ bir iş yapmak istediğinde hemen bu irâdesini defterine kaydetmeyiniz; tâ ki, bu irâdesini tahakkuk ettirmedikçe. Eğer o fenâlığı yaparsa, o yaptığı fenâlığın bir mislini yazınız! Eğer benden çekinerek yapmaz bırakırsa, bu def'a onun hesâbına bir sevap yazınız! Bir de kulum bir iyilik yapmak isterse de (her hangi bir mâni' ile) yapamazsa ona da güzel niyetine mükâfât olarak bir sevap yazınız. Eğer yaparsa, yaptığı o işin mükâfâtını on mislinden yedi yüz katına kadar yazınız!.|2184

KİTÂBÜ'T-TEVHÎD|Tevbe-İstiğfar|ALLÂHU TEÂLÂ'NIN MAĞFİRETİNİN GENİŞLİĞİ'NE DAİR EBÛ HÜREYRE RADİYA'LLÂHU ANH HADÎSİ|Ebû Hüreyre|Nebî Salla'llahu aleyhi ve sellem'in şöyle buyurduğunu işittim, dediği rivâyet olunmuştur: Bir kula (bilmiyerek) bir günâh isâbet edip veyâ bir günâh işleyip de: - Yâ Rab! Ben (bilerek) bir günâh işledim, yâhut (bilmiyerek) ben bir günâhla musâb oldum, kusûrumu afv ü mağfiret eyle! Diye (günâhını i'tirâf ve) niyâz ederse, o kulun Rabbi: - Demek ki, kulum, (dilerse) günâhımı afvedecek, (dilerse) cezâlandıracak muhakkak bir Rabbi olduğunu bildi. Şu halde ben de kulumu mağfiret ettim, buyurur. Sonra bu kul Allah'ın dilediği kadar bir zaman (günâhsız) yaşar. Sonra bir günâh daha isâbet edip veyâ bir günâh işleyip de: - Yâ Rabbî! Ben (bilerek) bir günâh işledim, yâhut (bilmiyerek) bir günâhla musâb oldum. Kusûrumu afv ü mağfiret eyle, diye niyâz ederse, o kulun Rabbi: - Demek ki, kulum, günâhını affedecek veyâ cezâlandıracak bir Rabbi bulunduğunu gereği gibi bildi, şu halde ben de bu kulumu mağfiret ettim, buyurur. Sonra bu kul Allah'ın dilediği kadar bir zaman günâhsız yaşar. Sonra bir günâh isâbet edip veyâ bir günâh işleyip de: - Yâ Rab! Ben bir günâh işledim veyâ bir günâhla musâb oldum, kusûrumu afv ü mağfiret eyle, diye Allah'a yalvarırsa, o kulun Rabbi: - Demek ki, kulum, günâhımı affedecek veyâ cezâlandıracak bir Rabbi olduğunu bildi, ben de üç def'a kendisini afv ü mağfiret ettim. Artık (günâh işlediğinde tevbe etmesini bilen) bu kulum dilediği işi işlesin, buyurur.|2185

KİTÂBÜ'T-TEVHÎD|Hz. Peygamber'in şefâati|HARDAL DÂNESİ KADAR ÎMÂNI OLAN CENNET'E GİRECEK DAİR ENES İBN-İ MÂLİK RADİYA'LLÂHU ANH HADÎSİ|Enes b. Mâlik|Nebî Salla'llahu aleyhi ve sellem'in şöyle buyurduğunu işittim, dediği rivâyet olunmuştur: Kıyâmet günü hulûl ettiğinde (Umûmî sûrette) ben şefâ'at ederim. Bunun üzerine ben: Yâ Rabbî! Gönlünde hardal dânesi kadar îmânı olanları Cennet'e koy, diye niyâz ederim, bunlar Cennet'e girerler. Sonra ben: Yâ Rabbî! Hardal dânesinden az îmânı olanları da koy, diye şefâ'at ederim. Enes İbn-i Mâlik der ki: (Az bir îmânı) dediği sırada ben Resûlu'llah'ın parmaklarına bakar gibi idim. O parmaklarını biribirine zam ederek işâret ediyordu.|2186

KİTÂBÜ'T-TEVHÎD|Hz. Peygamber'in şefâati;Mü'min Cennete girer|ŞEFÂAT-İ KÜBRÂ HAKKINDA ENES İBN-İ MÂLİK RADİYA'LLÂHU ANH HADÎSİ|Enes b. Mâlik|Ma'bed İbn-i Hilâl ma'rifetiyle şefâ'at hadîsi rivâyet olundu, Ebû Hüreyre'den uzun bir metin ile rivâyet olunan şefâ'at hadîsi yukarıda geçti. Buradaki rivâyetin sonuna Enes İbn-i Mâlik şu ma'lûmâtı ziyâde etmiştir. Mahşer halkı 'Îsâ'ya gelirler (şefâ'at dilerler). Hazret-i 'Îsâ da onlara: - İstediğiniz umûmî şefâ'atci ben değilim. Lâkin siz, Muhammed Salla'llahu aleyhi ve sellem'e gidip mürâcaat ediniz, diyecek. Bunun üzerine ehl-i mahşer bana gelecekler. Ben de onlara: - Umum beşeriyete şefâ'at bana ihsân olunmuştur. Rabbimden müsâ'ade istiyeyim, diyeceğim. Rabbimden istediğim de müsâ'ade olunacak, ve bana Allahu Teâlâ'ya arz-ı Mahmedet için şimdi hâfızamda bulunmıyan birtakım hamd ü senâlar ilhâm olunacak. Bu mehâmid-i seniyye ile Allahu Teâlâ'ya hamdü senâ edip Cenâb-ı Hakk'a secdeye kapanacağım. Sonra bana Allahu Teâlâ: - Yâ Muhammed! Başını secdeden kaldır, hem (ne istersen) söyle, sözün dinlenecek, (ne dilersen) iste verilecektir, şefâ'at et, şefâ'atin de kabûl olunacaktır, buyuracak ben de artık: - Yâ Rab! Ümmetimi ümmetimi, diye niyâz edeceğim. Bunun üzerine bana: - Haydi git, gönlünde arpa dânesi kadar îmânı olan müslümanları Cehennem'den çıkar, denilecek. Resûl-i Ekrem der ki: Ben de gidip vazîfemi îfâ edeceğim. Sonra dönüp geleceğim. Bunun üzerine Cenâb-ı Hakk'a o birtakım hamdü senâlarla hamd edip sonra Cenâb-ı Hakk'a secdeye kapanacağım. Bunun üzerine bana taraf-ı ilâhîden: - Yâ Muhammed! Başını secdeden kaldır, ve (ne dilersen) söyle, sözün dinlenecek, ve iste; istediğin verilecektir. Şefâ'at de et, şefâ'atin kabûl olunacaktır, buyurulacak. Ben de hemen: - Yâ Rab! Ümmetimi ümmetimi, diye niyâz edeceğim. Bunun üzerine bana: - Haydi git, gönlünde zerre veyâ hardal dânesi kadar îmânı olan müslümanları Cehennem'den çıkar, denilecek. Ben de gidip onları çıkaracağım. Sonra dönüp geleceğim. Bu def'a da Cenâb-ı Hakk'a evvelki hamd ü senâlarla hamd edip sonra Cenâb-ı Hakk'a secdeye kapanacağım. Bunun üzerine taraf-ı ilâhîden bana: - Yâ Muhammed! Başını kaldır ve ne dilersen söyle, sözün dilenecek, ve iste, dileğin verilecek, şefâ'at de et, şefâ'atin kabûl olunacaktır, buyurulacak. Ben de: - Yâ Rab! Ümmetimi ümmetimi, diye niyâz edeceğim. Bunun üzerine bana: - Haydi git, hardal dânesine yakın mikdarda, azın azı îmânı olan kimseleri Cehennem'den çıkar, denilir. Ben de gidip onları çıkarırım.|2187

KİTÂBÜ'T-TEVHÎD|Hz. Peygamber'in şefâati|TESBÎH VE TAHMÎD HAKKINDA ENES İBN-İ MÂLİK VE EBÛ HÜREYRE RADİYA'LLÂHU ANH HADÎSİ|Enes b. Mâlik|Gelen bir rivâyet tarîkında deniliyor ki: Ben dördüncü def'a dönüp geleceğim. Ve Allahu Teâlâ'ya o mehâmid-i mübâreke ile hamd ü senâ edip sonra secdeye kapanacağım. Bunun üzerine bana: - Yâ Muhammed! Başını kaldır ve söyle; sözün dinlenecek, iste, dileğin verilecek. Şefâ'at et, şefâ'atin de kabûl olunacaktır, denilecek. Ben de: - Yâ Rab! Bana müsâ'ade buyur da Lâ ilâhe illa'llah, diyen bütün ehl-i tevhîd hakkında şefâat edeyim, diye niyâz edeceğim. Bunun üzerine Cenâb-ı Hak: - İzzetim ve celâlim, kibriyâ ve azametim hakkı için Lâ ilâhe illa'llah, diyen ehl-i tevhîd'in hepsini muhakkak sûrette Cehennem'den çıkaracağım, buyuracaktır.|2188

KİTÂBÜ'T-TEVHÎD|Tesbihin fazîleti|TESBÎH VE TAHMÎD HAKKINDA ENES İBN-İ MÂLİK VE EBÛ HÜREYRE RADİYA'LLÂHU ANH HADÎSİ|Ebû Hüreyre|Nebî Salla'llahu aleyhi ve sellem'in şöyle buyurduğu rivâyet olunmuştur. İki kelime (iki cümle) vardır ki, onlar Rahmân (olan Allah)a sevgili, dile hafîf, mîzanda da ağırdır. (Bu mübârek cümleler): "Sübhâna'llah ve bi-hamdihî sübhâna'llahi'l-azîm" dir ki, Allah'ı tesbîh ve Allah'a hamd ederim. Yine büyük olan Allah'ı tekrar tesbîh ederim" demektir.|2189